ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Введение

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 1

Первую книгу я написал к тебе, Феофил, обо всём, что Иисус делал и чему учил от начала до того дня, в который Он вознёсся, Святым Духом дав повеления Апостолам, которых Он избрал, (nz/05/Deania01.htm#st01">Деян.1,1-2).

1. Многие даже и не знают того, что эта книга существует, – (не знают) не самой книги, ни того, кто её написал и составил. Поэтому-то в особенности я и решился заняться этим произведением, чтобы и научить незнающих, и не допустить, чтобы такое сокровище таилось и оставалось в неизвестности. Эта книга может принести нам пользы не меньше самого Евангелия: такого она исполнена любомудрия, такой чистоты догматов и такого обилия чудес, в особенности совершенных Духом Святым. Не будем же оставлять её без внимания, но станем тщательно исследовать. Здесь можно видеть исполнение на деле тех пророчеств, которые Христос возвещает в Евангелиях, истину, сияющую в самих событиях, и большую перемену к лучшему произведённую в учениках Духом Святым. Христос говорил ученикам: всякий верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит, потому что Я иду к Моему Отцу. (nz/04/Ioann14.htm#st12">Ин.14,12), и предсказал им, что они поведут вас к правителям и царям, что их станут бить в своих синагогах (nz/01/Matfei10.htm#st17">Мф.10,17-18), что они подвергнутся жесточайшим мукам и восторжествуют над всем, и что проповедано будет это Евангелие во всём мире (nz/01/Matfei24.htm#st14">Мф.24,14): всё это, равно как и другое ещё большее, что Он говорил, обращаясь с учениками, представляется в этой книге исполнившимся со всей точностью. Здесь же увидишь и то, как сами апостолы как бы на крыльях обтекали землю и море, как они, боязливые и немудрые, вдруг сделались другими людьми, стали презирать богатство, сделались нечувствительны к славе, недоступны ни гневу, ни вожделению, и оказались решительно выше всего; (увидишь), что они имели великое единомыслие, и что между ними никогда уже не было, как прежде, ни зависти, ни спора о первенстве, а напротив, в них водворилась всякая совершенная добродетель, и в особенности начала сиять любовь, о которой и (Христос) много заповедывал им словами: по тому узнают все, что вы Мои ученики, если будете иметь любовь между собой (nz/04/Ioann13.htm#st35">Ин.13,35). Здесь также можно найти и догматы, которые, если бы не было этой книги, никому не были бы известны так хорошо; да и то, что составляет основание нашего спасения, – как по отношению к жизни, так и по отношению к догматам, – было бы темно и неясно. Но здесь преимущественно описываются деяния Павла, более всех потрудившегося. Это потому, что составителем книги был его ученик, блаженный Лука, добродетель которого можно усмотреть как из многого другого, так в особенности из того, что он неразлучно пребывал с учителем и постоянно следовал за ним. Так, когда Димас и Крискент оставили Павла, и один пошёл в Фессалонику , а другой в Галатию, – послушай, что о нём говорит апостол: один Лука со мной (nz/23/2Timof04.htm#st10">2 Тим.4,10). И в послании к Коринфянам о нём же говорит: во всех церквях похваляемого за благовествование (nz/15/2Korin08.htm#st18">2 Кор.8,18). Также, когда повествует, что (Христос) явился Кифе, потом двенадцати, и говорит: по благовествованию, что и сам принял (nz/14/1Korin15.htm#st01">1 Кор.15,1,3), – то имеет в виду Евангелие от Луки. Поэтому не погрешит тот, кто ему припишет это творение; а когда я говорю ему, имею в виду – Христа. Если же кто скажет: почему же (Лука) не всё описал, оставаясь с Павлом до конца? – то я отвечу, что и этого было достаточно для тех, кто хотел быть внимательным, что (апостолы) всегда были заняты делами более нужными, и что их главная забрта состояла в том, чтобы писать книги, так как многое они сообщили и посредством неписанного предания.

Таким образом всё, что содержится в этой книге, достойно удивления, но в особенности – то снисхождение апостолов, которое внушал им Дух Святой, приготовляя их на служение слову о домостроительстве спасения. Поэтому-то, сообщив столько о Христе, они немногое сказали о Его Божестве, а больше говорили о Его человечестве, страдании, воскресении и вознесении. Теперь им прежде всего нужно было удостоверить в том, что Он воскрес и вознёсся на небеса. Поэтому, как и Сам Христос преимущественнее всего старался доказать, что Он пришёл от Отца, так и Лука (в особенности доказывает), что Он воскрес и вознёсся, и отошёл к Отцу, и от Него пришёл. Если не верили этому прежде, то тем более теперь, когда присоединилось воскресение и вознесение, всё учение (о Христе) иудеям казалось невероятным. Потому-то постепенно и мало-помалу возводит их к высшему. А в Афинах Павел назвал Его даже просто человеком (nz/05/Deania17.htm#st31">Деян.17,31), не сказав ничего больше, и – поступил правильно. Ведь, если (иудеи) часто покушались побить камнями Самого Христа, когда Он говорил о Своём равенстве с Отцом, и называли Его за это богохульником, то они едва ли бы приняли слово об этом от рыбаков, и особенно тогда, когда уже предшествовал крест.

2. Но зачем говорить об иудеях, когда и сами ученики, внимая высшим догматам, тогда часто смущались и соблазнялись? Поэтому Христос и говорил: ещё многое имею сказать вам; но вы теперь не можете вместить (nz/04/Ioann16.htm#st12">Ин.16,12). Если же не могли они, не смотря на то, что столько времени общались с Ним, были участниками стольких тайн и видели столько чудес, – то как могли люди, только что отставшие от капищ, идолов и жертвоприношений, от кошек и крокодилов (именно таково было языческое богопочетание) и от прочих скверн, тотчас принять высокие речи о догматах? Да и сами иудеи, которых ежедневно учит и которым внушает закон: Слушай, Израиль: Господь, наш Бог, есть един Господь (vz/05/Vtoroz06.htm#st04">Втор.6,4), которые видели Христа пригвождённым к крестному древу, которые даже сами распяли, и погребли Его, но не видели воскресшим, – иудеи, слыша, что Он-то и есть Бог и что Он равен (Отцу), не должны ли были скорее всех отступить и удалиться? Потому-то (апостолы) постепенно и мало-помалу возводят их к высшим понятиям и, с одной стороны, выказывают великое снисхождение, а с другой – пользуются более обильной благодатью Духа и именем (Христа) творят ещё большие чудеса, нежели которые Он творил, чтобы посредством того и другого поднять упавших и удостоверить слово о воскресении. Настоящая книга по преимуществу и содержит в себе это, а именно доказательства воскресения, так как уверовавшему в последнее было уже легко принять и всё остальное. Итак, вообще говоря, вот в чём преимущественно состоит содержание и вся цель этой книги. Послушаем же теперь её вступление. Первую книгу я написал к тебе, Феофил, обо всём, что Иисус делал и чему учил от начала (nz/05/Deania01.htm#st01">ст.1). Для чего (Лука) напоминает Феофилу о Евангелии? Чтобы показать свою точность, так как в начале той книги он говорит: то казалось хорошо и мне, тщательно исследовав все с самого начала, по порядку описать тебе (nz/03/Luka01.htm#st03">Лк.1,3), и не довольствуется только своим свидетельством, но всё возводит к апостолам, говоря: как передали нам то бывшие с самого начала очевидцами и служителями Слова (nz/05/Deania01.htm#st02">ст.2). Поэтому-то, сделав достоверным своё слово там, он не нуждается здесь в новом удостоверении, так как однажды приобрёл уже себе доверие (Феофила) и тем произведением показал ему свою точность и истинность. А кто был достоин веры и кому действительно верили, когда он писал то, что слышал, тому тем справедливее верить, когда он излагает не то, что принял от других, но что сам видел и слышал. Если, говорит, ты принял (моё повествование) о Христе, то тем более (примешь повествование) об апостолах. Что же? Разве то его произведение (Евангелие) есть только (обыкновенная) история, и слово его не причастно Духа? Отнюдь нет. Почему? Потому, что то, что передали ему бывшие с самого начала очевидцами и служителями Слова, было от Духа. Но почему же он не сказал: как передали нам то удостоившиеся от Духа Святого, но: бывшие с самого начала очевидцами? Потому, что это, то есть, знание от очевидцев, более всего придаёт достоверность (повествованию), а то для людей неразумных показалось бы даже гордостью и хвастовством. Потому-то и Иоанн так говорил: я видел и засвидетельствовал, что Это есть Сын Божий (nz/04/Ioann01.htm#st34">Ин.1,34). Да и Христос также говорит Никодиму, когда тот был ещё груб: говорим о том, что знаем, и свидетельствуем о том, что видели, а вы не принимаете Нашего свидетельства (nz/04/Ioann03.htm#st11">Ин.3,11). И опять, доказывая, что о многом можно свидетельствовать, основываясь и на данных зрения, Он говорил ученикам: вы будете свидетельствовать о Мне, потому что вы с начала со Мной (nz/04/Ioann15.htm#st27">Ин.15,27). И сами апостолы часто так говорят: свидетели мы и Дух Святой, Которого Бог дал повинующимся Ему (nz/05/Deania02.htm#st32">Деян.2,32). А Пётр впоследствии, чтобы уверить в воскресении, говорил: которые с Ним ели и пили (nz/05/Deania10.htm#st41">Деян.10,41). Вообще (иудеи и язычники) скорее принимали свидетельство людей, которые общались (со Христом), – потому что ещё были очень далеки от познания Духа. Поэтому и Иоанн в своём Евангелии, повествуя о крови и воде, говорит, что он сам это видел (nz/04/Ioann19.htm#st35">Ин.19,35), выставляя им своё видение, как самое достоверное свидетельство. Конечно, внушения Духа несомненнее (свидетельства) зрения, но – не у неверных. А что Лука был причастен Духа, это видно из многого: из знамений которые теперь совершаются, из того, что в то время и простые люди получали Духа Святого, из свидетельства Павла, который говорит о нём: похваляемого за благовествование (nz/15/2Korin08.htm#st18">2 Кор.8,18), наконец из того, что он был удостоен рукоположения, так как Павел, сказав эти слова, прибавил: притом избранного (χειροτονηθεις) от церквей сопутствовать нам для этого благотворения, которому мы служим (nz/05/Deania01.htm#st19">ст.19).

3. И смотри, как он далёк от хвастовства. Не говорит: первое евангелие, которое я благовестил, но первую книгу я написал к тебе, считая наименование Евангелия слишком высоким для себя. Апостол (Павел) именно за евангелие и прославляет его, говоря: похваляемого за благовествование; но сам он смиренно говорит: первую книгу я написал к тебе, Феофил, обо всём, что Иисус делал и чему учил от начала. Не просто говорит: о всех, но – (обо всём) от начала до конца: до того дня говорит в который Он вознесся. Но ведь Иоанн разъясняет, что невозможно было описать всего, и чтобы раскрыть это, говорит: но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы (прибавляет) написанных книг (nz/04/Ioann21.htm#st25">Ин.21,25). Как же, скажешь, Лука говорит обо всём? Но он не сказал: всё, а: обо всём, а это значит тоже, что – вообще и сокращённо; или иначе: он говорит обо всём, что особенно важно и нужно. Дальше он показывает, в чём именно состоит это всё. Что Иисус делал и чему учил от начала, – чем указывает на Его чудеса и учение, а также и на то, как человеколюбива его апостольская душа, если и для одного человека он столько потрудился, что написал целое Евангелие: чтобы ты узнал, говорит, твёрдое основание того учения, в котором был наставлен (nz/03/Luka01.htm#st04">Лк.1,4), так как он слышал слова Христа: нет воли Отца Моего, чтобы погиб один из этих малых (nz/01/Matfei18.htm#st14">Мф.18,14). Но почему он составил не одну книгу, между тем как посылал к одному Феофилу, а разделил её на две части? Для ясности, а также и для того, чтобы дать слушателю отдохнуть; притом же, эти писания различны и по самому содержанию. Но смотри, как Христос делами придавал достоверность Своим словам. Он наставлял в кротости и – говорил: научитесь от Меня ибо Я кроток и смирён сердцем (nz/01/Matfei11.htm#st29">Мф.11,29). Учил быть нестяжательными и показывал это Своими делами: Сын Человеческий, говорил Он не имеет, где приклонить голову (nz/01/Matfei08.htm#st20">Мф.8,20). Опять, заповедывал любить врагов, и наставлял этому, молясь на кресте за распинателей. Говорил: кто захочет судиться с тобой и взять у тебя рубашку, отдай ему и верхнюю одежду (nz/01/Matfei05.htm#st40">Мф.5,40), а Сам отдал не только Свои одежды, но и кровь. Так повелел Он поступать и ученикам. Поэтому и Павел говорил: смотрите на тех, которые поступают по образу, какой имеете в нас (nz/18/Filipp03.htm#st17">Флп.3,17). В самом деле, нет ничего бесполезнее учителя, который любомудрствует только на словах. Это свойственно не учителю, а лицемеру. Потому апостолы прежде учили жизнью, а потом словами; да им даже не нужны были слова, потому что громко говорили их дела. Не ошибётся также тот, кто само страдание Христа назовёт действием: ведь через страдание Он сотворил великое и чудное дело – разрушил смерть и совершил всё прочее. До того дня, в который Он вознесся, Святым Духом дав повеления Апостолам, которых Он избрал (nz/05/Deania01.htm#st02">ст.2). Духом дав повеления, то есть, сказав им слова духовные, (в которых не было) ничего человеческого. Или так надобно понимать эти слова, или же так, что Он заповедал им по внушению Духа. Видишь, как ещё уничижённо (Лука) выражается о Христе? Так и Сам Христос говорил о Себе: если же Я Духом Божьим изгоняю бесов (nz/01/Matfei12.htm#st28">Мф.12,28), – так как и Дух Святой действовал в том храме. Что же Он заповедал? Идя, сделайте учеников из всех народов, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать всё, что Я повелел вам (nz/01/Matfei28.htm#st19">Мф.28,19-20). Великую для апостолов похвалу составляет то, что им поручено было такое дело, то есть спасение вселенной, что им вверены были слова, исполненные Духа, – как на это и указывает (Лука), когда говорит: Святым Духом, разумея (слова Христовы): Слова, которые Я говорю вам – дух (nz/04/Ioann06.htm#st63">Ин.6,63). А говорит Он это для того, чтобы возбудить в слушателе желание – узнать заповеди, и чтобы сделать апостолов заслуживающими доверия, так как они будут возвещать слова Духа и заповеди Христовы. Дав повеления, – говорит он, – вознёсся (ανεληφθη). Лука не сказал: восшёл (ανεβη), потому что всё ещё говорит о Нём, как о человеке. Итак, Христос учил учеников и после воскресения, но всего, что произошло в то время, нам никто с подробностью не изложил. Более же других повествуют об этом Иоанн и писатель настоящей книги, но всего никто не рассказал ясно, – потому что все заботились о другом. Узнали же мы об этом от апостолов, так как они, что слышали, то и сообщили. Которым и явил Себя живым (nz/05/Deania01.htm#st03">ст.3). Сказав сначала о вознесении, теперь говорит и о воскресении. После того, как сказал: вознесся, – чтобы ты не подумал, что Он вознесён был другими, – прибавил: Которым и явил Себя живым. Ведь если Сам Он совершил дело большее, то тем более мог совершить меньшее.

4. Видишь, как незаметно (повествователь) привсевает эти великие догматы? В продолжение сорока дней являясь им (nz/05/Deania01.htm#st03">ст.3). В то время Христос уже не постоянно был с апостолами, – не так, как до воскресения. Заметь, не сказал: сорок дней: но в продолжение сорока дней , так как Христос являлся и опять скрывался. Для чего же так? Чтобы возвысить мысли учеников и не допустить их обращаться с Ним по прежнему. И делал Он это не без причины, но потому, что тщательно заботился об устроении двух вещей, – о том, чтобы поверили воскресению, и чтобы, наконец, думали о Нём выше, чем о простом человеке. Хотя эти два дела были противоположны одно другому, – так как, для уверения в воскресении надлежало случиться многому человеческому, а для убеждения в том (что Он выше человека) – напротив, – тем не менее, однако ж, и то и другое произошло в надлежащее время. Почему же Он явился не всем, а только апостолам? Потому, что народу, не знавшему неизреченного таинства, Он показался бы приведением. Если и сами ученики и сами не верили, приходили в смущение и нуждались в прикосновении рукой и в общении трапезы, то чего естественно следовало ожидать от народа? Потому-то воскресение неопровержимо и доказывается чудесами, чтобы оно было несомненным не только для людей живших тогда, но и для всех последующих родов. Что у первых происходило оттого, что они видели чудеса, то у всех последующих должно было происходить от веры. Поэтому отсюда мы заимствуем доказательства и против неверных. В самом деле, если Он не воскрес, но остаётся умершим, то каким образом апостолы совершали Его именем знамения? Или они не совершали знамений? В таком случае, каким образом возник наш (христианский) род? Этого неверные, конечно, уже не станут отвергать и не будут спорить против того, что видят; а потому, когда они говорят, что знамений не было, то тем ещё больше бесчестят сами себя. В самом деле, то было бы величайшее чудо, если бы без чудес вся вселенная прибегла (ко Христу), будучи уловлена двенадцатью бедными и неучёными людьми. Не множеством богатства, не мудростью слов, не другим чем-нибудь подобным победили рыбаки, так что по неволе необходимо признать, что в них была сила божественная, так как невероятно, чтобы сила человеческая когда-либо могла столько сделать. Поэтому-то и Сам (Христос) оставался (на земле) после воскресения сорок дней, давая видеть Себя в течении продолжительного времени, чтобы (ученики) не сочли видимого привидением. Да и этим Он не удовольствовался, но присовокупил ещё и трапезу, о чём далее и говорит (Лука): и, собрав их... (греч. και συναλιζομενος), слав. точнее – "с ними же и ядый"... Буквально – "и в собрании их вкушав пищу"... (ст. 4). Это всегда и сами апостолы считали доказательством воскресения, говоря: нам, которые с Ним ели и пили (nz/05/Deania10.htm#st41">Деян.10,41). А что Христос делал во время Своих явлений, это показано в последующих словах: являясь им и говоря о Царстве Божьем (nz/05/Deania01.htm#st03">ст.3). А так как апостолы были опечалены и устрашены тем, что уже совершилось, а между тем им надлежало выступить на великие подвиги, то Он, ободряя их словами о будущем, повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца (nz/05/Deania01.htm#st04">ст.4). Сначала когда они ещё боялись и страшились, Он повёл их в Галилею, чтобы они без страха могли выслушать Его слова. Потом, когда они выслушали и провели с Ним сорок дней, – повелел им: не отлучайтесь из Иерусалима. Для чего так? Как воинам, намеривающимся напасть на неприятеля, никто не позволит выступить прежде, чем они вооружаться; как коням не позволят выбежать на ристалища прежде, чем у них будет возница, – так и им (Господь) не дозволял выступить на борьбу прежде сошествия Св. Духа, чтобы множество (врагов) легко не овладело и не пленило их. И не только поэтому (повелевает не отлучаться от Иерусалима), но и потому, что там многие имели уверовать. К тому же, чтобы не говорил кто-нибудь, что они, оставив своих близких, пошли хвалиться к иноземцам, – для этого они перед теми самыми людьми, которые умертвили (Христа), представляют доказательства Его воскресения, – перед теми самыми, которые распяли и погребли Его, в том самом городе, в котором дерзновенно совершено было это беззаконное дело, так что через это заграждены были уста и всем иноземцам. В самом деле, если сами распявшие Его явятся в числе уверовавших, то, очевидно, это будет явным знаком и креста, и беззакония поступка (иудеев), и великим доказательством воскресения. А чтобы ученики не говорили: как мы, когда нас так мало и мы так ничтожны, в состоянии будем жить среди такого множества нечестивых и дышащих убийством людей? – смотри, как Он избавляет их от этого страха словами: но ждите обещанного от Отца, о чём вы слышали от Меня (nz/05/Deania01.htm#st04">ст.4). Когда же, скажешь, они слышали? Тогда когда Он говорил: лучше для вас, чтобы Я пошёл ; ибо, если Я не пойду, Утешитель не придёт к вам (nz/04/Ioann16.htm#st07">Ин.16,7). И опять: Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами (nz/04/Ioann14.htm#st16">Ин.14,16).

Беседа 1, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 1 Начало

БЕСЕДА 1 Продолжение

5. Но почему (Дух Святой) пришёл не тогда, когда Христос был ещё (на земле), и не тотчас после Его отшествия, но, между тем, как Христос вознёсся в сороковой день, Дух Святой пришёл, при наступлении дня Пятидесятницы (nz/05/Deania02.htm#st01">Деян.2,1)? И каким образом, когда Духа ещё не было, Христос говорил: примите Духа Святого (nz/04/Ioann20.htm#st22">Ин.20,22)? Это для того, чтобы приготовить учеников и сделать их способными к Его принятию. Ведь если Даниил пришёл в изнеможение от того, что должен был увидеть ангела (vz/27/Daniil08.htm#st17">Дан.8,17), то тем больше (изнемогли бы) они, имевшие принять столь великую благодать. Или в таком смысле нужно понимать эти слова, или же так, что Христос сказал о будущем, как уже о совершившемся, подобно тому, как говорил: наступайте на змей и скорпионов и на всю силу вражию (nz/03/Luka10.htm#st19">Лк.10,19). Но почему же тогда Дух Святой не тотчас пришёл? Апостолы должны были воспламениться желанием этого события, и тогда уже получить благодать. Поэтому Дух Святой пришёл тогда, когда Христос отошёл. А если бы Он пришёл в то время, когда (Христос) был ещё (на земле), – в них не было бы такого ожидания. По той же причине Он пришёл и не тотчас после вознесения Христова, но спустя восемь или девять дней. Так и мы тогда особенно обращаемся к Богу, когда бываем поставлены в какую-нибудь нужду. Поэтому и Иоанн тогда в особенности посылает учеников ко Христу, когда они должны были нуждаться в Иисусе, так как сам он был уже в темнице. А с другой стороны, было необходимо, чтобы сначала наше естество явилось на небесах, и вполне совершилось примирение, а потом бы уже и пришёл Дух, и (ученики) исполнились бы чистой радости. Если бы Христос удалился после пришествия Духа Святого, а Дух Святой пребыл (на земле), то в этом не было бы для них столько утешения, так как они были очень привязаны ко Христу, – поэтому Он и говорил, утешая их: лучше для вас, чтобы Я пошёл (nz/04/Ioann16.htm#st07">Ин.16,7). Поэтому Он и откладывает на несколько дней (ниспослание Св. Духа), чтобы они, немного испытав печаль и почувствовав, как я сказал, нужду, насладились полной и чистой радостью. А если бы Дух был меньше Его, то этого утешения было бы недостаточно. Да и как бы Он мог говорить: лучше для вас? Для этого и предоставлена Духу Св. большая часть учения, чтобы не сочли Его меньшим. Заметь, в какую необходимость – быть в Иерусалиме – Христос поставил учеников тем, что обещал даровать там Духа. Чтобы они опять не разбежались после Его вознесения, – этим ожиданием, как бы некоторыми узами, Он всех их там удерживает. Сказав же: но ждите обещанного от Отца, о чём вы слышали от Меня, прибавил: ибо Иоанн крестил водой, а вы через несколько дней после этого, будете крещены Святым Духом (nz/05/Deania01.htm#st05">ст.5). Здесь, наконец, Он показывает различие между Собой и Иоанном, и уже не туманно, как прежде. Прежде Он очень затенил Свою речь, сказав: но меньший в Царстве Небесном больше его (nz/01/Matfei11.htm#st11">Мф.11,11); но теперь говорит гораздо яснее: Иоанн крестил водой, а вы будете крещены Святым Духом. Уже не приводит самого его свидетельства (nz/01/Matfei03.htm#st11">Мф.3,11,12), но только указывает на его лицо и тем самым напоминает о том, что было им сказано, и показывает, что они стали уже выше Иоанна, так как и сами они имели крестить Духом. И не сказал: Я вас крещу Духом Святым, но: будете крещены, – научая нас смиренномудрию. А что именно Он крестил, это уже очевидно было из свидетельства Иоанна, который сказал: Он будет крестить вас Святым Духом и огнём (nz/03/Luka03.htm#st16">Лк.3,16),— поэтому Христос и упомянул о нём одном. Итак, Евангелия повествуют о том, что сделал и сказал Христос, а Деяния – о том, что сказал и сделал другой Утешитель. Конечно, Дух Св. многое совершал и прежде, подобно тому, как Христос действует и теперь, как (действовал) прежде; но прежде – через храм, а теперь – через апостолов. Тогда Он вошёл в девственную утробу и образовал (в ней) храм, а теперь – в души апостольские; тогда (нисшёл) в виде голубя, а теперь – в виде огня. Почему так? Там показывал кротость, а здесь строгость, и напоминая благовременно о суде. Когда надлежало простить грехи, нужна была великая кротость; а когда мы получили этот дар, – настало время суда и испытания. Но почему Христос говорит: будете крещены, когда в горнице не было воды? Потому что более главное (в крещении) есть Дух, через Которого действует и вода. Подобным образом и о самом Христе говорится, что Он был помазан, хотя Он никогда не был помазан елеем, а получил Святого Духа. Впрочем, можно найти, что они были крещены и водой, и (крещены) в различные времена. У нас то и другое (крещение, т.е., водой и Духом) бывает вместе, а тогда (было) раздельно. В начале они крещены были от Иоанна, – и это неудивительно. Ведь, если блудницы и мытари шли к тому крещению, то тем более (пришли) те, которые после этого должны были креститься Духом Святым. Потом, чтобы они не говорили: "это всё ещё только обещание", – так как Он и прежде много говорил об этом, – и чтобы не подумали, что это действие не осуществимое, – Он отклоняет их от такого предположения словами: через несколько дней после этого. А когда именно, этого не объявил чтобы они всегда бодрствовали; сказал, что будет скоро, чтобы они не ослабели, однако, не присоединил, когда именно, чтобы всегда были бдительны. И не только этим уверяет их, то есть, не только краткостью времени, но и словами: ждите обещанного от Отца, о чём вы слышали от Меня (nz/05/Deania01.htm#st04">ст.4). Его слова значат: не теперь только Я сказал вам, но уже и прежде обещал это, – что непременно и исполню. Итак, зачем же ты удивляешься тому, что Он не сказал дня кончины (мира), когда и этого дня, столь близкого, не восхотел объявить? И это Он сделал вполне естественно, – чтобы они всегда бодрствовали, ожидали и заботились.

6.Невозможно, поистине невозможно сподобиться благодати тому, кто не бодрствует. Разве не знаешь, что говорит Илья своему ученику? Если увидишь, как я буду взят от тебя, то будет тебе так (vz/12/4Tsars02.htm#st10">4 Цар.2,10), – то есть, будет тебе то, чего ты просишь. И Христос всегда говорил приходящим к Нему: веруешь ли? – потому, что, если мы не освоимся с тем, что даруется, то не будем сильно чувствовать и благодеяния. Так и на Павла не тотчас сошла благодать, но прежде прошло три дня, в которые он оставался слепым, томился страхом и приготовлялся. Как те, которые окрашивают багряницу, сначала некоторыми другими веществами подготовляют материю, назначаемую для окраски, чтобы цвет вышел не выцветающий, так и здесь Бог сначала приготовляет бодрственную душу, и тогда уже изливает благодать. Поэтому-то и не тотчас Он послал Духа, но в пятидесятницу.

Если же кто станет говорить: почему и мы не крестим в это время?— то я отвечу, что благодать и в пятидесятницу, и теперь – одна и та же; но ум теперь бывает возвышеннее, потому что подготавливается постом. Да и время пятидесятницы имеет также не несообразное с этим некоторое значение. Какое же именно? Отцы наши считали крещение достаточной уздой для злого вожделения и великим уроком – жить целомудренно и во время самого веселья. Поэтому, как бы вкушая с самим Христом и участвуя в Его трапезе, не станем ничего делать просто, но пребудем в постах, молитвах и в великом воздержании. Если тот, кто хочет получить мирское начальство, приготовляет себе всё необходимое для жизни и, чтобы достигнуть какого-либо достоинства, тратит деньги, не жалеет времени, переносит бесчисленные труды, то чего достойны мы, когда с такой небрежностью приступаем к царству небесному, не заботимся о нём прежде, чем получим, и пренебрегаем, когда получим? А оттого мы и бываем небрежны после получения, что не были бдительны до получения. Поэтому-то многие тотчас после получения и возвратились на свою блевотину (nz/08/2Petra02.htm#st22">2 Пет.2,22), сделались худшими и навлекли на себя тягчайшее наказание. Они освободились от прежних грехов, но потому-то особенно и прогневали Судью, что, и освободившись от такого недуга, не исправились, но потерпели то, чем Христос угрожал расслабленному, говоря: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14">Ин.5,14), и что Он предсказывал об Иудеях, показывая, что они неисцельно пострадают за свою неблагодарность: если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22">Ин.15,22). Так грехи, совершаемые после (крещения), делаются вдвое и вчетверо тяжелее. Почему? Потому что, удостоившись чести, мы являемся неблагодарными и злыми. Поэтому-то купель (крещения) нисколько не облегчает для нас наказания. Заметь: имел ли кто тяжкие грехи (до крещения), совершил ли, например, убийство, или прелюбодеяние, или сделал что-нибудь другое, ещё более тяжкое, – всё это отпускается через купель крещения. В самом деле, нет, подлинно нет никакого греха и нечестия, которое бы не уступило этому дару и не было его ниже, потому что это – божественная благодать. Но, если кто опять впал в прелюбодеяние и совершил убийство, то, хотя прежнее прелюбодеяние устранено и то убийство отпущено, и уже не вспоминается, так как дары и призвание Божье непреложны (nz/13/Rimlia11.htm#st29">Рим.11,29), – тем не менее за эти грехи, совершенные после крещения, мы подвергаемся такому же наказанию, как если бы и прежние были приняты во внимание, и даже гораздо большему. Это уже не а просто грех, по грех двойной и тройной. А что за эти грехи (ожидает) большее осуждение, – послушай, что говорит Павел: Если отвергшийся закона Моисея, при двух или трёх свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божьего и не почитает за святыню Кровь завета, которой освящён, и Духа благодати оскорбляет (nz/26/Evream10.htm#st28">Евр.10,28-29)?

Может быть, я теперь многих отвлёк от принятия крещения? Но я сказал это не с этой целью, а для того, чтобы принявшие (крещение) пребывали в целомудрии и усиленно вели честную жизнь. Но я боюсь, скажет кто-нибудь? Если бы ты боялся, то принял бы и стал бы хранить. Но потому-то самому, скажешь, я и не принимаю, что боюсь (не сохранить)? А так (без крещения) отойти не боишься? Бог, скажешь, человеколюбив? Потому-то и прими крещение, что Он человеколюбив и помогает нам. Но ты, когда нужно бы позаботиться (о крещении), не представляешь себе этого человеколюбия; а когда хочешь отложить его, тогда о нем вспоминаешь, между тем, как это человеколюбие имеет место в первом случае, и к нам оно будет проявлено в особенности тогда, когда и со своей стороны привнесём, что следует. Кто во всём положился на Бога, тот, если и согрешит, как то свойственно человеку, после крещения, через покаяние сподобится человеколюбию; а кто, как бы мудрствуя о человеколюбии Божием, отойдет (отсюда) чуждым благодати, тот подвергнется неизбежному наказанию. Зачем же ты поступаешь так против своего спасения? Невозможно, совершенно невозможно, как я, по крайней мере, думаю, чтобы человек, который откладывает (крещение), обольщая себя такими надеждами, совершил что-нибудь возвышенное и доброе. Для чего ты принимаешь на себя такой страх и прикрываешься неизвестностью будущего? Почему не переменяешь этого страха на труд и старание, чтобы стать великим и достойным удивления? Что лучше – бояться, или трудиться? Если бы кто-нибудь посадил тебя без всякого дела в разваливающемся доме и сказал: „ожидай, что может упасть на твою голову потолок, так как он уже гнил (может быть, он упадёт, а может быть, и не упадёт); если же ты не хочешь этого, то трудись и живи в здании более безопасном", – то что бы ты предпочёл? Ту ли праздность, соединенную со страхом, или этот труд, – с уверенностью в безопасности? Точно так же поступай и теперь. Неизвестное будущее – это как бы некоторый истлевший дом, всегда угрожающий падением; а этот труд, соединенный с утомлением, обещает безопасность.

7. И так, не дай Бог, чтобы мы подверглись столь великому несчастию – грешить после купели. Но, если бы и случилось что-нибудь подобное, то и при таких обстоятельствах не будем отчаиваться. Бог человеколюбив и предоставил нам много путей к получению прощения и после (крещения). И как те, которые грешат после купели, по этой самой причине наказываются больше оглашённых, так и те, которые знают, что есть врачевство покаяния и не хотят им воспользоваться, подвергнутся тягчайшему наказанию, потому что чем больше умножается человеколюбие Божие, тем больше усиливается и наказание, если мы должным образом не воспользуемся им. Что ты говоришь, человек? Ты был исполнен такого множества зол, ты был без всякой надежды на спасение, – и внезапно сделался другом (Божиим) и возведён на высшую почесть, не за свои подвиги, но по дару Божию. Ты опять возвратился к прежним постыдным делам, за что и заслуживал бы тяжкого наказания; но Господь и при этом не отвратился от тебя, а дал бесчисленные средства ко спасению, через которые (опять) можешь сделаться Его другом. Так (поступает) Бог, а ты и при этом не хочешь потрудиться? Какого же, наконец, ты будешь достоин прощения? И не справедливо ли будут смеяться над тобой язычники, как над каким-нибудь трутнем, живущим попусту и напрасно? Если ваше любомудрие, скажут они, имеет силу, то объясните, что значит это множество непосвящённых? Прекрасны и вожделенны таинства, но пусть никто не принимает крещения, когда уже разлучается с душой. Тогда – время не таинств, но завещаний; а время таинств – здравое состояние ума и целомудрия души. Скажи мне: если никто не решится написать завещание, находясь в таком состоянии, а если и напишет, то этим даст возможность впоследствии опровергнуть его, – почему и начинают завещания вот этими словами: „я, при жизни, находясь в полном и здравом разуме, делаю распоряжение о своём имуществе", – то как возможно тому, кто потерял сознание, быть правильно посвящённым в таинства? Если мирские законы не позволяют составлять завещания о житейских вещах человеку, не вполне владеющему разумом, – не позволяют, несмотря на то, что он здесь распорядился бы своим имуществом, то как ты, наставляемый (в учении) о небесном царстве и о тех неизреченных благах, будешь в состоянии ясно всё узнать, когда от болезни часто теряешь и рассудок? Да и как ты скажешь Христу, спогребаясь с Ним, те слова, когда ты уже отходишь? Ведь и в делах, и в словах надобно выказывать к Нему расположение. А ты делаешь тоже, как если бы кто захотел записаться в число воинов, когда война уже оканчивается, или как если бы борец стал снимать с себя платье, когда бывшие на зрелище уже встали. Ты берёшь оружие не для того, чтобы тотчас отступить, но чтобы, взяв, одержать победу над противником. Пусть никто не считает слова об этом неблаговременным потому, что теперь не четыредесятница. О том-то я и сокрушаюсь, что вы наблюдаете время в подобных делах. Ведь евнух тот (nz/05/Deania08.htm#st27">Деян.8,27), несмотря на то, что был варваром, что путешествовал и находился среди большой дороги, – не рассуждал о времени. Так точно (поступил) и темничный страж (nz/05/Deania14.htm#st29">Деян.14,29), хотя находился среди узников, видел учителя избитым и связанным, и полагал, что Он ещё останется в темнице. А теперь многие, несмотря на то, что живут не в темнице и не в пути находятся, (своё крещение), и откладывают до последнего издыхания.

8. Итак, если ты ещё сомневаешься в том, что Христос есть Бог, то стой вне (церкви), не слушай божественных слов и не считай себя в числе оглашенных. Если же не сомневаешься и ясно знаешь это, то зачем медлишь? Зачем уклоняешься и откладываешь? Боюсь, говоришь, как бы не согрешить. А не боишься того, что страшнее, – как бы не отойти туда со столь тяжким бременем? Ведь не всё равно – не принять предлагаемой благодати и, решившись жить добродетельно, согрешить. Скажи мне: если станут обвинять тебя, зачем ты не приступил (к крещению), почему не жил добродетельно, – что ты скажешь? Там ты ещё можешь, пожалуй, сослаться на тяжесть заповедей и добродетели; но здесь нет ничего такого, здесь – благодать, даром дающая свободу. Но ты боишься, как бы не согрешить? Говори это после крещения, тогда имей этот страх, – для того, чтобы сохранить дерзновение, которое ты получил, а не для того, чтобы уклоняться от такого дара. А то, до крещения ты благочестив, после же крещения – легкомысленен. Но ты ожидаешь времени четыредесятницы? Для чего? Разве то время имеет что-нибудь особенное? Апостолы не в пасху удостоились благодати, но в другое время; также не пасхальное было время, когда крестились три тысячи и пять тысяч, равно как Корнилий, евнух и очень многие другие. И так, не будем выжидать времени, чтобы через медленность и отлагательство не лишиться столь великих благ и не отойти без них. Как, подумайте вы, я скорблю всякий раз, как слышу, что кто-нибудь отошёл отсюда, не будучи посвящён в таинства, и всякий раз, как представляю себе те нестерпимые муки и неизбежное наказание! Как опять я сокрушаюсь, когда вижу других, дошедших до последнего издыхания, но и тем не вразумляющихся! Потому-то и происходит многое, недостойное этого дара. Следовало бы веселиться, ликовать, радоваться и украшаться внуками, когда кто-нибудь посвящается в таинства; а (у нас) жена больного, когда услышит, что врач посоветовал это, сокрушается и плачет, как о каком-нибудь несчастии; везде в доме вопли и стенания, как бы по осужденным, отводимым на казнь. Да, в свою очередь, и сам больной тогда в особенности печалится; а если выздоровеет, то ещё больше сокрушается, как будто ему сделали великое зло. Так как он не был приготовлен к добродетели, то ленится и уклоняется от следующих затем подвигов. Видишь, какие козни устраивает диавол, какому (подвергает) стыду, какому посмеянию? Освободимся же от этого посмеяния! Будем жить, как Христос заповедал! Не для того Он дал крещение, чтобы мы, приняв его, отошли (в вечность), но чтобы, пожив, показали плоды. Как скажешь: „приноси плоды" тому, кто уже отходит, кто уже отсечён? Не слышал ли, что Плод же Духа: любовь, радость, мир (nz/16/Galata05.htm#st22">Гал.5,22)? Как же происходит обратное? Жена стоит в слезах, когда следовало бы радоваться; дети рыдают, когда нужно было бы веселиться; сам больной лежит мрачен, в страхе и смущении, когда должно было бы торжествовать: он в сильной печали от мысли о сиротстве детей, о вдовстве жены, о запустении дома. Так ли, скажи мне, приступают к таинствам? Так ли приобщаются священной трапезы? Можно ли это снести? Если царь пошлёт указ об освобождении узников из темницы, то бывает веселье и радость; а когда Бог посылает с небес Духа Святого и прощает не денежные недоимки, но вообще все грехи, то вы все плачете и сокрушаетесь? Что это за несообразность? Не говорю ещё о том, что и на мёртвых была изливаема вода, и на землю была повергаема святыня; но не мы в этом виноваты, а люди безрассудные. Поэтому умоляю вас, – оставим всё, обратимся к себе самим и со всей ревностью приступим ко крещению, чтобы, показав и в настоящей жизни великую ревность, получить и будущее дерзновение, которого и да сподобимся все мы по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 2


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 1

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 2

Поэтому они, сойдясь, спрашивали Его, говоря: Господи, не в это ли время Ты восстановишь царство Израилю (nz/05/Deania01.htm#st06">Деян.1,6)?

1. Ученики, намереваясь о чем-нибудь спросить (Господа), приступают к Нему все вместе, – и делают это для того, чтобы самой своей многочисленностью склонить Его к ответу. Они знали, что прежние Его слова – о том же дне и часе никто не знает (nz/01/Matfei24.htm#st36">Мф.24,36) – сказаны были Им для отклонения от Себя вопроса, – не по незнанию, но по нежеланию отвечать. Поэтому-то опять приступают к Нему и спрашивают; а они не спросили бы, если бы действительно были убеждены (в Его незнании). Так как они услышали, что получат Духа Святого, то хотели узнать (то время), как уже достойные того и готовые избавиться (от бед). Они не хотели повергнуть себя в опасности, но насладиться покоем, так как не маловажно было то, что уже с ними случилось, а напротив, они находились в крайней опасности. Поэтому-то, ничего не сказав Ему о Духе, они спрашивают: Господи, не в это ли время Ты восстановишь царство Израилево? Не сказали: когда? но: не в это ли время? – так желали они узнать этот день. Поэтому-то и приступают с великой почтительностью. А мне кажется, что они не совсем ясно и понимали, что такое было это царствие, так как ещё не были научены Духом. И не сказали: когда это будет? – но что? не в это ли время Ты восстановишь царство Израилево? – как будто оно уже разрушилось. Так спрашивали они потому, что всё ещё привязаны были к предметам чувственным, хотя и не в такой мере, в какой прежде. Они ещё не сделались лучшими; впрочем, о Христе думали уже выше. А так как они возвысились, то и Он беседует с ними возвышеннее; уже не говорит им, что о дне же том даже и Сын не знает (nz/02/Mark13.htm#st32">Мк.13,32), – но что? Не ваше дело знать времена или сроки, которые Отец положил в Своей власти (nz/05/Deania01.htm#st07">ст.7). Слишком многого, говорит, домогаетесь, – хотя, впрочем, они знали уже и то, что было гораздо важнее. А чтобы ты точно понял это, – смотри, сколь многое я перечислю. Скажи мне, что важнее того, что им было открыто? Они узнали, что Христос есть Сын Божий, и что Бог имеет Сына равночестного; узнали, что будет воскресение; узнали, что Христос вознёсся и воссел одесную Отца. Узнали и то, что ещё изумительнее этого, – что плоть седит горе и что ей поклоняются ангелы. Узнали, что Господь опять придёт судить весь мир и что тогда и они сядут судьями двенадцати колен Израилевых; узнали, что Иудеи отвержены, а что вместо них в царство Божие войдут язычники. Знать, что это будет, – дело великое; а постигнуть, что кто-нибудь или когда-нибудь будет царствовать, – в этом нет ничего великого. Павел узнал то, чего человеку нельзя пересказать (nz/15/2Korin12.htm#st04">2 Кор.12,4), узнал всё, что предшествовало этому миру. Что труднее узнать: начало или конец? Очевидно, – первое. А это узнал Моисей и, исчисляя годы, показывает, когда (это было) и за сколько времени. Знал это и Соломон, почему и говорил: от века я помазана (vz/20/Pritch08.htm#st23">Прит.8,23). Итак, что (то время) близко, об этом впоследствии узнали и апостолы, как и Павел говорит: Господь близко. Не заботьтесь ни о чём (nz/18/Filipp04.htm#st05">Флп.4,5-6); но тогда ещё не знали, хотя им и были указаны признаки. И Христос, как (прежде) сказал: через несколько дней после этого (nz/05/Deania01.htm#st05">ст.5), но точно не обозначил времени, желая, чтобы они бодрствовали, так поступает и теперь. С другой стороны, и они здесь спрашивают не о кончине (мира), но о царствии, почему и говорили: не в это ли время Ты восстановишь царство Израилю? Но Он и этого не открыл им. А о конце (мира) они также спрашивали Его ещё прежде этого; но тогда Он отвечал им с большей суровостью, чтобы они не думали, что освобождение их близко, и подверг их опасностям, а теперь не так, но – с большей кротостью. И чтобы (слова Его) не показались им обидными и только отговоркой, – послушай, как Он тотчас обещает даровать им то, чему они обрадовались бы, – а именно, Он прибавил: но вы примёте силу, когда сойдёт на вас Святой Дух; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли (nz/05/Deania01.htm#st08">ст.8). Затем, чтоб они снова не стали спрашивать Его, Он тотчас вознёсся. Поэтому, как там Он омрачил их страхом и тем, что сказал: не знаю, так и здесь – тем, что после этих слов вознёсся. Они имели сильное желание знать об этом и не отступили бы (от Христа), а между тем было весьма нужно, чтобы они не узнали. Скажи мне: чему больше не веруют язычники, – тому ли, что будет кончина, или тому, что Бог сделался человеком, произошёл из утробы Девы и явился к людям с плотью? Не последнему ли? Без сомнения, так скажешь и ты. Но я стыжусь постоянно говорить об этом, как о каком-нибудь безразличном предмете. А чтобы они в свою очередь не сказали: для чего Ты так высоко ценишь это дело, – Он говорит: которые Отец положил в Своей власти. Но ведь власть Отца и власть Его одна и та же, как это видно из того, что Он говорит: ибо, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21">Ин.5,21). Если там, где необходимо действовать, Он действует с той же властью, как и Отец, то неужели там, где надобно знать, Он знает не с той же властью? Воскрешает мертвых, – очевидно, дело гораздо большее, чем узнать тот день. Если же Он совершает со властью дело важнейшее, то не гораздо ли скорее – дело другое, менее значительное?

2. Но, чтобы сделать это для вас понятным, я объясню примером. Подобно тому, как мы, когда видим, что дитя плачет и постоянно просит у нас какой-нибудь ненужной ему вещи, подальше спрятав эту вещь, показываем пустые руки и говорим: видишь, у нас нет, – так и Христос поступил с апостолами. Но то дитя, хотя мы и не показываем (просимой вещи), продолжает плакать, зная, что его обманули. Тогда мы оставляем его и уходим, говоря: меня зовет такой-то, а ему даём взамен просимого что-нибудь другое, чтобы отвлечь его от избранной им вещи, причём хвалим эту свою вещь больше той, и, дав её, удаляемся, так поступил и Христос. Ученики просили; Он сказал, что у Него нет, и на первый раз даже устрашил их. Когда же они снова стали просить, Он опять сказал, что у Него нет, но только теперь не устрашает их, а показав то, что сделал, высказывает и благовидную причину, а именно: Отец положил в Своей власти. Что же? Ты не знаешь того, что принадлежит Отцу? Его самого знаешь, а того, что принадлежит Ему, не знаешь? Ты сам сказал: и Отца не знает никто, кроме Сына (nz/01/Matfei11.htm#st27">Мф.11,27). Притом (сказано): Дух всё проницает, и глубины Божьи (nz/14/1Korin02.htm#st10">1 Кор.2,10); а Ты и этого не знаешь? Отнюдь нет. Он сказал это не для того, чтоб мы так подумали; Он показывает Себя незнающим, чтобы отвлечь учеников от неуместного вопроса. Снова спросить они побоялись, чтобы не услышать: неужели и вы так непонятливы (nz/02/Mark07.htm#st18">Мк.7,18)? – потому что теперь они страшились Его гораздо больше, нежели прежде. но вы примёте силу, когда сойдёт на вас Святой Дух. Как там Он отвечал не на то, о чём спрашивали, – потому что дело учителя – учить не тому, что хочет знать ученик, а тому, что полезно для него, – так и теперь предсказывает то, что им нужно было знать, чтоб не бояться. Они были ещё немощны, и, чтобы внушить им дерзновение, Он ободрил их души и прикрыл трудности. Так как Он скоро уже должен был оставить их, то, беседуя с ними, не говорит прямо ничего скорбного; но как? К словам скорбным присоединяет похвалу, как бы говоря: не бойтесь, потому что вы но вы примёте силу, когда сойдёт на вас Святой Дух; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии. Прежде Он сказал: на путь к язычникам не ходите и в город Самарянский не входите (nz/01/Matfei10.htm#st05">Мф.10,5), а теперь хочет, чтобы они проповедовали во всей Иудее и Самарии, поэтому, чего тогда не сказал то теперь присовокупил, говоря: и даже до края земли. И после того, как сказал им о том, что всего страшнее, – чтобы они опять не стали спрашивать Его, —Он поднялся в их глазах, и облако взяло Его из их вида (nz/05/Deania01.htm#st09">ст.9). Видишь ли, что они проповедали и исполнили евангелие? Поистине, великое дело Он даровал им! Где, говорит, вы боялись, в Иерусалиме, там сначала проповедуйте, а потом – и даже до края земли. Затем опять удостоверение в сказанном: Он поднялся в их глазах, говорит (писатель), и облако взяло Его. Они не видели, когда Он воскрес, но видели, когда облако взяло Его, так как и здесь зрение могло постигнуть не всё. Воскресения они увидели конец, но не видели начала; а вознесения увидели начало, но не видели конца. Излишне было видеть начало воскресения, когда присутствовал сам возвещавший его, и когда гроб показывал, что Его там нет; а что последовало за вознесением, то надобно было узнать из слова. Так как глаза не могли проникнуть в высоту и показать, вознесся ли Он точно на небо, или – только как бы на небо, то смотри, что совершается. Что это был именно Иисус, они знали из того, что Он беседовал с ними, – так как зрением, по дальности расстояния, они не могли уже распознавать Его; а что Он возносится на небо, это уже объяснили им сами ангелы. Смотри, как устраивается, чтобы не все известно было от Духа, но (ничто) – и от зрения. Для чего же облако взяло Его? И это служит знаком, что Он вознёсся на небо. Не огонь, не колесница огненная, как было с Ильёй, но облако взяло Его; а это было символом неба. Так и пророк говорит: делаешь облака Твоей колесницей (vz/19/PsalomA3.htm#st03">Пс.103,3), – хотя это сказано об Отце. Поэтому выражение: "облако взяло Его" значит: на символе божественной силы, так как на облаке нигде не представляется никакая другая сила. Послушай опять, что говорить другой пророк: Господь торжественно сидит на лёгком облаке (vz/23/Isaia19.htm#st01">Ис.19,1).

3. Это случилось тогда, когда вопрос касался важного предмета, когда ученики были очень внимательны к тому, что говорилось, когда они были возбуждены и не дремали. И на горе (синайской), когда Моисей вошёл во мрак (vz/02/Iskhod24.htm#st15">Исх.24,15), облако было также ради Христа, а не ради Моисея. (Христос) не сказал только: Я отхожу, чтобы ученики опять не стали сетовать; но вместе с тем сказал: Я посылаю Духа. А что Он отходил на небо, это они видели своими глазами. О, какого видения удостоились они! И когда , сказано, они смотрели на небо, во время Его восхождения, вдруг предстали перед ними двое мужчин в белой одежде и сказали: мужчины Галилеи! что вы стоите и смотрите на небо? Этот Иисус, вознесшийся от вас на небо, придёт таким же образом, как вы видели Его восходящим на небо (nz/05/Deania01.htm#st10">ст.10.11). Употребляют слово указательное: этот, говорят, вознесшийся от вас на небо, придёт таким же образом, как вы видели Его восходящим на небо (nz/05/Deania01.htm#st11">ст.11). Опять светлый образ! Некие ангелы, облекшись в человеческий образ, внезапно предстали и говорят: мужчины Галилеи. Потому самому, что сказали: мужчины Галилеи, они уже казались ученикам достойными веры. А если бы не это было их целью, то к чему бы им нужно было указывать ученикам на их отечество, им известное? И самим своим видом они привлекли к себе учеников и показывали, что они – с неба. Почему же не Сам Христос говорит это ученикам, но ангелы? Он сам обо всем беседовал с ними прежде, так что через ангелов только напоминает им то, что они уже слышали. И не сказали (ангелы): кого вы видели вознесённым, но: кого видели восходящим на небо, – чтобы показать, что Его вознесение есть восшествие; а плоти свойственно быть вознесенной. Поэтому говорят: вознесшийся от вас на небо, придёт таким же образом, – не послан будет, но придёт. Где же меньшинство (Сына)? Облако взяло Его. Прекрасно, – так как Он сам восшёл на облако, почему восшедший есть Тот же самый, Который и нисшёл (nz/17/Efesia04.htm#st10">Еф.4,10). Но ты смотри, как одно говорится применительно к их мыслям, а другое – сообразно с достоинством Божиим. Впрочем, и ум смотревших теперь возвысился: Господь даровал им не малое познание второго пришествия. Слова: придёт таким же образом означают то, что Он придёт с телом, – так как это они желали услышать, и что опять придёт на суд таким же образом, – на облаке. вдруг, сказано, предстали перед ними двое мужчин. Почему сказано: мужчин? Потому, что (ангелы) приняли совершенный образ мужчин, чтобы (ученики) не испугались. И сказали: что вы стоите и смотрите на небо? Такими словами они обнаруживают приветливость, и не позволяют им тотчас же ожидать Его возвращения. Что важнее, о том они говорят, а о менее важном умалчивают. Что Он придёт таким же образом, и что Его должно ожидать с неба, это говорят; а когда, о том умалчивают. Таким образом они отвлекли учеников от того зрелища и обратили их к своей речи, чтобы ученики, не имея уже возможности видеть Христа, не подумали, что Он не вознёсся, но остановились мыслию на их словах. Если и прежде ученики говорили: куда Ты идёшь (nz/04/Ioann13.htm#st36">Ин.13,36), то тем больше сказали бы теперь. Не в это ли время Ты восстановишь царство Израилю? Столько знали они Его кротость, что и после страданий спрашивают Его: Не в это ли время Ты восстановишь? Правда, Он уже прежде сказал им: и Также услышите о войнах и о военных слухах, но это ещё не конец, и Иерусалим ещё не будет пленён (nz/01/Matfei24.htm#st06">Мф.24,6); по теперь они спрашивают о царстве, а не о конце. Впрочем, после воскресения Он простирает к ним уже не продолжительное слово. Они спрашивают, полагая, что и сами окажутся в славе, если это сбудется; но Он не объявил, восстановит ли (это царство), или нет. Для чего им нужно было знать о том? Поэтому-то, убоявшись, они уже не сказали: какой признак Твоего пришествия и конца века (nz/01/Matfei24.htm#st03">Мф.24,3)? но: не в это ли время Ты восстановишь царство Израилю? Они думали, что оно уже открылось; между тем, Он и в притчах показал, что оно не близко; и когда спросили Его, то отвечал не на вопрос, а следующее: вы примёте силу, когда сойдёт на вас Святой Дух. Смотри: не сказал, что (Дух) будет послан, но: сойдёт, – чтобы показать Его равночестность. Как же ты, духоборец, дерзаешь называть Его тварью? И будете Мне свидетелями. Сделал намёк на вознесение, – или лучше, и теперь снова напомнил им о том, о чём они уже слышали раньше. Уже было показано, что Он восшёл на небо. Облако и мрак, сказано, под Его ногами (vz/19/Psalom96.htm#st02">Пс.96,2;vz/19/Psalom17.htm#st10">17,10); а это и значат слова: облако взяло Его, то есть, Владыку неба. Как колесница царская указывает царя, так и к Нему послана была царская колесница, чтобы ученики не говорили ничего скорбного и не потерпели того же, что Елисей, растерзавший ризу, когда учитель его вознёсся. Что же говорят (ангелы)? Этот Иисус, вознесшийся от вас на небо, придёт таким же образом, как вы видели Его восходящим на небо. Притом (сказано): вдруг предстали перед ними двое мужчин. Так и следовало, потому что при устах двух свидетелей будет твёрдо всякое слово (nz/15/2Korin13.htm#st01">2 Кор.13,1). Так именно они и говорят. В белой, сказано, одежде. Как прежде при гробе (жёны) уже видели ангела в блистающих одеждах (nz/03/Luka24.htm#st04">Лк.24,4), который и возвестил им то, о чём они думали, так и свидетелем вознесения Христова является ангел. Впрочем, об этом, как и о воскрешении , многократно предсказывали и пророки.

4. Ангелы везде являются вестниками, например, при рождестве Христовом, опять при (благовещении) Марии, как и при воскресении; так точно – и при вознесении; да и при втором пришествии ангелы явятся предтечами. Так как они сказали: Этот Иисус, вознесшийся от вас на небо, то, чтобы не привести учеников в недоумение, – присовокупили: придёт таким же образом. Ученики несколько успокоились, услышав, что Он опять придёт, и придёт так же, и не будет недоступен. Не без причины поставлено и слово; от вас, но оно показывает любовь Христа к ученикам, их избрание, и то, что Он не оставит тех, кого избрал. Таким образом о воскресении свидетельствовал сам Христос, так как после рождества, или лучше, и до рождества всего удивительнее было то, что Он воскресил сам Себя: разрушьте, говорил Он, этот храм, и Я в три дня воздвигну его (nz/04/Ioann02.htm#st19">Ин.2,19); а о будущем пришествии ангелы свидетельствуют, говоря: придёт таким же образом. И так, если кто желает увидеть Христа, если кто скорбит, что не видел Его, тот, услышав об Его будущем пришествии, пусть ведёт совершенную жизнь, и тогда непременно увидит Его, и не обманется в надежде. Он придёт с большей славой, но также на облаке, также с телом; и гораздо удивительнее увидеть Его сходящим с неба, чем восходящим от земли. Что Он придёт, ангелы сказали; но – для чего, этого не присовокупили. Это служит подтверждением воскресения, потому что если Он с телом вознёсся, то тем более с телом воскрес. Где неверующие воскресению? Кто они, скажи мне? Язычники, или христиане? Я не знаю, или лучше, я вполне знаю. Это – язычники, неверующие в само создание твари. Это именно их дело – не допускать, что Бог творит что-нибудь из ничего, и не признавать, что Он воскресит погребённое. Но они стыдятся, что не признают силы Божией, и отсюда, во избежание упрёка за это, говорят: не потому мы это говорим, но потому, что нет нужды в теле. Поистине благовременно сказать: невежда говорит глупое (vz/23/Isaia32.htm#st06">Ис.32,6). Вы не стыдитесь, когда не допускаете, что Бог творит из ничего? Но, если Он творит из чего-либо существующего, то чем отличается от людей?

Но откуда, говорят, зло? Неужели потому, что не знаешь, откуда зло, ты должен привносить другое зло – в познании зла? Здесь две несообразности: первая – та, что ты дерзаешь говорить так; ведь если ты не признаёшь, что Бог творил существующее из ничего, то тем более не узнаешь, откуда зло; а вторая – та, что, говоря так, ты вводишь зло нерождённое. Подумай, насколько плохо – желать найти источник зла, но, не узнав его, привнести ещё другой! Ищи, откуда зло, и не хули Бога. Но как, скажешь, я хулю? Что ты говоришь? Разве ты не хулишь, когда вводишь нерождённое зло, когда допускаешь, что оно равно по силе Богу, что оно имеет такую же силу, что оно нерожденно? Смотри, что говорит Павел: Ибо Его невидимое, Его вечная сила и Божество, от создания мира через рассматривание творений видимы (nz/13/Rimlia01.htm#st20">Рим.1,20); а диавол, напротив, сказал, что то и другое из вещества, чтобы мы ни откуда уже не познали Бога. Что труднее, скажи мне: злое ли по естеству сделать прекрасным (если только оно существует: говорю сообразно с вашим мнением, потому что нельзя сделать ничего, по естеству злого, содействующим добру), или – сотворить из ничего? Что легче – говорю о качестве, – ввести ли несуществующее качество, или существующее превратить в противоположное ему? Что легче – не существующий дом построить, или дом разорённый вновь перестроить? Очевидно, – первое. Но это (по вашему мнению) невозможно. Следовательно, как невозможно это, так невозможно и то, то есть – превращать что-нибудь в противоположное ему.

5. Скажи мне: что труднее – приготовить ли миро, или заставить грязь производить действия мира? Что из двух удобоисполнимее, скажи мне (мы подчиняем Бога нашим умозаключениям, но это не мы – нет, а вы): устроить ли глаза, или сделать, чтобы слепой, оставаясь слепым, видел, был острее зрячего, пользовался слепотой для того, чтобы видеть, и глухотой, чтобы слышать? Мне кажется, первое. Значит, что труднее, то, скажи мне, предоставляешь ты Богу, а что легче, того – нет? Но что я говорю об этом? И сами души, по их мнению, происходят из существа Божия. Но смотри, сколько (в их учении) нечестивого и бессмысленного. Во-первых, желая показать, что зло от Бога, они вводят другое зло, более нечестивое, чем это: говорят, что зло современно Богу, и что Бог нисколько не старше его, – дерзая таким образом приписывать и злу столь великое преимущество. Во-вторых, говорят, что зло и бессмертно, потому что нерождённое не погибает. Видите, какая хула? Отсюда необходимо (следует) или то, что от Бога ничто не произошло, или то, что и Бога нет. В-третьих, этим, как я уже сказал, они противоречат и сами себе и воздвигают на себя ещё больший гнев Божий. В-четвертых, веществу, которое не может само по себе существовать (ϋλη άστατος), они приписывают такую великую силу. В-пятых, говорят, что причиной благости Божией было зло, и что без него Благой не был бы Благим. В-шестых, они преграждают для нас пути к богопознанию. В-седьмых, Бога низводят в людей, в растения и деревья. Ведь если наша душа из существа Божия, а при переселении она переходит и в тыквы, и в дыни, и в луковицы, то, следовательно, существо Божие будет и в тыквах. Если мы скажем, что Дух Святой образовал храм в Деве, – они смеются; если скажем, что Он обитал в храме духовном, – опять смеются; а сами не стыдятся низводить существо Божие в тыквы, дыни, в мух, гусениц и ослов, изобретая некоторый новый образ идолослужения. "Но не луковица (говоришь) в Боге, а Бог в луковице, – да не будет луковица Богом". Отчего ты не допускаешь переселения Бога в тела? "Низко", говоришь. В таком случае ещё более низко то (что ты говоришь). "Нет, не низко". Так ли? По крайней мере, у нас, – если бы это было, – поистине низко. Видите ли скопище нечестия? Но почему не хотят они, чтобы тело воскресло? Что они скажут? Что тело – зло? Откуда же, скажи мне, знаешь ты Бога? Откуда имеешь познание о сущем? Каким образом и философ бывает философом, если тело нисколько ему не содействует? Повреди чувства и узнай что-нибудь из того, что нужно знать. Что было бы несмысленнее души, если бы она с самого начала имела поврежденные чувства? Если повреждение одного только члена, то есть, мозга, бывает для неё совершенно пагубно, то к чему она будет годна, если и другие будут повреждены? Покажи мне душу без тела. Разве не слышишь, что говорят врачи: постигшая болезнь совершенно омрачает душу? Долго ли вы не повеситесь? Скажи мне: тело из вещества? Хорошо. Поэтому следовало бы ненавидеть его. Зачем же ты питаешь его, зачем греешь? Тебе бы поэтому должно было умертвить себя; должно было бы освободить себя из заключения. Притом ещё (говорят): Бог не может победить вещества (ΰλη), если не смешается с ним; Он не может повелевать ему, доколе не будет вместе с ним и не распространится по всему его составу. Какое бессилие! И царь всё делает, давая повеления; а Бог не может повелевать злом? Вообще же, если бы вещество не было причастно какому-нибудь добру, – оно не могло бы существовать. Ведь зло, по своей природе не может существовать, если не будет соединено с каким-нибудь добром; поэтому, если бы оно раньше не было смешано с добром, то давно бы погибло, – таково уже свойство зла. Пусть кто-нибудь будет сластолюбив и пусть нисколько не сдерживает себя: проживёт ли Он десять дней? Пусть будет кто разбойником, бессовестным в отношении ко всем, даже и в отношении к другим разбойникам: останется ли Он жив? Пусть будет кто бесстыдным вором, который, не краснея, публично ворует: сохранит ли такой свою жизнь? Зло не может существовать само по себе, если не будет в нём, хотя не много, чего-нибудь доброго; следовательно, по их учению, оно получило своё начало от Бога. Пусть будет город, населённый людьми злыми: может ли он существовать? И пусть эти люди будут злы не для добрых только, но и для себя самих: очевидно, (такому городу) невозможно существовать. Поистине, называя себя мудрыми, обезумели (nz/13/Rimlia01.htm#st22">Рим.1,22). Если тело – зло, то и всё без различия видимое – и вода, и земля, и солнце, и воздух – также зло, потому что и воздух – тело, хотя не плотное и не твердое. Но не будем внимать им; напротив, заградим от них слух. Есть, подлинно есть воскресение тел. Это показывает гроб в Иерусалиме; это (показывает) дерево, к которому Христос был привязан, когда был бичуем. С ним, говорили (о Христе апостолы), ели и пили (nz/05/Deania10.htm#st41">Деян.10,41). Будем же веровать воскресению и поступать достойно его, чтобы быть достойными и будущих благ во Христе Иисусе Господе нашем, с Которым Отцу, со Св. Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 3


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 2

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 3

Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, на расстоянии субботнего пути (nz/05/Deania01.htm#st12">Деян.1,12).

1.Тогда они возвратились. Когда же—тогда? Когда выслушали (слова ангелов). Ученики вообще не перенесли бы (разлуки с Господом), если б им не было обещано, что Он придёт в другой раз. И мне кажется, что это случилось в субботу: иначе писатель не обозначил бы таким образом расстояния, не сказал бы: с горы, называемой Елеон, которая находится близ Иерусалима, на расстоянии субботнего пути, – если бы не в день субботний прошли они определённое для этого дня пространство пути. И, придя, взошли в комнату наверху, где и пребывали (nz/05/Deania01.htm#st13">ст.13). Значит, уже в Иерусалиме они оставались после воскресения. Пётр сказано, и Иаков, Иоанн и Андрей. Уже упоминаются не один Иоанн с братом, но и Андрей с Петром: Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, брат Иакова. Не без причины упомянул поимённо об учениках: так как один из них сделался предателем, другой отрёкся, третий не поверил, то Он показывает, что, кроме одного предателя, все были целы. Все они единодушно пребывали в молитве и молении, с некоторыми женщинами (nz/05/Deania01.htm#st14">ст.14). Прекрасно! Молитва – сильное оружие среди искушений. Этому, с одной стороны, они уже были достаточно научены самим Учителем, а с другой – к тому же их располагало и настоящее искушение: потому они и взошли в комнату, что сильно боялись иудеев. с некоторыми женщинами, – говорит (писатель), так как (в Евангелии) он сказал, что они следовали за Христом. И Марией, Матерью Иисуса, и с Его братьями. Но как же (Иоанн) говорит, что тогда ученик взял Её к себе (nz/04/Ioann19.htm#st27">Ин.19,27)? После того, как Христос снова собрал учеников, и она была опять с ними. С Его братьями, – говорит о тех, которые прежде не верили Христу. И в те дни Пётр, став посреди учеников, сказал (nz/05/Deania01.htm#st15">ст.15). Пётр всегда первый начинает говорить, частью по живости своего характера, а частью потому, что Христос вверил ему Своё стадо и он был первым в лике (апостолов). (было же собрание человек около ста двадцати): братья! Надлежало исполниться тому, что Святой Дух предсказал в Писании (nz/05/Deania01.htm#st16">ст.16). Почему Он не от своего только лица просил Христа дать ему кого-нибудь вместо Иуды? Или почему апостолы (все вместе) не делают выбора сами по себе? Пётр сделался теперь лучше, чем был прежде: так можно ответить на первый вопрос. Что же касается того, почему не просто, а посредством откровения они просят восполнить своё собрание, – на это я укажу две причины: первая – та, что они заняты были другим делом: а другая – та, что это служило наибольшим доказательством, что Христос пребывал с ними. Он, и отсутствуя (видимым образом), сам избрал так же точно, как и тогда, когда был с ними: а это служило для них немаловажным утешением. Но смотри, как Пётр всё делает с общего согласия и не распоряжается ничем самовольно и как начальник. И он не сказал просто так: "на место Иуды мы избираем такого-то"; но, чтобы успокоить учеников относительно совершившегося, посмотри, как начинает свою речь. Это событие, действительно, произвело в них не малое недоумение; и в этом нет ничего удивительного: если и теперь многие рассуждают о нём, то что естественно следовало говорить им тогда? Братья, говорит он. Если Господь назвал их братьями, то тем более прилично было такое обращение Петру, потому-то он и восклицает так в присутствии всех. Вот достоинство церкви и ангельское её состояние! Никто тогда не был отделён от других, ни мужчина, ни женщина. И мне желательно, чтобы таковы были церкви и теперь. Никто тогда не заботился о чём-либо житейском, никто не беспокоился о доме. Вот как полезны искушения! Вот какое благо – напасти! Надлежало исполниться тому, что Святой Дух предсказал в Писании. Постоянно утешает их пророчеством. Так при всяком случае поступает и Христос. Таким же точно образом и Пётр показывает, что в этом событии нет ничего странного, но что оно уже было предсказано. Надлежало, говорит он, исполниться тому, что Святой Дух предсказал в Писании устами Давида. Не говорит: сказал Давид, но: Дух через него. Вот заметь уже в самом начале книги, каким пользуется он учением. Видишь ли, я не напрасно сказал в начале настоящего произведения, что эта книга (изображает) устроение (πολιτεία) Духа. Что Святой Дух предсказал в Писании устами Давида. Смотри, как усвояет себе пророка и выставляет на вид его изречение, зная, что для них будет полезно то, что это изречение принадлежит Давиду, а не другому пророку. об Иуде, бывшем вождем тех, которые взяли Иисуса. Заметь и здесь любомудрие этого человека: он не поносит и не бесчестит (Иуду), не говорит, что он был злодей и самый ужасный злодей, но просто поясняет, что произошло. Не называет даже его и предателем, а старается, сколько это было для него возможно, сложить вину на других. Впрочем, и тех не сильно обвиняет: бывшем, говорит, вождем тех, которые взяли Иисуса. И прежде, чем указал место, где находится это изречение Давида, напоминает об участи, постигшей Иуду, чтобы через настоящее удостоверить и в будущем и показать, что (Иуда) уже получил наказание. он причислился к нам и получил жребий этого служения, но приобрёл землю неправедной платой (nz/05/Deania01.htm#st17">ст.17,18). Изображает нрав (Иуды) и непременно обнаруживает (его) вину, достойную наказания. Не говорит: "Иудеи приобрели", но: "он приобрёл землю". И так как люди с слабой душой смотрят не столько на будущее, сколько на настоящее, – он рассказывает о наказании, постигшем его в настоящей жизни. И когда упал головой вниз, рассеклось его чрево. Прекрасно поступил, остановив свою речь не на преступлении Иуды, а на постигшем его наказании. И выпали все его внутренности. Это служило для них утешением. И это сделалось известно всем жителям Иерусалима, так что та земля на их отечественном наречии названа Акелдама, то есть земля крови (nz/05/Deania01.htm#st19">ст.19).

2. Иудеи дали такое название земле не ради земли, а ради Иуды; а Пётр перенёс его на саму землю и в свидетели привёл самих врагов. И тем, что сказал: "назвали", и тем, что добавил: на их отечественном наречии, – он, действительно, хочет это выразить. Затем, указав сначала на событие, он прилично приводит пророчество и говорит: в книге же Псалмов написано: да будет его двор пуст, и да не будет живущего в нём (nz/05/Deania01.htm#st20">ст.20; vz/19/Psalom68.htm#st26">Пс.68,26). Это (говорится) о земле и о доме. И его достоинство да приимет другой, т.е., начальство, священство. Следовательно, не по моей мысли это совершается, а по воле Того, Кто это предрёк. Чтобы не показалось, будто Он берётся за дело слишком великое, за такое, какое совершал Христос, – он в свидетели привёл пророка. Итак, надо, говорит, чтобы один из тех, которые находились с нами во всё время (nz/05/Deania01.htm#st21">ст.21). Зачем он советуется с ними? Чтобы это дело не сделалось предметом спора, чтобы между ними не вышло распри. Ведь если это случилось с самими (апостолами), то тем более (могло случиться) с теми людьми. Этого он всегда избегает; потому и говорил в самом начале: бpamья, нужно избрать из нас. Он предоставляет это дело на суд большинства, а через то и избираемых выставляет достопочтенными, и от себя отклоняет вражду со стороны других, так как подобные дела всегда порождают большое зло. И вот, что надобно так поступить, (избрать), этому в свидетели он приводит пророка; а из каких лиц надобно (сделать выбор), это он объясняет сам, говоря: которые находились с нами во всё время. Если бы он сказал: надобно, чтобы это были люди способные, – Он оскорбил бы остальных; а теперь он дело предоставил времени, сказав не просто: которые находились, но: с нами во всё время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоанна до того дня, в который Он вознёсся от нас, был вместе с нами свидетелем Его воскресения (nz/05/Deania01.htm#st21">ст.21-22). Для чего это? Чтобы лик (апостольский) не оставался не полным. Что же? Разве самому Петру нельзя было избрать? Очень можно. Но он этого не делает, чтобы не показаться пристрастным; а с другой стороны, – он не получил ещё и Святого Духа. И поставили , сказано, двоих: Иосифа, называемого Варсавой, который прозван Иустом, и Матфия (nz/05/Deania01.htm#st23">ст.23). Не сам Пётр поставил их, но – все; а мнение подал он, показав, впрочем, что и оно принадлежит не ему, а издревле уже (возвещено) в пророчестве, так что он был лишь толкователь, а не наставник. Иосифа, называемого Варсавой, который прозван Иустом. Писатель поставил и то и другое название, быть может, потому, что (у Иосифа) были соименники, так как и между апостолами было много соименников, например: Иаков Зеведеев и Иаков Алфеев, Симон Петр и Симон Зилот, Иуда Иаковлев и Иуда Искариотский. С другой стороны, это название могло быть дано ему и вследствие перемены жизни, а, может быть, и по его желанию. И поставили двоих: Иосифа, называемого Варсавой, который прозван Иустом, и Матфия; и помолились и сказали: Ты, Господи, сердцеведец всех, покажи из этих двоих одного, которого Ты избрал принять жребий этого служения и Апостольства, от которого отпал Иуда, чтобы идти в своё место (nz/05/Deania01.htm#st23">ст. 23-25). Прилично упоминают о преступлении Иуды и тем показывают, что ищут свидетеля не для того, чтоб увеличивать число (апостолов), но для того, чтобы не дать ему уменьшиться. И бросили о них жребий, так как Святого Духа ещё не было с ними, и выпал жребий Матфию, и он причислился к одиннадцати Апостолам (nz/05/Deania01.htm#st26">ст.26). Тогда, сказано, они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, на расстоянии субботнего пути (nz/05/Deania01.htm#st12">ст.12). Так говорит (писатель), желая показать, что они не дальний предпринимают путь, чтобы не подвергнуться какой-либо опасности, так как они все еще трепетали и боялись. И, придя, взошли в комнату наверху (nz/05/Deania01.htm#st13">ст.13). Они не смели появиться в городе и не напрасно взошли в комнату на верху, но за тем, чтобы не легко было захватить их врасплох. Все они единодушно пребывали в молитве (nz/05/Deania01.htm#st14">ст.14). Видишь ли, как они бодрствовали, пребывали в молитве, и притом, пребывали единодушно, как бы одной душой? В этих словах заключается свидетельство о том и другом. Иосифа, может быть, уже не было в живых; поэтому о нём (здесь) и не упоминается. Невозможно, чтобы этот человек, который прежде всех уверовал (во Христа), не был верующим теперь, когда и братья уверовали. Поэтому-то, конечно, нигде и не видно, чтобы он когда-либо смотрел на Христа, как на (простого) человека, между тем как Мать говорила: вот, Твой отец и Я с великой скорбью искали Тебя (nz/03/Luka02.htm#st48">Лк.2,48 ). И так он познал Его прежде всех; а братьям Христос говорил: Вас мир не может ненавидеть, а Меня ненавидит (nz/04/Ioann07.htm#st07">Ин.7,7). Посмотри и на скромность Иакова: он принял епископство в Иерусалиме, и однако – в настоящем случае ничего не говорить. Заметь также глубокое смирение и остальных учеников: они уступают ему престол и не спорят уже между собой, так что та Церковь была, как бы на небе; в ней не было ничего житейского; она блистала не стенами и не мрамором, но ревностью лиц, её составлявших. Около ста двадцати, сказано, было их. В том числе, вероятно, были семьдесят учеников, которых избрал сам Христос, а равно и другие из числа более ревностных по вере, напр. Иосиф и Матфий; были и многие жёны, которые следовали за Ним и всегда были вместе.

3. Такова заботливость наставника! Он первый поставил учителя. Не сказал: достаточно и нас, – так он был чужд всякого тщеславия, и стремился лишь к одной цели, хотя и не одинаковое со всеми имел значение. Впрочем, это было совершенно естественно по причине добродетели этого человека, а также и потому, что в то время начальство составляло не честь, а заботу о подчиненных. Отсюда происходило, что и те, кого избирали, не гордились, потому что были призываемы на опасности: и те, кто не был избран, не скорбели, потому что не считали этого для себя бесчестием. Но теперь уже бывает не так, а совершенно напротив. Смотри: их было сто двадцать человек, а из всего этого множества он требует (чтобы они избрали) одного, – и (требует) справедливо. Он первый распоряжается в этом деле, так как ему вверены все. Ведь ему сказал Христос: и ты некогда, обратившись, утверди твоих братьев (nz/03/Luka22.htm#st32">Лк.22,32). Он причислился, говорит, к нам, а потому надобно назначить другого, чтобы он сделался свидетелем на место Иуды. И смотри, как Он подражает своему Учителю: всюду рассуждает на основании Писания и отнюдь ничего не говорит о Христе, что он часто это предсказывал. Не указывает и на те места Писания, где упоминается о предательстве Иуды, напр.: ибо открылись на меня нечестивые уста и коварные уста (vz/19/PsalomA8.htm#st02">Пс.108,2); но приводить только то место где упомянуто об его наказании, так как теперь только об этом и полезно было им узнать. Здесь опять особенно видно человеколюбие Господа. Он причислился, говорите, к нам и получил жребий этого служения. Везде называет его жребием и тем самым показывает, что здесь все – дело благодати Божией и дело избрания, – и вместе с тем напоминает им о временах древних, выражая мысль, что Бог сделал его своим жребием так же, как и левитов. Затем, продолжая говорить о нём, замечает, что награда за его предательство сделалась торжественной вестницей и его наказания. Но приобрёл, говорит, землю неправедной платой. Заметь, как это событие совершилось по устроению Божию. Неправедной. Много неправды; но никогда не было ничего неправеднее этой неправды; это – по преимуществу дело неправедное. И это сделалось известным не одним лишь современникам, но и всем жившим после того. Иудеи невольно, сами того не зная, дали название (земле), подобно тому, как и Каиафа предсказал, не зная сам о том. Бог побудил их назвать её по-еврейски: Акелдама. Отсюда уже можно было предусматривать и те бедствия, какие имели постигнуть Иудеев. Далее показывает, что отчасти уже сбылось предсказание, которое говорит: лучше было бы этому человеку не родиться (nz/01/Matfei26.htm#st24">Мф.26,24). Это же самое можно приложить и к Иудеям, потому что, если бывший вождь (подвергся такой участи), то ещё с большей справедливостью (должны были испытать её) эти люди. Но (Пётр) пока ещё не говорит ничего такого. Затем, чтобы показать, что (это поле) по всей справедливости названо Акелдама, Он приводит изречение пророка: да будет его двор пуст. И что, в самом деле, может быть пустыннее земли, обращенной в кладбище? И эта земля естественно может быть названа его землёй. Кто внёс следующую за неё плату, тот справедливо и должен считаться господином этого великого запустения, хотя бы и другие купили его. Это запустение, – если внимательно вникнуть в дело, – служит уже началом Иудейского запустения. Известно, что Иудеи губили себя голодом и многих умертвили, и что город их обратился в кладбище для чужестранцев, для воинов: им не позволяли погребать (умерших), потому что их считали недостойными даже погребения. Итак, надо, говорит, чтобы один из тех, которые находились с нами. Смотри, – он хочет, чтобы это были очевидные свидетели. Хотя и имел придти к ним Дух Святой, при всём том, на это дело была обращена крайняя заботливость. От чтобы один из тех, которые находились с нами, говорит, во всё время, когда пребывал и обращался с нами Господь Иисус. Этим показывает, что они жили вместе с Ним, а не просто только находились при Нём, как Его ученики. Действительно, и с самого начала тогда многие следовали за ним. Смотри, как на это указывает (Иоанн), когда говорит: один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним (nz/04/Ioann01.htm#st40">Ин.1,40). Во всё, говорит, время, когда пребывал и обращался с нами Господь Иисус, начиная от крещения Иоанна . Прекрасно; так как, что было прежде этого, о том никто не знал через научение, но узнали от Святого Духа. до того дня, говорит, в который Он вознёсся от нас, был вместе с нами свидетелем Его воскресения (nz/05/Deania01.htm#st22">ст.22). Не сказал: свидетелем остального, но: свидетелем одного только воскресения, потому что тот (свидетель) был достовернее, кто мог сказать, что Тот самый воскрес, Кто ел, пил, был распят. Не надобно было свидетеля ни для того, что было прежде, ни для того, что было после, ни для чудес: вопрос заключался именно в воскресении, так как то было явно и всеми признано, а воскресение произошло тайно и только им одним было известно. И они не говорят: нам сказали ангелы, но: мы видели. Откуда это ясно? Из того, что мы творим чудеса. Поэтому тогда то особенно им и следовало быть достоверными. И поставили , говорит (писатель), двоих. Почему не больше? Чтобы не увеличивать между ними уныния, и не распространять этого дела на многих. И не без причины Он ставит (Матфия) после (Иосифа), но этим показывает, что, кто пользуется почтением у людей, тот часто бывает меньшим перед Богом. И все вместе молятся таким образом: Ты, Господи, сердцеведец всех, покажи (nz/05/Deania01.htm#st24">ст.24). Ты, говорят, а не мы. Благовременно призывают и Сердцеведца: надлежало, чтобы Он сделал избрание, а не посторонние люди. Так они были уверены, что одному непременно следовало быть избранными. И не сказали: избери; но: покажи, говорят, избранного, которого Ты избрал ; они знали, что у Бога всё наперед определено. из этих двоих одного, принять жребий этого служения и Апостольства (nz/05/Deania01.htm#st24">ст.24,25), – потому что было и другое служение. И бросили о них жребий (nz/05/Deania01.htm#st26">ст.26). Они ещё не считали себя достойными того, чтобы самим сделать выбор; поэтому и хотят узнать посредством какого-нибудь знака.

Беседа 3, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 3. Начало

БЕСЕДА 3 Продолжение

4. С другой стороны, если там, где не было ни молитвы, ни достойных людей, жребий имел столь великую силу, потому что был следствием справедливого, по отношению к Ионе, решения, то гораздо более здесь, где нужно было восполнить лик, восстановить чин (апостольски). И другой (Иосиф) не опечалился (тем, что не был избран): иначе апостолы сказали бы об этом, так как они не скрывали своих недостатков. Ведь и о самых даже первоверховных апостолах они не преминули заметить, что иногда они были недовольны; и это не однажды, но и дважды, и даже чаще. Будем же и мы подражать им. Слово мое относится не ко всем еще, а к тем лишь, кто домогается власти. Если ты веришь, что выбор делается Богом, то не негодуй: иначе ты им бываешь недоволен, против Него раздражаешься, потому что Он избрал. Если же, несмотря на Его избрание, ты дерзаешь огорчаться, то ты поступаешь так же, как Каин. Ему надлежало бы одобрить (приговор Божий), а Он из-за того, что жертве брата сделано предпочтение, опечалился; вознегодовал, когда бы следовало умилиться. Но, впрочем, не об этом речь, а о том, что Бог знает, как лучше устроить дела. Часто бывает, что по характеру, например, ты скромнее, но не соответствуешь цели. Опять, – жизнь твоя безукоризненна и характер у тебя благородный, но не это только нужно в Церкви. А притом, и пригоден бывает один к одному, а другой к другому. Разве не видишь, как много об этом сказано в Священном Писании?

Но я скажу, отчего это дело сделалось предметом домогательств: причина – в том, что мы домогаемся его, не как обязанности управлять другими и заботиться о братьях, а как чести и покойной жизни. А если бы ты знал, что епископ должен принадлежать всем и носить тяготы всех, что остальным, когда они гневаются, прощают, а ему – никогда, что прочих, если они согрешат, охотно извиняют, а его – нет, – ты не добивался бы этого начальства, не стремился бы к нему. Епископ подлежит приговору всякого, суду всех – и мудрых, и неразумных; каждый день, каждую ночь Он изнуряется в заботах; у него много недоброжелателей, много завистников. Не говори мне о тех, которые во всём угождают, которые хотят спать, которые идут на это дело, как на покой, – не о них речь, но о тех, которые бдят о душах ваших, которые спасение подчиненных предпочитают своему собственному. Скажи мне: если тот кто имеет десятерых детей, которые подвластны ему и всегда живут вместе с ним, принужден бывает непрестанно о них заботиться, – то каким следует быть тому, у кого так много лиц, не подчинённых ему, не живущих вместе с ним, но свободно располагающих собой? За то, скажешь, Он пользуется честью. Какой честью? Самые последние нищие поносят его на площади. Так зачем же он не заставляет их замолчать? Хорошо; но ведь это уж не дело епископа. И опять, не подавай он всякому, – и тем, кто (проводит время) в праздности, и тем, кто трудится, – тысячи упреков со всех сторон; никто не боится обвинить и оклеветать его. Осуждать (мирских) начальников боятся; а этих (епископов) – нет, потому что страх Божий у таких людей не имеет никакой силы. А что сказать касательно заботы о слове и об учении? О трудности при рукоположениях? Или, быть может, я уж крайне немощен, жалок и ничтожен, или дело обстоит действительно так, как я говорю. Душа священника ничем не отличается от корабля, обуреваемого волнами; со всех сторон она уязвляется от друзей, от врагов, от своих, от чужих. Не вселенной ли управляет царь, между тем как епископ – одним только городом? Но заботы последнего настолько же больше, насколько воздымающееся и беснующееся море отличается от речной воды, приводимой в движение лишь ветром. Отчего бы это так? Оттого, что там много помощников, и всё делается по закону и по указу; а здесь нет ничего такого, и нельзя приказать по своему усмотрению. Но, если будешь действовать сильно, прослывёшь жестоким; а если не сильно, – холодным. Надобно совмещать и то, и другое, так, чтобы и не быть в пренебрежении, и не заслужить ненависти. С другой стороны, и сами дела здесь особенно трудны. Как многих (епископ) вынужден бывает огорчать, волей или неволей! Как со многими вынужден бывает поступать сурово, хотел бы того, или не хотел! Говорю не иначе, а именно так, как думаю и чувствую. Не думаю, чтоб в среде священников было много спасающихся; напротив – гораздо больше погибающих, и именно потому, что это дело требует великой души. У епископа много нужд, которыя заставляют его выходить из своего дома; ему нужны тысячи глаз со всех сторон. Не видишь ли, как много нужно иметь ему? Он должен быть учительным, терпеливым, твердо держаться верного слова учения (nz/22/1Timof03.htm#st02">1 Тим.3,2; nz/24/Titu01.htm#st07">Тит.1,7 и др.). А как это трудно! И тогда, когда другие грешат, – вина падает на него. Не говоря ни о чём другом, скажу только, что, если только и один кто отойдёт (из этой жизни) без посвящения в таинства, – не ниспровергнет ли это всего его спасения? Ведь погибель и одной души составляет такую потерю, которой не может выразить никакое слово. Если спасение её имеет такую цену, что и Сын Божий сделался для этого человеком и столько претерпел, то подумай, какое наказание повлечёт за собой её погибель! Если тот, через кого гибнет другой, достоин в настоящей жизни смерти, то гораздо больше – там. Не говори мне: согрешил пресвитер или диакон, – вина всех их падает на главу рукоположивших. Укажу ещё на нечто другое: случится кому-нибудь из людей нехороших быть принятым в клир, – является недоумение: какое надобно принять решение относительно его прежних грехов? Здесь две пропасти: следует и его не оставить без наказания, и остальным не подать соблазна. Так надобно ли его извергнуть? Но в настоящее время нет повода. Или оставить его без наказания? Да, скажешь, потому что виноват рукоположивший. Так что же? Не нужно, по крайней мере, рукополагать его и возводить в другую степень? Но тогда для всех будет ясно, что он – какой-то дурной человек, и, следовательно, отсюда опять произойдёт соблазн. Или возвести его на высшую степень? Но это гораздо хуже.

5. Итак, если бы все стремились к архиерейству, как к обязанности заботиться о других, то никто не решился бы скоро принять его. А то мы гоняемся за ним так же точно, как за мирскими должностями. Из-за того, чтобы быть в славе, чтобы достигнуть почестей у людей, мы погибаем перед очами Божиими. И что пользы в почести? Когда ясно доказано, что она – ничто! Когда ты сильно возжелаешь священства, то противопоставь геенну, противопоставь отчёт, какой там нужно дать, противопоставь спокойную жизнь, противопоставь степень наказания. Если ты согрешишь просто, как человек, ты не потерпишь ничего подобного; если же согрешишь, будучи священником, – ты погиб. Подумай, сколько перенёс, сколько любомудрствовал, сколько доброго выказал в себе Моисей; и, однако же, за то, что сделал один только грех, потерпел строгое наказание. И справедливо, – потому что это соединено было со вредом для остальных. Итак, он наказан был с особенной строгостью не потому только, что его грех был явный, но и потому, что был грех священника. А ведь не одинаковому подвергаемся мы наказанию за грехи явные и за грехи тайные. Грех один и тот же, но вред от него не одинаков, или лучше сказать – и грех не одинаков, потому что не всё равно – грешить тайно и незаметно, и грешить явно. А епископу нельзя грешить тайно. Хорошо уже и то, если Он свободен от упреков, когда не грешит; а уж нечего говорить о том, когда Он грешит. Рассердится ли Он, посмеется ли, захочет ли дать себе отдых сном, – является много насмешников, много соблазняющихся, много законодателей, много таких, которые припоминают прежних (епископов) и охуждают настоящего; и это делают не потому, что хотят похвалить тех, – нет, – вспоминают о прежних епископах и пресвитерах только для того, чтобы уязвить этого. Приятна, говорят, война для тех, кто не испытал её. Это же прилично сказать и теперь; или лучше, мы так и говорим, пока не вступили в подвиг; а когда вступим, мы не бываем даже известны народу. Теперь у нас уже нет борьбы с теми, кто угнетает бедных; мы не берем на себя труда ратовать за своё стадо, но, подобно тем пастырям, о которых упоминается у Иезекииля (vz/26/Iezeki34.htm#st02">Иез.34,2), мы лишь заколаем и едим. Кто из нас выказывает такую же заботливость о стаде Христовом, какую имел Иаков о стадах Лавана? Кто может похвалиться чем-нибудь таким, что могло бы равняться перенесению ночного холода? Не называй мне всеночных бдений наравне с этой великой заботливостью. Нет, теперь всё совсем иначе. Начальники округов и местные правители не пользуются такой большой честью, какой – начальствующие в Церкви. Войдёт ли он в царский дворец, – кому первое место? Будет ли у женщин, или в знатных домах, – никому другому нет большего перед ним почёта. Всё погибло, всё испорчено! Это говорю я не для того, чтобы вас пристыдить, а для того, чтобы удержать вас от этой страсти. С какой ты будешь совестью, если ты домогался (этого сана) или сам собой, или через кого-нибудь другого? Какими глазами будешь смотреть на того, кто был твоим сообщником? Какое будешь иметь оправдание? Кто (принял этот сан) по неволе, по принуждению, против желания, тот имеет ещё некоторое оправдание; хотя и ему по большей части отказывают в прощении, но всё же он имеет некоторое извинение. Подумай, чему подвергся Симон? Что нужды, что ты не даёшь серебра, но, в замен серебра, льстишь и употребляешь разного рода происки и хитрости? Твоё серебро да будет в погибель с тобой (nz/05/Deania08.htm#st20">Деян.8,20), – сказано было ему; и этим людям также будет сказано: домогательство ваше да будет с вами в погибель за то, что вы вздумали приобрести дар Божий происками человеческими. Но таких нет никого? О, если б и не было! Ведь я вовсе и не желаю, чтобы слова мои относились к вам; и теперь только по ходу речи мне пришлось сказать об этом. Да когда я говорю и против любостяжания, слова мои также не относятся к вам, и даже ни к одному из вас. Дай Бог, чтобы мы понапрасну приготовляли лекарства. И желания врачей точно таковы же: не другого чего они хотят, а именно того, чтобы, после значительного их труда лекарства были брошены даром. Того же и мы желаем, то есть, чтобы наши слова говорились просто – на воздух, так, чтобы оставались только словами. Я готов снести всё, лишь бы не быть поставленным в необходимость говорить об этом. Впрочем, если угодно, мы и замолчим; только пусть наше молчание будет безопасно: я и не думаю, чтобы кто-либо, как бы ни был он тщеславен, захотел говорить без всякой надобности и только для того, чтобы себя выказать. Мы предоставим вам учить; учение делами – это более важное учение. И лучшие врачи, несмотря на то, что недуг больных приносит им доходы, желают, чтобы их друзья были здоровы; так и я хочу, чтобы все вы были здоровы. Я не желаю, чтобы меня хвалили, а вас осуждали. Я желал бы, если возможно, самим взором выкачать ту любовь, какую питаю к вам: тогда уже никто не стал бы упрекать меня ни в чём, если бы даже слово моё было и слишком жёстко. Что говорится между друзьями, то легко переносится, хотя бы тут было что-нибудь и обидное, – потому что искренни укоризны от любящего, и лживы поцелуи ненавидящего (vz/20/Pritch37.htm#st06">Прит.37,6). Для меня нет ничего дороже вас, – не дороже даже и этот свет. Тысячи раз я желал бы сам лишиться зрения, если бы только через это можно было обратить ваши души, – так спасение ваше для меня приятнее самого света. Да и что мне пользы от лучей солнечных, когда скорбь из-за вас наводит глубокий мрак на мои глаза? Свет тогда хорош, когда он является во время радости; а для скорбной души он кажется даже тягостным. А что я не лгу, – в этом не дай Бог когда-нибудь убедиться на опыте! Но, впрочем, если бы случилось, что кто-нибудь из вас грешит, – придите ко мне спящему: пусть я погибну, если я не похожу на расслабленных, если не похожу на исступленных; тогда, по словам пророка, и свет моих глаз, – и того нет у меня (vz/19/Psalom37.htm#st11">Пс.37,11). Какая для вас надежда, когда вы не показываете успехов? А если вы заслуживаете похвалу, какая возможна печаль? Мне кажется, я летаю (от радости), когда услышу о вас что-нибудь хорошее. Дополните мою радость (nz/18/Filipp02.htm#st02">Флп.2,2). Об этом только я прошу вас, потому что я желаю вам успеха. А я со всеми буду спорить относительно того, что люблю вас, что я сроднился с вами, что вы для меня всё — и отец, и мать, и братья, и дети. Так не подумайте же, что хоть что-нибудь говорится мной по неприязненности к вам; нет, – (я говорю) для вашего исправления. Озлобившийся брат, говорит Писание, неприступнее крепкого города (vz/20/Pritch18.htm#st19">Прит.18,19). Итак, не пренебрегите моими словами. Ведь и я не отказываюсь слушать вас; нет, я хотел бы, чтоб вы исправляли меня, хотел бы учиться у вас. Ведь мы все братья, и один у нас Наставник; но и между братьями надобно, чтобы одни давал приказания, а остальные слушались. Так не пренебрегите же моими словами, но да будем делать всё во славу Бога, так как Ему слава во веки веков. Аминь.

Беседа 4


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 3

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 4

При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба (nz/05/Deania02.htm#st02">Деян.2,2-3).

1. Что это за Пятидесятница? Это – время, когда нужно было серпом срезывать жатву, когда, надобно было собирать плоды. Видел образ? Смотри, в свою очередь, и на саму истину. Когда надобно было пустить в дело серп слова, когда нужно было собирать жатву, – тогда, как изощрённый серп, прилетает Дух. Послушай, в самом деле, что говорит Христос: возведите ваши глаза и посмотрите на нивы, как они побелели и поспели к жатве (nz/04/Ioann04.htm#st35">Ин.4,35); и ещё: жатвы много, а работников мало (nz/03/Luka10.htm#st02">Лк.10,2). Итак, Христос сам первый наложил серп; Он вознёс на небеса начатки плодов, восприняв наше естество; потому-то Он и называет это жатвой. При наступлении, сказано, дня Пятидесятницы, то есть, не прежде Пятидесятницы, но около самой, так сказать, Пятидесятницы. Надлежало, чтобы и это совершилось также во время праздника, чтобы те, которые присутствовали при кресте Христовом, увидели и это событие. И внезапно сделался шум с неба. Почему это событие не совершилось без всяких чувственных явлений? Потому, что, если и при этом Иудеи говорили, они напились сладкого вина, то чего не сказали бы, если бы ничего такого не случилось? И не просто произошёл шум, но – с неба. А своей внезапностью Он возбудил учеников. И наполнил весь дом . Это показывает великую стремительность Духа. Заметь: здесь все были собраны, для того, чтобы и присутствующие уверовали, и ученики оказались достойными. И не только это (говорит Лука), но добавляет и то, что гораздо поразительнее: и явились, говорит, им разделяющиеся языки, как бы огненные (nz/05/Deania02.htm#st03">ст.3). Прекрасно везде прибавлено: как, чтобы о Духе ты не подумал ничего чувственного: как бы огненные, сказано, и: как бы дыхание. Значит, это был не ветер, обыкновенно разливающийся в воздухе. Когда Иоанну нужно было узнать Святого Духа, – Он сошёл на голову Христа в виде голубя; а теперь, когда надлежало обратиться всему народу, Он является в виде огня. И почили по одному на каждом из них, т.е., остановился, почил: сесть значит утвердиться, остаться на месте. Что же? На одних лишь двенадцать учеников сошёл (Святый Дух), а не на остальных? Нет, – Он сошёл и на всех сто двадцать человек. Пётр не без основания привёл свидетельство пророка, говоря: и будет в последние дни, говорит Бог, изолью от Моего Духа на всякую плоть, и ваши сыновья и ваши дочери будут пророчествовать; и ваши юноши будут видеть видения, и ваши старцы будут вразумляемы сновидениями (nz/05/Deania02.htm#st17">ст.17). И заметь: так было, чтобы не только их поразить, но и исполнить благодати; поэтому и (сказано): Святым Духом и огнём (nz/01/Matfei03.htm#st11">Мф.3,11). И исполнились, прибавляется далее, все Святого Духа, и начали говорить на других языках, как Дух давал им возвещевать (nz/05/Deania02.htm#st04">ст.4). Прежде всякого другого знамения получают они именно это, так как оно было необыкновенно, и не было нужды в другом знамении. И почили, сказано, по одному на каждом из них, – следовательно, и на том, кто не был избран; потому-то Он уже и не скорбит, что не избран подобно Матфию. Сказано: И исполнились все. Не просто приняли благодать Духа, но исполнились. и начали говорить на других языках, как Дух давал им возвещевать. Не сказал бы: все, хотя тут были и апостолы, если бы и остальные не участвовали. С другой стороны, сказав о них прежде отдельно и поимённо, Он и теперь не сказал бы о них на ряду с другими. Если там, где нужно было сказать только, что тут апостолы, Он упоминает о них отдельно, то тем более (упомянул бы) здесь.

Но заметь, прошу тебя, как Дух приходит именно тогда, когда они пребывают в молитве, когда имеют любовь. А слова: как бы огненные напомнили им и о другом видении, потому что, как огонь, Он явился и в купине. Как Дух давал им возвещевать; их слова, действительно, были возвещением (αποφθέγματα). Сказано: в Иерусалиме же находились Иудеи, набожные люди, из всякого народа под небом (nz/05/Deania02.htm#st05">ст.5). Что они были набожны, свидетельством тому служит именно то, что они тут жили. Каким образом? Принадлежа к столь многим народам и оставив своё отечество, свои дома, своих родственников, они жили тут. Находились же, сказано, в Иерусалиме Иудеи, набожные люди, из всякого народа под небом. Когда сделался этот шум, собрался народ, и пришёл в смятение (nz/05/Deania02.htm#st05">ст.5-6). Так как это событие случилось в доме, то, естественно, сбежались находившиеся вне дома. Народ, и пришёл в смятение. Что значит: пришёл в смятение? Смутился, удивился. Затем (писатель), разъясняя, чему удивлялись, прибавляет: ибо каждый слышал их говорящих его наречием. Итак, собрался народ говоря между собой говорили: эти говорящие не все ли Галилеяне (nz/05/Deania02.htm#st06">ст.6-7)? Тотчас же обратили взоры на апостолов. Как же, говорят, мы слышим каждый собственное наречие, в котором родились. Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, Критяне и Аравитяне, слышим их нашими языками говорящих о великих делах Божьих? И все изумлялись и, недоумевая, говорили друг другу: что это значит? (nz/05/Deania02.htm#st08">ст.8-12)? Видишь, как они стремятся от востока к западу? А другие, насмехаясь, говорили: они напились сладкого вина (γλεύκους (nz/05/Deania02.htm#st13">ст.13).

2. Какое безумие! Какая великая злоба! Теперь было вовсе не время для молодого вина (γλεύκους), потому что была Пятидесятница. И что ещё хуже, – в то время, как все признают (чудо), и римляне, и пришельцы, и, может быть, даже те, которые распяли (Господа), – они и после всего этого говорили: они напились сладкого вина. Но возвратимся к тому, что сказано выше. И наполнил весь дом. Бурное дыхание было как бы купелью водной; а огонь служит знаком именно обилия и силы. Этого никогда не случалось с пророками; так было только теперь – с апостолами; а с пророками – иначе. Например, Иезекиилю даётся книжный свиток, и он съедает то, что должен был говорить: и было, говорит он, в моих устах сладко, как мёд (vz/26/Iezeki03.htm#st03">Иез.3,3). Или ещё: рука Божия касается языка другого пророка (vz/24/Ieremi01.htm#st09">Иер.1,9). А здесь (всё делает) сам Дух Святой и таким образом является равным Отцу и Сыну. Опять и в другом месте (пророк) говорит: "плач, и стон, и горе" (vz/26/Iezeki02.htm#st10">Иез.2,10). Пророкам естественно (подавалась благодать) в виде книги: для них ещё нужны были образы; притом, они имели дело с одним только народом, с людьми своими, а апостолы – с целой вселенной, с людьми, которых никогда не знали. Елисей получает благодать через посредство милоти; другой, как например Давид, посредством елея; Моисей же призывается посредством горящего куста; но здесь – не так, а сам огонь почил на апостолах. Почему огонь не наполнил дома? Потому что это поразило бы их ужасом. Впрочем, из слов (писателя) видно, что это так и было; обрати только внимание не на эти слова: и явились им разделяющиеся языки, а на другие: как бы огненные. Такое множество огня может объять пламенем огромный лес. И прекрасно сказано: разделяющиеся ведь они были от одного корня, – чтобы ты узнал, что это – сила, посланная Утешителем, Но смотри: и апостолы сначала показали себя достойными, и тогда уже удостоились Духа. Так и Давид: когда поступал он, когда ещё находился при стадах, точно так же вёл себя и после победы и после торжества, чтобы показать свою простую веру. Посмотри опять на Моисея: и Он (сначала) презирает царские палаты, а спустя сорок лет получает управление народом; или – на Самуила, воспитывавшегося в храме; или – на Елисея, покинувшего всё; или опять на Иезекииля. А что действительно так было (и с апостолами), это ясно из последующего: они именно оставили всё, что было у них. Поэтому они тогда получают Святого Духа, когда обнаружили свою добродетель. Они узнали и человеческую немощь из того, что испытали; узнали, что не напрасно совершены ими эти подвиги. Равным образом и Саул сначала имел о себе свидетельство, что он хорош, и потом уже получил Святого Духа. Но никто, даже и больший из пророков – Моисей, не получил так, как апостолы. Моисей, когда нужно было другим сделаться духовными, сам претерпевал уменьшение; а здесь – не так. Напротив, как огонь, сколько бы кто ни захотел зажечь от него светильников, нисколько не уменьшается, так произошло тогда и с апостолами. Посредством огня показывалось не только обилие благодати, а и каждый получил (неиссякаемый) источник Духа, как и сам (Христос) сказал, что верующие в Него будут иметь источник воды, текущей в вечную жизнь (nz/04/Ioann04.htm#st14">Ин.4,14). И это весьма естественно, – потому что они шли не говорить с фараоном, а сражаться с диаволом. И, что более удивительно: будучи посылаемы, они нисколько не противоречили, и не сказали, что они не речисты и косноязычны, – в этом вразумил их Моисей, – не сказали, что они слишком молоды, – в этом умудрил их Иеремия. Хотя они слышали много страшного, и гораздо больше, чем те (пророки), однако ж, боялись противоречить. Отсюда видно, что это были ангелы света и высших дел служители. Пророкам никто не является с неба, потому что они ещё заботятся о том, что на земле; но после того, как человек восшёл на высоту, – и Святой Дух сходит с высоты: как бы от несущегося, сказано, сильного ветра. Это показывает, что им ничто не в состоянии будет противиться, но что они развеют, как прах, своих противников. И наполнил весь дом. Дом служил символом мира. И почили по одному на каждом из них, собрался народ, и пришёл в смятение. Видишь благочестие этих людей, – как они не тотчас произносят приговор, но недоумевают? А те неразумные произносят приговор, говоря: они напились сладкого вина. Так как по закону можно было им три раза в год являться в храме, то тут жили благочестивые люди от всех народов. Заметь из настоящего случая, как писатель не льстить им: не сказал, что они подали свой голос, – но что? Когда сделался этот шум, собрался народ, и пришёл в смятение . Это и естественно; они думали, что настоящее событие грозит им погибелью за то, что они дерзнули сделать против Христа. А с другой стороны, и совесть потрясала их души, так как убийство было ещё, так сказать, у них в руках, и всё их пугало. Не все ли, говорят, эти говорящие Галилеяне? Хорошо это сказано; значит, они признавали это. И до такой степени поразил их этот шум, что сюда собрались люди из большей части вселенной. Между тем, для самих апостолов это служило подкреплением; они не знали, что значило говорить по-парфянски, а теперь от этих людей узнавали. А о народах им враждебных, – критянах, аравитянах, египтянах, персах, – писатель упоминает для того, чтобы показать, что они одолеют их всех.

3. Так как Иудеи были в то время и в плену, то, вероятно, вместе с ними тогда явились сюда и многие из язычников; а с другой стороны, и слух о догматах в это время уже распространился между народами, а потому многие и из них присутствовали здесь, по воспоминанию о том, что слышали. Таким образом свидетельство со всех сторон было непререкаемое, – со стороны граждан, со стороны иноземцев, со стороны пришельцев. слышим их нашими языками говорящих о великих делах Божьих. Они не просто говорили, но говорили нечто дивное; и потому справедливо эти люди недоумевали, так как никогда еще не было ничего подобного. Заметь рассудительность этих людей: они изумлялись и недоумевали, говоря: что это значит? А другие, насмехаясь, говорили: они напились сладкого вина (nz/05/Deania02.htm#st12">ст.12,13). Какое бесстыдство, если они из-за этого смеялись! И что же, впрочем, тут удивительного, если и о самом Господе, когда Он изгонял бесов, они говорят, что в Нём нечистый дух. Где господствует наглость, там заботятся лишь об одном том, чтобы что-нибудь сказать; не о том, чтобы сказать что-нибудь разумное, а – лишь бы что-нибудь сказать. Напились сладкого вина. Верно, так, – потому что люди, окруженные столькими опасностями, трепещущие за саму жизнь, находящиеся в такой печали, смеют говорить подобное! И смотри: так как это было невероятно, то, чтобы ввести в заблуждение слушателей и показать, что (апостолы) действительно пьяны, – всё приписывают качеству (напитка) и говорят: напились сладкого вина. Пётр же, став с одиннадцатью, воззвал своим голосом и сказал им . Там ты видишь его попечительность, а здесь мужество. Пусть они удивлялись, пусть они были поражены; но и при этом не удивительно ли было, что человек неучёный и простой мог подать голос среди такого множества народа? Если и тогда, когда говоришь между своими, приходишь, в смущение, то тем больше – когда говоришь между врагами, между людьми, дышащими убийством. А что (а постолы) не пьяны, это сейчас же сделалось очевидным из их голоса, потому что они не пришли, подобно одержимым, в исступление, и не были лишены свободы владеть собой. Но что значит: с одиннадцатью? Это значит, что они защищались общим голосом: Пётр служил устами всех, а остальные одиннадцать (учеников) предстояли, подтверждая его слова своим свидетельством. Воззвал своим голосом, т.е., заговорил с великим дерзновением.

А поступает Он так для того, чтобы познали благодать Духа. В самом деле, прежде он не вынес вопроса ничтожной служанки, а теперь среди толпы народной, когда все дышат убийством, говорить с таким дерзновением! Это было несомненным свидетельством воскресения, потому что он поступает с такой смелостью среди людей, которые смялись и глумились над таким великим событием. Подумай, сколько нужно наглости, сколько нечестия, сколько бесстыдства, чтобы необыкновенный дар языков считать делом опьянения! Но всё это нисколько не смутило апостолов и не отняло у них смелости, хотя они и слышали эти насмешки. С пришествием Духа они уже изменились и стали выше всего плотского, – потому что, где является Дух Святой, там и бренные становятся золотыми. Посмотри, например, прошу тебя, на Петра и узнай в нём того человека – боязливого, неразумного, как и Христос сказал: неужели и вы ещё не разумеете (nz/01/Matfei15.htm#st16">Мф.15 16), – человека, который после известного своего дивного исповедания назван был сатаной (nz/01/Matfei16.htm#st23">Мф.16,23). Обрати также внимание и на единодушие апостолов; они уступают ему говорить к народу, потому что не следовало говорить всем. И воззвал, сказано, своим лолосом и стал говорить к ним с великим дерзновением. Вот что значит сделаться мужем духовным! Сделаем же и мы себя достойными вышней благодати, и тогда всё для нас будет легко. Как огненный человек, попав в солому, не потерпит никакого вреда, а напротив, сам причинит вред, потому что сам нисколько не страдает, а стебли, которые ударяются о него, губят сами себя, так было и теперь. Или лучше: как человек, у которого в руках огонь, смело вступает в борьбу с тем, кто несёт на себе сено, точно так и апостолы выступали против этих людей с большим мужеством. И какой, в самом деле, вред причинила им эта многочисленная толпа? Скажи мне: не боролись ли они с нищетой и голодом? Не сражались ли с бесчестием и дурной славой? Ведь их считали за обманщиков. Не подвергались ли они насмешкам и ругательствам со стороны присутствующих? Ведь на них обрушилось и то и другое: одни смеялись над ними, а другие и ругались. Не были ли они подвержены ярости и неистовству целых городов, восстаниям и злоумышлениям? Не угрожали ли им огонь, и железо, и звери? Не со всех ли сторон предстояла им борьба с бесчисленными врагами? Не в таком ли они были состоянии, как будто бы видели эти бедствия во cне или на картине? И что же? Не истощили ли они ярости врагов? Не поставили ли их самих в затруднение? Не были ли эти люди больше всех одержимы и гневом, и страхом? Не были ли они в беспокойстве, в боязни и трепете? В самом деле, послушай, что говорят они: хотите навести на нас кровь Того Человека (nz/05/Deania05.htm#st28">Деян.5,28).

И, что удивительно, – апостолы, совершенно безоружные, ополчались против вооруженных, против начальников, имевших власть над ними; неопытные, неискусные в слове и совершенно простые, они противостояли и вели борьбу с искусниками, обманщиками, о толпой софистов, риторов, философов, перегнивших в академии и в школе перипатетиков. И тот, кто прежде упражнялся лишь около озер, одолел их точно так, как будто бы вёл борьбу с безгласными рыбами; да, он победил их так, как истинный рыболов – безгласных рыб. И Платон, который так много бредил – умолк; а этот говорит, и не перед своими только, а и перед парфянами, перед мидянами, перед эламитянами, и в Индии, и повсюду на земле даже до последних пределов вселенной. Где теперь гордость Греции? Где слава Афин? Где бред философов? Галилеянин, вифсаидянин, простолюдин, победил их всех. Не стыдно ли вам, скажите мне, при одном имени той страны, которая была отечеством вашего победителя? А если вы услышите и его имя, и узнаете, что его звали Кифа, – вам будет ещё стыднее. Вот то-то именно и погубило вас, что вы считаете это для себя унизительным, что вы находите всю славу в красноречии, а неискусство в даре слова считается позором. Не по тому пути вы шли, по какому следовало идти; но вы оставили царский путь – удобный и ровный, и пошли по пути неровному, крутому и трудному. Потому-то вы и не достигли царства небесного.

4. Но почему же, скажешь, Христос действовал не через Платона и не через Пифагора? Потому, что душа Петра была гораздо способнее к любомудрию, чем душа тех людей. Те были настоящие дети, которые всюду увлекались пустой славой; а Пётр был муж любомудрый и способный к принятию благодати. А если ты смеёшься, когда слышишь это, – в том нет ничего удивительного. Ведь и Иудеи тогда также смялись и говорили, будто апостолы напились молодого вина. Но после, когда потерпели те тяжкие и самые жестокие бедствия, когда увидели, что город гибнет, что огонь разливается и стены падают на землю, когда увидели и те разные неистовства, которых никто не может изобразить словом, – тогда уже больше не смеялись. Так и вы тогда не будете смяться, когда наступит время суда, когда будет возжён огонь геены. Но для чего я говорю о будущем? Хочешь ли, я покажу, каков Пётр и каков Платон? Исследуем пока, если угодно, их нравы и посмотрим, чем занимался тот и другой. Этот последний употребил всё время жизни на занятия предметами бесполезными и пустыми. В самом деле, какая польза знать, что душа философа становится мухой? Подлинно (душа Платона) – муха; не в муху превратилась, но муха вошла в душу, обитавшую в Платоне. Что это за пустословие! Откуда могло придти в голову – говорить подобный вздор? Это был человек полный насмешливости и всем завидовавший. Он как будто бы старался о том, чтобы ни от себя не произвести, ни от другого не позаимствовать ничего полезного; таким образом от другого он заимствовал переселение душ, а сам представил учение о гражданском обществе, где предписал гнуснейшие правила. Пусть, говорит он, жены будут общие, пусть обнаженные девицы борются на глазах любовников, пусть будут общими и отцы, и рождающиеся дети. Не выше ли это всякого безумия? Но таков Платон со своим учением. Здесь же не природа делает отцов общими, а любомудрие Петра. Что же касается до учения (Платона), то оно даже уничтожало (общих отцов), потому что оно ничего другого не производило, кроме того, что настоящего отца почти не знали, а ненастоящего признавали отцом. Платон поверг душу в какое-то опьянение и в грязь. Пусть все, говорит он, без всякого опасения пользуются женщинами. Потому я не стану разбирать учения поэтов, чтобы не сказали, будто я занимаюсь баснями; но я поговорю о других баснях, которые гораздо смешнее этих. Сказали ль где-нибудь поэты какую-либо подобную нелепость? А тот, кто почитался главой философов, облекает женщин даже в оружие, в шлемы и поножи, и утверждает, что род человеческий ничем не отличается от собак. Так как между собаками, говорит он, и самка и самец имеют одинаковое участие в делах, то пусть и женщины также принимают участие во всём, и пусть все перевернётся вверх дном. Диавол всегда старался через посредство этих людей доказывать, что наш род не имеет никакого преимущества перед бессловесными животными. В самом деле, некоторые из них дошли до такого суемудрия, что утверждали, будто и между бессловесными животными есть разумные. И смотри, как разнообразно диавол неистовствовал в их душах. Главные между ними говорили, будто наша душа переходит и в мух, и в собак, и в животных; а их преемники, устыдившись этого, впали в другую гнусность, приписали животным всякое разумное знание и постоянно доказывали, что существа, созданные для нас, по достоинству выше нас. И не это только говорят они, но и то, будто у животных есть предвидение и благочестие. Ворон, говорят они, знает Бога, равно как и ворона; и они имеют дары пророчества и предвещают будущее; есть, говорят, у животных правосудие, есть общество, есть законы, и собака между ними, по мнению Платона, завистлива. Вы, может быть, не верите словам моим? Это и естественно, потому что вы воспитаны в здравых догматах: кто вскормлен этой пищей, тот не может поверить, что есть человек, который с удовольствием поедает нечистоты. А между тем, когда говоришь им, что все это басни и совершенное безумие, – они отвечают: вы не поняли. Да никогда и не захотим понимать столь смешного вашего учения. Да, очень смешного! Ведь не нужно глубокого ума для того, чтобы постигнуть, что значит всё это нечестие и эта путаница. Уж не по вороньи ли, безумные, говорите вы, как делают мальчики? Поистине, вы настоящие дети, как; и те! Но Пётр не сказал ничего подобного; напротив, Он подал голос, который, как обильный свет, просиявший в каком-нибудь тёмном месте, рассеял мрак вселенной. А как кроток, как скромен его нрав! Как он стоял выше всякой пустой славы! Как он имел в виду лишь одно небо и был чужд хвастовства, не смотря на то, что даже воскрешал мертвых! Случись кому-нибудь из этих неразумных людей совершить что-нибудь подобное, хотя бы даже только призрачно, не тотчас ли он стал бы требовать себе жертвенника и храма, не захотел ли бы быть в числе богов? Ведь и теперь, когда нет ничего такого, они всегда мечтают об этом. Что, в самом деле, значат у них Афина и Аполлон и Гера? Это у них – роды духов. Есть у них и царь, который хотел умереть для того, чтобы его почитали равным Богу. Но апостолы (поступают) не так, а совершенно наоборот. Послушай, что говорят они при исцелении хромого: господа Израиля! что удивляетесь этому, или что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12">Деян.3,12); и в другом месте: и мы – подобные вам люди (nz/05/Deania14.htm#st15">Деян.14,15). Но там – великое хвастовство, великая гордость; всё – только для почестей от людей и ничего – для любомудрия. А когда что-либо происходит для славы, тогда всё бывает низко: пусть человек имеет всё, но не владеет этим (презрением славы), – он совершенно чужд любомудрия и одержим более сильной и более гнусной страстью. Презрение славы может научить всему доброму и изгнать из души всякую губительную страсть. Поэтому убеждаю и вас – проявлять великую ревность о том, чтобы исторгнуть эту страсть с корнем; иначе и нет возможности благоугодить Богу и снискать благоволение перед этим неусыпным оком. Итак, будем всячески стараться о том, чтобы снискать себе небесную помощь, чтобы не испытать и настоящих горестей, и быть достойными будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 5


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 4

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 5

Мужчины Иуды, и все живущие в Иерусалиме! это да будет вам известно, и внимайте моим словам (nz/05/Deania02.htm#st14">Деян.2,14).

1. Здесь апостол обращает свою речь к тем, которых выше называл иноземцами; говорите, повидимому, только к ним, а между тем исправляет и тех, которые смеялись. А что некоторые смялись, это было устроено (Богом) для того, чтобы (Пётр) начал говорить в защиту (апостолов) и, защищая их, научил других. Итак, эти люди считали для себя великой похвалой и то, что они жили в Иерусалиме. Это вам, говорит, да будет известно, и внимайте моим словам. Этим пока возбуждает их внимание, а далее начинает уже защищать. Они не пьяны, как вы думаете (nz/05/Deania02.htm#st15">ст.15). Видишь, как скромна его защита? Хотя он имел на своей стороне большую часть народа, однако ж говорит с ними весьма кротко; и сперва опровергает их лукавое предположение, а затем уже приступает к защите. Потому-то он и не сказал: как вы говорите, издеваясь и смеясь над нами; но: как вы думаете, – желая показать, что они говорят это неумышленно, и приписывая это скорее их неведению, нежели злому умыслу. Они не пьяны, как вы думаете, ибо теперь третий час дня. К чему он говорит это? Разве нельзя быть пьяным и в третьем часу? Конечно, можно; но он не хотел долго на этом останавливаться, так как (апостолы) были совсем не в таком положении, как говорили в насмешку эти люди. Отсюда, следовательно, мы берём урок, что без нужды не надобно много говорить. А с другой стороны, и дальнейшие слова его служат этому подтверждением. Теперь речь его обращается уже вообще ко всем. Но это есть предсказанное пророком Иоилем: И будет в последние дни, говорит Бог (nz/05/Deania02.htm#st16">ст.16,17). Пока нигде ещё (не видно) имени Христа, и обетование это – не Его обетование, а – Отца. Заметь благоразумие (апостола). Он не опустил (этого обстоятельства) и не стал тотчас же говорить о том, что касается собственно Христа, – а именно, что Он обещал это после Своего распятия: иначе, если бы Он сказал так, то всё он испортил. Но Ведь этого, скажешь, было бы достаточно для доказательства Его божества. Так, – когда этому веруют, пока же о том только была ещё забота, чтобы этому поверили; а когда не веруют, то следствием этого было бы то, что их побили бы камнями. Изолью от Моего Духа на всякую плоть. Подаёт и им благие надежды, если только они сами того захотят. И не допускает их до мысли, что это лишь преимущество апостолов, – так как отсюда возникло бы неудовольствие, – и таким образом устраняет зависть. Будут пророчествовать, говорит, и ваши сыновья и ваши дочери. Не вам, говорит, принадлежит это великое дело и не вам эта похвала: к вашим детям перешла благодать. Детьми называет себя вместе с другими апостолами, а их – отцами. И ваши юноши будут видеть видения, и ваши старцы будут вразумляемы сновидениями. И на Моих рабов и на Моих рабынь в те дни изолью от Моего Духа, и будут пророчествовать (nz/05/Deania02.htm#st17">ст.17,18). Продолжает показывать, что апостолы снискали благоволение (Божие), так как удостоились Святого Духа, а те – нет, потому что распяли Христа. Так и Христос, желая укротить их гнев, говорил: то ваши сыновья чьей силой изгоняют (бесов) (nz/01/Matfei12.htm#st27">Мф.12,27)? Не сказал: Мои ученики, так как показалось бы, что Он льстит Себе. Равным образом, и Пётр не сказал, что они не пьяны, но что они говорят по внушению Духа, и не просто (сказал это), а прибегнул к пророку и, оградившись им, говорит с совершенной уверенностью. Таким образом от обвинения он освободил их сам, а касательно благодати приводит в свидетели пророка. Изолью от Моего Духа на всякую плоть. Так сказано потому, что на одних благодать изливалась во сне, а на других наяву. Ведь и во сне пророки имели видения и получали откровения. Затем (апостол) продолжает пророчество, которое заключает в себе и нечто страшное. И покажу, говорит, чудеса на небе вверху и знамения на земле внизу (nz/05/Deania02.htm#st19">ст.19). Этими словами намекает и на будущий суд, и на разрушение Иерусалима. Кровь и огонь и облака дыма. Смотри, как изобразил разрушение. Солнце превратится во тьму, и луна – в кровь (nz/05/Deania02.htm#st20">ст.20). Это он сказал применительно к положению страждущих. Впрочем, рассказывают, что много такого и действительно было на небе, как свидетельствует Иосиф (Флавий). В тоже время (апостол) этим и устрашил их, напомнив им о бывшем мраке и заставив ожидать того, что будет. Прежде чем наступит день Господень, великий и славный. Если теперь, говорит, вы грешите безнаказанно, так ещё не считайте себя в безопасности. Ведь это начало некоторого великого и тяжкого дня. Видишь ли, как он потряс и поколебал их душу, и смех обратил в оправдание? В самом деле, если это начало того дня, то необходимо следует, что им угрожала величайшая опасность. Что же? Продолжает ли он говорить о том, что наводило страх? Нет. А что? Он снова даёт им отдохнуть и говорит: и будет: всякий, кто призовёт имя Господне, спасётся (nz/05/Deania02.htm#st21">ст.21). Это сказано о Христе, как говорит Павел (nz/13/Rimlia10.htm#st13">Рим.10,13); однако Пётр не решается высказать этого ясно. Но возвратимся к тому, что сказано выше. Прекрасно восстаёт Пётр против смеющихся и издевающихся, говоря: это да будет вам известно, и внимайте моим словам. А в начале он говорил: мужчины Иуды, называя, как мне кажется, Иудеями тех, которые жили в Иудее. Предложим, если угодно, и сами слова Евангелия, чтобы ты узнал, каким вдруг сделался Пётр. Вышла, говорит (евангелист), рабыня, и говорит бывшим там: и этот был с Иисусом Назореем; а он отвечал: что не знает Этого Человека; и когда снова спросили его, – тогда он начал клясться и божиться (nz/01/Matfei26.htm#st69">Мф.26,69-74).

2. А здесь смотри, с каким дерзновением он говорит, с какой великой свободой. Он не похвалил тех, которые сказали: слышим их нашими языками говорящих о великих делах Божьих; а напротив, на ряду с другими отягощает и их своими словами, желая сделать их более ревностными и представить своё слово чуждым лести. И это всегда прекрасно наблюдать, так, чтобы при снисходительности слово было чуждо всякой лести, равно как и всякого оскорбления, что – не легко. Не без причины также устроено и то, что это совершилось в третьем часу: когда показывается блеск света, тогда люди ещё не заняты бывают хлопотами об обеде, тогда – ясный день, тогда все на площади. Видишь ли слово, исполненное свободы? И внимайте моим словам. Сказав это, Пётр ничего не прибавил (от себя), а присовокупил: это есть предсказанное пророком Иоилем: И будет в последние дни. Этим показывает, что уже близка и кончина. Оттого то слова: в последние дни имеют некоторую особенную выразительность. Затем, чтобы не подумали, будто это дело касается только сынов, он присовокупляет: и ваши старцы будут вразумляемы сновидениями. Заметь порядок: сначала сыны, как и Давид говорит: вместо Твоих отцов будут Твои сыновья (vz/19/Psalom44.htm#st17">Пс.44,17); и в свою очередь, Малахия: и он обратит сердца отцов к детям (vz/39/Malakh04.htm#st06">Мал.4,6). И на Моих рабов и на Моих рабынь. И это – знак добродетели, – потому что мы стали рабами Божиими, освободившись от греха. Да обилен и дар, когда дарование переходит и на другой пол и не ограничивается одним или двумя лицами, как было в древности, например -Девворой и Олданой. И не сказал (Пётр), что это – Дух Святой, и не истолковал слов пророка, но привёл лишь одно пророчество, предоставив ему говорить самому за себя. Ничего пока не говорит он и об Иуде, потому что всем было известно, какая казнь его постигла. Но он молчит, зная, что ничто на них так сильно не действует, как то, когда беседуют с ними на основании пророчества; это сильнее даже самих дел. Когда Христос творил чудеса, Ему часто противоречили; а когда Христос привёл им следующие слова из пророчества: Господь сказал моему Господу: сядь по правую руку от Меня (vz/19/PsalomA9.htm#st01">Пс.109,1), – они умолкли, так что не могли уже сказать Ему в ответ ни одного слова. Да и во многих местах Он напоминает им Писания, – например, когда говорит: если Он назвал богами тех, к которым было слово Божье (nz/04/Ioann10.htm#st35">Ин.10,35), а лучше – это всякому можно встретить везде. Потому-то и Пётр здесь говорит: изолью от Моего Духа на всякую плоть, т.е., на народы; но ещё не раскрывает и не объясняет (пророчества), потому что это не было полезно. Так точно не ясны и эти слова: и покажу чудеса на небе вверху, потому что своей неясностью они ещё больше устрашали их. Если бы он объяснил им, – он более вооружил бы их против себя. Потому-то он и обходит его, как будто бы оно было ясно, желая внушить такое понятие. Конечно, после он объясняет им, когда беседует с ними о воскресении, когда приготовил их к тому своим словом. Потому он охотно и обходит (это пророчество), что благодеяния не в силах были привлечь их: этого никогда не было. Ведь тогда никто не спасся; а теперь верные спаслись при Becпacиане. Вот это и означают слова (Спасителя): и если бы не сократились те дни, то не спаслась бы никакая плоть (nz/01/Matfei24.htm#st22">Мф.24,22). Что было более тяжко, то случилось наперед, так как сначала жители были взяты в плен, и тогда город был разрушен и сожжён.

Затем (Пётр) останавливается на иносказании, чтобы ближе представить перед взорами слушателей разорение и плен. Солнце превратится во тьму, и луна – в кровь. Что значит выражение: луна превратится в кровь? Мне кажется, он обозначает через это чрезмерность кровопролития и намеренно говорит так, чтобы внушить им великий страх. И будет: всякий, кто призовёт имя Господне, спасётся. Всякий говорит, будет ли то священник (хотя этого ещё не высказывает), или раб, или свободный, потому что нет раба, ни свободного; нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе (nz/16/Galata03.htm#st28">Гал.3,28). И справедливо: это различие, действительно, имеет место лишь здесь, где всё – тень. Если в царских чертогах нет ни благородного, ни неблагородного, но всякого обозначают его дела; если и в искусствах каждый ценится по своему произведению, то тем более – в том состоянии. Всякий, кто призовёт имя Господне, спасётся. Призовёт не просто, – потому что не всякий, говорит (Христос), говорящий Мне: "Господи! Господи!" (nz/01/Matfei07.htm#st21">Мф.7,21), – но призовёт с усердием, при хорошей жизни, с должным дерзновением. Таким образом, слово его пока ещё не тягостно, так как Он вводит речь о вере, хотя не скрывает и страха наказания. Почему? Потому что показывает, что спасение есть в призывании.

3. Что ты говоришь, скажи мне? Вспоминаешь о спасении после распятия? Потерпи немного. Человеколюбие Божие велико; и то самое, что Господь их призывает, доказывает Его божественность не меньше воскресения, не меньше чудес. Ведь в чём выражается чрезвычайная благость, то по преимуществу и свойственно Богу. Потому-то и говорит (Христос): никто не благ, как только один Бог (nz/03/Luka18.htm#st19">Лк.18,19). Но эту благость не станем обращать для себя в повод к беспечности, потому что Он и наказывает как Бог. Так вот это и сделал Тот самый, кто сказал: кто призовёт имя Господне, спасётся, – говорю о том, что совершилось над Иерусалимом, – о том тягчайшем наказании. Об этом я желаю сказать вам немного слов, которые будут полезны вам и для обличения маркионитов, и многих других еретиков. Так как они утверждают, что Христос – Бог добрый, а тот (который наказывает) – злой, то посмотрим, кто это сделал. Кто же это сделал? Злой ли в отмщение за Него? Не может быть; иначе как же Он будет чужд Ему? Или добрый? Но (из Писания) оказывается, что это совершил и Отец, и Сын. Относительно Отца, это видно из многих мест, например, где говорится, что Он посылает в виноградник Свои воинства, а относительно Сына – из слов: тех же моих врагов, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте передо мной (nz/03/Luka19.htm#st27">Лк.19,27). А с другой стороны, и сам Христос говорит о предстоящих скорбях, которые, по своей жестокости, превосходят всё, что только когда-либо было сделано, и сам же возвестил о них. Хочешь ли послушать, что было? Их пронзали рожнами. Может ли быть зрелище более ужасное? Или хочешь, я расскажу о страданиях женщины, – о том печальном событии, которое выше всякого бедствия? Или сказать о голоде и заразе? Я опускаю, что еще ужаснее этого. Тогда люди не признавали природы, не признавали закона, зверей превзошли жестокостью; и всё это совершилось вследствие необходимости войны, потому что так угодно было Богу и Христу. На это прилично будет указывать и маркионитам, и тем, которые не верят геенне: этого будет довольно, чтобы обуздать их бесстыдство. Эти бедствия не ужаснее ли тех зол, какие были в Вавилоне? Этот голод не гораздо ли невыносимее тогдашнего? Об этом и сам Христос сказал так: тогда будет великая скорбь, какой не было от начала мира до сих пор, и не будет (nz/01/Matfei24.htm#st21">Мф.24,21). Как же некоторые говорят, будто Христос простил им грех? Может быть, этот вопрос считается обыкновенным; но вы в состоянии разрешить его. Никто нигде не может указать вымысла подобного тому, что было на самом деле. И если бы писавший это был христианин, – слова его ещё могли бы быть подозрительными; если же это Иудей, и Иудей самый ревностный, явившийся уже после Евангелия, то эти события не должны ли быть достоверны для всех? Ведь ты всюду увидишь, как Он превозносит всё Иудейское. Итак, и геенна есть, и Бог благ. Не ужаснулись ли вы, услышав о тех страданиях? Но страдания здешние – ничто в сравнении с тем, что будет там. Я опять вынужден казаться вам неприятным, тягостным и несносным. Но что ж мне делать? Я на то и поставлен. Как строгий воспитатель, по самой обязанности своей, неизбежно навлекает на себя ненависть воспитанников, так точно и мы. Иначе, не странно ли будет, если люди, назначенные царями на какую-нибудь должность, будут исполнять данные им приказания, хотя бы они были и неприятны, а мы, для избежания упреков с вашей стороны, станем пренебрегать обязанностью, на которую поставлены?

У всякого свой долг: из вас многие обязаны иметь сострадание и человеколюбие, быть любезными и ласковыми с теми, кому вы оказываете благодеяние; а мы, со своей стороны, для пользы тех, кому служим, являемся тягостными, жестокими, несносными и неприятными, так как мы приносим пользу не тем, чем нравимся, а тем, чем уязвляем. Таков и врач. Но он ещё не слишком неприятен, потому что он сейчас же даёт чувствовать пользу своего искусства; а мы – в будущем. Таков и судья: Он тягостен для преступников и мятежников. Таков и законодатель: Он неприятен тем, которые должны подчиняться его законам. Но не таков тот, кто призывает к удовольствиям, кто устраивает общественные празднества и торжества, кто увенчивает народ; нет, эти люди нравятся, потому что увеселяют города разнообразными зрелищами, не жалея расходов и издержек. Потому-то получившие от них удовольствие и награждают их со своей стороны похвалами, занавесами, множеством светильников, венками, ветвями, блестящей одеждой. Между тем больные, лишь только увидят врача, становятся печальны и унылы. Равным образом и мятежники, когда увидят судью, приходят в уныние, а не радуются и не торжествуют, разве когда и сам тот перейдёт на их сторону. Теперь посмотрим, кто больше всего приносит пользы городам, – те ли, которые устраивают эти празднества, эти пиршества, роскошные обеды и разнообразные увеселения, или те, которые, отвергнув всё это, приносят с собой палку и бичи, приводят палачей и страшных воинов, произносят грозные слова, делают стpoгие выговоры, наводят печаль и разгоняют палкой народ на площади. Посмотрим, говорю, на которой стороне бывает выгода. Ведь этими последними тяготятся, а тех очень любят. Что же бывает от тех, которые увеселяют народ? Одно пустое удовольствие, которое остаётся лишь до вечера, а на следующий день пропадает, — бесчинный смех, неприличные и невоздержные слова. А что от этих? Опасение, воздержность, скромность в образе мыслей, кротость души, удаление от беспечности, обуздание внутренних страстей, ограждение себя от тех, которые извне вторгаются. Благодаря этим, каждый из нас владеет своим имуществом, а через те празднества мы теряем его, и, притом, со вредом для себя, – теряем не потому, что к нам вторглись разбойники, но потому, что, к нашему же удовольствию, нас грабит тщеславие. Всякий видит, как этот грабитель выносит всё его имущество, и этим наслаждается. Вот нового рода грабёж, заставляющий веселиться тех, кто ему подвергается!

4. Но там нет ничего подобного; там мы ограждены Богом, как общим Отцом, от всего видимого и невидимого: смотрите, говорит Он, не творите вашей милостыни перед людьми, (nz/01/Matfei06.htm#st01">Мф.6,1). Там душа научается избегать неправды. Ведь неправда заключается не в одной только преступной жадности к деньгам, но и в том, когда мы даём чреву пищи больше, чем нужно, и в наслаждении удовольствиями преступаем свойственную им меру и доходим до неистовства. Там душа научается целомудрию, а здесь – распутству. Ведь распутство не состоит только в совокуплении с женщиной, но и в том, если мы смотрим бесстыдными глазами. Там научается кротости, а здесь – надменности: Все мне позволительно, говорит (апостол), но не всё полезно (nz/14/1Korin06.htm#st12">1 Кор.6,12); там – благопристойности, здесь - бесстыдству. Умалчиваю уже о том, что бывает на зрелищах; здесь даже нет и никакого удовольствия, а скорее – печаль. Укажите мне по прошествии одного дня праздничного и на тех, которые несли издержки (по устройству праздника), и на тех, кого увеселяли зрелищами, – и мы увидим, что все они унылы, а особенно тот, кто тратил деньги. Это и естественно. В предшествующий день он забавлял простолюдина, и простолюдин, действительно, был счастлив и наслаждался с большим удовольствием, потому что его радовала блестящая одежда; но он не мог ей пользоваться всегда и оттого скорбел и снедался печалью, когда видел, что её с него снимают. Что же касается того, кто тратился, то, по-видимому, и счастье его было мало в сравнении с счастьем первого. Потому-то на следующий день они меняются друг с другом, и большее недовольство достается на долю последнего. Если же в делах людских то, что радует, имеет в себе столько неприятного, а что тягостно – приносит такую пользу, то тем больше – в делах духовных. Потому-то никто не жалуется на законы, напротив, все считают их общеполезными, так как не со стороны пришедшие иноземцы и не враги постановили их, но сами же граждане, надзиратели, попечители. И это считается знаком благоденствия и благожелательства, когда постановлены законы, несмотря на то, что законы наполнены наказаниями, и нельзя найти закона без наказания. Не странно ли после этого, если людей, излагающих те законы, будете называть спасителями, благодетелями, заступниками, а нас будете считать какими-то жестокими и несносными людьми, хотя мы говорим о законах Божиих? Ведь, когда беседуем мы о геенне, мы приводим те самые законы. И как светские законодатели излагают законы об убийствах, кражах, о браках и о всём подобном, так и мы приводим законы о наказаниях, законы, которые постановил не человек, но сам единородный Сын Божий. Безжалостный, говорит Он, да потерпит наказание; это именно означает притча (о должнике) (nz/01/Matfei18.htm#st23">Мф.18,23-35); злопамятный да подвергнется крайнему мучению; гневающийся понапрасну да будет ввержен в огонь; злословящий да потерпит казнь в геенне.

Если же вам думается, что вы слышите законы странные, – не смущайтесь. Зачем было бы и приходить Христу, если бы Он не имел постановить законы необыкновенные? Ведь то уже известно нам, что убийцу и прелюбодея надобно наказывать; следовательно, если бы мы должны были услышать тоже самое, то какая была бы нужда в небесном Учителе? Потому-то Он не говорит: прелюбодей да будет наказан, но – тот, кто смотрит бесстыдными глазами, и присовокупляет также и то, где и когда Он подвергнется наказанию. И не на досках и не на столпах изобразил Он Свои законы; и не столпы медные поставил Он, и не на них начертал письмена; нет, Он воздвиг для нас двенадцать душ апостольских и на них Духом Святым написал эти письмена. И мы, по всей справедливости, читаем их вам. Если у Иудеев это было законно, чтобы никто не мог отговариваться незнанием, то тем более у нас. Если же кто скажет: я не слушаю и не буду отвечать перед судом, то за это подвергнется особенно большому наказанию. В самом деле, если бы никто не учил, то ещё можно было бы этим отговариваться; но если есть учителя, то – уже нельзя. Посмотри, как Христос отнимает у Иудеев это извинение, когда говорит: если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22">Ин.15,22). Опять и Павел (говорит): но спрашиваю: разве они не слышали? Напротив, "по всей земле прошёл их голос" (nz/13/Rimlia10.htm#st18">Рим.10,18). Тогда бывает прощение, когда никто не говорит; но когда сидит надзиратель и имеет это своей обязанностью, тогда уже нет прощения. А между тем, Христос не того хотел, чтобы мы только смотрели на эти столпы, но – чтобы и сами были столпами. А так как мы сделали себя недостойными этих письмен, то будем, по крайней мере, смотреть на эти столпы. Как столпы другим угрожают, а сами не подлежат ответственности, равно как и сами законы, – так точно и блаженные апостолы. И смотри: не на одном месте стоит такой столп, но везде распространены эти письмена. Пойдёшь ли в Индию, – ты услышишь о них; пойдёшь ли в Испанию или до самых крайних пределов земли, – не встретишь никого, кто бы не слыхал о них, разве по собственному своему нерадению. Так не сердитесь же, а будьте внимательны к тому, что здесь говорится, чтобы вы были в состоянии приняться за дела добродетели и получить вечные блага во Христе Иисусе, Господе нашем, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 6


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 5

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 6

Мужчины Израиля! выслушайте эти слова (nz/05/Deania02.htm#st22">Деян.2,22).

1.Не из лести это сказано (апостолом); но, так как выше он сильно обличил Иудеев, то теперь делает им послабление и благовременно напоминает о Давиде. Он опять начинает вступлением, чтобы они не пришли в смятение, так как он намерен был напомнить им об Иисусе. До сих пор они были спокойны, потому что слушали пророка; но имя Иисуса тотчас вооружило бы их. И не сказал: поверьте, но: выслушайте, – что было не тягостно. И заметь, как он ничего не говорит высокого, а начинает свою речь с крайне уничижённого. Иисуса, говорит, Назорея, – сейчас же упоминает об отечестве, которое считалось презренным. И ничего пока ещё не говорит о Нём великого, даже и того, что иной сказал бы о пророке. Иисуса, говорит, Назорея Человека, засвидетельствованного вам от Бога. Заметь, как много значило сказать, что он послан от Бога. Это всегда и везде старались доказать и сам (Христос), и Иоанн, и апостолы. Послушай, например, что говорит Иоанн: сказал мне: "на Кого увидишь Духа сходящего и пребывающего на Нём, Тот есть (nz/04/Ioann01.htm#st33">Ин.1,33). А сам Христос даже и по преимуществу внушает это, говоря: ибо Я не Сам от Себя пришёл, но Он послал Меня (nz/04/Ioann08.htm#st42">Ин.8,42). Да и везде в Писании об этом преимущественная забота. Потому-то и этот святой вождь в блаженном лике, приверженец Христов, пламенный ученик, которому вверены были ключи небес, который принял духовное откровение, смирил их страхом, показал, что (апостолы) удостоились великих даров, и сделал их достоверными, а тогда уже беседует и о Иисусе. Ах, как он осмелился среди убийц сказать, что Он воскрес! Впрочем не тотчас говорит: Он воскрес, а сначала: Он пришёл к вам от Бога. Это же видно из того, что Он сделал. И не говорит: Он (сделал), а: Бог через Него, – для того, чтобы скромностью лучше привлечь их, при чём их же самих призывает в свидетели и говорит: Человека, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете (nz/05/Deania02.htm#st22">ст.22). Потом, когда дошёл до того их ужасного преступления, – смотри, как старается освободить их от вины. Ведь, не смотря на то, что это было предопределено, все же они были душегубцы. Этого, говорит Он, по определенному совету и предведению Божьему преданного, вы взяли и, пригвоздив руками беззаконных, убили (nz/05/Deania02.htm#st23">ст.23). Говорит почти теми же самыми словами, как и Иосиф, который также говорил своим братьям: не бойтесь; не вы меня продали, но Бог меня послал сюда (vz/01/Bytie45.htm#st05">Быт.45,5). А так как Он сказал, что на это была воля Божия, то, чтобы не сказали: значит, мы хорошо поступили, – Он предупреждает эту мысль тем, что присовокупил: пригвоздив руками беззаконных, убили. Здесь намекает на Иуду и вместе с тем показывает им, что они не в силах были бы это сделать, если бы Бог не попустил и сам не предал Его. Это и значит слово: преданного. Таким образом всю вину слагает на голову Иуды предателя, так как Он предал Его лобзанием. Или это означают слова: руками беззаконных, или Он говорит здесь о воинах, выражая такую мысль: не просто вы убили Его, а через посредство беззаконных людей. Заметь, как повсюду (апостолы) заботятся о том, чтобы прежде всего были признаны Его страдания. Что же касается до воскресения, – так как это было дело великое, – (Пётр) до времени прикрывает его и уже потом выставляет на вид. Страдания, а именно крест и смерть, были всеми признаны, а воскресение ещё нет; потому-то Он и говорит о нём после, присовокупляя: но Бог воскресил Его, освободив от мук смерти, потому что ей невозможно было удержать Его (nz/05/Deania02.htm#st24">ст.24). Здесь Он указал на нечто великое и высокое. Слова: невозможно было – показывают, что Христос сам и позволил (смерти) удержать Себя, и что сама смерть, держа Его, мучилась как бы болезнями рождения и тяжко страдала. Известно, что болезней смертной Писание повсюду обыкновенно называет опасность. Вместе с тем здесь выражается мысль, что Он воскрес так, что больше уже не умрёт. Или словами: потому что ей невозможно было удержать Его – (апостол) показывает, что воскресение Христово было не таково, как воскресение других людей. Затем прежде, чем в их уме могла родиться какая-нибудь мысль, Он выставил им Давида, отстраняющего всякие человеческие помыслы. Ибо Давид, говорит, говорит о Нём (nz/05/Deania02.htm#st25">ст.25). И смотри, какое опять уничижённое свидетельство! Для того он и привёл его сначала, сказав то, что более уничижённо, чтобы показать, что смерть (Христова) не была событием горестным. Я всегда видел , говорит, перед собой Господа, ибо Он по правую руку от меня, чтобы я не поколебался. Ибо Ты не оставишь моей души в аде (nz/05/Deania02.htm#st25">ст.25,27). Затем, докончив свидетельство пророческое, присовокупляет: братья! (nz/05/Deania02.htm#st29">ст.29). Когда намерен говорить что-нибудь особенно важное, всегда употребляет такое вступление, чтобы тем возбудить их внимание и привлечь к себе. Да будет позволено, говорит, с дерзновением сказать вам о праотце Давиде (nz/05/Deania02.htm#st29">ст.29). Какая великая скромность! Так он всегда снисходит, когда это было безвредно. Потому и не сказал: это сказано о Христе, а не о Давиде; напротив, весьма благоразумно выказывает глубокое уважение к блаженному Давиду, чтобы тем тронуть их, и о том, что всеми признано, говорит так, как будто это было дерзко сказать, стараясь расположить их в свою пользу теми похвалами (Давиду), какие незаметно вводит в свою речь. Потому и не просто говорит: о Давиде, но: о праотце Давиде, что он и умер и погребён. Не говорит пока: и не воскрес; но другим образом сейчас же высказывает и это, говоря: и его гробница у нас до этого дня (nz/05/Deania02.htm#st29">ст.29). Теперь он доказал то, что желал; но и после этого не перешёл ещё ко Христу, а снова говорит с похвалой о Давиде: будучи же пророком и зная, что Бог с клятвой обещал ему (nz/05/Deania02.htm#st30">ст.30).

2.Так говорит он с той целью, чтобы они, по крайней мере, хоть из уважения к Давиду и к его роду, приняли слово о воскресении, – так как будто бы в противном случае пострадает пророчество и их честь. И зная, говорит, что Бог с клятвой обещал ему (nz/05/Deania02.htm#st30">ст.30). He сказал просто: обещал, но, что было сильнее: с клятвой обещал ему из его потомков воздвигнуть Мессию во плоти и посадить на его престоле (nz/05/Deania02.htm#st30">ст.30). Смотри, как опять указал на высокую истину. Так как он смягчил их своими словами, то смело предлагает это изречение пророка и беседует о воскресении. Что Его душа не оставлена в аде, и Его плоть не видела тления (nz/05/Deania02.htm#st31">ст.31). Это опять удивительно; отсюда видно, что воскресение (Христово) не было похоже на воскресение других людей. Смерть держала Его и в то же время не сделала того, что ей свойственно делать. Таким образом о грехе (Иудеев) Пётр прикровенно сказал, а о наказании ничего не присовокупил; показал, что они умертвили (Христа), и вслед затем переходит к знамению Божию. Но, когда доказано, что умерщвлённый был праведник и друг Божий, то, хотя бы ты и умолчал о наказании, грешник сам себя осудит ещё больше, чем ты. Итак, (Пётр) всё приписывает Отцу, для того, чтобы они приняли его слова. Затем приводит из пророчества выражение: невозможно. Поэтому, посмотрим снова на то, что сказано выше. Иисуса, говорит (Пётр), Назорея, Человека, засвидетельствованного вам, т.е., человека, о котором не может быть никакого сомнения, но за которого говорят дела. Так и Никодим говорил: ибо таких чудес, какие Ты творишь, никто не может творить (nz/04/Ioann03.htm#st02">Ин.3,2). Силами, говорит, и чудесами и знамениями, которые Бог сотворил через Него среди вас (nz/05/Deania02.htm#st22">Деян.2,22); значит, не тайно, если -среди вас. Сначала говорит о том, что им известно, и потом уже переходит к неизвестному. Затем словами: по определенному совету и предведению Божьему, показывает, что не они могли (это сделать), но что это было делом премудрости и предведения Божия, так как было от Бога. И что было для них неприятно, то он прошёл скоро. Апостолы везде старались показать, что (Христос) умер. Хотя бы вы, говорит (Пётр), стали отрицать, – они засвидетельствуют. А Кто привёл в затруднение саму смерть, тот, конечно, гораздо больше бед мог причинить тем, которые Его распяли. Однако же, Пётр не говорит ничего такого, например: Он мог вас умертвить, а просто только даёт им понять это. Между тем, из этих слов узнаем и мы, что значит то, что смерть держала Его. Кто мучится тем, что держит что-нибудь, тот уже не держит и не действует, а страдает и старается скорее бросить (что держит). Прекрасно также сказал (Пётр): ибо Давид говорит о Нём, чтобы ты не отнёс этих слов к самому пророку. Видишь ли, как он, наконец, объясняет и разоблачает пророчество, показывая, каким образом Христос воссел на престоле Своем? Ведь царство духовное на небесах. Заметь, как вместе с воскресением он указал и на царство, сказав, что (Христос) воскрес. (Далее) показывает, что пророк был поставлен в необходимость (говорить так), потому что это было пророчество о Христе. Почему же он не сказал: о царстве Его, но: о воскресении Мессии (nz/05/Deania02.htm#st31">ст.31)? Это было слишком высоко (для них). Но как он воссел на престоле? Будучи царём над Иудеями. А если – над Иудеями, то тем более над теми, которые Его распяли. и Его плоть, говорит, не видела тления (nz/05/Deania02.htm#st31">ст.31). Это, по-видимому, меньше воскресения, но на самом деле это – одно и то же. Этого Иисуса Бог воскресил. Смотри, как (всегда) не иначе называет Его. чему все мы свидетели. Ин.15,27; Деян.3,15 33 Итак, Он, будучи вознесён правой рукой Божьей (nz/05/Deania02.htm#st32">ст.32,33). Опять обращается к Отцу, хотя довольно было и того, что сказал уже прежде; но он знал, насколько это важно. Здесь он намекнул и на вознесение; и на то, что Христос пребывает на небесах; но ясно и этого не высказывает. И приняв от Отца обещание Святого Духа (nz/05/Deania02.htm#st33">ст.33). Смотри: вначале сказал, что не Христос послал Его (Святого Духа), но Отец; а когда напомнил им об Его чудесах и о том, как поступили с Ним Иудеи, когда сказал о воскресении, то уже смело начинает говорить и об этом и опять их самих приводит в свидетели, ссылаясь на то и другое их чувство (т.е., на зрение и слух – nz/05/Deania02.htm#st33">ст.33). И о воскресении упоминает часто, а об их преступлении только однажды, чтобы не быть для них тягостным. И приняв от Отца, говорит, обещание Святого Духа. Это опять – великая (истина); и я думаю, что он говорит теперь о том обещании, которое было до страдания. Смотри, как, наконец, всё это он присваивает Христу, делая это очень незаметно в самом деле, если Он излил (Святого Духа), то, очевидно, о Нём сказал пророк выше: в в последние дни, говорит Бог, изолью от Моего Духа на Моих рабов и на Моих рабынь, и покажу чудеса на небе вверху (nz/05/Deania02.htm#st17">ст.17 и след.). Смотри, какие (истины) он незаметно вкладывает в свои слова! Но так как это было дело великое, то он опять прикрывает его, сказав, что Христос принял от Отца. Он сказал об оказанных им благодеяниях и о чудесах; сказал, что Он – Царь и что Он пришёл к ним; сказал, что Он даёт Святого Духа. Но ведь что бы кто ни сказал, – всё будет напрасно, если он не будет иметь в виду пользы. Подобно Петру поступает и Иоанн, когда говорит: Он будет крестить вас Святым Духом (nz/01/Matfei03.htm#st11">Мф.3,11). Вместе с тем (Пётр) показывает, что крест не только не умалил Христа, а напротив, ещё более прославил Его, так как, что издревле Бог обещал Ему, то теперь даровал. Или иначе: Пётр говорит здесь о том обетовании, которое Он нам дал. Таким образом Он наперед уже знал о будущем обетовании и после креста даровал нам ещё большее. И изолью. Здесь (апостол) показывает Его достоинство, равно как и то, что Он не просто (даровал Духа), но – в изобилии. Отсюда, чтобы сделать и это (достоинство) очевидным, – присовокупляет дальнейшие слова. Сказав о даровании Святого Духа, Он теперь уже смело беседует и о вознесении (Христовом) на небеса, и не просто, но опять приводит свидетеля и напоминает о том самом лице, на которое и Христос указывал. Ибо Давид, говорит, не восшёл на небеса (nz/05/Deania02.htm#st34">ст.34).

3. Здесь (апостол) говорит уже без стеснения, одушевляясь тем, что сказал выше; уже не говорит: да будет позволено сказать (nz/05/Deania02.htm#st29">ст.29) или что-нибудь подобное; но говорит ясно: Господь сказал моему Господу: сядь по правую руку от Меня, пока не положу Твоих врагов в подножие Твоих ног (nz/05/Deania02.htm#st34">ст.34,35). А если Он – Господь Давида, то тем более – их. Сядь по правую руку от Меня. Этим высказал всё. Пока не положу Твоих врагов в подножие Твоих ног. Этими словами возбудил в них великий страх, подобно тому, как и в начале показал, как Бог поступает со своими друзьями, и как – с врагами. А чтобы они лучше ему поверили, Он опять власть приписывает Отцу. И так как он сказал истину высокую, то теперь опять низводит слово своё к уничижённому. Итак, твёрдо знай, говорит, весь дом Израиля (nz/05/Deania02.htm#st36">ст.36), т.е., не сомневайтесь и не возражайте. А затем говорит уже со властью: что Бог сделал Господом и Мессией этого Иисуса (nz/05/Deania02.htm#st36">ст.36)); Это он припомнил из псалма Давидова (vz/19/Psalom02.htm#st02">Пс.2,2). Ему следовало бы сказать: твёрдо знай, весь дом Израиля, что Он сидит по правую руку: но так как то было слишком высоко, то он, оставив его, приводит другое, что гораздо уничижённее, – говорит: сделал; т.е., поставил. Следовательно, он здесь ничего не говорит о существе, но всё об этом предмете (т.е., о воплощении). Этого Иисуса, Которого вы распяли (nz/05/Deania02.htm#st36">ст.36). Прекрасно этим заключил своё слово, чтобы через то потрясти их ум. Сначала показал, как велико это преступление, и потом уже открыто сказал о нём, чтобы лучше представить его важность и преклонить их страхом. Ведь люди не столько принижаются благодеяниями, сколько вразумляются страхом. Но дивные и великие мужи и друзья Божии ни в чём этом не нуждаются. Таков, например, был Павел: он не говорил ни о царстве, ни о геенне.

Вот это значит, любить Христа: это значит не быть наемником, не смотреть (на благочестивую жизнь), как на промысел и на торговлю, а быть истинно добродетельным и делать всё на одной любви к Богу. Каких же достойны мы слёз, когда на нас лежит такой великий долг, а мы не стараемся, как бы купцы, приобрести царство небесное? Так много нам обещано, а мы и при всём том не слушаем? С чем сравнить такую неприязнь? Люди, одержимые безумной страстью к деньгам, кого бы ни встретили, врагов ли, или рабов, или самых злых своих противников, самых негодных людей, – если только надеются получить через них деньги, – решаются на всё, и льстят, и услуживают, и становятся рабами, и считают их самыми почтенными людьми, лишь бы что-нибудь получить от них: надежда получить деньги производит то что они ни о чём таком не думают. A царство не имеет, того значения у нас, какое имеют деньги; или лучше, – не имеет и ничтожной доли того значения. Между тем, и обещано оно не каким-нибудь обыкновенным лицом, а Тем, Кто несравненно выше и самого царства. Если же и обещано царство, и даёт его сам Бог, то, очевидно, уже много значит и получить его от такого лица. А теперь, между тем, происходит то же, как если бы царя, который, после бесчисленного множества других благодеяний, хочет сделать (нас) своими наследниками и сонаследниками собственного своего сына, мы стали презирать; а начальнику разбойников, который был причиной весьма многих бед и для нас, и для наших родителей, который сам исполнен бесчисленного зла и посрамил и нашу славу, и наше спасение, – стали кланяться, если Он покажет нам хотя один овол. Бог обещает нам царство, и мы пренебрегаем Его; диавол готовит нам геенну, и мы чтим его! То – Бог, а это – диавол! Но посмотрим на саму разность их заповедей. Ведь, если бы даже ничего этого не было, – если бы, то есть, то не был Бог, а это — диавол, если бы первый не уготовлял нам царства, а последний – геенны, – самого свойства их заповедей не довольно ли было бы для того, чтобы побудить нас быть в союзе с первым? Что же заповедует тот и другой? Один — то, что покрывает нас стыдом, а другой – то, что делает нас славными; один — то, что подвергает бесчисленным бедствиям и бесславию, другой — то, что доставляет великую отраду. В самом деле, посмотри: один говорит: научитесь от Меня, ибо Я кроток и смирён сердцем, и найдёте покой вашим душам; (nz/01/Matfei11.htm#st29">Мф.11,29); а другой говорит: будь жесток и суров, гневлив и раздражителен, будь лучше зверем чем человеком. Посмотрим же, что полезнее, что благотворнее. Но не это только (имей в виду), а помысли о том, что один из них Диавол. Тогда в особенности обнаружится то (что полезнее), да и торжество будет больше. Ведь не тот заботлив, кто даёт повеления легкие, а кто заповедует полезное. И отцы дают приказания тягостные, равно как и господа своим слугам; но потому-то именно одни из них — отцы, а другие – господа; а поработители и губители заповедуют все противное.

Впрочем, что (заповеди Божии) доставляют и удовольствие, это ясно из следующего. Каково, по твоему мнению, состояние человека раздражительного, и человека незлобивого и кроткого? Не правда ли, что душа последнего похожа на некоторое уединенное место, где царствует великая тишина, а душа первого — на шумную площадь, где страшный крик, где погонщики верблюдов, лошаков, ослов кричат изо всей силы на проходящих, чтобы их не задавить? Или ещё, не походит ли душа последнего на средину городов, где сильный шум то с той стороны от серебренников, то с другой — от медников, и где одни обижают, а другие терпят обиду? А душа первого похожа на некоторую вершину горы, где веет легкий ветер и куда падает чистый луч (солнца), откуда льются прозрачные струи потоков и где встречаешь множество прелестных цветов, как на весенних лугах и в садах, красующихся растениями, цветами и струящимися ручейками. Если здесь и бывает какой звук, то это — звук приятный, доставляющий большое удовольствие тому, кто его слышит. Здесь или певчие птицы сидят вверху на ветвях деревьев, и кузнечики, соловьи и ласточки стройно воспевают какой-то один концерт; или тихий ветер, слегка касаясь ветвей деревьев, часто производит звуки, похожие на звук флейты или на крик лебедя; или луг, покрытый розами и лилиями, которые склоняются друг к другу и отливают синевой, представляет как бы синее море в минуту лёгкого волнения. Одним словом, здесь всякому можно найти много подобно: когда посмотришь на розы, – подумаешь, что видишь радугу; а посмотришь на фиалки, – подумаешь, что видишь волнующееся море; посмотришь же на лилии, – подумаешь, что видишь небо. И не зрением только наслаждаешься здесь при виде такого зрелища, но и самим телом. Здесь человек по преимуществу находит для себя отраду и отдых, так что скорее считает себя на небе, чем на земле.

4. Есть здесь и другой звук, – когда вода непринужденно катится с вершины по расселинам и, слегка ударяясь о встречающиеся камешки, тихо журчит и такую разливает сладость по нашим членам, что скоро и сон, от которого невольно опускаются члены, нисходит на глаза наши. Вы с удовольствием слушали мой рассказ и, может быть, даже пленились пустынной местностью? А ведь душа великодушного человека ещё несравненно приятнее, чем эта пустынная местность. И я не с тем коснулся этого подобия, чтобы описать вам луг, или чтобы похвалить это красноречием, но, чтобы вы, увидев из описания, как велико наслаждение людей великодушных, – увидев, что и обращение с человеком великодушным доставляет несравненно больше и удовольствия, и пользы, чем жизнь в подобных местностях, старались подражать таким людям. В самом деле, если от такой души не выходит и дыхание бурное, но одни кроткие и приветливые слова, истинно подобные тихому веянию легкого ветра, одни убеждения, в которых нет ничего грубого, а напротив слышится нечто похожее на пение птиц, то неправда ли, что это лучше? Веяние слова ведь уж не на тело падает, а оживляет души. Не так скоро врач, какое бы он ни прилагал старание, освободит больного от горячки, как человек великодушный дуновением слов своих охлаждает человека и раздражительного, и пламенеющего гневом. Но что я говорю о враче? И раскаленное железо, опущенное в воду, так скоро не потеряет своей теплоты, как человек вспыльчивый, если встретится с душой терпеливой. Но как певчие птицы на рынке не имеют почти никакой цены, так точно и наши убеждения считаются пустыми словами у людей раздражительных. Итак, кротость приятнее, чем и ярость. Но не это только (нужно иметь в виду), но и то что одно заповедано диаволом, а другое — Богом. Видите – я не напрасно сказал, что, если бы то не был диавол и Бог, самые заповеди были бы уже достаточны для того, чтобы отвлечь нас (от диавола).

Человек кроткий и сам себе приятен, и остальным полезен, а гневливый – и сам себе неприятен, и другим вреден. Действительно, ничего нет хуже человека гневливого, ничего нет тягостнее, ничего несноснее, ничего постыднее; равно как и наоборот, – нет ничего приятнее человека, который не умеет гневаться. Лучше жить с зверем, чем с таким человеком: зверя только раз укротишь, и уж он навсегда остается таким, каким его приучили быть: а этого, сколько ни укрощай, он опять ожесточается, потому что только на один раз смирится. Как отличен ясный и светлый день от времени ненастного и крайне печального, так и душа человека гневающегося от души человека кроткого. Но мы теперь ещё не будем рассматривать тот вред, который происходит (от людей раздражительных) для остальных, а посмотрим на вред, какой они причиняют самим себе. Конечно, и то уже не маловажный вред, если мы сделаем какое-либо зло другому, но на это мы пока не будем обращать внимания. Какой палач может истерзать до такой степени бока? Какие раскаленные рожны могут так исколоть тело? Какое сумасшествие может настолько лишить нас здравого смысла, сколько (лишают) гнев и бешенство? Я знаю многих, которые сделались больными от гнева; и жестокие горячки всего более бывают от гнева. А если (эти страсти) так вредны для тела, то подумай, (как вредны) для души. Не бери в соображение того, что ты этого не видишь; по подумай, что если и то, что воспринимает, зло, терпит такой вред, – какой же вред получит то, что его рождает? Многие (от гнева) потеряли глаза, многие впали в самую тяжкую болезнь. Между тем, человек великодушный легко перенесёт всё. Но, не смотря на то, что (диавол) даёт нам такие тягостные повеления и в награду за то предлагает геенну, не смотря на то, что он — диавол и враг нашего спасения, всё же мы больше слушаем его, чем Христа, хотя Христос — наш Спаситель и благодетель, и предлагает нам такие заповеди, которые и приятнее, и полезнее, и благотворнее, которые приносят величайшую пользу и нам, и тем, кто с нами живёт. Нет ничего хуже гнева, возлюбленный; нет ничего хуже неуместной раздражительности. Гнев не терпит дальнего отлагательства; это — бурная страсть. Часто случается, что в гневе иной скажет такое слово, для вознаграждения которого нужна целая жизнь; или совершить такое дело, которое ниспровергнет всю его жизнь. Ведь то-то и ужасно, что в короткое время, через один поступок, через одно даже слово, (эта страсть) часто лишает нас вечных благ и делает напрасными бесчисленные труды. Поэтому умоляю вас, употребите все меры к тому, чтобы обуздывать этого зверя. Это я сказал о кротости и гневе. Но, если кто станет рассуждать и об остальных (качествах), напр., о любостяжании и презрении богатства, о распутстве и целомудрии, о зависти и добродушии, и сравнит их одно с другим, – тот узнает, что и здесь есть различие. Видели вы, как ясно из одних только заповедей открывается, что один — Бог, а другой диавол? Будем же повиноваться Богу и не станем ввергать себя в бездну, но, пока есть ещё время, постараемся омыть всё, что оскверняет душу, чтобы удостоиться вечных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 7


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 6

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 7

Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, братья (nz/05/Deania02.htm#st37">Деян.2,37).

1. Видишь ли, какое великое благо – кротость? Она больше жестокости уязвляет сердца наши и причиняет рану более чувствительную. Как тот, кто наносит удар телам затверделым, производит ощущение не столь сильное, а кто прежде смягчить их и сделает нежными, тот поражает сильнее, точно так и здесь – прежде надо смягчить, и тогда уже поразить. Смягчает же не гнев, и не сильное обвинение, и не порицания, но кротость: гнев ещё увеличивает ожесточение, а кротость уничтожает. Итак, если хочешь тронуть кого-либо обидевшего тебя, обращайся к нему с большой кротостью. Вот смотри и здесь что делает (кротость). Пётр кротко напомнил Иудеям об их преступлениях и ничего более не прибавил; сказал, о даре Божием, указал на благодать, как на свидетельство о минувших событиях, и ещё далее простёр слово. Иудеи устыдились кротости Петра, потому что он с людьми, распявшими его Владыку и замышлявшими убийство против самих (апостолов), беседовал, как отец и заботливый учитель. Они не просто убедились, но и осудили самих себя, – пришли в сознание того, что сделали. Это потому, что он не дал им увлечься гневом и не допустил их разума до помрачения, но своим смиренномудрием рассеял, как некоторый мрак, их негодование, и тогда уже выставил на вид их преступление. Ведь так обыкновенно бывает: когда мы скажем, что нас обидели, обидевшие стараются доказать, что они не обижали; а когда скажем, что нас не обидели, но скорее мы сами обидели, – те поступают напротив. Поэтому, если хочешь привести обидевшего в затруднение, – не обвиняй его, но вступись за него, и он сам будет обвинять себя: род человеческий любит спорить. Так сделал Пётр. Он не осудил (Иудеев) со всей силой, а напротив, постарался ещё с возможной кротостью почти защитить их и потому тронул их душу. Откуда же видно, что они умилились? Из их слов. Что именно говорят они? Что нам делать, братья? Тех, которых называли обманщиками, теперь называют братьями, не столько для того, чтобы сравнить себя с ними, сколько для того, чтобы расположить их к любви и попечению. А с другой стороны, так как апостолы удостоили их этого названия, то они и говорят: что нам делать? Не сказали тотчас: итак, покаемся; но предали себя на их волю. Как человек, застигнутый кораблекрушением или болезнью, видя кормчего или врача, всё предоставляет ему и во всём слушается его, – так и они признались, что находятся в крайнем положении и не имеют даже надежды на спасение. И смотри: не сказали они: как мы спасёмся, но: что нам делать? Что же Пётр? Здесь опять, хотя спрошены были все (апостолы), отвечает Пётр. Покайтесь, говорит он, и да крестится каждый из вас во имя Иисуса Мессии (nz/05/Deania02.htm#st38">ст.38). И ещё не говорит: уверуйте, но: да крестится каждый из вас, – потому что веру они получали в крещении. Потом показывает и пользу (крещения): для прощения грехов; и получите дар Святого Духа (nz/05/Deania02.htm#st38">ст.38). Если вы получите дар, если крещением даётся прощение (грехов), то зачем медлите? Потом, чтобы сделать своё слово убедительным, присовокупил: ибо вам принадлежит обещание (nz/05/Deania02.htm#st39">ст.39). И здесь имеет в виду то же обещание, о котором говорил и выше. И вашим детям. Значит, более велик дар, когда у них есть и наследники благ. И всем дальним: если дальним, то тем более вам – близким. Кого ни призовёт Господь, наш Бог (nz/05/Deania02.htm#st39> ст.39). Смотри, когда говорит: дальним? Тогда, когда они были уже расположены к нему и осудили себя; ведь душа, когда осудит себя, уже не может завидовать. И многими другими словами он свидетельствовал и увещевал, говоря (nz/05/Deania02.htm#st40> ст.40). Смотри, как везде (писатель) говорит кратко, как далёк честолюбия и хвастовства. Свидетельствовал, говорит, и увещевал, говоря. Вот совершенное учение, внушающее и страх и любовь! Спасайтесь, говорит (Пётр), от этого развращённого рода (nz/05/Deania02.htm#st40> ст.40). Ничего не говорит о будущем, но – о настоящем, чем люди более всего и руководствуются; и показывает, что проповедь освобождает и от настоящих, и от будущих зол. Итак, охотно принявшие его слово крестились, и присоединилось в тот день около трёх тысяч душ (nz/05/Deania02.htm#st41> ст.41). Как думаешь, во сколько раз это больше знамения одушевило апостолов? И они постоянно пребывали единодушно в учении Апостолов, в общении (nz/05/Deania02.htm#st42> ст.42). Две, добродетели: и то, что терпели, и то, что – единодушно. В учении, говорит, Апостолов, для того, чтобы показать, что и после апостолы учили их долгое время. в общении и преломлении хлеба и в молитвах. Всё, говорит, делали вместе и всё – с терпением, постоянно. Был же страх на всякой душе уверовавших: и много чудес и знамений совершилось через Апостолов (nz/05/Deania02.htm#st43> ст.43). Это и естественно. Они уже не презирали их, как каких-нибудь простых людей, и внимали уже не тому, что видели, но ум их глазастился. А как выше Пётр говорил весьма многое, излагал обетования и показывал будущее, то они справедливо поражены были страхом; свидетельством же тому, что говорил он, служили чудеса. Как у Христа – прежде знамения, потом учение, затем чудеса, так и теперь. Все же верующие были вместе и имели всё общее (nz/05/Deania02.htm#st44> ст.44). Смотри, какой тотчас успех: не в молитвах только общение и не в учении, но и в жизни. И продавали имения и всякую собственность и разделяли всем, смотря по нужде каждого (nz/05/Deania02.htm#st45> ст.45). Смотри, какой страх появился у них. И разделяли их. Это сказал, чтобы показать, как они распоряжались имуществом. Смотря по нужде каждого. Не просто (раздавали), как философы у язычников, из которых одни оставили землю, а другие много золота бросили в море: это было не презрением к деньгам, но глупостью и безумием. Диавол всегда и везде старался оклеветать создания Божии, как будто нельзя хорошо пользоваться имуществом? И каждый день единодушно пребывали в храме (nz/05/Deania02.htm#st46> ст.46). Здесь указывает на то, каким образом они принимали учение.

2. Заметь, как Иудеи ничего другого не делали, ни малого, ни великого, а только пребывали в храме. Так как они сделались ревностнее, то и к месту имели больше благоговения; и апостолы пока ещё не отвлекли их, чтобы не причинить им вреда. И, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа (nz/05/Deania02.htm#st46> ст.46,47). Когда говорит: хлеб, то, мне кажется, указывает здесь и на пост, и на строгую жизнь, – так как они принимали пищу, а не предавались роскоши. Отсюда пойми, возлюбленный, что не роскошь, но пища приносит наслаждение и что роскошествующие (живут) в печали, а не роскошествующие – в радости. Видишь ли, что слова Петра приводили и к этому – к воздержанию в жизни? Так то не может быть радости, если нет простоты. Почему же, скажешь, они находились в любви у всего народа? По своим делам, по своей милостыне. Так не смотри же на то, что архиереи восстали на них по зависти и ненависти, но – на то, что они находились в любви у всего народа. Господь же ежедневно прибавлял спасаемых к Церкви (nz/05/Deania02.htm#st47> ст.47). Все же верующие были вместе. Так везде прекрасно – единомыслие. И многими другими словами он свидетельствовал. Это сказал (апостол), показывая, что не достаточно было сказанного; или ещё: прежде слова были сказаны для того, чтобы привести к вере, а эти показывали, чти должен делать верующий. И не сказал: о кресте, но: да крестится каждый из вас во имя Иисуса Мессии . Не напоминает им постоянно о кресте, чтобы не показалось, будто он поносит их; но просто говорит: покайтесь, и да крестится каждый из вас во имя Иисуса Мессии для прощения грехов. В здешних судах закон относится иначе; но в (деле) проповеди грешник спасётся тогда, когда сознается во грехах. Смотри, как Пётр не пропустил того, что более важно; но, сказав сначала о благодати, присовокупил потом и это: и получите дар Святого Духа. И слово его было достоверно потому, что сами (апостолы) получили (Духа). Сначала говорит о том, что легко и что подаёт великий дар, и потом уже ведёт к жизни, зная, что для них поводом к ревности будет то, что они уже вкусили столько благ. А так как слушатель желал узнать, что составляло сущность его очень многих слов, – он присоединяет и это, показывая, что это – дар Святого Духа. Таким образом те, которые приняли слово его, одобрили сказанное им, хотя слова его и были исполнены страха, и после одобрения приступают к крещению. Но посмотрим, что сказано выше. они постоянно пребывали в учении . Из этого видно, что не один день, и не два, и не три, но в течение многих дней они учились, так как перешли к другому образу жизни, был же страх на всякой душе. Если на всякой, то – и на не уверовавших. Вероятно, они чувствовали страх, видя столь внезапное обращение, а может быть, (это происходило) и от знамений. Не сказал (Лука): вместе, но – единодушно, потому что можно кому-либо быть и вместе, но не единодушно, разделяясь в мыслях. И словами увещевал. И здесь не излагает учения, заботясь о краткости слова, хотя отсюда можно видеть, что (апостолы) питали их, как детей, духовной пищей, и вот они вдруг сделались ангелами. И разделяли всем, смотря по нужде каждого. Они видели, что духовные блага общие и что никто не имеет больше другого, – и потому скоро пришли к мысли разделить между всеми и своё имущество. Все же верующие были вместе. А что не по месту они были вместе, видно из следующих затем слов: и имели всё общее. Все же, говорит; а не так, что один имел, а другой нет. Это было ангельское общество, потому что они ничего не называли своим. Отсюда исторгнут был корень зол, и своими делами они показали, что слышали (слово проповеди). Говорил же (апостол) вот что: спасайтесь от этого развращённого рода. И присоединилось в тот день около трёх тысяч душ (nz/05/Deania02.htm#st40> ст.40-41). Так как их было теперь три тысячи, то (апостолы) уже извели их вон, и они уже с великим дерзновением ежедневно приходили в храм и пребывали в нём. Так точно, не много после, поступают и Пётр с Иоанном, потому что они ещё не отвергали ничего Иудейского: да и само почтение к месту переходило к Владыке храма. Видел ли ты успех благочестия? Отказывались от имущества и радовались, и велика была радость, потому что приобретенные блага были больше. Никто не поносил, никто не завидовал, никто не враждовал; не было гордости, не было презрения; все, как дети, принимали наставления, все были настроены, как новорожденные. Но зачем я говорю в тёмном образе? Помните, как все были скромны, когда Бог поколебал наш город? В таком же точно состоянии находились тогда они: не было коварных, не было лукавых. Вот что значит страх, вот что значит скорбь! Не было холодного слова: моё и твоё; поэтому была радость при трапезе. Никто не думал, что ест свое; никто (не думал), что ест чужое, хотя это и кажется загадкой. Не считали чужим того, что принадлежало братьям, – так как то было Господне; не считали и своим, но – принадлежащим братьям. Ни бедный не стыдился, ни богатый не гордился: вот что значит – радоваться! И тот считал себя облагодетельствованными и чувствовал, что он больше пользуется благодеяниями, и эти находили в том свою славу; и все были сильно привязаны друг к другу. Ведь случается, что при раздаянии имущества бывает и обида, и гордость, и скорбь; поэтому апостол и говорил: не с огорчением и не с принуждением (nz/15/2Korin09.htm#st07">2 Кор.9,7). Смотри, как многое (Лука) прославляет в них: искреннюю веру, правую жизнь, постоянство в слушании, в молитвах, в простоте, в радости.

3. Две (вещи) могли повергнуть их в печаль: пост и раздаяние имущества. Но они радовались и тому, и другому. Кто же людей с такими чувствами не полюбил бы, как общих отцов? Никакого зла не замышляли они друг против друга и всё предоставляли благодати Божией. Не было страха между ними, не смотря на то, что они находились среди опасностей. Но всю их добродетель, гораздо высшую и презрения к имуществу, и поста, и постоянства в молитвах, (апостол) выразил (словом): в простоте. Таким то образом они не укоризненно хвалили Бога; или лучше: в этом то и состоит хвала Богу. Но смотри, как они тотчас же получают здесь и награду: то, что они находились в любви у всего народа показывает, что они были любимы и были достойны любви. Да и кто не изумился бы, кто не подивился бы человеку, простому нравом? Или кто не привязался бы к тому, в ком нет ничего коварного? Кому другому, как не этим, принадлежит спасение? Кому, как не им – великие блага? Не пастыри ли первые услышали евангелие? Не Иосиф ли, этот простой человек – чтобы подозрение в прелюбодеянии не устрашило его и не побудило сделать какое-либо зло? Не простых ли поселян избрал (Господь в апостолы)? Сказано ведь: Благотворительная душа будет насыщена (vz/20/Pritch11.htm#st25">Прит.11,25). И опять: кто ходит в непорочности, тот ходит безопасно (vz/20/Pritch10.htm#st09">Прит.10,9). Так, скажешь, но надобно и благоразумие. Да что же иное и простота как не благоразумие? Ведь когда не подозреваешь ничего злого, тогда не можешь и замышлять зла. Когда ничем не огорчаешься, тогда не можешь быть и злопамятным. Обидел ли кто тебя? Ты не опечалился. Оклеветал ли? Ты ничего не потерпел. Позавидовал ли тебе? И от этого ты нисколько не пострадал. Простота есть некоторый путь к любомудрию. Никто так не прекрасен душой, как человек простой. Как по отношению к телу человек печальный, унылый и угрюмый, хотя бы он был и красив собой, теряет много красоты, а беззаботный и кротко улыбающийся увеличивает красоту, так точно и по отношению к душе. Угрюмый, хотя бы имел тысячи добрых дел, отнимает у них всю красоту; а открытый и простой- напротив. Такого человека можно безопасно сделать и другом, а если он станет врагом, с ним (не опасно) примириться. Не нужны для такого (человека) ни стражи и караулы, ни узы ни оковы; он и сам будет пользоваться великим спокойствием, и все живущие с ним. Что же, скажешь, если такой человек попадет в общество дурных людей? Бог, повелевший нам быть простыми, прострет ему руку. Что проще Давида? Что лукавее Саула? А между тем, кто остался победителем? Что ж (сказать) об Иосифе? Не в простоте ли сердца пришел он к госпоже своей, а та не имела ли злого намерения? И однако ж, скажи мне, потерпел ли он какой-либо вред? Что проще Авеля? Что коварнее Каина? И тот же, опять, Иосиф, не просто ли обращался с своими братьями? Не потому ли он прославился, что все говорил с доверчивостью, между тем как братья принимали со злым умыслом? Он раз сказал о сновидениях, сказал и в другой раз, и не остерегался. И он же опять пошёл к ним отнести пищу, и нисколько не остерегался, полагаясь во всем на Бога. Но чем больше они поступали с ним, как с врагом, тем больше он обходился с ними, как с братьями. Бог мог и не допустить, чтобы он впал (в руки братьев), но допустил для того, чтобы показать чудо и то, что, хотя они и поступят с ним, как враги, он будет выше их. Таким образом, если (простой человек) и получает рану, то получает не от себя, а от другого.

Лукавый же наносит удар прежде всего себе и больше никому. Таким образом он враг самому себе. Душа такого человека всегда полна печали, в то время, как мысли его всегда угрюмы. Если он должен выслушать или сказать что-нибудь, то всё делает с нареканиями, всё обвиняет. Дружба и согласие очень далеки от таких людей; у них ссоры, вражда и неприятности; такие люди и себя подозревают. Им даже и сон неприятен, равно как и ничто другое. Если же они имеют жену, – о! тогда они становятся всем врагами и неприятелями: бесконечная ревность, постоянный страх! Лукавый (πονηρός) потому так и называется, что он находится в труде (παρά τό πονειν). Так и Писание всегда называет лукавство трудом, когда, например, говорит: под его языком – мучение и пагуба (vz/19/Psalom09.htm#st28">Пс.9,28); и ещё в другом месте: и их самая лучшая слава – труд и болезнь (vz/19/Psalom89.htm#st10">Пс.89,10). Если же кто удивляется, почему вначале (христиане) были такими, а теперь уже не таковы, – тот пусть узнает, что причиной тому была скорбь, учительница любомудрия, мать благочестия. Когда было раздаяние имущества, тогда не было и лукавства. Так, скажешь; но об этом именно я и спрашиваю: отчего теперь такое лукавство? Отчего эти три и пять тысяч вдруг решились избрать добродетель и таким образом все сделались любомудрыми, а теперь едва находится один? Отчего тогда так были они согласны? Что сделало их ревностными и возбужденными? Что неожиданно воспламенило их? Это – потому, что они приступили с великим благоговением; потому, что (тогда) не было почестей, как теперь; потому, что они переселились мыслию в будущее и не ожидали ничего настоящего. Душе воспламененной свойственно жить в скорбях: это считали они христианством, – они, но не мы; а мы теперь ищем здесь cпокойной жизни. Поэтому нам и не достигнуть, хотя бы и следовало, тех (добродетелей). Что нам делать? — спрашивали они, считая себя в отчаянном положении. Вы же, напротив: что сделаем? — говорите, – хватаясь перед присутствующими и много думая о себе. Они делали то, что следовало делать, а мы поступаем напротив. Они обвинили себя, отчаялись в своём спасении; поэтому и сделались такими. Они оценили, какой великий дар получили.

4. Как же вам быть такими, когда вы всё делаете не так, как они, а напротив? Они, когда услышали, тотчас крестились. Не сказали этих холодных слов, которые мы теперь говорим, и не думали об отсрочке, хотя выслушали ещё не все оправдания, а только это: спасайтесь от этого развращённого рода. Они не стали из-за этого медлить, но приняли эти слова, и что приняли, доказали делами и показали, каковы они были. Они, лишь только вступили в борьбу, тотчас сняли с себя одежды; а мы, вступая, хотим бороться в одеждах. Поэтому противник наш не имеет нужды в трудах, и мы, запутавшись в своих (одеждах), часто падаем. Мы делаем так же, как если бы кто, увидев настоящего борца, запыленного, черного, обнаженного, покрытого грязью и от пыли, и от солнца, и облитого маслом, потом и грязью, вышел сразиться с ним, а сам, между тем, издавал бы запах благовонных мазей, надел бы на себя шелковые одежды и золотую обувь, платье, ниспадавшее до пят, и золотые украшения на голову. Такой человек не только будет препятствовать себе, но и, обращая всю свою заботу на то, чтобы не замарать и не разорвать одежд, тотчас падёт от первого натиска и, чего боялся, то сейчас потерпит, будучи поражён в главные части тела. Наступило время борьбы, – а ты одеваешься в шелковые одежды? Время упражнения, время состязания, – а ты украшаешь себя, как на торжестве? Как же остаться тебе победителем? Не смотри на внешнее, но на внутреннее: ведь заботами о внешнем, как тяжкими узами, душа отовсюду связывается, так что мы не можем ни поднять руки, ни устремиться на врага, и делаемся слабыми и изнеженными. Хорошо было бы, если бы мы, и освободившись от всего (этого), могли победить ту нечистую силу. Поэтому и Христос, – так как не довольно отвергнуть только имущество, – смотри, что говорит: пойди, всё, что имеешь, продай и раздай нищим; и приходи, последуй за Мной (nz/02/Mark10.htm#st21">Мк.10,21). Если же и тогда, когда оставим имущество, мы ещё не безопасны, но имеем нужду в некотором другом упражнении и в неусыпных трудах, – то тем более, владея (имуществом), не сделаем ничего великого, но будем осмеяны и зрителями, и самим духом злобы. Ведь если бы даже не было диавола, если бы и никто не ратовал против нас, – и в таком случае бесчисленные пути отовсюду ведут сребролюбца в геенну. Где же теперь говорящие: зачем сотворен диавол? Вот здесь диавол ничего не делает, но всё (делаем) мы. И пусть бы говорили это живущие в горах, – те, которые, по целомудрию, по презрению к богатству и по пренебрежению остальных благ, тысячи раз решились бы оставить отца, и дома, и поля, и жену, и детей. Но они-то всего более и не говорят этого, а говорят те, которым никогда бы не следовало говорить. Там, поистине, борьба с диаволом; а сюда не следует и вводить его. Но это сребролюбие, скажешь, внушает диавол. Убегай же от него и не принимай его, человек! Ведь если ты увидишь, что кто-нибудь из-за какой-либо ограды выбрасывает нечистоту и что (другой), видя, как его обливают, стоить и всё принимает на свою голову, – ты не только не пожалеешь о нём, но ещё будешь негодовать на него и скажешь, что он справедливо страдает. Да и всякий скажет ему: не будь безумен, и не столько будет обвинять того, кто бросает, сколько того, кто принимает. Между тем, ты знаешь, что сребролюбие – от диавола; знаешь, что оно -причина бесчисленных зол; видишь, что диавол бросает, как грязь, нечистые и постыдные помыслы, – и, с обнаженной головой принимая нечистоту его, ты не думаешь о том, между тем как следовало бы, посторонившись несколько, освободиться от всего этого. Как тот, если бы посторонился, избавился бы от грязи, так и ты не принимай подобных помыслов, и избегай греха, отвергни пожелание. Да как же, скажешь, мне отвергнуть? Если бы ты был язычником и ценил бы только настоящее, – может быть, это было бы весьма трудно, хотя и язычники делали это. Но ты – человек, ожидающий неба и того, что на небесах, – и говоришь: как отвергнуть? Если бы я говорил противное, тогда бы следовало затрудняться. Если бы я говорил: пожелай денег, ты мог бы сказать: как мне пожелать денег, когда я вижу такие (блага)? Скажи мне: если бы в то время, когда лежат перед тобой золото и драгоценные камни, я говорил тебе: пожелай олова, – разве не было бы затруднения? Ты, конечно, сказал бы: как могу я (желать этого)? А если бы я говорил: не пожелай, – это было бы легче. Не удивляюсь тем, которые пренебрегают (деньгами), но (удивляюсь) тем, которые не пренебрегают. Это – признак души, исполненной крайней лености, – души, ничем не отличающейся от мух и комаров, привязанной к земле, валяющейся в грязи, не представляющей себе ничего великого. Что ты говоришь? Хочешь наследовать жизнь вечную, и говоришь: как буду презирать для неё настоящую? Неужели это можно сравнивать? Хочешь получить одежду царскую, и говоришь: как презреть рубище? Ожидаешь, что тебя введут в дом царя, и говоришь: как презреть настоящую бедную хижину? Подлинно, мы виновны во всём, потому что не хотим сколько-нибудь возбудить себя. Все же, которые хотели, поступали, как должно, и делали это с большой ревностью и легкостью. Дай Бог, чтоб и вы, послушавшись нашего увещания, исправились и стали ревностными подражателями поживших добродетельно, – по благодати и человеколюбию единородного Его Сына, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 8


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 7

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 8

Пётр и Иоанн шли вместе в храм в девятый час молитвы (nz/05/Deania03.htm#st01">Деян.3,1).

1. Везде являются Пётр и Иоанн в великом между собой согласии. Иоанну Пётр подаёт знак (на вечери); вместе идут они к гробу; об Иоанне (Пётр) говорит Христу: а он что (nz/04/Ioann21.htm#st21">Ин.21,21). Другие знамения, писатель этой книги, опустил, а о том, которое произвело великий ужас и всех поразило, говорит. И заметь опять, что (апостолы) шли собственно не для того, чтобы совершить это (чудо): так они были свободны от честолюбия и подражали своему Учителю. Зачем же они шли в храм? Разве они жили ещё по иудейски? Нет; однако ж, этот поступок их сопровождался пользой. Опять происходит чудо, которое и их утверждает и остальных привлекает, – чудо, какого они ещё не совершали. Болезнь (хромого) происходила от природы и превышала врачебное искусство. Уже более сорока лет он прожил в хромоте, как говорится далее, и во всё это время никто не исцелил его. Ведь вы знаете, что те (болезни) особенно трудны, которые бывают от рождения. Болезнь была столь ужасная, что (хромой) не мог даже доставать себе необходимую пищу. И он был всем известен как по месту, так и по болезни. А как, (совершилось чудо), – слушай. И был человек, сказано, хромой от чрева его матери, которого носили и сажали каждый день при дверях храма, называемых Красивыми, просить милостыни у входящих в храм (nz/05/Deania03.htm#st02">ст.2). Следовательно, он желал получить милостыню и не знал, кто были – Пётр и Иоанн. Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни. Пётр с Иоанном, всмотревшись в него, сказали: взгляни на нас (nz/05/Deania03.htm#st03">ст.3,4). Он слышит это, но и при этом не встает, а всё ещё продолжает просить. Такова бедность: когда и отказываются дать, она настаивает и понуждает. Устыдимся же мы, так поспешно удаляющиеся при просьбах! Смотри, какую кротость тотчас выказал Пётр, сказав: взгляни на нас. Так самый внешний вид их обнаруживал их душевное свойство. И он пристально смотрел на них, надеясь получить от них что-нибудь. Но Пётр сказал: серебра и золота нет у меня; а что имею, то даю тебе (nz/05/Deania03.htm#st05">ст.5,6). Не сказал: я дам тебе то, что гораздо лучше серебра; но что? – во имя Иисуса Мессия Назорея встань и ходи. И, взяв его за правую руку, поднял (nz/05/Deania03.htm#st06">ст.6,7). Так поступал и Христос. Часто он исцелял словом, часто делом, а часто простирал и руку, где были более слабые в вере, – чтобы не подумали, что (чудо) совершалось само собой. И, взяв его за правую руку, поднял. Этим показал воскресение, так как это было образом воскресения. И вдруг укрепились его ступни и колени, и вскочив, стал, и начал ходить (nz/05/Deania03.htm#st07">ст.7,8). Может быть он испытывал себя и много раз пробовал, действительно ли это сделалось? Ноги у него были слабы, но не отняты; а некоторые говорят, что он и не умел ходить. И вошёл с ними в храм, ходя (nz/05/Deania03.htm#st08">ст.8). Поистине, это достойно удивления! Не они ведут его за собой, но он сам следует за ними и тем, что следует, показывает благодетелей, а тем, что, вскочив, хвалит Бога, прославляет не их, но Бога, через них действовавшего. Так благодарен был этот человек! Но посмотрим, что сказано было выше. Шли вместе в девятый час молитвы. Может быть, в это время приносили и положили хромого (при храме) потому, что теперь особенно много людей входило в храм. А чтобы кто не подумал, что его приносили для чего-нибудь другого, а не для получения (милостыни), – смотри, как (писатель) ясно представил это словами: которого сажали просить милостыни у входящих в храм. Для того и упоминает и о месте, чтобы представить доказательство на то, о чём пишет. Почему же, скажешь не привели его хромого ко Христу? Может быть, сидевшие при храме, были люди неверующие, так как они не привели его и к апостолам, хотя видели, что они входят (в храм) и уже сотворили столько чудес. Просить, говорит, милостыни. Может быть, по виду он принял их за людей благочестивых, а потому и просил у них .

Но смотри, как Иоанн везде, молчит, а Пётр отвечает и за него. Серебра, говорит, и золота нет у меня. Не сказал: не имею при себе, как мы говорим: но - совсем не имею. Что же хромой? Неужели (говорит) презираешь мою просьбу? Нет отвечает (Пётр); но из того что я имею, то и возьми. Видишь ли, как Пётр чужд надменности, как он не тщеславится даже перед тем, кто получает от него благодеяние? И вот (его) слово и рука сделали всё. Таковы – то были и хромавшие иудеи! В то время, как: надлежало просить здоровья, – они лежали на земле, и просят лучше денег. Для того они и сидели при храме, чтобы собирать деньги. Что же Пётр? Он не призрел (хромого); он не стал искать человека богатого, и не сказал: если над таким человеком совершится чудо, то не будет ничего великого: не ожидал от него никакой почести и не в чьём либо присутствии исцелил его, так как этот человек был при входе, а не внутри храма, где находился народ. Ничего такого Пётр, не искал и, когда вошёл, (в храм), не объявил (чуда), но одним только видом своим расположил хромого к просьбе. И удивительно, что хромой быстро уверовал. Ведь освободившиеся от продолжительных болезней с трудом верят даже самому зрению. И получив исцеление, хромой находился уже с апостолами и благодарил, Бога. И вошёл, сказано, с ними в храм, ходя и скача, и хваля Бога.

2. Смотри, как он не остается в покое, частью от удовольствия, а частью для того, что бы заградить уста Иудеям. А мне кажется, что он скакал и для того, чтобы не подумали, будто он притворяется, так как это уже не могло быть делом притворства. В самом деле, если прежде он не мог даже просто ходить, несмотря на то, что его принуждал (к тому) голод, – иначе он не захотел бы делить милостыню с носившими его, если бы сам мог ходить, – то тем более (не мог скакать) тогда. Да и к чему он стал бы притворяться в пользу тех, которые не подали милостыни? Нет, это был человек благодарный и по выздоровлении. Итак, и то, и другое обстоятельство являет его верным, – и его благодарность, и то что с ним случилось. Не всем, конечно, он представлялся известным. Почему и старались узнать, кто он. И весь народ видел его, сказано, ходящим и хвалящим Бога; и узнали (επεγίνωσκον) его, что это был тот, который сидел у Красивых дверей храма (nz/05/Deania03.htm#st09">ст.9,10). И хорошо сказано: узнали, так как после того, что случилось с ним, можно было и не узнать его. Это выражение мы обыкновенно употребляем о тех, кого едва узнаём. Итак, следовало поверить тому, что имя Христово отпускает грехи, если оно совершает и такие дела. И как исцелённый хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался к ним в притвор, называемый Соломонов (nz/05/Deania03.htm#st11">ст.11). По благорасположению и любви к ним, (хромой) не разлучался с ними, а может быть, и благодарил и прославлял их. Весь народ сказано, сбежался к ним. Увидев это, Пётр сказал (nz/05/Deania03.htm#st12">ст.12). Опять Пётр и действует, и проповедует. Прежде Иудеев возбудило к слушанию чудо (огненных) языков, а теперь это. И тогда Пётр начал речь с их обвинений, а теперь – с их тайной мысли. Посмотрим же, чем эта проповедь отличается от той и что имеет общего с ней. Та была в доме, когда никто ещё не присоединился (к апостолам) и когда они ничего ещё не совершили, а эта – когда все удивлялись, рядом стоял исцелённый, когда никто не сомневался, как в то время, в которое говорили, они напились сладкого вина (nz/05/Deania02.htm#st13">Деян.2,13). И тогда Пётр говорил, находясь вместе со всеми апостолами; а, теперь — с одним Иоанном: Он уже не боится и говорит сильнее.

Такова – то добродетель: получив начало, она идёт вперёд и нигде не останавливается. Смотри же, как (Промыслом) устроено было и то, что чудо произошло при храме, чтобы и другие стали дерзновенны. Не в сокровенном каком-либо месте совершают его или не тайно; но также – и не внутри храма, где было много народа. Почему же, скажешь, этому поверили? Потому, что сам исцелённый возвещал о благодеянии. А он, конечно, не стал бы лгать и не пришёл бы к каким либо посторонним людям. Итак, апостолы или потому совершили там чудо, что то место было пространное, или потому, что то было место отделённое. И заметь, как это случилось. Пришли они по одному поводу, а делают другое. Так и Корнилий, постясь, молился об одном, а видит другое. До сих пор они везде называют Христа Назореем: во имя Иucyca Мессии Назорея, говорит (Пётр), встань и ходи, потому что пока ещё они только заботились о том, чтобы уверовали в Него. Но не будем утомляться началом рассказа, а напротив, если бы кто, сказав о каком-либо великом деле, остановился, – станем снова повторят начало. Если так всегда будем поступать, то скоро придём к концу, скоро станем на вершине; потому что от усердия, как говорят, родится усердие, а от лености — леность. Кто сделал, как должно, что-либо малое, тот получил побуждение приступить к делу более важному, а отсюда – идти и гораздо далее. И как огонь, чем больше объемлет дров, тем сильнее становится, так и ревность, чем больше возбуждает благочестивых помыслов, тем больше вооружается против остального рода мыслей. Скажу пример. Есть в нас, подобно терниям, клятвопреступление, ложь, лицемерие, коварство, обман, злословие, насмешки, смехотворство, срамословие, кощунство; с другой стороны — любостяжание, грабительство, несправедливость, клевета, наветы; далее — злая похоть, нечистота, сладострастие, блуд, прелюбодеяние; а также — зависть, ревность, гнев, ярость, злопамятство, мстительность, хула и тысячи подобных пороков. Если мы исправимся от первых, то мы уже исправимся не только от них, но через них и от следующих за ними, потому что наша душа приобретает от того большие силы к уничтожению их. Например, если тот, кто часто клянётся, оставит эту диавольскую привычку, то в нём не только исправится этот порок, но появится и другого рода благоговение. Мне кажется, никто из не клянущихся не захочет легко сделать какое-либо другое зло, но устыдится той добродетели, которой он уже достиг. Как носящий прекрасную одежду стыдится валяться в грязи, точно так – и он. А отсюда он придёт к тому, что не будет ни сердиться, ни драться, ни браниться. Так, если только однажды будет сделано и малое доброе дело, то уже будет сделано всё. Часто, нипочём, случается и противное: поступив однажды хорошо, мы по лености опять впадаем в прежние пороки, так что от этого и само исправление становится даже невозможным. Например, мы положили себе закон не клясться; в течении трех или даже четырех дней мы исполняли его; но потом встретилась какая-либо нужда — и мы расточили всю собранную прибыль. Тогда мы впадаем в беспечность и отчаяние, так что даже не хотим снова коснуться того же. И это естественно. Кто построит себе какое-либо здание и потом увидит, что его строение обрушилось, тот с меньшим старанием приступает вновь к строению. Но и в этом случае не следует быть беспечным, и напротив, надобно опять употреблять всё старание.

3. И так, положим себе ежедневные законы и начнём пока с лёгкого. Отсечём от уст своих частую клятву, обуздаем язык, – пусть никто не клянётся Богом. Не требует это издержек, не требует труда, не требует продолжительного обучения: достаточно захотеть и — всё окончено, потому что это – дело привычки. Да, прошу и умоляю, приложим к этому старание. Скажи мне: если бы я велел (вам) внести (за меня) деньги, – не с готовностью ли каждый из вас принёс бы по мере своих сил? Если бы вы увидели меня в крайней опасности, не отдали ль бы вы даже часть своего тела, если бы можно было отнять её? И теперь я в опасности, и в большой, так что, если бы я был в темнице, или получил тысячи ударов, или находился в рудниках, – и тогда я не скорбел бы более. Прострите же руку помощи. Подумайте, как велика опасность, когда вы не можете сделать и этого крайне малого дела: называю его весьма малым по труду, какого оно требует. Что скажу тогда в ответ на обвинения? Отчего не обличил? Отчего не повелел? Отчего не положил закона? Отчего не удержал непослушных? Не достаточно будет, если я скажу: я увещевал. А надобно было, сказано будет мне, употребить и более сильное порицание. Ведь увещевал и Илий, – но не дай Бог сравнивать вас с детьми его! И он увещевал, и он говорил: нет, мои дети, нехороша молва, которую я слышу о вас (vz/09/1Tsars02.htm#st24">1 Цар.2,24); а между тем, Писание далее говорит, что он не вразумлял сыновей своих (vz/09/1Tsars03.htm#st13">1 Цар.3,13), и говорит так потому, что он вразумлял не строго и не с укоризной. Не странно ли, что в иудейских синагогах законы имеют такую силу, хотя всё заповедует тот, кто учит, а здесь мы в таком пренебрежении и презрении? Не о своей славе забочусь я (моя слава – наша добрая жизнь); но — о вашем спасении. Каждый день мы вопиём, возглашаем в слух вам, и, между тем, как никто не слушает, мы не выказываем никакой строгости. Боюсь, чтобы за это неуместное и большое снисхождение не дать нам ответа в день будущего суда. Поэтому громким и ясным голосом объявляю всем и умоляю, чтобы те, которые виновны в этом преступлении и произносят слова, происходящие от лукавого (nz/01/Matfei05.htm#st37">Мф.5,37), – а это и есть клятва, – не переступали за порог церковный. Но настоящий месяц пусть будет назначен вам для исправления. Не говори мне: меня заставляет необходимость, потому что мне не верят. Оставь пока клятвы, произносимые по привычке. Знаю, что многие будут смеяться над нами, но лучше быть осмеянными теперь, чем плакать тогда. Да и смяться будут люди безумные; в самом деле скажи мне, кто со здравым умом станет смеяться над тем, что соблюдается заповедь? Если же и будут смеяться, то такие люди станут смеяться не над нами, а над Христом. Вы ужаснулись этих слов? Я вполне верю этому. Ведь, если бы я ввёл этот закон, то смех относился бы ко мне; если же есть другой Законодатель, то осмеяние переходит на Него. Некогда и плевали на Христа, и били Его по щеке, и дёргали за уши: так и теперь Он терпит это, и нет здесь ничего не сообразного. Поэтому-то уготована геенна, поэтому — червь нескончаемый.

Вот я опять говорю и свидетельствую. Пусть, кто хочет смеётся; пусть, кто хочет, издевается: на то мы поставлены, чтобы над нами смеялись и издевались, и чтобы мы всё претерпели. Мы сор для мира, по слову блаженного Павла (nz/14/1Korin04.htm#st13">1 Кор.4,13). Если кто не желает исполнить этого приказания, то я настоящим словом, как бы некоторой трубой, запрещаю такому человеку переступать за порог церковный, хотя бы то был начальник, хотя бы сам носящий диадему. Или отнимите у меня эту власть, или, если я остаюсь с ней, не окружайте меня опасностями. Я не могу восходить на этот престол, не совершая (ничего) великого. А если это невозможно, то лучше стоять внизу; потому что нет ничего хуже начальника, который не приносит подчинённым никакой пользы. Постарайтесь же ещё, прошу вас, и будьте внимательны; или лучше сказать: станем стараться вместе, и тогда непременно будет какая-либо польза. Поститесь, молите Бога, а вместе с вами (будем молиться) и мы, чтобы Он уничтожил в нас эту гибельную привычку. Великое дело – сделаться учителями вселенной; не мало значит, когда везде услышат, что в этом городе никто не клянётся. Если это будет, то вы получите награду не только за свои подвиги, но и за попечение о братьях; вы сделаетесь тем же для вселенной, чем я теперь для вас. Тогда, наверно, и другие приревнуют вам, и вы поистине будете светильником, стоящим в на свещнице. И это, скажешь, всё? Нет, это не всё, но это начало других (добродетелей). Кто не клянётся, тот волей или неволей, из стыда или боязни, но непременно придёт и к другим делам благочестия.

Но многие, скажешь, не согласятся и отступят? Но лучше один творящий волю Господню, нежели тысячи беззаконных (Cиpах.16,3). Оттого-то всё ниспровержено, всё в крайнем беспорядке, что мы, как на зрелищах, ищем множества людей, а не множества людей добрых. Какую пользу, скажи мне, может принести тебе толпа народа? Хочешь ли знать, что народ составляют святые, а не толпа людей? Выведите на войну сотни тысяч и одного святого: посмотрим, кто сделает больше? Иисус Навин вышел на брань и один сделал всё; и таким образом остальные не принесли никакой пользы. Толпа людей, возлюбленный, когда они не творят воли Божией ничем не отличается от тех, кого нет совсем. Я молюсь и желаю, чтобы Церковь украшалась множеством людей, но — множеством людей добрых: ради этого я охотно позволил бы растерзать себя на части. Если же это невозможно, то я желаю, чтобы немногие были добрыми. Не видите ли, что лучше иметь один драгоценный камень, нежели тысячи мелких монет? Не видите ли, что лучше иметь здоровый глаз, нежели, потеряв его, отяготить себя тучностью тела? Не видите ли, что лучше иметь одну овцу здоровую, нежели тысячи шелудивых? Не видите ли, что лучше немного детей добрых, чем много дурных? Не видите ли, что в царстве — немногие, а в геенне – многие? Что мне от множества людей? Какая польза? Пользы никакой, а скорее вред для других. Ведь это то же, как если бы кто, при возможности иметь или десять здоровых, или тысячи больных, привёл эти тысячи к тем десяти. Большинство, когда они не делают ничего доброго, не принесут нам ничего другого, кроме наказания там и бесславия здесь. Ведь никто не скажет, что нас много, но (всякий) будет порицать за то, что мы бесполезны. Так именно (язычники) всегда говорят нам, когда слышат от нас, что нас много: много вас, говорят, – да худых. Вот я опять запрещаю и громким голосом возвещаю вам: пусть никто не считает этого шуткой. Я удалю и не допущу непослушных. И пока я буду сидеть на этом престоле, – я не откажусь ни от одного из прав его. Если кто низвергнет меня, я буду уже невинен. А пока я подлежу ответственности, до тех пор не могу пренебрегать, не ради собственного наказания, но ради вашего спасения, так как я пламенно желаю вам спасения. Об этом я терзаюсь и болезную. Но послушайтесь меня, чтобы и здесь, и в будущем (веке) вы получили великую награду, и мы (все) вместе насладились вечными благами, по благодати и человеколюбию единородного Сына Божия, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 9


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 8

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 9

Увидев это, Пётр сказал народу: господа Израиля! что удивляетесь этому, или что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12">Деян.3,12).

1.В настоящей речи больше смелости (чем в прежней). Это — не потому, чтобы прежде (апостол) боялся, но потому, что те люди — насмешники и ругатели – не снесли бы (подобной смелости). Поэтому-то, начиная ту речь, он тотчас же и возбуждает их внимание предисловием, говоря: это да будет вам известно, и внимайте моим словам (nz/05/Deania02.htm#st14">Деян.2,14). А здесь ему нет нужды в таком приготовлении. Эти люди не были беспечны; чудо сделало всех их внимательными, – почему они и были объяты страхом и ужасом. Поэтому-то апостол и не имел нужды начинать (здесь) с того же, но (начал) с другого, чем более всего и расположил их к себе, отклонив от себя то многое, какое они себе, составили. Ведь ничто так не полезно. И не приятно для слушателя, как то, если говорящий не только не говорит о себе ничего великого, но даже уничтожает и мысль о том. Таким-то образом (апостолы) больше прославили себя тем, что презрели славу и показали, что то было дело не человеческое, а Божие, и что они также, наравне с другими, должны удивляться, а не служить предметом, удивления. Видишь ли, как (Пётр), будучи чужд честолюбия, отвергает от себя славу? Так поступали и древние. Например, Данил говорил: а мне эта тайна открыта не потому, чтобы я был мудрее всех живущих (vz/27/Daniil02.htm#st30">Дан.2,30). И ещё Иосиф: не от Бога ли истолкования (vz/01/Bytie40.htm#st08">Быт.40,8)? И Давид: бывало, приходил лев или медведь, во имя Господа я разрывал их руками (vz/09/1Tsars17.htm#st34">1 Цар.17,34). Так теперь и апостолы: что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит. И это, говорят, принадлежит не нам, потому что не своим достоинством привлеки мы на себя благодать Божию. Бог Авраама и Исаака и Иакова, Бог наших отцов (nz/05/Deania03.htm#st13">ст. 13). Смотри, как часто обращается к предкам, чтобы не подумали, будто он вводит какое-нибудь новое учение и там он упомянул о патриархе Давиде, и здесь – об Аврааме и других, патриархах. Прославил Своего Сына Иисуса (nz/05/Deania03.htm#st13">ст. 13). Опять (говорит) смиренно, как в предисловии. Затем уже останавливается на их преступлении и ясно выставляет на вид то, что они сделали, а не прикрывает, как прежде. Поступает же так для того, чтобы лучше привлечь их, потому что, чем больше показывал, что они виновны, тем больше достигал этого. Прославил, говорит, Своего Сына Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его. Два обвинения: и то, что Пилат хотел отпустить, и то, что, когда он пожелал, вы не захотели. Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, а Начальника жизни убили. Этого Бог воскресил из мёртвых, чему мы свидетели (nz/05/Deania03.htm#st14">ст. 14,15). Он как бы так говорил: вместо Него вы просили о разбойнике. Представил их поступок в самом страшном виде. Так как они были уже в его власти, то он и поражает их сильно. Начальника, говорит, жизни. Этим приготавливает веру в воскресение. Этого Бог воскресил из мёртвых. Чтобы не сказал кто-нибудь: откуда это видно? – для этого он ссылается теперь уже не на пророков, а на самого себя, потому что уже заслуживал веру. Прежде, сказав, что (Христос) воскрес, он привёл в свидетели Давида, а теперь, сказав тоже, (сослался на) лик апостольский: чему, говорит, мы свидетели. И ради веры во имя Его, имя Его укрепило этого, которого вы видите и знаете, и вера, которая от Него, даровала ему это исцеление перед всеми вами (nz/05/Deania03.htm#st16">ст. 16). Стараясь доказать это событие, тотчас упоминает и о чуде: перед всеми, говорит, вами. Так как он сильно укорил их и показал, что Распятый воскрес, то опять смягчает свою речь, давая им возможность покаяться, и говорит: впрочем, я знаю, братья, что вы, как и ваши начальники, сделали это по неведению (nz/05/Deania03.htm#st17">ст. 17). Сделали это по неведению: это одно оправдание; а другое: как и ваши начальники. Что Иосиф говорил братьям: Бог послал меня перед вами (vz/01/Bytie45.htm#st05">Быт.45,5), или лучше, что сам он прежде сказал кратко: по определенному совету и предведению Божьему преданного, вы взяли (nz/05/Deania02.htm#st23">Деян.2,23), – то же самое говорит теперь пространнее. Бог же, как предвозвестил устами всех Своих пророков, что Мессия должен пострадать, так и исполнил (nz/05/Deania03.htm#st18">ст. 18). Доказав, что это произошло по воле Божией, вместе с тем уже показывает, что это не их дело. А словами: как предвозвестил намекает на те слова, которыми они поносили (Христа) при кресте, когда говорили: надеялся на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын. Пусть теперь сойдёт с креста (nz/01/Matfei27.htm#st43">Мф.27,43,42). Неужели же то – пустые и безумные слова? Нет, но тому надлежало быть, и этому свидетели пророки. Следовательно, Он не по немощи Своей не сошёл (со креста), но по Своей силе. Таким образом (апостол) представляет это, как оправдание для Иудеев, для того, чтобы и они приняли (его слова). Так и исполнил говорит. Видишь ли, как всё приписывает Богу? Итак, покайтесь, говорит, и обратитесь; не говорит: от грехов ваших, но: чтобы загладились ваши грехи (nz/05/Deania03.htm#st19">ст. 19), чем показывает тоже самое. Потом говорит и о пользе: да придут времена отрады от лица Господа (nz/05/Deania03.htm#st20">ст. 20). Этим показывает, что они несчастны и удручены многими бедствиями. Потому-то он и сказал так, зная, что это слово вполне сообразно с состоянием человека, страждущего и ищущего утешения.

2. И смотри, как Он мало-помалу идёт вперед. В первой речи Он незаметно указал на воскресение и сидение на небе, а здесь ясно (говорит) и о Его пришествии. И да пошлёт Он предназначенного вам Иисуса Мессию (nz/05/Deania03.htm#st20">ст. 20). Которого небо должно было принять то есть, необходимо, до времён совершения всего (nz/05/Deania03.htm#st21">ст. 21). Почему не приходит теперь, – причина очевидна. Что, говорит, говорил Бог устами всех Своих святых пророков от века (nz/05/Deania03.htm#st21">ст. 21). Моисей сказал отцам: Господь, ваш Бог, воздвигнет вам из ваших братьев Пророка, как меня, слушайтесь Его во всём, что Он ни будет говорить вам (nz/05/Deania03.htm#st22">ст. 22). Там упомянул о Давиде, а здесь о Моисее. Всех, говорит, что говорил Бог. Не говорит: что говорил Бог Христос, но: что говорил Бог устами, чтобы прикровенной речью лучше привлечь их мало-помалу к вере. Затем обращается к тому, что достоверно, и говорит: Господь, ваш Бог, воздвигнет вам из ваших братьев Пророка, как меня, слушайтесь Его во всём (nz/05/Deania03.htm#st22">ст. 22). Далее (указывает) и великое наказание. И будет, говорит, что всякая душа, которая не послушает того Пророка, истребится из народа. И все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили эти дни (nz/05/Deania03.htm#st23">ст. 23,24). Здесь кстати сказал о погибели. Обращаясь (всегда) к пророкам, – когда говорит что-нибудь великое, – Он представил (здесь) свидетельство, в котором содержится и то и другое. Так сказал и там: пока не положу Твоих врагов в подножие Твоих ног. (vz/19/PsalomA9.htm#st01">Пс.109,1). И удивительно, что в одном месте (говорится) о том и другом и о подчинении, и об ослушании, и о наказании. Как, говорит, меня. Итак, чего вы боитесь? Вы потомки пророков (nz/05/Deania03.htm#st25">ст. 25). Следовательно, вам они говорили и все было для вас. А так как, по своему преступлению, они считали себя отчужденными, – ведь не естественно думать, чтобы Тот, Кого они распяли, стал заботиться о них, как о своих, — то (апостол) показывает, что и то, и это согласно с пророчеством. Вы , говорит, потомки пророков и завета, который Бог завещал вашим отцам, говоря Аврааму: и в твоём семени благословятся все племена земли (nz/05/Deania03.htm#st25">ст. 25). К вам первым говорит, Бог, воскресив Своего Сына Иисуса, послал Его (nz/05/Deania03.htm#st26">ст. 26). Значит, и к другим; но прежде к вам, распявшим Его. Благословить вас, отвращая каждого от ваших злых дел (nz/05/Deania03.htm#st26">ст. 26). Но посмотрим тщательнее на то, что выше прочитано. Сначала (апостол) внушает, что не они сделали чудо, сказав: что удивляетесь. А чтобы не дать возможности сомневаться в словах своих и чтобы сделать их более достоверными, – предупреждает суд этих людей. Этому, говорит, или что смотрите на нас, как будто бы мы своей силой или благочестием сделали то? Если это беспокоит и смущает вас, то поймите кто сделал это, и не ужасайтесь. И смотри, как всегда безбоязненно порицает их, когда прибегает к Богу и говорит, что всё – от Него. Поэтому и выше говорил: Человека, засвидетельствованного вам от Бога (nz/05/Deania02.htm#st22">Деян.2,22). И везде напоминает им об их злодеянии, чтобы и чудо показать, и подтвердить воскресение. А здесь присоединил и нечто другое не называет уже (Христа) Назореем, но – как? Бог, говорит, наших отцов, прославил Своего Сына Иисуса.

Заметь и скромность его: не обвинил их и не сказал тотчас: и ныне веруйте, – вот человек, сорок лет бывший хромым, встал во имя Иисуса Христа. Не сказал так, – потому что через это сделал бы их ещё более упрямыми; но сначала хвалит их за то, что они дивились случившемуся. И опять даёт им название от (имени) предка. И не говорит: Иисус исцелил хромого, – хотя, действительно, Он исцелил его. А чтобы не говорили: как это возможно, чтобы (Бог) прославлял законопреступника – для этого напоминает им о суде перед Пилатом, показывая, что, если бы они захотели быть внимательными, то (узнали бы, что) Он – не законопреступник: иначе Пилат не пожелал бы освободить Его. И не сказал: когда тот хотел, но: полагал освободить Его, – т.е. вы просили отпустить того, кто убивал других, а Того, который оживотворяет убитых, – не захотели. А чтобы они ещё не сказали: как теперь прославляет Его Тот, Кто тогда не помог Ему? – приводит пророков, свидетельствующих, что этому надлежало быть. Затем, чтобы они не подумали, что оправданием для них служит определение Божие, – прежде всего упрекает их. Да и то, что они отреклись (от Христа) перед лицом Пилата, когда тот хотел освободить Его, не было делом случайным. Вам невозможно отречься от этого, потому что вас обвиняет тот, кого вы испросили вместо Него. Таким образом и в этом был великий промысел (Божий). Здесь (апостол) показывает их бесстыдство и наглость, так как язычник, который видел Его тогда лишь в первый раз, освобождал Его, хотя ничего великого о Нём не слышал; а они, воспитанные среди чудес, поступили напротив. А что он по справедливости решил освободить Его, а не по милости делал это, – послушай, что говорит он в другом месте: Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли, отпущу вам Царя Иудеев (nz/04/Ioann18.htm#st39">Ин.18,39; nz/01/Matfei17.htm#st15">Мф.17,15)? Но вы от Святого и Праведного отреклись. Не сказал: предали, но везде говорит – отреклись. И справедливо, потому что так они и говорили: нет у нас царя, кроме кесаря (nz/04/Ioann19.htm#st15">Ин.19,15). И не сказал: вы не просили невинного; не (сказал) только: отреклись, но и убили. Пока они были в ослеплении, Он не сказал им ничего такого; а когда души их были в особенности потрясены и когда они могли уже чувствовать, тогда поражает их с большей силой. Как мы ничего не говорим пьяным людям, а когда они отрезвятся и очнутся от опьянения, тогда укоряем их, точно так и Пётр. Когда они могли понимать его слова, тогда уже он изощряет язык и исчисляет многие их преступления, а именно, что они предали Того, Кого Бог прославил, что от Того, Которого Пилат освобождал, они отреклись перед лицом его, (Христу) предпочли разбойника.

3. Смотри опять, как таинственно говорит об Его силе, показывая, что Он сам Себя воздвиг (из мертвых). Как в прежней проповеди говорил: потому что ей невозможно было удержать Его (nz/05/Deania02.htm#st24">Деян.2,24), так и здесь говорит: а Начальника жизни убили. Следовательно, не от другого лица Он получил жизнь. Как начальником злобы должен быть тот, кто родил злобу, а начальником человекоубийства – тот, кто первый ввёл последнее, так точно и начальник жизни – Тот, Кто имеет жизнь от самого Себя. Этого, говорит, Бог воскресил из мёртвых. Сказав это, присовокупил: и ради веры во имя Его, имя Его укрепило этого, которого вы видите и знаете, и вера, которая от Него, даровала ему это исцеление перед всеми вами. Но, если все сделала вера в Него, потому что (хромой) уверовал в Него, то отчего (апостол) не сказал: именем, но: во имя ? Оттого, что ещё не осмеливались сказать: вера в Него. А чтобы выражение: от Него не было унизительно, Он присоединил: имя Его укрепило этого. И сначала сказав это, Он затем говорит: и вера, которая от Него, даровала ему это исцеление перед всеми вами. Смотри, как Он показывает, что и те слова сказал по снисхождению к ним. Действительно, чьё имя подняло хромого, ничем не отличного от мёртвого, Тот не имел нужды в другом для Своего воскресения. Заметь, как везде указывает на их свидетельство. Так выше говорил: как и сами знаете; и: среди вас (nz/05/Deania02.htm#st22">Деян.2,22); и опять: которого вы видите и знаете перед всеми вами (nz/05/Deania03.htm#st16">3,16). Хотя они не знали, что (хромой) стоит здоров во имя Христа, но знали то, что Он был хром. Да и сами сделавшие это исповедывали, что Он укрепился не их силой, но Христовой. А если бы это было не так и если бы они не были действительно уверены в том, что (Христос) воскрес, то не захотели бы славу мёртвого поставить выше своей, и особенно тогда, когда Иудеи смотрели на них (как на виновников чуда). Затем апостол тотчас успокоил их испуганные души, назвав их братьями и сказав: братья. Там Он ничего не говорил о себе, но только о Христе: твёрдо знай, говорил Он, весь дом Израиля (nz/05/Deania02.htm#st36">Деян.2,36); здесь же предлагает и увещание. Там ожидал, что Иудеи скажут, а здесь, когда уже так многое (апостолы) сделали, – знал, что они были более способны к принятию его слов. Без сомнения, и то, что сказано выше, происходило не от неведения. Ведь они просили о разбойнике, не приняли Того, Кого (Пилат) решил освободить, захотели даже убить Его: какое же тут неведение? Но, несмотря на всё это, он даёт им возможность отречься и раскаяться в том, что они сделали, даже представляет за них и благовидное оправдание и говорит: что вы убили невинного, это вы знали, а что (убили) начальника жизни, – этого, может быть, не знали. И таким образом не только их оправдывает от преступлений, но и главных виновников зла. А если бы он обратил речь в обвинение, он сделал бы их более упрямыми. Ведь когда обвиняют кого-нибудь, совершившего что-либо ужасное, то он, пытаясь оправдываться, становится упрямее. И не говорит уже: вы распяли, убили, но: сделали это, чем ведёт их к прощению. Если те (сделали) по неведению, то тем более эти; если тем прощается, то гораздо скорее этим. Но удивительно, что он, сказав и выше, и здесь, – там: по определенному совету и предведению , а здесь: предвозвестил всем Христа, – нигде не приводит свидетельства, потому что каждое из последних вместе с сильными обвинениями возвещает и о наказании преступников. И дам, сказано, назначали гроб со злодеями, но Он погребён у богатого (vz/23/Isaia53.htm#st09">Ис.53,9). И опять: как, говорит, предвозвестил устами всех Своих пророков, что Мессия должен пострадать, так и исполнил (nz/05/Deania03.htm#st18">ст.18). Этим показывает важность определения, так как все говорили это, а не один только. Значит, хотя это сделано по неведению, но совершилось не против воли Божией.

Смотри, какова премудрость Божия, когда и злодеяния других направляет к тому, чему следует быть! Исполнил. Чтобы не подумали, что ещё остаётся что-нибудь, он присовокупил это (слово), показывая, что совершилось всё, что (Христу) надлежало претерпеть. Но не подумайте, что вам для оправдания достаточно того, что об этом сказали пророки, и что вы сделали это по неведению. Впрочем, он говорит не так, а с большой кротостью: Итак, покайтесь и обратитесь. Для чего? — Чтобы загладились ваши грехи. Не говорю о том, на что вы дерзнули при кресте, – то было, может быть, по неведению; но — да загладятся другие ваши грехи. Потом прибавляет: да придут вам времена отрады. Здесь прикровенно беседует о воскресении, так как то, поистине, времена отрады, которых желал и Павел, когда говорил: ибо мы, находясь в этой хижине, воздыхаем под бременем (nz/15/2Korin05.htm#st04">2 Кор.5,4). Затем, показывая, что Христос — виновник времён отрады, говорит: и да пошлёт Он предназначенного вам Иисуса Мессию. Не сказал: загладится грех ваш, но грехи намекая и на тот (грех). И да пошлёт. Сказав это, он не говорит, откуда (пошлёт), но только прибавляет: Которого небо должно было принять. Еще только принять. Отчего же он не сказал: Которого небо приняло? Это потому, что он, беседуя, сказал как бы о временах древних: так, говорит, было определено, так было положено. О вечном же бытии Его ещё не говорит, но останавливается на домостроительстве нашего спасения и говорит: Моисей сказал отцам: Господь, ваш Бог, воздвигнет вам из ваших братьев Пророка. Таким образом сначала сказал: до времён совершения всего, что говорил Бог устами всех Своих святых пророков от века, – и затем, наконец, вводит Самого Христа. Ведь, если Он многое предсказал и Его надобно слушать, то не согрешит тот, кто скажет, что это сказали пророки.

Беседа 9, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 9 Начало

БЕСЕДА 9 Продолжение

4. С другой стороны апостол желает показать, что то же самое предсказали и пророки. И если кто тщательно вникнет, тот найдёт, что и в Ветхом (Завете) сказано об этом, хотя не ясно, так что в этом нет ничего особенно нового. Предназначенного. Этим и устрашает их, так как многому остается ещё быть. Как же он говорил: исполнил то, что надлежало (Христу) претерпеть? Сказал: исполнил, а не: исполнилось, – показывая, что (Бог) исполнил то, что надлежало (Христу) претерпеть, но ещё не исполнил того, чему следует быть потом. Господь, ваш Бог, воздвигнет вам из ваших братьев Пророка, как меня. Говорит то, что особенно привлекало их. Видишь ли, как он вместе сеет и низкое, и высокое? В самом деле, и низко и высоко, – если имеющий взойти на небеса подобен Моисею; впрочем, в то время это и было (делом) великим. Ведь к Моисею эти слова уже не относятся: и будет, что всякая душа, которая не послушает того Пророка, истребится. Да он сказал весьма многое и другое, из чего видно что (Христос) не подобен Моисею. Таким образом он коснулся великого свидетельства. Господь, ваш Бог, говорит, воздвигнет Его из братьев ваших. И сам Моисей грозил тем, которые не слушали его. Все это имело силу привлекать их. И все, говорит, пророки от Самуила. Не захотел выводить каждого (пророка) отдельно, чтобы не сделать речи слишком длинной; но, упомянув о важнейшем свидетельстве Моисея, опустил свидетельства других. Вы, говорит, потомки пророков и завета, который Бог завещал вашим отцам. Вы, говорит, сыны, то есть, наследники; завета. Чтобы они не подумали, что получают это по милости Петра, – показывает, что это издревле должно было принадлежать им, чтобы они лучше поверили, что это угодно и Богу. К вам первым, говорит, Бог, воскресив Своего Сына Иисуса, послал Его. Не просто сказал: к вам послал Сына Своего, но именно: по воскресении, после того, как Он был распят. Чтобы не думали, что Сын даровал это, а Отец – нет, для этого добавил: благословить вас. Если Он ваш брат и благословляет вас, то это и есть обещание, т.е., вы не только имеете участие в этих (благах), но Он хочет, чтобы и для остальных вы стали их виновниками. Итак, не считайте себя отринутыми и отверженным. Отвращая, говорит, каждого от ваших злых дел. Вот в каком случае Он благословляет вас, а не просто так. Какое же тут благословение? – Великое. Обращения от грехов недостаточно и для того, чтобы освободиться от них. Если же этого недостаточно было и для освобождения (от грехов) то как могло это дать благословение? Ведь кто поступил несправедливо, тот получает прощение в своих грехах, но ещё не благословляется. А выражение: как меня, если не принять его в смысле законоположения, ни в каком другом значении не будет иметь основания. Его, говорит, слушайтесь во всём. И не просто, но как? И будет, что всякая душа, которая не послушает того Пророка, исmpeбится из народа. Когда показал, что они согрешили, когда даровал им прощение и обещал блага, тогда показывает, что и Моисей говорит то же. Но что за последовательность – сказать: до времён совершения, и затем приводит Моисея, который заповедует слушать все, что скажет Христос, и притом не просто, но с страшной угрозой? (Последовательность) строгая. Апостол показывает, что и поэтому они должны повиноваться Христу. Что значит: потомки пророков и завета? Значит — наследники, преемники. Итак, если вы сыны, то зачем вы к своему относитесь, как к чужому? Конечно, вы совершили достойное осуждения; но, несмотря на это, вы можете получить прощение. Сказав таким образом, он вслед за тем справедливо уже говорит: Бог Своего Сына к вам послал благословить вас. Не сказал: спасти, но – что важнее – благословить, показывая, что Распятый благословляет распявших. Будем же и мы подражать Ему! Отвергнем от себя убийственное и враждебное расположение души. Не достаточно не мстить (это было и в Ветхом Завете); но будем делать всё для обидевших нас, как для искренних друзей, как бы для себя самих. Мы — подражатели, мы – ученики Того, Который по распятии употребляет все меры для (спасения) распявших и посылает (к ним) апостолов. Да притом, мы часто страдаем и справедливо, а Его (подвергли страданиям) не только несправедливо, но и нечестиво: иудеи распяли Благодетеля, Того, Кто ничем (их) не обидел. За что? – скажи мне. Из-за славы ли? Но Он выставлял их достойными уважения. Каким образом? На сиденье Моисея, говорил Он, сели книжники и фарисеи; итак, всё, что они велят вам соблюдать, соблюдайте и делайте; по их же делам не поступайте (nz/01/Matfei23.htm#st02">Мф.23,2-3). И опять в другом месте: пойди, покажи себя священнику (nz/01/Matfei08.htm#st04">Мф.8,4). В то время, как мог погубить их, Он спасает. Станем же подражать Ему, и пусть никто не будет чьим-либо врагом, никто – неприятелем, разве только – диавольским.

5. Не мало способствует этому и то, если мы не клянемся и не гневаемся. Когда мы не будем гневаться, не будем иметь и врага. Отними у человека клятву, – и ты отнял крылья у гнева, погасил всю ярость. Клятва – это как бы ветер для гнева. Распусти паруса: парус ни к чему не служит, когда нет ветра. Итак, если мы не будем кричать и клясться, – мы отнимем всю силу у гнева. Если же вы не верите этому, то сделайте опыт, и тогда узнаете, что это действительно так. Положи гневливому закон никогда не клясться, и тебе не будет нужды говорить ему о кротости. В этом случае всё будет успешно: вы не станете нарушать клятву, да и совсем не будете клясться. Не знаете ли, в какую несообразность впадаете вы от этого? Вы сами на себя накладываете узы и (сами же) всеми средствами стараетесь о том, чтобы освободить от них свою душу, как будто бы это было какое-либо неизбежное зло. Но так как вы не можете (сделать этого), то уже по необходимости проводите жизнь в скорби и распрях и предаетесь гневу. А между тем, всё это бывает без нужды и напрасно. Итак, грози, предписывай, делай всё – без клятвы. Тогда можно, если хочешь, отменить и сказанное, и сделанное. Вот сегодня (мне) необходимо беседовать с вами более кротко. Так как вы послушались (слов моих), то и сделались гораздо лучше. Итак, скажем, если угодно, отчего появилась клятва и для чего она допущена. Рассказав о первоначальном её происхождении, о том, когда она возникла, и как, и от кого, мы этим рассказом возблагодарим вас за послушание. Тому, кто поступает, как должно, необходимо и любомудрствовать; а кто ещё не (таков), тот недостоин и слушать (наше) слово. Авраам и бывшие с ним заключили много договоров, заклали жертвы, сделали приношения, а клятвы ещё нe было. Откуда же явилась клятва? Когда умножились беззакония, когда всё пришло в крайний беспорядок, когда (люди) склонились к идолослужению, вот тогда-то, – тогда когда они уже оказались недостойными веры, стали призывать Бога в свидетели, представляя как бы верного поручителя в том, что говорили. Ведь клятва в этом и состоит, – в поручительстве, – потому что уже не доверяют честности. Следовательно, она прежде всего служит обвинением тому, кто клянется, если ему не верят без поручителя и, притом, без поручителя великого, потому что от великого недоверия происходит то, что требуют в свидетели не человека, но Бога. Во-вторых, столько же виновен бывает и тот, кто принимает клятву, если он, споря об условиях, влечет Бога в поручительство и говорит, что не поверит, если не будет иметь Его (поручительства). Какая чрезвычайная бесчувственность. Какое поругание! Ты – червь, земля, пепел и дым, влечёшь к поручительству своего Владыку и принуждаешь Его быть (поручителем). Скажи мне если бы в то время, как ваши слуги спорят между собой и не доверяют друг другу, один из рабов сказал, что он не поверит до тех пор, пока нe будет иметь поручителем общего господина, то не получил бы он тысячи ударов и не узнал ли бы, что господином надобно пользоваться для других дел, а не для этого? Что я говорю о рабе (и господине)? Если бы даже он избрал (и другого) почтенного человека, то не счел ли бы тот такой выбор позором для себя? Но я, скажешь, не хочу. Прекрасно в таком случае, не принуждай и Бога, когда и между людьми бывает так, что, если кто скажет: я представлю такого-то в поручители, ты не берёшь на себя (этого поручительства). Что же, скажешь, неужели мне потерять то, что я дал? Не говорю этого; но (утверждай), что ты оскорбляешь Бога. Поэтому-то принуждающий (к клятве) ещё неизбежнее, чем тот, кто клянется, подвергнется наказанию, равно как и тот, кто клянётся, когда никто не требует. И, —что особенно тягостно, – каждый клянётся из-за одного овола, из-за малой выгоды, из-за несправедливости. Это (я говорю о тех случаях), когда не будет клятвопреступления; если же последует клятвопреступление, то всё окажется в крайнем беспорядке, и виной всего будет и тот, кто принял, и тот, кто дал (клятву). Но иногда бывает, скажешь, нечто неизвестное? А ты предусматривай это и не делай ничего легкомысленно; если же делаешь что-либо легкомысленно, то сам с себя и взыскивай за вред. Лучше так потерпеть вред, чем как ни будь иначе. Скажи мне, когда ты требуешь от человека клятвы, – чего ты ожидаешь? Того ли, что он нарушит клятву? Но это крайнее безумие, потому что наказание обратится на твою голову. Лучше тебе потерять деньги, чем тому погибнуть. Для чего делаешь это во вред себе и в оскорбление Бога? Это свойственно душе зверской и человеку нечестивому. Но я (скажешь) надеюсь, что он не нарушит клятвы? В таком случае поверь ему и без клятвы. Но многие, скажешь, без клятвы решались на обман, а после клятвы – нет. Обманываешься, человек! Кто привык красть и обижать ближнего, часто решается попрать и клятву. Кто благоговеет перед клятвой, тот тем более побоится нанести и обиду. Но он сделает это по неволе? В таком случае он достоин прощения. Но что я говорю об этих клятвах, оставляя клятвы, (бывающия) на рынке? Там ты не можешь сказать ничего подобного, потому что из-за десяти оволов бывают клятвы и клятвопреступления. Так как не падает с неба молния, так как не всё ниспровергается, то ты стоишь и держишь (при себе) Бога. Для чего же? Чтобы получить несколько огородной зелени, чтобы (взять) башмаки. Из-за нескольких серебряных монет ты призываешь Его во свидетельство. Но если мы не подвергаемся наказанию, то не будем думать, что и не грешим. Это происходит от человеколюбия Божия, а не от нашей добродетели. Клянись своим сыном, клянись самим собой; скажи: пусть палач приступит к бокам моим. Но ты (этого) боишься. Так неужели Бог бесчестнее боков твоих? Неужели Он ничтожнее головы твоей? Скажи: пусть я ослепну! Но Христос так щадит нас, что запрещает нам клясться даже и собственной головой; а мы до того не щадим славы Божией, что всюду привлекаем Его. Разве не знаете, что такое – Бог и какими устами надобно призывать Его? Рассуждая о каком-нибудь добродетельном человеке, мы говорим: умой уста твои и тогда вспоминай о нём; а между тем, имя досточтимое, которое выше всякого имени, – имя, чудное по всей земле, слыша которое, трепещут демоны, – мы всюду произносим безрассудно.

6. О, привычка! От неё-то произошло то, что (это имя) пренебрегается. Ведь, если бы ты заставил кого-нибудь поклясться святым домом, – ты, без сомнения, считал бы это за страшную клятву. А отчего это кажется столь страшным, как не оттого, что ту (клятву) мы употребляем без разбора, а эту — нет? Иначе не следовало ли содрогаться, при произнесении имени Божия? У Иудеев это имя было столь священно, что его писали на дощечках, и никому не позволялось носить эти буквы, кроме одного только первосвященника; а мы теперь везде произносим это имя, как обыкновенное. Если и просто называть Бога не всем дозволено, то, скажи мне, какая дерзость, какое безумие — призывать Его во свидетельство? Ведь, если бы и всё надлежало бросить, – не следовало ли бы охотно согласиться на то? Вот я говорю и настоятельно требую: оставьте эти клятвы, бывающие на площади, а всех, которые не слушаются, приведите ко мне. Вот, в вашем присутствии, я заповедую тем, которые отделены на служение молитвенным домам, внушаю им и объявляю, что никому не дозволяется клясться безрассудно, а лучше сказать — и как бы то ни было. Итак, ведите ко мне (клянущегося), кто бы он ни был, – потому что и это должно доходить до нас, как будто бы вы были малые дети. Но не дай Бог, чтобы это случилось! Стыдно, если вы ещё имеете нужду чему-нибудь учиться. Осмелишься ли ты, не будучи посвящён в тайны, прикоснуться к священной трапезе? Но, что ещё хуже, – ты, посвящённый в тайны, дерзаешь прикасаться к священной трапезе, которой и не всем священникам позволено касаться, – и таким образом клянёшься! Ты не коснёшься, по выходе (из дома), и головы дитяти, а касаешься трапезы, – и не трепещешь, и не боишься? Веди ко мне таких (людей)! Я произведу суд и отпущу обоих с радостью. Делайте, что хотите: я полагаю закон отнюдь не клясться. Какая надежда спасения, когда мы все так унижаем? Неужели для того записи, для того обязательства, чтобы ты принёс им в жертву свою душу? Приобретаешь ли ты столько же, сколько теряешь? Нарушил ли клятву (тот, кого ты обязал ею)? Ты погубил и его, и себя. Не нарушил? И в этом случае ты погубил его, принудив его преступить заповедь. Удалим от души эту болезнь. Прежде всего будем гнать её с рынка, из лавок и из всех прочих торговых заведений. Нам будет от этого больше прибыли. Не подумайте, что от нарушения божественных законов житейские дела идут лучше. Но мне, скажешь, не верят? Действительно, мне случалось иногда слышать от некоторых и это, что если я не произнесу тысячи клятв, то мне не верят. Ты сам причиной этому, потому что легкомысленно клянёшься. А если бы этого не было и если бы всем было известно, что ты не клянёшься, то поверь словам моим, что ты сделал бы только знак, и тебе поверили бы больше, чем тем, которые употребляют тысячи клятв. Вот, скажи мне, кому вы больше верите: мне ли, хотя я не клянусь, или тем, которые клянутся? Но ты, – скажете вы, – начальник и епископ? Что же, если я докажу, что не поэтому только (верите мне)? Отвечайте мне со всей искренностью, прошу вас: если бы я часто и всегда клялся, помогло ли бы мое начальственное положение? Отнюдь нет. Видишь ли, что не поэтому (верите мне)? Да и какую, скажи мне, приобретаешь ты, наконец, выгоду? Павел терпел голод; решись и ты лучше терпеть голод, чем преступить какую-либо из заповедей Божиих. Отчего ты так неверен? Неужели тогда, когда ты решишься всё сделать и претерпеть для того, чтобы не клясться, – Бог не вознаградит тебя? Ведь Он каждый день питает клятвопреступников и (людей) часто клянущихся: неужели предаст голоду тебя за то, что ты послушал Его? Пусть все знают, что из собирающихся в эту церковь никто не клянётся! Пусть мы будем известны и этим, а не верой только! Пусть будет это нашим отличием от язычников и от всех (людей)! Пусть примем печать с небес, чтобы нам везде являться как бы царским стадом! Пусть тотчас же узнают нас, как варваров, по речам и языку, и пусть отличаемся этим от варваров, подобно знающим по-гречески! Скажи мне: по чему узнают так называемых попугаев? Не по тому ли, что они говорят по-человечески? Так пусть же и нас узнают по тому, что мы говорим, как апостолы, говорим, как ангелы. Если кто скажет: поклянись, то пусть услышит, что Христос заповедал не клясться, и я не клянусь. Этого довольно, чтобы ввести всякую добродетель. Это — некоторая дверь к благочестию, путь, ведущий к благоговейному любомудрию, это – некоторого рода училище. Будем соблюдать это, чтобы быть достойными и настоящих и будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 10


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 9

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 10

Когда они говорили к народу, к ним подошли священники и начальники стражи при храме (nz/05/Deania04.htm#st01">Деян.4,1).

1. Ещё не отдохнули (апостолы) от прежних искушений, а уже тотчас впали в другие. И смотри, как это совершается. Сначала они были осмеяны все вместе: это — не малое искушение; а потом сами верховные впадают в опасности. Но эти два (события) произошли не сразу одно за другим и не просто; а сначала (апостолы) прославились в речах, потом сделали великое чудо, и затем уже, по допущению Божию, с дерзновением вступают в борьбу. Ты же заметь, прошу тебя, как те, которые при Христе искали предателя, теперь уже сами налагают руки, сделавшись после креста более дерзкими и более бесстыдными. Так-то грех, пока только ещё рождается, бывает несколько стыдлив; но когда совершится, тогда делает бесстыдными тех, которые совершают его. Но для чего же приходит и воевода? Ведь сказано: к ним подошли священники и начальники стражи при храме. Для того, чтобы опять представить государственным преступлением то, что происходило, и наказать за это, не как за (дело) частное: так они везде стараются поступать. Досадуя на то, что они учат народ (nz/05/Deania04.htm#st02">ст.2). Они досадовали не только на то, что (апостолы) учили, но и на то, что говорили, что (Христос) не только Сам воскрес, но что и мы воскреснем через Него. Что они учат, сказано, народ и проповедуют в Иисусе воскресение из мёртвых (nz/05/Deania04.htm#st02">ст.2). Воскресение Его было так действенно, что и для других Он сделался виновником воскресения. И наложили на них руки и отдали их под стражу до утра; ибо уже был вечер (nz/05/Deania04.htm#st03">ст.3). О, бесстыдство! Ещё прежней кровью были исполнены их руки, а они тем не удовольствовались, но снова наложили их, чтобы обагрить другой кровью. Или, может быть, они и боялись, так как учеников было уже много, и поэтому явился вместе с ними начальник стражи: ибо, сказано, уже был вечер. Итак, они это делали и стерегли (апостолов), желая ослабить их, а апостолам эта отсрочка времени придавала более смелости. И смотри, кто подвергается задержанию: это верховные из апостолов, которые таким образом и для прочих послужили указанием, чтобы они впредь не искали друг друга и не домогались быть вместе. Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч (nz/05/Deania04.htm#st04">ст.4).

Что это значит? Разве они видели (апостолов) в славе? Не видели ли, напротив, что их связали? Как же уверовали? Видишь ли явную силу (Божью)? Ведь и тем, которые уже уверовали, надлежало бы сделается (от этого) слабее, но они не сделались. Речь Петра глубоко бросила семена и тронула их душу. А те (священники и саддукеи) гневались потому, что нисколько не убоялись их и за ничто считали настоящие бедствия. Если Распятый, говорили они, делает такие (чудеса) и если Он воздвиг хромого, то мы не боимся и их. Итак, и это было делом Промысла Божия. Поэтому уверовавших было теперь больше, чем прежде. Вот этого (священники с саддукеями) и боялись, и потому-то в их глазах и связали апостолов, чтобы и на них навести больший страх; но случилось совсем не то, чего они хотели. Поэтому-то они и допрашивают апостолов не при них, но отдельно, чтобы слушатели не получили пользы от их дерзновения. На другой день собрались в Иерусалим их начальники и старейшины, и книжники, и Анна первосвященник, и Каиафа, и Иоанн, и Александр, и прочие из рода первосвященников (nz/05/Deania04.htm#st05">ст.5-6). Опять сходятся вместе, – а в числе других зол было и то, что уже не соблюдались постановления закона. Опять придают собранию вид суда, чтобы обвинить их неправедным судом. И, поставив их посреди, спрашивали: какой силой, или каким именем вы сделали это (nz/05/Deania04.htm#st07">ст.7)? Но они уж знали (это), потому что, досадовали, как сказано, на то, что (апостолы) проповедуют в Иисусе воскресение. Именно поэтому-то они и задержали их. Для чего же спрашивают? Они ожидали, что (апостолы), боясь множества, отрекутся, и думали, что этим всё исправят. И заметь, что они говорят: каким именем вы сделали это? Тогда Пётр исполнившись Святого Духа, сказал им (nz/05/Deania04.htm#st08">ст.8). Припомни же теперь слова Христовы и то, как сбылось, что Он говорил: когда же приведут вас в синагоги, не заботьтесь, как или что отвечать, или что говорить, но Дух вашего Отца будет говорить в вас (nz/03/Luka12.htm#st11">Лк.12,11; ср. nz/01/Matfei10.htm#st20">Мф.10,20). Следовательно, они уже пользовались великим содействием Божиим. Что же именно говорит (Пётр), – послушай. Начальники народа и старейшины Израиля (nz/05/Deania04.htm#st08">ст.8). Заметь любомудрие мужа: будучи исполнен дерзновения, он не произносит ничего оскорбительного, но говорит почтительно: Начальники народа и старейшины Израиля! Если от нас сегодня требуют ответа в благодеянии немощному человеку, как он исцелён, то да будет известно всем вам и всему народу Израиля (nz/05/Deania04.htm#st09">ст.9-10). С великим мужеством напал на них с самого начала и уязвил их; а притом и напомнил им о прежнем, так как они судят их за благодеяние. Он как бы так говорил: за это, конечно, всего более надлежало бы увенчать нас и провозгласить благодетелями, а между тем нас судят за благодеяние человеку немощному, небогатому, не могущественному и не славному. Кто мог бы позавидовать (нам) в этом?

2. Много тягостного заключают в себе слова (Петра); но из них видно, что Иудеи сами навязывались на зло. Что именем Иисуса, Мессии из Назарета (nz/05/Deania04.htm#st10">ст.10). Что особенно опечалило их, то (апостол) и прибавляет. Вот это именно и значили слова Христовы: что на ухо услышите, проповедуйте на крышах (nz/01/Matfei10.htm#st27">Мф.10,27). Что именем Иисуса, Мессии из Назарета, Которого вы распяли, Которого Бог воскресил из мёртвых, Им он поставлен перед вами здоров (nz/05/Deania04.htm#st10">ст.10). Не подумайте, говорит, что мы скрываем Его отечество или страдание. Которого вы распяли, Которого Бог воскресил из мёртвых, Им он поставлен перед вами здоров. Опять страдание, опять воскресение. Он есть камень, пренебрежённый вами строящими, но сделавшийся главой угла (nz/05/Deania04.htm#st11">ст.11). Напомнил им и о слове, которого достаточно было, чтоб устрашить их, так как сказано: и тот, кто упадёт на этот камень, разобьётся, а на кого он упадёт, того раздавит (nz/01/Matfei21.htm#st44">Мф.21,44). И нет ни в ком ином спасения (nz/05/Deania04.htm#st12">ст.12). Какие, думаешь, раны получили они от этих слов? Ибо нет другого имени под небом, данного людям, которым мы должны спастись (nz/05/Deania04.htm#st12">ст.12). Здесь возвещается и (нечто) возвышенное. Когда не было нужды чего-либо достигнуть, а надлежало только показать дерзновение, тогда (апостол) не щадит, потому что не боялся поразить их. И не сказал просто: через другого, но: нет ни в ком ином спасения, – этим показывая, что Он может спасти нас, а в то же время желая и устрашить их. Видя смелость Петра и Иоанна и приметив, что они не книжные и простые люди, они удивлялись, между тем узнавали их, что они были с Иисусом (nz/05/Deania04.htm#st13">ст.13). Но каким же, скажешь, образом люди неучёные победили красноречием и их, и первосвященников? Это — потому, что не они говорили, а через них – благодать Духа. Видя же исцелённого человечка, стоящего с ними, ничего не могли сказать вопреки (nz/05/Deania04.htm#st14">ст.14). Как велика смелость этого человека, видно из того, что он не оставил апостолов в самом суде. Следовательно, если бы они сказали, что (дело) не так было, он обличил бы их.

И, приказав им выйти вон из синедриона, рассуждали между собой, говоря: что нам делать с этими людьми (nz/05/Deania04.htm#st15">ст.15-16)? Видишь, как они недоумевают и как опять всё делают по страху человеческому. Как при Христе они не могли ни опровергнуть, ни скрыть событий, а напротив, от их противодействия вера ещё более возрастала, – так точно и теперь. Что нам делать? Какое безумие, если они думали устрашить тех, которые уже вкусили подвигов, особенно же, если они, не будучи в состоянии ничего (сделать) сначала, надеялись сделает что-либо после такого красноречия! Чем больше они хотели препятствовать, тем дела шли вперед успешнее. Ибо всем живущим в Иерусалиме, известно, что ими сделано явное чудо, и мы не можем отвергнуть этого; но, чтобы это более не разгласилось в народе, с угрозой запретим им, чтобы не говорили некому из людей об этом имени. И, призвав их, приказали им совсем не говорить и не учить об имени Иисуса (nz/05/Deania04.htm#st16">ст.16-18). Заметь и бесстыдство их, и любомудрие апостолов. Но Пётр, сказано, и Иоанн ответили им: рассудите, справедливо ли перед Богом слушать вас более, чем Бога? Мы не можем не говорить того, что видели и слышали. Они же, пригрозив, отпустили их, не находя возможности наказать их, по причине народа (nz/05/Deania04.htm#st19">ст.19-21). Знамения заградили им уста, и они уже не позволили апостолам окончить слово, но весьма оскорбительно прервали их во время самой речи. Потому что все прославляли Бога за происшедшее. Ибо лет более сорока было тому человеку, над которым сделалось это чудо исцеления (nz/05/Deania04.htm#st21">ст.21,22). Но посмотрим снова на то, что сказано выше. Что нам делать с этими людьми? Прежде они всё делали для славы человеческой; а теперь присоединилась и другая (забота), а именно о том, чтобы не сочли их убийцами, как после и говорили они: хотите навести на нас кровь Того Человека (nz/05/Deania05.htm#st28">Деян.5,28). С угрозой запретим им, чтобы не говорили некому из людей об этом имени. Какое безумие! Убежденные, что (Христос) воскрес, и имея в этом доказательство Его божества, они надеялись своими кознями утаить Того, Кто не был удержан смертью. Что сравнится с этим безумием? И не удивляйся, что они опять замышляют дело несбыточное. Таково уж свойство злобы: она ни на что не смотрит, но всюду производит смятение. Будучи посрамляемы, они поступают так, как будто бы введены были в обман: так обыкновенно бывает с теми, которые, не достигнув чего-либо, подвергаются посмеянию. Но ведь (апостолы) для того ведь и говорили, что Бог воздвиг (Иисуса) и что во имя Иисуса хромой стоит здоровым, чтобы показать, что Иисус воскрес. А с другой стороны, и сами они признавали воскресение: хотя в пустом и ребяческом виде, но всё же признавали; а теперь не верят и находятся в смущении, советуясь, что делать с апостолами. Да уже одно только то, что они говорили с такой смелостью, недостаточно ли было для убеждения ничего не делать с ними? Почему ты не веришь, скажи мне, иудей? Ведь надлежало внимать происшедшему чуду и словам (апостолов), а не злобе толпы. Но почему же (иудеи) не предают их римлянам? Потому что уже были ненавистны для них тем, что сделали со Христом. Таким образом они больше вредили сами себе, откладывая их обвинение. Со Христом (было) не так; но схватив Его среди ночи, они тотчас же повели Его на суд и не откладывали, сильно боясь народа. А с апостолами не смели поступить так: не ведут их и к Пилату, боясь и опасаясь за прежнее, чтобы и за то не обвинили их. На другой день собрались в Иерусалим их начальники и старейшины, и книжники.

3. Опять собрание в Иерусалиме и проливается там кровь. Не устыдились и города. (Тут были), сказано, Анна и Каиафа Пётр не перенёс (некогда) и вопроса служанки Каиафы и отрёкся, тогда как другой был задержан; а теперь, явившись среди них, смотри, как говорит: если от нас сегодня требуют ответа в благодеянии немощному человеку, как он исцелён, то да будет известно всем вам. А они говорят: каким именем вы сделали это? Зачем же не называешь этого (имени), но скрываешь? Каким именем вы сделали это? Но ведь (Пётр) говорил: не мы сделали это. Заметь благоразумие. Не сказал тотчас: мы сделали именем Иисуса, но как? Им он поставлен перед вами здоров. Не говорит также: сделался здоров от нас. И опять: если от нас сегодня требуют ответа в благодеянии немощному человеку. Укоряет их, как людей, всегда осуждающих за благодеяния, и напоминает о прежнем, а именно – что они стремятся к убийствам, и не только обнаруживают это, а ещё и обвиняют за благодеяния. Видишь ли, как тяжки и слова (Петра)? (Апостолы) уже упражнялись в этом и стали, наконец, неустрашимы. Здесь (Пётр) показывает им, что они сами против воли проповедуют Христа, что они сами, судя и исследуя, распространяют учение (о Нём). Которого вы распяли. О, какая смелость Которого Бог воскресил из мёртвых. А это – знак ещё большего дерзновения. Слова его значат вот что: не подумайте, что мы скрываем (что-нибудь) позорное; нет, мы не только не скрываем, а напротив, говорим с дерзновением. Так говорит (апостол) и тем почти порицает их, и не просто, но и останавливается на том, говоря: Он есть камень, пренебрежённый вами строящими. Затем, показывая, что они поступили так с камнем драгоценным, прибавляет: но сделавшийся главой угла, то есть, камень по природе драгоценный и неподдельный, Он пренебрежен вами. Так-то чудо сообщило им великую смелость. Но ты заметь, как они, когда надобно учить, приводят много пророчеств, а когда нужно говорить с дерзновением, представляют лишь свое мнение. Ибо нет, говорит (апостол), другого имени под небом, данного людям, которым мы должны спастись; потому что всем людям, а не им одним, дано было это имя. И в свидетели этому он приводит их самих. Так как они говорили: каким именем вы сделали это? -то отвечает: именем Иисуса, – другого имени нет. Как же вы спрашиваете? Так это везде очевидно! Ибо нет, говорит, другого имени под небом, данного людям, которым мы должны спастись. Это – слова души, презирающей настоящую жизнь, как это видно из той великой смелости, с какой они произносятся. Отсюда явно, что и в то время, когда говорил о Христе уничижено, (говорил) не из боязни, но по снисхождению. А так как теперь было удобное время, то он говорит столь возвышенно, что этим самым устрашил даже и всех слушателей. Вот и другое доказательство, не меньшее прежнего. Между тем узнавали их, сказано, что они были с Иисусом. Не без цели евангелист поместил эти слова, но чтобы показать и то, где они были (с Иисусом), то есть, при страдании. Действительно, они одни только были тогда со Христом, и тогда их видели смирёнными, унижёнными. Вот почему особенно и удивляла (священников) эта внезапная перемена; ведь и там были Анна и Каиафа с клеветниками, и перед ними предстояли и апостолы. Теперь же они были изумлены их чрезвычайной смелостью, так как не словами только показывали, что не заботятся о том, что их судят за такие дела и что им угрожает крайняя опасность, но и видом, и голосом, и взором, и всем вообще выказывали перед народом смелость в то время, как говорили. А удивлялись (священники), может быть, потому, что (апостолы) были люди и неученые и простые, так как можно быть кому-либо неученым и, однако, не быть ещё простым, или быть простым и, тем не менее, не неученым. Этим (писатель) показывает, что (в апостолах) соединилось то и другое. Приметив, сказано. Из чего? Из того, что они говорили. Немного (Пётр) произносит слов, но самим выражением и составом речи показывает смелость. И (священники) обвинили бы апостолов, если бы не было с ними этого человека (хромого). Между тем узнавали их, сказано, что они были с Иисусом. Отсюда они приходили к убеждению, что научились этому от Иисуса и что они всё делали, как Его ученики. И само чудо и знамение издавало не менее громкий голос, чем голос апостолов: оно-то именно больше всего и заградило им уста. Справедливо ли, говорят, перед Богом слушать вас более, чем Бога? Когда страх уменьшился, – так как заповедать (не говорить об Иисусе) значило не что другое, как отпустить их, – тогда и говорят с большей кротостью: так они были далеки от дерзости. Что ими сделано явное чудо, и мы не можем отвергнуть этого. Следовательно, они отреклись бы, если бы оно было не таково, если бы не было свидетельства многих. А оно, действительно, было известно всем. Но такова-то злоба, – дерзка и нагла! С угрозой запретим им. Что вы говорите? Неужели вы надеетесь угрозой остановить проповедь? Так везде начальство трудно и неудобно! Вы убили Учителя и не остановили (проповеди), неужели же теперь своими угрозами надеетесь удержать нас от неё? Узы не заставили нас говорить с меньшим дерзновением, и вы ли заставите, когда мы считаем за ничто и угрозы ваши? Справедливо ли, говорят, перед Богом слушать вас более, чем Бога? Здесь вместо Христа именуют Бога. Видишь ли, как теперь сбылось то, что (Христос) сказал им: вот, Я посылаю вас, как овец среди волков: не бойтесь их (nz/01/Matfei10.htm#st16">Мф.10,16,31)?

4. Затем опять подтверждают воскресение, присовокупив эти слова: мы не можем не говорить того, что видели и слышали. Итак, мы – достоверные свидетели; а вы, присовокупляя угрозы к угрозам, напрасно опять грозите. Им, конечно, надлежало бы обратиться в результате чуда, за которое народ прославлял Бога; а они грозят даже убийством: так они противились Богу Они же, пригрозив, отпустили их. Через это (апостолы) сделались более славными и более знаменитыми. Моя сила, сказано, совершается в немощи (nz/15/2Korin12.htm#st09">2 Кор.12,9); и это они уже засвидетельствовали, противостав всему. Что значит: мы не можем не говорить того, что видели и слышали? Это значит: если ложны наши слова, обличи, а если истинны, то зачем препятствуешь? Таково-то любомудрие! Те в затруднении, а эти в радости; те исполнены великого стыда, а эти всё делают с дерзновением; те в страхе, а эти безбоязненны. Кто в самом деле, скажи мне, боялся? Те ли, которые говорили: Чтобы это более не разгласилось в народе, или те, которые говорили: мы не можем не говорить того, что видели и слышали? Эти и в удовольствии, и в дерзновении, и в величайшей радости; те – в печали, в стыде, в страхе, потому что боялись народа. Эти что хотели, то и сказали; а те не сделали того, чего хотели. Кто был в узах и опасностях? Не эти ли по преимуществу?

Итак, будем держаться добродетели! Пусть слова эти будут не для удовольствия только и какого-либо утешения! Здесь не театр, возлюбленный, не место играющих на цитре или представляющих трагедии, где плодом бывает только наслаждение, так что прошёл день — и наслаждение исчезло. И пусть бы только было наслаждение и не было другого вреда вместе с наслаждением. Но, ведь, каждый идёт оттуда домой, как из какого-нибудь зараженного места, усвоив себе многое того, что бывает там. Так юноша, взяв оттуда некоторые звуки диавольских песней, какие только мог удержать в памяти, часто поет их дома, а старик, как более степенный, хотя не делает этого, но помнит эти слова, какие там говорились. Отсюда же вы уходите ни с чем. Не стыдно ли это? Мы положили закон, или лучше — не мы положили, нет, так как сказано: не называйте учителем никого на земле (nz/01/Matfei23.htm#st08">Мф.23,8,9), – Христос положил закон, чтобы никто не клялся. Что же, скажи мне, сделалось с этим законом? Я не перестану говорить об этом, когда опять приду, по словам апостола, не пощажу (nz/15/2Korin13.htm#st02">2 Кор.13,2). Подумали ли вы об этом? Позаботились ли? Было ли у вас какое-нибудь старание? Или мы опять должны говорить тоже? Впрочем было ли или нет, мы опять станем говорить те же слова, чтобы вы имели о том попечение; а если вы уже позаботились, то чтобы опять исполняли это постоянее, да и остальных склоняли к тому. Откуда же должно начать нам слово? Хотите ли — с Ветхого Завета? Но стыдно нам, что мы не соблюдаем даже того, что в Ветхом Завете и что надлежало бы нам превзойти. Ведь нам следовало бы слушать не об этом, – это предписания иудейской бедности, — а о (заповедях) совершенных, как например: брось деньги, стой мужественно, отдай душу за проповедь, смейся над всем земным, пусть не будет у тебя ничего общего с настоящей жизнью. Если кто обидит тебя, – окажи ему благодеяние; если обманет, – заплати благословением; если будет поносить, – окажи почтение. Будь выше всего. Вот о чём и о подобном нам следовало бы слушать.

А мы теперь говорим о клятве. Это то же, как если бы кто человека, который должен любомудрствовать, отвлёк от учителей мудрости и заставил его читать ещё по слогам и (разбирать) буквы. Подумай, какой стыд для человека, имеющего длинную бороду, носящего палку и плащ, идти вместе с детьми к учителям и учиться тому же, чему они учатся. Не крайне ли смешно это? Но мы ещё смешнее, потому что не столько различия между философией и азбукой, сколько между иудейским образом жизни и нашим: (здесь столько различия), сколько между ангелами и людьми. Скажи мне: если бы кто низвёл ангела с неба и велел ему стоять здесь и слушать наши слова, как будто бы ему необходимо было поучаться в них, – не стыдно ли и не смешно ли было бы это? Если же смешно только ещё учиться этому, то, скажи мне, какое осуждение, какой стыд даже не внимать этому? И в самом деле, как не стыдно, что христиане только ещё учатся тому, что не должно клясться! Подчинимся, однако ж, этой необходимости, чтобы не подвергнуться ещё большему стыду. Так станем же сегодня говорить вам из Ветхого Завета. Что же говорит он? – Не приучай уст твоих к клятве и не обращай в привычку употреблять в клятве имя Святого (Сир. 23,8-9). Почему? Ибо как раб, постоянно подвергающийся наказанию, не избавляется от ран, так и клянущийся (Сир. 23,10).

5. Заметь благоразумие этого мудреца. Не сказал: не приучай мысли своей, но: уст твоих; он знал, что всё зависит от уст и легко исправляется. Это, наконец, обращается в невольную привычку, подобно тому, как многие, входя в бани, вместе с тем, как переступают дверь, кладут на себе (крестное) знамение. Это обыкновенно делает рука по привычке, когда даже никто не приказывает. Опять, и при возжжении светильника, часто рука творит знамение, между тем как мысль обращена на что-нибудь другое. Так точно и уста говорят не от души, но по привычке, и всё заключается в языке. И не обращай в привычку, сказано, употреблять в клятве имя Святого. Ибо как раб, постоянно подвергающийся наказанию, не избавляется от ран, так и клянущийся. Не клятвопреступление осуждается здесь, но клятва, и за неё полагается наказание. Следовательно, клясться грех. Такова, поистине, душа (клянущегося): много на ней ран, много язв. Но ты не видишь? В том-то и беда! Между тем, ты мог бы видеть, если бы захотел, потому что Бог дал тебе глаза. Такими глазами смотрел пророк, когда говорил: смердят, гноятся мои раны от моего безумия (vz/19/Psalom37.htm#st06">Пс.37,6). Мы презрели Бога, возненавидели благое имя, попрали Христа, оставили стыд, – никто не вспоминает с уважением имени Божия. Ведь, если ты кого любишь, ты встаешь и при его имени; а Бога часто призываешь так, как бы Он был ничто. Призови Его, когда благотворишь врагу; призови Его для спасения своей души. Тогда Он приблизится к тебе, тогда ты возвеселишь Его, а теперь ты прогневляешь Его. Призови Его, как призвал Стефан. Что говорил он? Господи, не вмени им этого греха (nz/05/Deania07.htm#st60">Деян.7,60). Призови Его, как призвала жена Елканова, со слезами, с плачем, с молитвой. Этого я не запрещаю, напротив, к этому особенно побуждаю. Призови Его, как призвал Моисей, когда взывал, молясь за тех, которые гнали его. Ведь, если бы ты безрассудно стал упоминать о каком-нибудь почтенном человеке, это было бы поношением; а упоминая в своих речах о Боге не только безрассудно, но и неуместно, считаешь это за ничто? Какого же был бы ты не достоин наказания? Я не запрещаю иметь Бога непрестанно в мыслях, – напротив) об этом и прошу и этого желаю, но не против воли Его, а для того, чтобы хвалить и почитать Его. Это доставило бы нам великие блага, если бы мы призывали Его только тогда, когда нужно, и в тех обстоятельствах, в каких нужно. Почему, скажи мне, при апостолах было столько чудес, а в наше время их нет, хотя Бог тот же и имя то же? Это потому, что оно не одинаково (употребляется нами). Каким образом? Так, что они призывали Его только в тех случаях, о которых я сказал, а мы призываем не в этих, а в других. Если же тебе не верят, и ты поэтому клянешься, то говори: поверь, и даже, если хочешь, поклянись самим собой. Я говорю это не потому, чтобы хотел давать законы противные закону Христову, – отнюдь нет: сказано: Но да будет ваше слово: "да, да"; "нет, нет" (nz/01/Matfei05.htm#st37">Мф.5,37); но по снисхождению к вам, чтобы больше побудить вас к этому и отвлечь от той ужасной привычки. Сколько людей, снискавших себе славу в прочих делах, погибло от этой привычки? Хотите ли узнать, почему древним позволялось клясться (нарушать клятву ведь и им было не дозволено)? Это потому, что они клялись идолами. Не стыдно ли вам оставаться при тех же законах, какими водились люди немощные? Ведь и теперь, если я приму язычника, я не тотчас заповедую ему это, но сначала убеждаю его познать Христа. Но, если верующий и познав Его и слышав о Нём станет требовать себе такого же снисхождения, какое оказывается язычнику, – что пользы в этом, какая прибыль? Но сильна привычка, и тебе трудно оставить её? Если так велика сила привычки, то перемени эту привычку на другую. Да как, скажешь, это возможно? Я часто уже говорил об этом и теперь скажу то же. Пусть многие следят за нашими словами, пусть исследуют и исправляют их. Нет стыда в том, когда нас другие исправляют; напротив, стыдно удалять от себя тех, кто исправляет нас, и делать это во вред собственному спасению. Ведь, если ты наденешь платье на изнанку, ты позволяешь и слуге поправить его и не стыдишься того, что он учит тебя, хотя это и очень стыдно; а здесь ты причиняешь вред душе своей и стыдишься, скажи мне, когда другой вразумляет тебя? Ты терпишь раба, который наряжает тебя в одежду и надевает на тебя обувь; а того, кто украшает душу твою, не терпишь? Не крайнее ли это безумие? Пусть будет и раб учителем в этом, пусть будет и дитя, и жена, и друг, и родственник, и сосед. Как зверь, когда его отовсюду гонят, не может убежать, так и тот, кто имеет стольких стражей и стольких порицателей и кого отовсюду поражают, не может не быть осторожен. В первый день это будет для него тяжело, равно и во второй и в третий, а потом будет легче, а после четвёртого дня это не будет для него и делом. Сделайте опыт, если не верите. Позаботьтесь, прошу вас. Не маловажен этот грех, не маловажно и исправление от него; напротив, важно и то, и другое, – и зло, и добро. Но дай Бог, чтобы было добро, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Св. Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 11


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа10

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 11

Быв отпущены, они пришли к своим и пересказали, что первосвященники и старейшины говорили им (nz/05/Deania04.htm#st23">Деян.4,23).

1. Не из тщеславия рассказывают об этом, – как это возможно? – но здесь свидетельствуют они о явлении благодати Христовой. Потому, что первосвященники и старейшины сказали им, то они пересказывают; а свои (слова), хотя опускают, однако, и при этом случае, являют ещё большее дерзновение. Посмотри, как они опять прибегли к истинной помощи, к непобедимому Победителю, и опять единодушно и со старанием, потому что молитва (их) не просто совершается. Они же, выслушав, единодушно возвысили голос к Богу и сказали (nz/05/Deania04.htm#st24">ст.24). Смотри, как мудры молитвы их. Когда они просили показать им достойного апостольства, тогда взывали: Ты, Господи, сердцеведец всех, покажи (nz/05/Deania01.htm#st24">Деян.1,24), – потому что там нужно было предведение; а здесь, когда надлежало заградить уста противникам, говорят о владычестве. Потому и начали так: Владыко Боже, сотворивший небо и землю и море, и всё, что в них! Ты устами нашего отца Давида, Твоего раба, сказал Святым Духом: что мятутся язычники, и народы замышляют тщетное? Цари земли восстали, и князья собрались вместе на Господа и на Его Помазанного (nz/05/Deania04.htm#st24">ст.24-26). Они приводят пророчество, как бы требуя от Бога обещанного и вместе утешая себя тем, что враги всё замышляют тщетно. Таким образом, слова их значат: приведи всё это к концу и покажи, что они замыслили тщетное. Ибо поистине собрались в этом городе на Твоего Святого Сына Иисуса, помазанного Тобой, Ирод и Понтий Пилат с язычниками и народом Израиля, чтобы сделать то, чему предопределила Твоя рука и Твой совет. И теперь, Господи, воззри на их угрозы (nz/05/Deania04.htm#st27">ст.27-29). Видишь ли любомудрие и то, как они не ропщут здесь? Они подробно не перечисляют угроз, а говорят только, что им угрожали, – потому что писатель говорит сокращенно. И смотри: не сказали они: сокруши их, низложи их, – но что? И дай Твоим рабам со всякой смелостью говорить Твоё слово (nz/05/Deania04.htm#st29">ст.29). Так научимся молиться и мы. Правда, кто не исполнился бы гнева, попав к людям, ищущим его смерти и дышащим такими угрозами? И какого не исполнился бы он негодования? Но не (так поступают) эти святые. тогда как Ты простираешь Твою руку на исцеления и на совершение знамений и чудес именем Твоего Святого Сына Иисуса (nz/05/Deania04.htm#st30">ст.30). Если именем Его будут совершаться чудеса, то велико будет дерзновение, говорят они. И, по их молитве, поколебалось место, где они были собраны (nz/05/Deania04.htm#st31">ст.31). Это было знаком того, что они услышаны, и – посещения Божия. И исполнились все Святого Духа (nz/05/Deania04.htm#st31">ст.31). Что значит: исполнились? Значит воспламенились Духом, и возгорелся в них этот дар. И говорили слово Божие с дерзновением (nz/05/Deania04.htm#st31">ст.31). У множества же уверовавших было одно сердце и одна душа (nz/05/Deania04.htm#st32">ст.32). Видишь ли, как вместе с благодатью Божьей они отличались и своими (добродетелями)? Да и везде необходимо отметить, что вместе с благодатью Божьей они проявляли и свои (добродетели), как и Пётр сказал: серебра и золота нет у меня (nz/05/Deania03.htm#st06">Деян.3,6). Впрочем, что сказал выше, в словах: все били вместе (nz/05/Deania02.htm#st44">Деян.2,44), тоже самое опять выражает и здесь словами: У множества же уверовавших было одно сердце и одна душа. Сказав же, что они были услышаны, он говорит потом и об их добродетели, так как намеревается приступить к повествованию о Сапфире и Анании. Потому, желая показать их преступление, он и говорит сначала о добродетели других. Но скажи мне: любовь ли родила бескорыстие, или бескорыстие – любовь? Мне кажется, любовь - бескорыстие, которое укрепляло её ещё более. Послушай же, что говорит (писатель): у всех было одно сердце и одна душа. Вот сердце и душа — одно. И никто ничего из своего имения не называл своим, но всё у них было общее (nz/05/Deania04.htm#st32">ст.32). Апостолы же с великой силой свидетельствовали о воскресении Господа Иисуса Христа (nz/05/Deania04.htm#st33">ст.33). Выражает, что им как бы вверено было это (свидетельство), или говорит о нём, как о долге; то есть: они с дерзновением преподавали всем свидетельство о царстве. И великая благодать была на всех их. Не было между ними никого нуждающегося (nz/05/Deania04.htm#st33">ст.33,34). Как в доме родительском все сыновья имеют равную честь, в таком же положении были и они, и нельзя было сказать, что они питали других; они питались своим; только удивительно то, что, отказавшись от своего, они питались так, что, казалось, они питаются уже не своим, а общим. Ибо все, которые владели землями или домами, продавая их, приносили цену проданного и полагали к ногам Апостолов; и каждому давалось, в чём кто имел нужду. (nz/05/Deania04.htm#st34">ст.34,35). Из великого уважения к апостолам они полагали не в руки, а к ногам их. Так Иoсия, прозванный от Апостолов Варнавой, что значит – сын утешения (nz/05/Deania04.htm#st36">ст.36). Это, мне кажется, не тот, который (поставлен был) вместе с Матфеем; тот назывался и Иoсией, и Варсавой, а потом прозван был и Иустом, а этот был прозван от апостолов Варнавой – сыном утешения. И само имя, кажется мне, получил от добродетели, к которой был способен и расположен. Левит, родом Кипрянин, у которого была своя земля, продав её, принёс деньги и положил к ногам Апостолов (nz/05/Deania04.htm#st36">ст.36,37).

2. Заметь здесь, как (писатель) указывает на ослабление закона, когда говорит: левит, родом Кипрянин. Значит, уже и в переселении были левиты. Но обратимся к вышесказанному: быв отпущены, говорит, они пришли к своим и пересказали, что первосвященники и старейшины говорили им. Смотри, (какое) смирение и любомудрие апостолов. Они не пошли везде хвастать и говорить, как они отвечали священникам, и при рассказе не тщеславились, но, придя, просто возвещают то, что слышали от старейшин. Отсюда мы узнаем, что они не подвергали сами себя искушениям, но мужественно переносили те, которые были им причиняемы. Иной кто-нибудь, надеясь на помощь народа, может быть, стал бы порицать и наговорил бы тысячу неприятностей. А эти любомудрые не так, но во всём кротко и смиренно. Они же, говорит, выслушав, единодушно возвысили голос к Богу. Возвысили голос от радости и великого усердия. Такие именно молитвы и бывают успешны, – молитвы, исполненные любомудрия, совершаемые о таких (предметах), со стороны таких (людей), в таких обстоятельствах и таким образом; а все остальные недостойны и нечисты. Смотри, как они не говорят ничего лишнего, но – только о силе Господа; или лучше, как Христос говорил Иудеям: если же Я Духом Божьим говорю (nz/01/Matfei12.htm#st28">Мф.12,28), так и они говорят: Духом Святым. Вот и Спаситель говорит о Духе. А что говорят они, послушай. Владыко Боже, сотворивший небо и землю и море, и всё, что в них! Ты устами нашего отца Давида, Твоего раба, сказал Святым Духом: что мятутся язычники в Писании обычно говорится об одном, как о многих. Смысл же слов их следующий: не сами они (Иудеи) превозмогли, но Ты сделал всё, допустив это и приведя к концу, как благоискуссный и премудрый, устроивший и с самими врагами по воле Своей; здесь указывают они на благоискусство и премудрость Его в том, что, хотя те сошлись с убийственным намерением, как враги и противники, но делали то, чего Ты, однако, хотел, чему быть предопределила Твоя рука и Твой совет. Что значит: Твоя рука? Здесь, мне кажется, рукой называет как силу, так и совет. Тебе достаточно, говорит, только захотеть, потому что никто не предопределяет силой. Итак выражение: чему быть предопределила Твоя рука значит: что Ты повелел. Или это говорит, или что (Господь) совершил Своей рукой. Поэтому, как тогда они замыслили тщетное, так и теперь, говорят, сделай, чтобы они замыслили тщетное. И дай Твоим рабам, то есть, чтобы угрозы их не исполнились на деле. Говорили же они так не потому, чтобы сами опасались претерпеть что-нибудь тяжкое, но (заботясь) о проповеди. Не сказали: и избавь нас от опасностей, но что? И дай Твоим рабам со всей смелостью говорить Твоё слово. Ты сам, приведший к концу то, приведи и это. Помазанного Тобой, говорят. Смотри, как и в молитве они разделяют (с Ним) страдание и всё относят к Нему и называют Его виновником дерзновения. Видишь ли, как они всего просят для Бога и ничего для собственной славы и чествования? А что касается их самих, то обещают, что они не страшатся; просят также и о знамениях. Тогда как Ты, говорят, простираешь Твою руку на исцеления и совершение знамений и чудес. И прекрасно, потому что без этого, сколь бы великую они ни проявили ревность, всё делали бы напрасно. Господь склонился на прошение их и, поколебав место, показал, что Он присутствует при их молитве. И по их молитве, говорит, поколебалось место. А что именно произошло ради этого, послушай, что говорит пророк: призирает на землю, и она трясётся (vz/19/PsalomA3.htm#st32">Пс.103,32). И ещё: перед лицом Господа трепещи, земля, перед лицом Бога Иакова (vz/19/PsalomB3.htm#st07">Пс.113,7). Бог делает это как для большого страха, так и для того, чтобы внушить апостолам бодрость после прежних угроз и чтобы расположить их к большему дерзновению. Тогда было начало (проповеди), и потому они имели нужду в видимом знамении для того, чтобы быть более уверенными, а после никогда этого не бывало. Итак, они получили много утешения от молитвы.

Естественно они испрашивают и благодати знамений, потому что не чем иным, как знамениями, они могли доказать, что (Христос) воскрес. И не безопасности своей только просили они, но и того, чтобы им не постыдиться, а говорить с дерзновением. Поколебалось место, – и это ещё более утвердило их. А это иногда бывает знаком гнева, иногда посещения я промышления, теперь же гнева. Во время спасительного страдания (землетрясение) произошло чудно и сверхъестественно: тогда поколебалась вся земля. И сам Спаситель говорил: тогда будут голод, моры и землетрясения по местам (nz/01/Matfei24.htm#st07">Мф.24,7). И здесь, с одной стороны, это было знаком гнева на тех (иудеев), а их (апостолов) исполнило Духа. Смотри, как и апостолы после молитвы исполняются Духа: и великая благодать была, говорит, на всех их. Не было между ними никого нуждающегося. Видишь, как велика сила этой добродетели (общего имения), если она была нужна и там. Действительно, она – виновница благ, и об ней то упоминает он здесь в другой раз, внушая всем нестяжательность; говоря выше: и никто ничего из своего имения не называл своим, здесь говорит: Не было между ними никого нуждающегося (nz/05/Deania04.htm#st34">ст.34).

3. А что это происходило не от знамений только, но и от их желания, показывают Сапфира и Анания. Не словом только, но и силой они засвидетельствовали о воскресении, как и Павел говорит: и моя проповедь не в убедительных словах человеческой мудрости, но в явлении Духа и силы (nz/14/1Korin02.htm#st04">1 Кор.2,4). И не просто: силой, но – великой силой. И хорошо сказал: благодать была на всех их, потому что благодать в том, что никто не был беден, то есть, от великого усердия дающих никто не был в бедности. Не часть одну они давали, а другую оставляли у себя; и (отдавая) всё, не (считали) за своё. Они изгнали из среды себя неравенство и жили в большом изобилии; притом делали это с великой честью. Так они не смели отдавать в руки (апостолов) и не с надменностью отдавали, но приносили к ногам их и предоставляли им быть распорядителями и делали их господами, так что издержки делались уже как из общего (имения), а не как из своего. Это предохраняло их и от тщеславия. Если бы так было и теперь, то мы жили бы с большей приятностью и богатые, и бедные. Как бедным, так и богатым было бы приятно. И, если угодно, мы изобразим это, по крайней мере, словом, если не хотите (показать) делом, и от того уже получим удовольствие. Правда, это весьма ясно и из того, что было тогда, так как продающие не делались бедными, но и бедных делали богатыми.

Но изобразим теперь это словом: пусть все продадут всё, что имеют, и принесут на средину, – только словом говорю; никто не смущайся ни богатый, ни бедный. Сколько, думаете, было бы собрано золота? Я полагаю, – с точностью сказать нельзя, – что если бы все мужчины и все женщины принесли сюда свои деньги, если бы отдали и поля, и имения, и жилища (не говорю о рабах – их тогда не было, быть может, отпускали их на волю), то, вероятно, собралось бы тысяча тысяч литров золота или лучше сказать даже два и три раза столько. Скажите, в самом деле, сколько теперь вообще жителей в нашем городе? Сколько, думаете вы, в нём христиан? Думаете ли, что сто тысяч, а прочие язычники и иудеи? Сколько же тысяч золота было бы собрано? А как велико число бедных? Не думаю, чтобы больше пятидесяти тысяч. И чтобы кормить их каждый день, много ли было бы нужно? При общем содержании и за общим столом, конечно, не потребовалось бы больших расходов. Что же, скажут, мы будем делать, когда истратим свои средства? Неужели ты думаешь, что можно когда-нибудь дойти до этого состоянии? Не в тысячи ли раз больше была бы благодать Божия? Не изливалась ли бы благодать Божия обильно? И что же? Не сделали бы мы землю небом? Если между тремя и пятью тысячами это совершалось с такой славой, и никто из них не жаловался на бедность, – то не тем ли более в таком множестве? Даже и из внешних (не христиан) кто не сделал бы приношения? А чтобы видеть, что разделение сопряжено с убытками и производит бедность, представим себе дом, в котором десять человек детей, жена и муж: она, положим, прядет пряжу, а он получает доходы отвне. Скажи же мне, когда больше израсходуют они, вместе ли питаясь и живя в одном доме, или разделившись? Очевидно, что разделившись; если десятеро детей захотят разделиться, то понадобится десять домов, десять трапез, десять слуг и постольку же прочих принадлежностей. И там, где много рабов, не для того ли все они имеют общий стол, чтобы меньше было затрат? Разделение всегда производит убыток, а единомыслие и согласие — прибыль. Так живут теперь в монастырях, как (жили) некогда верные. И умер ли кто с голода? Напротив, кто не был удовлетворён с большим изобилием? А теперь люди боятся этого больше, нежели броситься в неизмеримое и беспредельное море. Но, если бы мы сделали опыт, тогда отважились бы на это дело. И какая была бы благодать? Если тогда, когда не было верных, кроме лишь треть и пяти тысяч, когда все по вселенной были врагами (веры), когда ни откуда не ожидали утешения, они столь смело приступили к этому делу, то не тем ли более это возможно теперь, когда, по благодати Божией, везде по вселенной (находятся) верные? И остался ли бы тогда кто язычником? Я, по крайней мере, думаю, никто: таким образом мы всех склонили бы и привлекли бы к себе. Впрочем, если пойдём этим путем, то, уповаю на Бога, будет и это. Только послушайтесь меня, и устроим дела таким порядком; и если Бог продлит жизнь, то, я уверен, мы скоро будем вести такой образ жизни.

4. Между тем, исполняйте и твердо храните закон о клятве; сохранивший пусть обнаруживает не сохранившего, пусть увещевает и сильно обличает его. Срок близок я исследую дело и уличенного отлучу и не допущу (в церковь). Но дай Бог, чтобы ни одного такого не нашлось между нами, но чтобы все в точности сохранили это духовное условие! Как на войне по условному знаку узнают и своих и чужих, так пусть будет и теперь, – ведь и мы теперь на войне, – чтобы и нам узнавать своих братьев. А каким благом для нас может быть этот знак и здесь, и в чужой стране. Каким оружием против козней диавола! Уста, не употребляющие клятвы, скоро и Бога преклонят в молитвах, и диаволу нанесут тяжкую рану. Уста, не употребляющие клятвы, не будут и поносить. Как бы из некоторого дома, извлеки этот огонь из языка и извергни вон. Дай языку отдохнуть несколько и сделай язву менее заразительной. Об этом умоляю вас, чтобы я мог преподать вам и другое наставление; а до тех пор, пока это ещё не исполнено, я не смей перейти к чему-либо другому. Исполняйте это в точности; восчувствуйте наперед эту добродетель; а потом я предложу вам и другие правила, лучше ж сказать, не я, но Сам Христос. Насадите в душе вашей это доброе (древо), – и вы мало-помалу сделаетесь раем Божиим, гораздо лучшим первобытного рая, так как нет у нас ни змея, ни древа смертоносного, ни другого чего-нибудь тому подобного. Глубоко укорените в себе этот навык. Если так будет, то не вы только, предстоящее здесь, получите пользу, но и все, живущие во вселенной; и не они только, но и те, которые будут жить после нас. Так, добрая привычка, укоренившаяся и сохраняемая всеми, передается в отдалённые времена, и никакое время не будет в состоянии истребить её. Если некто, собирав дрова в субботу, был побит камнями (vz/04/Chisla15.htm#st35">Числ.15,35), то делающие гораздо хуже того собирания и собирающие бремя грехов (а таково множество клятв) чему не подвергнется, чего не потерпит? Вы получите от Бога великую помощь, когда это дело будет у вас исполнено. Если я скажу: не оскорбляй, ты (в оправдание своё) тотчас представишь гнев. Если скажу: не завидуй, ты назовёшь другую причину. Но здесь не можешь сказать ничего такого. Поэтому я начал с лёгкого, так как и во всех искусствах делают тоже самое. Кто переходить к трудному, тот сначала уже изучил более легкое. Вы узнаете, как это легко, когда, исполнив это по благодати Божией, получите и другое правило. Доставьте мне дерзновение и перед язычниками, и перед иудеями, и прежде всего – перед Богом. Умоляю вас той любовью, теми болезнями рождения, с которыми я родил вас. Мои дети! А что далее – для которых я снова в муках рождения, – не прибавлю. Не скажу и следующего: пока не изобразится в вас Христос (nz/16/Galata04.htm#st19">Гал.4,19), – так как я верую, что Христос уже изобразился в вас. Но скажу вам другое: мои возлюбленные и вожделенные братья, моя радость и мой венец (nz/18/Filipp04.htm#st01">Флп.4,1) Поверьте мне, что не скажу иначе. Если бы кто-нибудь возложит теперь на голову мою тысячи царских венцов, украшенных драгоценными камнями, то я не обрадовался бы столько, сколько радуюсь о вашем преуспевании; даже и царь, я думаю, не радуется так, как я о вас. И что я говорю? Если бы (царь) возвратился, победив все враждебные ему народы, и, кроме обычного венца, получил ещё другие венцы и другие отличия в знак победы, то и он, я думаю, не радовался бы своим трофеям так, как я о вашем преуспевании. Как будто у меня на голове тысячи венцов, – так я радуюсь; и естественно. Если вы по благодати Божией сохраните этот навык, то вы победите тысячи врагов, гораздо лютейших, чем тот; вы победите и преодолеете лукавых и злых демонов, не мечём, но языком и волей. И смотрите, сколько будет сделано, если только вы сделаете это. Вы истребите, во-первых, дурную привычку; во-вторых – злой помысел, от которого всё зло, т.е., мысль, будто это дело безразличное и нисколько невредное; в-третьих – гнев; в четвертых жадность: всё это ведь производит клятва. А вместе с тем вы получите великое расположение и к другим добрым делам. Как дети, изучая буквы, не их только изучают, но через них мало-помалу научаются чтению, так точно и вы. Вас уже не прельстит злой помысел и не будете говорить, что это безразлично; уже не будете произносить (клятвы) по привычке против всего этого будете стоять мужественно, чтобы, во всём исполнив божественную добродетель, удостоиться вам и вечных благ, – по благодати и человеколюбию единородного Сына Божия, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 12


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа11

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 12

Так Иосия, прозванный от Апостолов Варнавой, что значит – сын утешения, левит, родом Кипрянин, у которого была своя земля, продав её, принес деньги и положил к ногам Апостолов (nz/05/Deania04.htm#st36">Деян.4,36,37).

1. Теперь (писатель) намеревается повествовать об Анании с Сапфирой и, желая показать, что этот человек совершил тягчайший грех, наперёд упоминает о том, который поступил, как должно. И когда столь многие поступали также, когда была такая благодать, такие знамения, он (Анания) при всём этом не исправился; но, будучи однажды ослеплён жадностью, навлёк погибель на свою голову. У которого была своя земля, – так сказал (писатель), выражая, что больше ничего у него и не было, – продав её, принёс деньги и положил к ногам Апостолов. Некоторый же человек, именем Анания, со своей женой Сапфирой, продав имение, утаил из цены, с ведома своей жены, а некоторую часть принёс и положил к ногам Апостолов (nz/05/Deania05.htm#st01">5,1-2). Важно то, что грех (совершён) по согласию, и никто другой не знал о случившемся. Откуда пришло (на мысль) этому несчастному и жалкому сделать это? Но Пётр сказал: Анания! Для чего ты допустил сатане вложить в твоё сердце мысль солгать Духу Святому и утаить из цены земли (nz/05/Deania05.htm#st03">5,3)? Смотри – и теперь совершилось великое знамение и притом гораздо большее того прежнего. Чем ты владел, не твоё ли было, и приобретённое продажей не в твоей ли власти находилось (nz/05/Deania05.htm#st04">ст.4)? То есть, разве была какая-либо необходимость и принуждение? Разве мы привлекаем вас невольно? Для чего ты положил это в твоём сердце? Ты солгал не людям, а Богу. Услышав эти слова, Анания пал без дыхания (nz/05/Deania05.htm#st04">ст.4-5). Видишь ли, чем это знамение больше (прежнего)? Тем, что (Анания) лишается жизни, и что (Пётр) узнаёт сокровенное в мыслях и совершенное втайне. И великий страх объял, всех слышавших это. И встав, юноши приготовили его к погребению и, вынеся, похоронили. Часа через три после этого пришла и его жена, не зная о случившемся. Пётр же спросил её: скажи мне, за столько ли продали вы землю (nz/05/Deania05.htm#st06">ст.6-8)? Он хотел спасти её, – так как муж был виновником греха, – и потому, может быть, даст ей время к оправданию и возможность к покаянию. Поэтому и говорит; за столько ли продали вы землю? Она сказала: да, за столько (nz/05/Deania05.htm#st08">ст.8). Но Пётр сказал ей: что это согласились вы искусить Духа Святого? Вот, входят в двери погребавшие твоего мужа; и тебя вынесут. Вдруг она упала у его ног и испустила дух. И юноши, войдя, нашли её мёртвой и, вынеся, похоронили возле её мужа. И великий страх объял всю церковь и всех слышавших это (nz/05/Deania05.htm#st09">ст.9-11). После этого страшного чуда (апостолы) совершали много знамений, а что именно, послушай. Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно прибывали в притворе Соломона. Из посторонних же никто не смел пристать к ним, а народ прославлял их (nz/05/Deania05.htm#st12">ст.12,13). Справедливо. Ведь Пётр уже внушал страх, наказывая и обличая сокровенное в мыслях. К нему больше и прилеплялись, как по причине чуда, так и по причине первой, второй и третьей проповеди, – потому, что он совершил и первое чудо, и второе, я настоящее, которое мне кажется не просто одним только, но сугубым: первое-то, что он изобличил сокровенное в мыслях, а второе-то, то что повелением лишил жизни. Верующих же, говорит, более и более присоединялось к Господу, множество мужчин и женщин, так что выносили больных на улицы и полагали на постелях и кроватях, чтобы хотя тень проходящего Петра осенила кого из них (nz/05/Deania05.htm#st14">ст.14,15). При Христе этого не происходило, откуда и можно видеть, что теперь на деле исполнилось сказанное Им. Что же именно? Верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит (nz/04/Ioann14.htm#st12">Ин.14,12). Сходились также в Иерусалим многие из окрестных городов, неся больных и нечестивыми духами одержимых, которые и исцелялись все (nz/05/Deania05.htm#st16">ст.16).

Заметь, прошу, как вся жизнь их складывается из противоположностей. Так, прежде была скорбь по причине вознесения Христа, потом радость по причине сошествия Духа; опять скорбь от поносивших, потом радость от верных и от чуда; снова скорбь, когда задержали их, потом радость после оправдания. И здесь опять и радость, и скорбь. Радость, потому что прославились и от Бога получили откровения; скорбь, потому что лишили жизни своих. Снова радость оттого, что сделались известными, и снова скорбь из-за первосвященника. И это везде можно замечать, подобно тому, как можно видеть это и на древних (святых мужах). Но обратимся к вышесказанному. Продавали, говорится, и приносили цену проданного и полагали к ногам Апостолов. Смотри, возлюбленный, как они не апостолам поручали продавать, а сами продавали и цену им отдавали. Но не так Анания: он удерживает у себя нечто от цены проданного поля, потому и наказывается, как сделавший не хорошо и обличённый в похищении своего. Это замечание касается и нынешних священников, и даже весьма сильно. А так как и жена его соглашалась на его поступок, то (апостол) подвергает суду и её.

2. Но, может быть, скажет кто-нибудь, что он поступил с ней слишком жестоко. Что говоришь ты? Какая жестокость, скажи мне? Если некто, собиравший дрова в субботу, был побит камнями (vz/04/Chisla15.htm#st32">Числ.15,32-36), то тем более святотатец: ведь эти деньги были уже священные. И подлинно, кто решился продать своё и отдать, а потом удержал у себя, тот святотатец. Если же взяв из своего – святотатец, то гораздо более – взявший из чужого. Поэтому не подумайте, что, если теперь не бывает этого, если наказание не следует тотчас, то будто и остается без наказании. Видишь ли, как он обвиняется в том, что, сделав свои деньги священными, потом взял их? Разве не мог ты, говорит, продав, пользоваться ими, как своими? Разве кто препятствовал тебе? Почему берёшь их после того, как обещал (отдать)? Вот как с самого начала диавол действовал среди столь великих знамений и чудес, или лучше, как тот (Анания) был ослеплён им. Подобное нечто случилось и в Ветхом Завете, когда сын Хармии уличён был в том, что похитил посвященное Богу; ты, однако, знаешь, каким наказанием окончилось и тогда это дело (vz/06/IisNav07.htm#st01">Нав.7,1-26). Так, возлюбленный, святотатство – очень тяжко и исполнено великого неразумия. Мы, говорит, не принуждали тебя ни продавать, ни отдавать деньги после продажи; ты решился на это по собственной воле. Для чего же ты украл из священных денег? Для чего, говорит, ты допустил сатане вложить в твоё сердце мысль? А если сатана сделал это, то почему осуждается он? Он виновен в том, что воспринял действие сатаны и исполнил. Но следовало, скажут, исправить его. Нет, он не исправился бы, потому что, кто видел такие (чудеса) и не получил от них пользы, тот тем более не получил бы пользы от чего-нибудь другого. Итак, нельзя было оставить это дело без внимания, но надлежало отсечь (виновного), как гнилой член, чтобы не заразилось всё тело. Теперь и он получил пользу, как не преуспевающий более во зле, и другие сделались боле ревностными; а тогда случилось бы напротив. Поэтому (апостол) сначала обличает и показывает, что это дело не укрылось от него, а потом и осуждает. Для чего, говорит, ты сделал это? Ты хотел удержать у себя? Надобно было удержать сначала и не давать обещания. А теперь, взяв после посвящения Богу, ты сделал тяжкое святотатство. Кто берёт принадлежащее другим, тот берёт, может быть, из желания чужого; но тебе можно было удержать своё. Для чего же ты сделал их священными и потом взял? Ты сделал это по великому неразумению. Это не простительно, не извинительно.

Пусть же никто не соблазняется, если и теперь есть некоторые святотатцы. Если они были тогда, то тем более теперь, когда так много зол. Но обличим их перед всеми, чтобы и прочие имели страх. Иуда был святотатец, но это не соблазнило учеников. Видишь ли, сколько зол производит страсть к деньгам? И великий страх, говорит, объял всех, слышавших это. Тот был наказан, и другие получили пользу. Итак, не без цели это делается; прежде, хотя бывали другие чудеса, однако ж не было такого страха. Так истинно изречение: познан был Господь по суду, который Он совершил (vz/19/Psalom09.htm#st17">Пс.9,17). Так было и при ковчеге: Оза был наказан, и других объял страх. Но там устрашённый царь отринул ковчег: а здесь они делаются более внимательными. Видишь: Пётр не призывал её, но ждал, пока она сама придёт: и из других никто не осмелился рассказать о случившемся. Это – страх перед учителем, это почтение и послушание учеников?. Часа через три после этого – и жена не узнала, и никто из присутствовавших не сказал об этом, хотя довольно было времени для того, чтобы разнеслась весть о том. Но они были в страхе. Об атом и писатель с изумлением говорит, что не зная о случившемся. Отсюда уже можно было понять, что он знал сокровенное. Почему он, не спросив никого, спрашивает вас? Не потому ли, конечно, что он знал? Но крайнее ослепление не позволило ей избавиться от осуждения, и она отвечала с великой дерзостью, думая, что говорит с (простым) человеком. Важно то, что они впали в грех по одному умыслу или как бы по некоторому соглашению. Что это согласились вы, говорит, искусить Духа Святого? Вот, входят в двери погребавшие твоего мужа; и тебя вынесут. Прежде внушает, что она согрешила, а потом показывает, что она справедливо подвергнется одинаковой участи с мужем, так как и она согрешила в том же. И как, скажешь, вдруг она упала у его ног и испустила дух? Это потому, что она стояла близко. Таким образом сами они навлекли на себя наказание. Кто же не ужаснулся бы? Кто не убоялся бы апостола? Кто не удивился бы? И все, говорит, единодушно пребывали в притворе Соломона. Отсюда видно, что они пребывали не в доме, а в храме; также что они уже не остерегались прикасаться к нечистым, но просто прикасались к мёртвым. И смотри, как к своим они были строги, а в отношении к чужим не употребляли этой власти. Верующих же, говорит, более и более присоединялось к Господу, множество мужчин и женщин, так что выносили больных на улицы и пологали на постелях и кроватях, чтобы хотя тень проходящего Петра осенила кого из них (nz/05/Deania05.htm#st14">ст. 14,15).

3. Велика вера приходивших, даже больше, чем при Христе! Отчего же это произошло? Оттого, что Христос предсказал, сказав: верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит (nz/04/Ioann14.htm#st12">Ин.14,12). Они оставались там и не обходили (городов), а между тем, все приносили к ним своих больных на постелях и кроватях, и всюду они являли чудеса: на уверовавших, на исцелённых, на наказанном, в дерзновении перед теми (иудеями), в самой добродетели серьезно уверовавших, – всё это происходило не только от одних знамений. Хотя они, по смирению, приписывают всё не себе, говоря, что они делают это именем Христовым, но и жизнь, и добродетель их производили это. И смотри: (писатель) не говорит здесь о числе уверовавших, предоставляя судить о нём самому слушателю: так верующие возросли до бесчисленного множества. С тем вместе и воскресение (Христово) возвещалось более. Из посторонних же никто не смел пристать к ним, а народ прославлял их (nz/05/Deania05.htm#st13">ст.13). Говорит это, выражая, что они уже не были презираемы, как прежде, и что в короткое время и в одно мгновение совершено столь многое рыбаком и простым человеком.

Итак, земля была уже небом, по (их) жизни, по дерзновению, по чудесам и по всему; и они, как ангелы, были предметом удивления, потому что нисколько не взирали ни на насмешки, ни на угрозы, ни на опасности. И не поэтому только, но и потому, что, как весьма человеколюбивые и попечительные, они помогали одним деньгами, а другим – врачеванием тел. Для чего ты допустил сатане вложить в твоё сердце мысль? Пётр как бы оправдывает себя, приступая к его наказанию, но вместе с тем вразумляет и прочих. Так как случившееся могло показаться весьма тяжким, то он производит страшный суд и над ним, и над его женой. И если бы он не, подверг их обоих, непростительно согрешивших, такому суду, то какое отсюда не произошло бы пренебрежение к (делам) Божиим? А что именно потому (он так сделал), видно из того, что он не тотчас приступил к наказанию, а наперёд обнаружил их грех. Потому-то никто не плакал, никто не рыдал, но все убоялись. И не удивительно, что, когда вера их распространялась, то и знамений было больше, и великий страх был между своими, – потому что не столько беспокоит нас постороннее, сколько своё. Так, если и мы будем соединены друг с другом, то никто не станет восставать против нас; а если будем разделяться друг от друга, то, наоборот, все будут нападать на нас. Оттого и они были смелы и с дерзновением выходили на торжища посреди врагов, и одерживали победу; и исполнялось сказанное: господствуй среди твоих врагов (vz/19/PsalomА9.htm#st02">Пс.109,2): тем большую силу (их) доказывало то, что они делали это, будучи задерживаемы и связываемы. Итак, если только солгавшие потерпели такое наказание, то чего не потерпят те, которые нарушают клятвы? Или лучше: если жена, сказавшая только: да, за столько, подверглась такому наказанию и не избежала (его), то подумайте, какого наказания достойны вы, клянущиеся и нарушающие клятвы? Благовременно показать теперь и из Ветхого Завета тяжесть клятвопреступления. Вижу летящий свиток, говорит (пророк), а его ширина десять локтей (vz/38/Zakhar05.htm#st02">Зах.5,2). Выражение: летящий означает чрезвычайную скорость наказания, следующего за клятвами; а то, что он был десяти локтей в ширину и (двадцати) в длину, означает тяжесть и величину зол: то, что он летел с неба, значит, что определение исходит от вышнего судилища: а то, что он имел вид серпа, – неизбежность наказания. Как серп, вонзившись в шею, не может быть извлечен из нея прежде, как вместе с отсекаемой головой, так и наказание, постигающее клянущихся, бывает страшно и не прежде отступает от них, как окончив своё дело. Если же мы избегаем наказания, употребляя клятвы, то не будем на это полагаться; это бывает к нашему же несчастию. Что вы думаете? Что многие после Анании и Сапфиры дерзали делать тоже самое и не подверглись тому же наказанию? Почему, скажете вы, они не подверглись? Не потому, чтобы это прощено им было, но потому, что они сохраняются для большего наказания.

4. Итак, много согрешающие должны больше бояться и страшиться, когда они не наказываются, нежели когда наказываются, потому что наказание их увеличивается от безнаказанности и долготерпения Божия. Поэтому будем смотреть не на то, что мы не наказываемся, но на то, не согрешили ли мы? Если же грешим и не наказываемся, то нам следует трепетать ещё более. Скажи мне: если бы ты имел какого-либо раба и только угрожал бы ему, а не бил его, то когда он больше боялся бы, когда убегал бы, когда решился бы на бегство? Не тогда ли, когда бы ты только угрожал? Потому-то и мы внушаем не угрожать постоянно друг другу, чтобы страхом не смутить слишком душу, чтобы этим не мучить её больше, чем ранами. В одном случае наказание бывает временное, а в другом постоянное. Поэтому, если никто не страдает теперь от этого серпа, не смотри на то, но подумай, делаются ли такие дела? Многое и теперь делается такое, что было во времена потопа; но потопа нет, потому что предстоят геенна и мучение. Многие грешат подобно содомлянам, но огненный дождь не сходит на них, потому что уготована река огненная. Многие дерзнули сделать то же, что фараон, но не подверглись одинаковому с ним наказанию, не потоплены в Чермном море, потому что их ожидает море бездны, где наказание не будет сопровождаться бесчувствием и не окончится смертью, но где они будут мучиться, более и более подвергаясь наказанию, жжению и удушению. Многие дерзнули грешить подобно израильтянам, но змеи не угрызали их, потому что их ожидает червь нескончаемый. Многие дерзнули делать то же, что Гиезий, но не были поражены проказой, потому что вместо проказы им предстоит быть рассеченными пополам и подвергнуться одной участи с лицемерами (nz/01/Matfei24.htm#st51">Мф.24,51). Многие клялись и нарушали клятвы, но, если они и избежали (наказания), не будем полагаться на это, потому что их ожидает скрежет зубов. Да и здесь, может быть, они испытают и не избегнут (наказания), если не тотчас, то при других грехах, так что наказание будет более тяжким. И мы ведь часто, по поводу малых (проступков), воздаём вполне и за великие. Итак, когда заметишь, что с тобой случилось что-нибудь, вспомни этот грех свой. Так именно было с сыновьями Иакова. Помните братьев Иосифа: они продали брата, покушались лишить его жизни или, лучше сказать, уже и лишили, сколько это от них зависло; обманули и опечалили старца, – и ничего не потерпели. Но, спустя много лет, они подверглись крайней опасности и вспомнили об этом грехе. А что сказанное не выдумка, послушай, что сами они говорят: точно мы наказываемся за грех против нашего брата (vz/01/Bytie42.htm#st21">Быт.42,21). Так точно и ты, когда случится что-нибудь, скажи: да, мы во грехе, потому что не послушали Христа, потому что клялись; частые клятвы и клятвопреступления пали на мою голову. Таким образом исповедуйся, потому что и они исповедались и спаслись. Что из того, если не тотчас постигает наказание? Ведь и Ахав за Навуфея также не тотчас по преступлении потерпели то, что после испытали. Для чего же это бывает? Бог даёт тебе время, чтобы ты омылся, а когда ты медлишь, Он посылает, наконец, наказание. Видели вы, что потерпели солгавшие? Отсюда поймите, чему подвергнутся и нарушающие клятвы, поймите и перестаньте. Кто клянется, тот не может не нарушать клятвы волей или неволей; а кто нарушает клятвы, тот не может спастись. Однократное нарушение клятвы может сделать всё и навлечь на нас всецелое наказание. Поэтому, умоляю вас, будем внимательны к самим себе, чтобы, избегнув наказания здесь, удостоиться милости от Бога, по благодати и щедротам Единородного Сына Его, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 13


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа12

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 13

Первосвященник же и с ним все, принадлежавшие к ереси саддукеев, исполнились зависти, и наложили свои руки на Апостолов, и заключили их в народную тюрьму (nz/05/Deania05.htm#st17">Деян.5,17,18).

1. Нет ничего бесстыднее и дерзостнее злобы. По опыту узнав мужество апостолов из того, что сделали с ними прежде, (архиерей и саддукеи), не смотря на то, опять нападают и все вместе восстают на них. Что значит: первосвященник же и с ним все Значит: восстал против них, будучи возбужден случившимся. И наложили свои руки на Апостолов, и заключили их в народную тюрьму. Теперь сильнее нападают на них; впрочем, не тотчас подвергли их суду, ожидая, что они станут более спокойными. Из чего видно, что нападали на них сильнее? Из того, что послали их в народную тюрьму. Апостолы снова подвергаются опасностям и снова получают помощь от Бога; а каким образом послушай далее: но Ангел Господень ночью открыл двери тюрьмы и, выведя их, сказал: идите и, став в храме, говорите народу (nz/05/Deania05.htm#st19">ст.19,20). Это совершилось и в утешение их (апостолов), и в пользу и назидание тех (иудеев). И смотри, – что бывало при Христе, то совершалось и теперь. Самого совершения чудес Он, конечно, не попускает видеть им (иудеям), а то, из чего они могли бы удостовериться, предоставляет им. Например, при воскресении Своем Он не попустил им видеть, как Он воскрес, потому что они были недостойны видеть воскресение, но показывает это делами Своими. Также и во время превращения воды в вино возлежавшие за столом не видели, потому что были упоены вином, и судить о том Он предоставляет другим. Так именно и здесь. Как были выводимы апостолы, они не видят; а доказательства, которыми могли удостовериться в случившемся они увидели. Почему же (ангел) вывел их ночью? Потому, что в таком случае им могли поверить более, нежели в другом; в другом случае не стали бы и спрашивать их об этом: да тогда и сами они не поверили бы. Так было и в древние времена, напр., при Навуходоносоре. Он увидел отроков в печи восхвалявших Бога, и тогда изумился (vz/27/Daniil03.htm#st28">Дан.3,28). Поэтому и саддукеям надлежало сначала спросить апостолов: как вы вышли? – а они, как будто ничего не было, обращаются к апостолам с таким вопросом: мы накрепко запретили вам не учить (nz/05/Deania05.htm#st28">ст.28)? Смотри, как о всём они узнают от других, – (от тех, которые) видели темницу тщательно запертой и стражу стоявшую перед дверьми. Они, выслушав, вошли утром в храм и учили. Между тем первосвященник и которые с ним, придя, созвали синедрион и всех старейшин из сыновей Израиля и послали в тюрьму привести апостолов. Но служители, придя, не нашли их в тюрьме и, возвратившись, донесли, говоря: тюрьму мы нашли запертой со всей предосторожностью и стражей стоящими перед дверями; но, отворив. не нашли в ней никого (nz/05/Deania05.htm#st21">ст.21-23). Двойная была охрана, как при гробе (Христовом), – печать и люди. Смотри, как они враждовали против Бога! Скажите мне: свойственно ли людям то, что случилось с ними? Кто провёл их сквозь запертые двери? Как прошли они при стоящей перед дверьми стражах? Подлинно, слова их – (слова) безумных и упившихся вином. Тех, кого не удержали ни тюрьма, ни оковы, ни запертые двери, тех они надеялись преодолеть, поступая подобно неразумным детям. Сами слуги их по этому поводу приходят и рассказывают о случившемся, чтобы опровергнуть всякое их оправдание. Видишь ли различные знамения за знамениями, одни происходящие от них (апостолов), другие имеющие отношения к ним, – последние даже более славные? Хорошо и то, что не вдруг было донесено об этом начальникам (иудейским); но сперва они были в недоумении, для того, чтобы, узнав всё, уразумели действие силы божественной. Когда первосвященник, начальник стражи и прочие первосвященники услышали эти слова, недоумевали, что бы это значило. Пришёл же некто и донёс им, говоря: вот, мужчины, которых вы заключили в тюрьму, стоят в храме и учат народ. тогда начальник стражи пошёл со служителями и привёл их без принуждения, потому что боялись народа, чтобы не побили их камнями (nz/05/Deania05.htm#st24">ст.24-26). О, безумие! Потому что боялись, говорится, народа. Что пользы приносил им народ? Надлежало бояться Бога, Который постоянно исторгает из их рук апостолов, как птенцов; а они более боятся народа. И первосвященник спросил их, говоря: мы накрепко запретили вам не учить об этом имени. И вот, вы наполнили Иерусалим вашим учением и хотите навести на нас кровь Того Человека (nz/05/Deania05.htm#st27">ст.27,28). Что же апостолы? Они опять беседуют с теми кротко, хотя могли бы сказать: "кто вы, повелевающие вопреки Богу?" Но они что? Опять в виде увещания и совета и весьма скромно отвечают: Петр же и Апостолы ответили: мы должны повиноваться больше Богу, чем людям (nz/05/Deania05.htm#st29">ст.29). Великое любомудрие (в их словах) и такое, что отсюда обнаруживается и вражда тех против Бога. Бог наших отцов воскресил Иисуса, Которого вы умертвили, повесив на кресте. Его возвысил Бог Своей правой рукой в Начальника и Спасителя, чтобы дать Израилю покаяние и прощение грехов (nz/05/Deania05.htm#st30">ст.30,31). Которого вы умертвили, говорит, Бог воскресил. И смотри, как они опять всё относят к Отцу, чтобы Сын не считался чуждым Отцу. Его возвысил, говорит, Своей правой рукой. Этим указывается не на одно только воскресение, но и на возвышение, то есть, на вознесение. Дать Израилю покаяние.

2. Вот и ещё приобретение, ещё учение, высказанное в виде защиты! Свидетели Ему в этом мы. Какое великое дерзновение! Затем для большей достоверности своих слов (Пётр) прибавил: и Святый Дух, Которого Бог дал повинующимся Ему (nz/05/Deania05.htm#st32">ст.32). Видишь, как апостолы представляют в свидетели не только себя, но и Духа? Они не сказали: Которого дал нам, но: повинующимся, и являя своё смирение, и показывая величие Духа, и выражая, что и тем (иудеям) можно получить Его. Заметь, как они были поучаемы и делами и словами, но не внимали; за то и постигнет их праведное осуждение. Бог для того и попустил вести апостолов на суд, чтобы и те получили назидание, если бы захотели научиться, и апостолы явили дерзновение. Слышав это, они разрывались от гнева и решили умертвить их (nz/05/Deania05.htm#st33">ст.33). Заметь крайнюю их злобу! Надлежало ужаснуться того, что они услышали; а они разрывались от гнева и решили без всякой вины умертвить. Впрочем, нужно повторить прочитанное выше: но Ангел Господень ночью открыл двери тюрьмы и, выведя их сказал: идите и став в храме, говорите народу все эти слова жизни (nz/05/Deania05.htm#st19">ст.19,20). Выведя; не сам он отводит их, но отпускает; так и из этого открывается их неустрашимость, что они сами ночью вошли в храм и учили. Когда бы их выпустили стражи, как те думали, то они, если бы только согласились выйти, обратились бы в бегство, а когда бы те их изгнали, то они не явились бы в храме, а удалились бы. Это понятно для всякого здравомыслящего. Мы накрепко, говорят, запретили вам. Так; если они дали слово послушаться вас, то вы справедливо обвиняете; если же они ещё прежде отказались от этого, то излишни обвинения, излишни и запрещения. Вот непоследовательность и крайняя бессмысленность обвинений! Далее апостолы хотят показать убийственные намерения иудеев, действовавших здесь не за правду, но желавших отомстить за себя. Потому и отвечают им не резко, – ведь они были учители, – хотя иной, привлекши на свою сторону весь город и получив такую благодать, чего не сказал бы и не выказал ли бы слишком многого? Но апостолы не так; они не гневались, но сожалели и плакали об них, и имели в виду, как бы отклонить их от заблуждения и ярости. Они даже не говорят им: сами судите (nz/05/Deania04.htm#st19">Деян.4,19); но так говорят: Которого Бог воскресил, выражая этим, что всё это происходит по воле Божьей. Не сказали: не говорили ль мы вам прежде: не можем не говорить того, что видели и слышали (nz/05/Deania04.htm#st20">Деян.4,20)? – потому что они не тщеславны; но опять говорят об одном и том же, о кресте, о воскресении. Впрочем, они не говорят, почему (Христос) распят, – то есть, что распят за нас; но (только) намекают на это, и при том ещё не ясно, желая возбудить в них страх. Скажи мне, есть ли здесь сколько-нибудь искусственного красноречия? Нисколько! Так без приготовления они возвещали Евангелие жизни! Сказав: возвысил, (Пётр) говорит и о том, с какой целью (это сделано); дать покаяние, прибавляет, Израилю и прощение грехов. Но скажут: это казалось ещё невероятным. Что ты говоришь? Как невероятно то, чему не могли противоречить ни начальники, ни народ, и от чего одним заграждались уста, а другие получали назидание? свидетели, говорит, Ему в этом мы. Чего? Того, что (Христос) возвестил прощение и покаяние, так как воскресение (Его) уже признано было несомненным. А что Он дарует прощение, тому свидетели мы и Дух Святой, Который не снизошёл бы, если бы не были сначала отпущены грехи, так что это несомненный знак. Ты же, окаянный, слышишь о прощении грехов и о том, что (Христос) не требует тебя на суд, и хочешь умертвить (проповедников)? Не есть ли это дело величайшей злобы? Нужно было или обличить их, если они говорили неправду, или поверить им, если нельзя (обличить); если же не было желания уверовать, то (по крайней мере) не умерщвлять. За что в самом деле было умерщвлять их? Но они (иудеи) от ярости даже и не разобрали дела. Смотри, как здесь (апостолы), упомянув о злодеянии (иудеев), говорят о прощении, показывая тем, что совершённое ими достойно смерти, но даруемое подаётся им, как раскаивающимся. Да и как иначе можно было кому-нибудь убедить их, если не сказав, что они ещё могут исправиться? А какова злоба! Они возбуждают против апостолов саддукеев, которые особенно заблуждались касательно воскресения. Но злоба нисколько не принесла им пользы. Однако, может быть, кто-нибудь скажет: какой человек, пользуясь тем, что (имели) апостолы, не сделался бы великим? Но заметь, прежде, нежели они получили благодать, как они единодушно пребывали в молитве и возлагали надежду на силу свыше! И ты, возлюбленный, надеешься получить царствие небесное; но имеешь ли терпение? И ты получил Духа; но испытываешь ли то же и подвергаешься ли тем же опасностям? Они раньше, чем успокоились от прежних бедствий, снова подверглись другим. И то самое, что они не возгордились, не тщеславились – как прекрасно! А что говорили с кротостью – не есть ли это весьма полезное дело? Подлинно, не всё это было делом благодати, но здесь много видно и их собственного усердия. Ведь и то, что в них сошли дары благодати, было плодом их ревности.

3. Посмотри и в самом начале, как был попечителен Пётр, как он бодрствовал и заботился, как верующие оставляли имения, ничего не имели собственного, пребывали в молитве, проявляли единомыслие, постились. Скажи мне: это было действием какой благодати? От того-то и произошло, что обличили их (иудеев) сами их слуги, которые, как при Христе посланные говорили: никогда человек не говорил так, как Этот Человек (nz/04/Ioann07.htm#st46">Ин.7,46), тоже возвратившись, возвестили, что видели. Заметь также здесь кротость апостолов, как они не противоречат, – и притворство первосвященника. Он говорить им с видом скромности, как будто чего боится, и готов скорее воспретить, нежели умертвить, так как этого он и не мог сделать. А между тем возбуждает всех и представляет им как бы крайнюю опасность: хотите, говорит, навести на нас кровь Того Человека (nz/05/Deania05.htm#st28">ст.28). Неужели ещё он кажется тебе (простым) человеком? Сказал это потому, что считал необходимым сделать им побуждение. А Пётр, посмотри, что говорит: Его возвысил Бог Своей правой рукой в Начальника и Спасителя, чтобы дать Израилю покаяние и прощение грехов (nz/05/Deania05.htm#st31">ст.31). Он здесь умалчивает о язычниках, чтобы не подать повода (к умерщвлению). И решили, говорит (писатель), убить их (nz/05/Deania05.htm#st33">ст.33). Заметь: они опять в недоумии и в печали, а те (апостолы) спокойны, благодушествуют и радуются. И не просто были печальны, но разрывались от гнева. Это значит: худо себя чувствовать и покушаться на зло, – как можно видеть и здесь. Апостолы были в узах, предстояли перед судилищем, а судьи были в недоумении и великом затруднении. И как бьющий по алмазу сам себе наносит удар, точно так и они. Они видели, что не только не уменьшается дерзновение апостолов, но что проповедь ещё более усиливается, что они неустрашимы в слове, и между тем не подают никакого повода (к умерщвлению их). Будем, возлюбленные, подражать им и мы, будем неустрашимы при всех бедствиях. Нет ничего ужасного для того, кто боится Бога, но для не боящихся есть бедствия. Кто через добродетель становится выше страстей и на временные блага смотрит, как на тень, тот от чего потерпит бедствие? Чего будет бояться? Или что станет считать бедствием? Прибегнем же и мы к этой непоколебимой скале! Если бы кто-нибудь устроил для нас город и оградил его стеной, или лучше – если бы поселил нас на такую землю, где никто нас не беспокоил бы, и там доставлял бы нам изобилие во всём так, чтобы нам не нужно было ни с кем иметь никакого дела, то и он не дал бы нам такого спокойствия, какое теперь Христос. Пусть будет, если тебе угодно, этот город медный, ограждённый со всех сторон твердой и неразрушимой стеной; пусть никто из неприятелей не нападает на него; пусть он будет иметь землю богатую и тучную, изобиловать и всеми остальными благами; пусть граждане его будут кротки и ласковы, и ни одного в нём злодея, ни вора, ни хищника, ни клеветника, ни судилища, но одни простые и мирные отношения, и в этом городе жили бы мы: и тогда мы не могли бы жить спокойно. Отчего? Оттого, что по необходимости возникнут у нас разногласия с прислугой, с женой, с детьми, и будут причиной многих неприятностей. Но здесь не было ничего такого; не было никакой причины, к печали и неприятностям.

Но, что удивительно, – то самое, что, кажется, причиняет неприятности, было (для апостолов) источником всякой радости и веселья. Скажи мне: о чём им было печалиться, о чём скорбеть? Хочешь – представим кого-нибудь для сравнения. Пусть кто-нибудь из вельмож обладает большим богатством, живёт в столице, никаких не имеет хлопот, только веселится, только в этом проводит время, и находится на высшей степени богатства, чести и могущества. Противопоставим ему Петра в узах и, если угодно, среди бесчисленных бедствий: и тогда мы найдем, что (Пётр) имеет больше радости, – потому что если от избытка радости он и в узах радуется, то представь, как велика радость! Как облеченные великой властью не чувствуют бедствий, сколько бы их ни случилось, но продолжают радоваться, – так и апостолы по причине самых бедствий ещё более радовались. Нельзя, поистине нельзя выразить словом того удовольствия, какое случается испытывать страждущим за Христа. Они радуются более среди бедствий, нежели во время благоденствия. Если кто возлюбил Христа, – тот понимает, что я говорю. Но что? Могли ли они для собственной безопасности избегать бедствий? Кто, скажи мне, и владея несметным богатством, мог бы избежать великих опасностей, имея дело со столь многими народами для преобразования государства? А они все совершали, как будто по царскому повелению, а лучше сказать, даже гораздо удобнее. Ведь не столько (сделало бы) царское повеление, сколько сделали все их слова, потому что царское повеление налагает необходимость (повиноваться), а они (обращали) людей по их желанию, по доброй их воле и по чувству великой благодарности. Какой царский указ убедил бы отказаться от всего имения и самой жизни, оставить дом, отечество, родных и собственную безопасность? А внушения рыбаков и стихотворцев произвели это, и оттого они радовались, были могущественнее и сильнее всех. Да, скажут, оттого, что они творили знамения. Но уверовавшие в числе трех и пяти тысяч, скажи мне, какие творили знамения, а между тем и они жили в великой радости? Точно так, и это потому, что уничтожена была причина всех неприятностей – владение имуществом; а оно-то, оно бывает виной войн, несогласия, скорби, печали и всех зол; оно делает жизнь тягостной и более прискорбной. И гораздо больше причин к неприятностям найдёшь у богатых, нежели у бедных. Если кому кажется это неверным, то лишь по его мнению, а не по существу дела. Если же и богатые имеют некоторые удовольствия, то и это нисколько не удивительно, потому что и пораженные чесоткой ощущают великое удовольствие. Богатые нисколько не отличаются от них, и душа их такова же, как видно из следующего: их мучают заботы, и однако они охотно предаются им из-за временного удовольствия. Но те, которые избавились от забот, здравствуют и благодушествуют.

4. Что приятнее, скажи мне, что безопаснее заботиться ли об одном хлебе и одежде, или о множестве рабов и свободных, о себе же не заботиться? Как тот печётся о себе самом, так и ты обо всём, что навлёк на свою голову. Отчего же, скажут, избегают бедности? Оттого же, отчего многие удаляются и прочих благ, – не потому, чтобы эти блага сами по себе были достойны отвержения, а потому, что на опыте они представляются трудными. Так и бедность не сама по себе отвергается, но потому, что трудна на опыте, так что, если кто может её перенести, тот не откажется от неё. Почему не гнушались её апостолы? Почему многие избирают её и не только не гнушаются, но ещё и прибегают к ней? Ведь то, что поистине достойно отвержения, не избирается, исключая одних безумных.

Если же из людей любомудрые и высокие прибегают к ней, как к некоторому безопасному и безболезненному убежищу, то вовсе не удивительно, что прочим она не кажется такой. Богатый, по моему мнению, есть не что иное, как город, не ограждённый стенами, построенный в поле и со всех сторон привлекающий к себе неприятелей: а бедность есть безопасная крепость, ограждённая большой медной стеной и недоступная. Но бывает, скажут, совсем напротив, потому что бедных часто влекут в судилище, их обижают и подвергают тяжким бедствиям. Нет, не просто бедных, но бедных, желающих быть богатыми. Да я не об них и говорю, а о тех, которые хотят жить в бедности. Скажи мне, отчего никто не влечёт в судилище живущих в горах? Если бедность притеснять легко, то всего скорее надлежало бы предавать суду их, насколько они всех беднее. Отчего никто не влечёт в судилище нищих? Отчего никто не притесняет их и не клевещет? Не оттого ли, что они находятся в более безопасном месте? А как многим это кажется невыносимым, т.е. быть в бедности и просить милостыню! В самом деле, скажи мне, хорошо ли просить милостыню? Хорошо ещё, если есть люди сострадательные и милосердые, если есть, кто бы стал подавать. Всякий знает, что такая жизнь чужда забот и безопасна. Впрочем, я не это хвалю, – да не будет! – но убеждаю не добиваться богатства. Скажи мне в самом деле, кого я назову более блаженными: тех ли, кто близок к добродетели, или тех, кто далек от неё? Без сомнения, близких. Но кто из них способнее усвоить что-либо полезное и отличаться любомудрием, – тот, или этот? Всякому ясно, что тот. Если же не веришь, то послушай. Пусть приведут с площади кого-нибудь из нищих, и пусть он будет слеп, хром, увечен; а другой кто-либо пусть будет красив на вид, крепок телом и вроде здоров, богат, знатен по происхождению и с великой властью. Приведём их в училище любомудрия и посмотрим, кто из них лучше усвоит предметы учения? Предложим первую заповедь: будь кроток и смирён, так повелел Христос (nz/01/Matfei11.htm#st29">Мф.11,29). Кто из них будет в состоянии лучше выполнить это, тот или этот? Блаженны плачущие. Кто будет более внимателен к этому изречению? Блаженны кроткие. Кто лучше выслушает? Блаженны чистые сердцем, блаженны голодающие и жаждущие праведности, блаженны изгнанные за праведность (nz/01/Matfei05.htm#st04">Мф.5,4-11). Кто из них скорее примет всё это? И если хочешь, приложим всё это к каждому из них. Не всегда ли гордится и надмевается один из них; а другой, напротив, не всегда ли бывает кроток и смиренномудр? Конечно, так. У внешних (язычников) есть на этот предмет такое изречение: "Эпиктет-раб, по телу увечен, по бедности Ир, но друг (богов) бессмертных". Таков бедный; но душа богатого исполнена всех зол: гордости, тщеславия, бесчисленных пожеланий, гнева, ярости, корыстолюбия, неправды и тому подобного. Очевидно, что душа первого способнее к любомудрию, нежели последнего. Но вы хотите узнать, что приятнее; о том именно, как я вижу, многие заботятся, какая жизнь приятнее? И в этом не должно быть сомнения; кто здоровее, тот и (живёт) в большом удовольствии. А кто, скажи мне, более способен к исполнению правила, которое я хочу внушить, т.е. закона о клятве, бедный или богатый? Кто скорее будет клясться, тот ли, кто гневается на слуг, имеет сношение с бесчисленным множеством (людей), или кто просит только о хлебе или одной одежде? Последний даже не имеет и нужды в клятвах, если захочет, но всю жизнь проводит без забот. Или лучше сказать: всякий, научившийся не клясться, часто будет презирать и богатство и может увидеть как от этого блага открываются все пути к добродетели, – все, ведущие к кротости, к презрению богатства, к благочестию, к спокойствию души, к сокрушению.

Поэтому не будем беспечны, возлюбленные, но снова приложим большое усердие: исправившиеся — к тому, чтобы сохранить себя исправными, чтобы как-нибудь не отступить и не возвратиться вспять; а остающиеся ещё позади — чтобы восстать и постараться восполнить недостающее. Между тем исправившиеся, простирая руки к ещё не достигшим этого, как бы к плавающим в море, пусть примут их в пристань, чуждую клятве. Не клясться — это пристань поистине безопасная, пристань, в которой не утопают от поднимающихся ветров. Хотя бы вспыхнул гнев, вражда, ненависть, или что-нибудь подобное, душа остаётся в безопасности, так что не произнесёт ничего такого, чего не должно произносить, потому что она не подчинила себя ни нужде, ни закону. Посмотри, что сделал из-за клятвы Ирод: он отсёк голову Предтечи. Ради клятвы, говорит (Писание), и возлежавших с ним не захотел отказать ей (nz/02/Mark06.htm#st26">Мк.6,26). Что претерпели колена (израильские) из-за клятвы касательно колена Вениаминова (vz/07/Sudei21.htm#st01">Суд.21,1-10)? Что потерпел из-за клятвы Саул (vz/10/2Tsars21.htm#st02">2 Цар.21,2)? Он нарушил клятву, а Ирод совершил дело хуже клятвопреступления – убийство. Ты знаешь также, что потерпел Иисус (Навин) из-за клятвы касательно гаваонитян (vz/06/IisNav09.htm#st15">Нав.9,15). Клятва, поистине, есть сеть сатанинская. Расторгнем же эти узы и устроим себя так, чтобы нам легко было воздерживаться от неё. Освободимся от этой сети сатанинской; убоимся заповеди Господа, приучим себя к лучшему, чтобы, простираясь вперёд и исполнив эту и другие заповеди, нам быть достойными благ, обещанных любящим Его, – по благодати и человеколюбии Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 14


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 13

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 14

Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывести Апостолов на короткое время (nz/05/Deania05.htm#st34">Деян.5,34).

1. Этот Гамалиил был учителем Павла и достойно удивления, как он, будучи так благоразумен и, притом, законоучитель, ещё не уверовал. Не может быть, чтобы он остался совершенно неверовавшим, как видно и из слов его, в которых он предлагает свой совет. Приказал, говорит (писатель), вывести Апостолов на короткое время. Посмотри и на благоразумие его речи, и на то, как он тотчас привёл их в страх. Чтобы не навлечь на себя подозрения в согласии с теми (апостолами), он обращается как бы к единомыслящим с ним, и выражается не слишком резко, но говорит им, как бы опьяневшим от ярости, так: мужчины Израиля! подумайте сами с собой об этих людях, что вам с ними делать (nz/05/Deania05.htm#st35">ст. 35). Не поступайте, говорит, просто и как попало. Ибо незадолго перед этим явился Февдa, выдавая себя за кого-то великого. и к нему пристало около четырёхсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли (nz/05/Deania05.htm#st36">ст. 36). Вразумляет их примерами, – именно, чтобы успокоить их, указывает на (человека), увлёкшего за собой очень многих. Прежде указания на примеры, он говорит: подумайте сами с собой; а после указания выражает своё мнение так: и теперь говорю вам, отстаньте от этих людей. После нег во время переписи явился Иуда Галилеянин и увлёк за собой довольно народа; но он погиб, и все, которые слушались его, рассыпались. И теперь, говорю вам, отстаньте от этих людей и оставьте их; ибо если это предприятие и это дело – от людей, то оно разрушится, а если от Бога, то вы не можете разрушить его (nz/05/Deania05.htm#st37">ст. 37-39). Как бы так говорил: погодите; если и эти явились сами по себе, то ничто не помешает и им рассеяться. Берегитесь, чтобы вы не стали богопротивниками (nz/05/Deania05.htm#st39">ст. 39). Отклоняешь их и невозможностью, и бесполезностью. Не сказал, кем те были истреблены, но просто: рассыпались, может быть, считая излишним (говорить о том). А последующими словами научает их: если это дело человеческое, то не будет нужды вам беспокоиться, а если Божие, то и при всех усилиях вы не в состоянии будете преодолеть. Речь его показалась разумной, так что они послушались и (решились) не убивать апостолов, а только подвергнуть бичеванию. Они послушались его, говорит (писатель), и призвав Апостолов, били их и, запретив им говорить об имени Иисуса, отпустили их (nz/05/Deania05.htm#st40">ст. 40). Смотри, после каких чудес они подвергаются бичеванию. Но, несмотря на то, проповедь их ещё с большей силой продолжалась, и они учили и дома, и в храме. Они же пошли из синедриона, радуясь за имя Господа Иисуса Христа удостоились принять бесчестие. И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Мессии (nz/05/Deania05.htm#st41">ст. 41,42). В эти дни, когда умножились ученики, произошёл у Еллинистов ропот на Евреев за то, что их вдовы пренебрегаемы были в ежедневном раздаянии потребностей (nz/05/Deania06.htm#st01">6,1). Не в те именно дни, о которых говорится (выше), но, как обыкновенно употребляется в Писании, об имевшемся случиться впоследствии времени (писатель) говорит, как бы о происходившем тогда же; потому он так и выразился. Еллинами, я думаю, он называет тех, которые говорили по — гречески, потому что тогда и евреи говорили по — гречески. Вот и ещё искушение; или лучше сказать, если захочешь вникнуть, то и ты увидишь, что с самого начала (у них) была борьба и изнутри, и отвне. Тогда двенадцать Апостолов, созвали множество учеников, сказали: нехорошо нам, оставив слово Божье, заботиться о столах (nz/05/Deania06.htm#st02">ст. 2). Справедливо: необходимому нужно предпочитать более необходимое. Но смотри, как они тотчас же и об этом прилагают попечение, и проповеди не оставляют. А как они были достопочтеннее (других), то поэтому и получают высшее назначение. Итак, братья, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости; их поставим на эту службу, а мы постоянно пребудем в молитве и служении слова. И это предложение было угодно всему собранию; и избрали Стефана, человека. исполненного веры и Святого Духа (nz/05/Deania06.htm#st03">ст. 3-5). Так и эти исполнены были веры, – которых и избрали, чтобы не случилось того же, что было с Иудой, с Ананией и Сапфирой. И Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращённого из язычников; их поставили перед Апостолами, и эти, помолившись, возложили на них руки. И слово Божье росло, и число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере (nz/05/Deania06.htm#st05">ст. 5-7). Но обратимся к вышесказанному. Мужчины, подумайте сами с собой. Посмотри, прошу, с какой кротостью здесь говорит Гамалиил и как кратко выражается перед ними; и не представляет древних примеров, хотя и имел их, но указывает на недавние, которые могли убедить особенно сильно. Потому и прикровенно выражается так: ибо незадолго перед этим, как бы говоря: за несколько дней. Если бы он прямо сказал: отпустите этих людей, то и на себя навлёк бы подозрение, и речь его не имела бы такой силы: а при помощи примеров она получила надлежащую силу. Для того он и вспоминает не один пример, а и другой, хотя мог бы привести и третий, обилием их показывая и справедливость своих слов, и их отклоняя от убийственного намерения. Отстаньте от этих людей.

2. Смотри, как он кроток. Он говорит не длинную речь, но короткую; и о тех (примерах) упоминает не с гневом: и все, которые слушались его, рассыпались. Говоря это, он вовсе не произносит хулы на Христа, но достигает того, чего преимущественно желает. И это дело, говорит, от людей, то оно разрушится. Здесь, кажется мне, он предлагает им следующее умозаключение: если же не разорится, то, значит, это дело не человеческое. Берегитесь, чтобы вы не оказались и богопротивниками. Сказал это с тем, чтобы удержать их и невозможностью и бесполезностью. А если от Бога, то вы не можете разрушить его. Он не сказал: если Христос есть Бог, потому что само дело доказывало это, не утверждал и того, что это дело не человеческое или что оно Божье; но убедить их в этом предоставил будущему времени, и убедил. Если же он убедил их, то скажут, для чего они подвергли апостолов бичеванию? Неопровержимой справедливости слов его они не могли воспротивиться; но, несмотря на то, удовлетворили свою ярость; и, кроме того, опять надеялись таким образом устрашить (апостолов). К большему убеждению их ему способствовало и то, что он говорил это в отсутствии апостолов; и сладость его слов, и справедливость говоримого убеждали их. Он почти был для них проповедником Евангелия; или лучше сказать, как бы обращается к ним с таким рассуждением: вы убедились, что вы не в силах разорить, – почему же вы не уверовали? Их проповедь так велика, что (получает) свидетельство и от врагов. Там восстали четыреста человек и затем много народа, а здесь первоначально было только двенадцать; следовательно, вам не нужно страшиться многочисленности, нападающей на вас. Ибо если это предприятие и это дело – от людей, то оно разрушится. Он мог бы указать ещё на другого египетского (возмутителя); но об этом говорить было бы уже излишне. Видел ли ты, как он в заключение своей речи устрашил их? Для того он и не высказывает своего мнения прямо, чтобы не показаться защитником апостолов; но выводит заключение из последствий дела. Он не решился прямо сказать, что это дело человеческое, или что оно от Бога: если бы он сказал, что оно от Бога, то они стали бы противоречить; а если бы (сказал, что оно) человеческое, то они тотчас бы восстали снова. Поэтому он советует им дождаться конца, сказав: отстаньте. А они опять угрожают апостолам, хотя и зная, что нисколько не будут иметь успеха, но всё же настаивая на своём. Такова злоба: она часто домогается невозможного. После него явился Иуда. Об этом подробнее можете узнать из книг Иосифа (Флавия), который обстоятельно излагает истории этих событий. Видел ли ты, какое Гамалиил имел дерзновение, когда сказал, что это от Бога, так как из самых дел убедил их в этом уже после? Действительно, велико дерзновение, велико беспристрастие! Они послушались его, говорит (писатель), и, призвав Апостолов, били их и отпустили их. Они устыдились мнения советника и потому оставляют намерение умертвить апостолов, только подвергнув бичеванию, отпускают их. Они же пошли из синедриона, радуясь, что за имя Христа удостоились принять бесчестие (nz/05/Deania05.htm#st41">ст. 41). Каких знамений это не удивительнее! Ничего такого не было с древними, хотя и Иеремия за слово Божье подвергался бичеванию, и Илии угрожали, и прочим: между тем, здесь и этим самим, а не одними только знамениями, они являли силу Божью. Не сказал (писатель), что они не скорбели, но что, и скорбя, они радовались. Откуда это видно? Из последующего их дерзновения, потому что и после бичевания они непрестанно проповедовали. Свидетельствуя об этом, (писатель) говорит: в храме и по домам не переставали учить и благовествовать об Иисусе Мессии (nz/05/Deania05.htm#st42">ст. 42). В эти дни. В какие? Когда это происходило, т.е., когда их бичевали, им угрожали и когда увеличивалось число учеников, тогда произошёл ропот (nz/05/Deania06.htm#st01">6, 1). Быть может, он возник по причине множества (учеников), потому что в таком случае не может не быть затруднения. И из священников очень многие покорились вере (nz/05/Deania06.htm#st07">ст. 7). Этим намекает и указывает на то, что и из тех, кто были виновниками смерти Христовой, многие уверовали.

Произошёл, говорит, ропот за то, что их вдовы пренебрегаемы были в ежедневном раздаянии потребностей (nz/05/Deania06.htm#st01">ст. 1). Следовательно, для вдовиц было ежедневное служение. И смотри, как он называет это служением (раздаяние), а не просто милостыней, возвышая через это и подающих, и принимающих. Это (небрежение о вдовах) происходило не от недоброжелательства, но, вероятно, от невнимательности по причине многолюдства. Потому это и поставлено было на вид, – а зло было немаловажное, – чтобы тотчас же исправить его. Видишь ли, как и в начале были неприятности не только отвне, но и внутри? Но ты смотри не на то только, что это исправлено, но и на то, что это было великое зло. итак, братья, выберите из среды себя семь человек (nz/05/Deania06.htm#st03">ст. 3). Не по собственному усмотрению они поступают, но сначала оправдывают себя перед народом. Так и теперь надлежало бы поступать. Нехорошо, говорят, нам, оставив слово Божье, заботиться о столах (nz/05/Deania06.htm#st02">ст. 2). Сперва писатель указывает на несовместимость (этих обязанностей) и разъясняет что невозможно ревностно выполнять то и другое вместе. Ведь и тогда, когда они приступали к рукоположению Матфия, сперва указали на необходимость этого дела, потому что одного недоставало, а надлежало быть двенадцати. Так и здесь они эІснили необходимость. Впрочем, не прежде сделали это, как выждав, пока возник ропот; после же того уже не медлили, чтобы он не усилился.

3. Смотри, они представляют дело на суд их, а сами предупреждают, чтобы это были (мужи) угодные всем и одобряемые всеми. Когда нужно было избрать Матфия, тогда говорили: надо, чтобы один из тех, которые находились с нами во всё время (nz/05/Deania01.htm#st21">Деян.1,21); но здесь не так, потому что и дело было не таково. Поэтому они и не предоставляют избрание жребию, и сами не совершают его, хотя они, движимые Духом, и могли бы избрать; но более настаивают на том, что окажется по свидетельству народа. Определить число и рукоположить, когда была такая нужда, было их дело; но избрать мужей (достойных) они предоставляют всем, чтобы не навлечь на себя подозрения в лицеприятии. Так и Бог повелел Моисею избрать старейшин, кого он знал. Для подобных распоряжений требуется много мудрости. Не подумайте, чтобы, кому не вверено было слово (учения), тому не нужна была и мудрость; нет, нужна была, и великая. А мы, говорит, постоянно пребудем в молитве и служении слова (nz/05/Deania06.htm#st04">ст. 4). И в начале и в конце речи они оправдывают себя. Постоянно пребудем, говорят. Так нужно было (в этих делах поступать), не просто и не как случилось, но постоянно пребывать. И это предложение было угодно, говорит (писатель), всему собранию (nz/05/Deania06.htm#st05">ст. 5). Это достойно их мудрости; все одобрили сказанное: так оно было разумно И избрали, говорит, – и здесь все избирают, – Стефана, человека, исполненного веры и Святого Духа, и Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращённого из язычников; их поставили перед Апостолами, и эти, помолившись возложили на них руки (nz/05/Deania06.htm#st05">ст. 5-7). Отсюда видно, что они отделили избранных от народа, и сами привели их, а не апостолы. Заметь, как писатель не говорит ничего лишнего; он не объясняет, каким образом: но просто говорит, что они рукоположены были молитвой, потому что так совершается рукоположение. Возлагается рука на человека; но всё совершает Бог, и Его десница касается головы рукополагаемого, если рукоположение совершается, как должно. И слово, говорит, Божье росло, и число учеников весьма умножалось (nz/05/Deania06.htm#st07">ст. 7). Не без намерения он прибавил это, но чтобы показать, как велика сила благотворительности и распорядительности. Затем, намереваясь приступить к повествованию о происходившем со Стефаном, он наперёд представляет причины того. И из священников, говорит, очень многие покорились вере. Они видели, что то, о чём предлагал им своё мнение начальник и учитель, они испытывают уже на самом деле. И достойно удивления, как народ не разделился при избрании тех мужей, и как не были уничижены перед ними апостолы.

А какой именно сан имели они и какое получили рукоположение, это необходимо рассмотреть. Не диаконское ли? Но эти распоряжения в церквах предоставляются не диаконам, а пресвитерам; притом, тогда не было ещё ни одного епископа, а только апостолы. Потому, кажется мне, наименования диаконов и пресвитеров тогда не различались ясно и точно. По крайней мере, они были рукоположены на это (служение) и не просто были назначены, но о них молились, чтобы им была сообщена сила (благодати). Заметь, прошу, если нужны были для этого семь мужей, то как умножилось их имущество, как много было вдов! И молитвы совершались не просто, но с великим старанием: потому-то и это дело, подобно исповеди, имело такой успех, так как в очень многом они успевали молитвами. Таким образом им сообщены были и духовные (дары); они были посылаемы и в другие места; им вверено было и слово (учения). Но (писатель) не говорит об этом и не превозносит их, (внушая тем), что не следует оставлять порученного дела. Так и Моисеем (избранные старейшины) были научены – не всё делать самим по себе (vz/02/Iskhod18.htm#st26">Исх.18,26). Потому и Павел говорит: только чтобы мы помнили нищих (nz/16/Galata02.htm#st10">Гал.2,10). Пойми, как они избрали их (диаконов). Постились, постоянно пребывали в молитве (nz/05/Deania02.htm#st42">Деян.2,42). Так и теперь должно бы быть. Этих же (писатель) назвал не просто духовными, но исполненными Духа и премудрости, показывая, что нужно было иметь великое любомудрие, чтобы сносить жалобы вдовиц. Что пользы, если иной, хотя не крадет, но всё расточает? Или будет дерзок и гневлив? В этом отношении Филипп был достоин удивления. О нём (писатель) говорит: и, войдя в дом Филиппа благовестника, одного из семи диаконов, остались у него (nz/05/Deania21.htm#st08">Деян.21,8). Видишь, как у них ничего не делалось по (обычаю) человеческому? И число учеников весьма умножалось в Иерусалиме (nz/05/Deania06.htm#st07">ст. 7). В Иерусалиме возрастало число (верующих). Удивительно, что, где, Христос был предан смерти, там и распространилась проповедь (о Нём). И не только никто из учеников не соблазнился, видя, что апостолы подвергаются бичеванию, одни им угрожают, другие искушают Духа, а иные ропщут, но всё более умножалось число веровавших. Так они были вразумлены происшествием с Ананией, и очень большой был страх между ними. Заметь, прошу, каким образом увеличивалось число верующих. Оно увеличилось уже после искушения, а не прежде того. Посмотри, сколь велико и человеколюбие Божие. Из тех самых первосвященников, которые возбуждали народ к убиению (Иисуса Христа), которые взывали и говорили: других спасал, а Себя Самого не может спасти (nz/01/Matfei27.htm#st42">Мф.27,42), из тех самых очень многие, говорит, покорились вере (nz/05/Deania06.htm#st07">ст. 7).

4. Будем же подражать Ему и мы. Он принял их, а не отверг. Так будем воздавать и мы своим врагам, хотя бы они причинили нам бесчисленное множество зол. Всем, что есть у нас доброго, воздадим им; не преминем оказывать и им благодеяния. Ведь если, терпя зло, можно удовлетворить ярость их, то гораздо больше – благодетельствуя им. Первое меньше последнего, потому что не всё равно – благодетельствовать врагу, и пожелать или быть готовым претерпеть (от него) большее зло. От последнего перейдём и к первому, что (и составляет) преимущество учеников Христовых. Они (иудеи) распяли Его, пришедшего благотворить им, подвергли бичеванию учеников Его, и после всего этого Он удостаивает их такой же чести, как и Своих учеников, сообщая и тем Свои блага наравне с этими. Будем, увещеваю вас, подражать Христу; в этом должно подражать Ему; это делает (человека) равным Богу; это есть дело выше человеческое. Возлюбим милосердие; оно есть руководитель и учитель любомудрия. Тот, кто научился быть милосердым к несчастному, научится и не злопамятствовать; а научившись этому, в состоянии будет и благодетельствовать врагам. Научимся сострадать несчастиям ближних; тогда научимся переносить от них и зло. Спросим самого того, кто враждует против нас: не осуждает ли он сам себя, не желал ли бы и он быть любомудрым, не скажет ли он, что всё это происходит от гнева, от малодушия или от досады, не хотел ли бы и он быть лучше в числе оскорбляемых и молчаливо переносящих (обиды), нежели в числе оскорбляющих и свирепствующих, не с удивлением ли и он отходит от терпеливо переносящего (обиды)? Не подумай, будто это делает (людей) презренными. Ничто так не делает презренными, как нанесение обид; и ничто так не делает почтенными, какие перенесение обид. Первый (причиняющий обиды) есть злодей, а последний (переносящий обиды) есть человек любомудрый; тот ниже человека, а этот равен ангелам. Хотя бы (оскорбляемый) был и меньше оскорбителя, однако и он, если бы захотел, мог бы мстить; а как он не делает этого, то все и сострадают ему, а того ненавидят. Что ж? Не гораздо ли поэтому он лучше первого? На того все будут смотреть, как на безумного, а на него, как на благоразумного. Поэтому, если кто станет побуждать тебя осудить кого-нибудь, скажи ему: я не могу сказать что-нибудь худое про него; боюсь, что он, быть может, не таков. Никогда не говори (худого о другом) даже и в уме, тем более перед другими. Не ропщи на него и перед Богом. Если узнаешь, что о нём отзываются худо, защити его; скажи: это слова страсти, а не человека, – гнева, а не друга, – исступления, а не души. Так будем рассуждать при всяком прегрешении. Не ожидай, пока огонь возгорится, но прежде этого потуши его; не раздражай дикого зверя, но удержи прежде, чем он раздражится; ты уже не в состоянии будешь потушить, когда пламя разгорится. И что о нём сказали? Что он безумен и глуп? Но к кому более относятся эти слова: к тому ли, о ком говорят, или – кто говорит? Последний, хотя бы был очень мудрый человек, заслуживает название глупого; а первый, хотя бы и не был умён, (заслуживает название) человека благоразумного и любомудрого. Кто глуп, скажи мне: тот ли, кто приписывает другому то, чего на самом деле нет, или тот, кто и при этом случае не смущается? Если оставаться спокойным, когда беспокоят, есть знак любомудрия, то раздражаться без всякого побуждения не есть ли великое безумие? Я уже не говорю о том, какое место наказания уготовано оскорбляющим и злословящим ближнего (nz/01/Matfei05.htm#st22">Мф.5,22). Но ещё что сказали о нём? Что он бесчестный из бесчестных, низкий из низких? Опять (говорящий это) обращает поношение на себя самого. Тот окажется честным и почтенным, а этот поистине низким. Поставлять в укоризну такие вещи, т.е. не знатность происхождения, подлинно свойственно душе низкой; а тот будет великим и достойным удивления, если он нисколько не думает об этом, но остается в таком положении, как будто бы о нём говорили, что он имеет нечто превосходное перед остальными. Скажут ли, что он прелюбодей, и тому подобное? В таком случае можно и посмеяться: когда совесть не укоряет, тогда не может быть места гневу. Поняв, какие дурные и отвратительные произносят выражения, не следует скорбеть и от этого, потому что (произносящий их) уже открыл то, о чём всякий мог бы узнать впоследствии времени, а через то сделал себя для всех уже не заслуживающим доверия, как человек, не умеющий скрывать недостатков ближнего, и таким образом постыдил более себя самого, нежели другого, заградил для себя всякую пристань и подверг себя страшной ответственности на будущем суде. Все будут отвращаться не столько от того, сколько от него самого, как обнаружившего то, чего не следовало бы открывать. И ты не всё говори, что знаешь, но об ином умолчи, если хочешь снискать себе добрую славу. через это ты не только опровергнешь сказанное (другими) и прикроешь (недостатки ближнего), но сделаешь и другое доброе дело: не попустишь произносить суд против себя самого. О тебе худо отзывается кто-нибудь? А ты скажи: если бы он знал всё, то и не это только сказал бы (обо мне). Вы изумляетесь и удивляетесь сказанному? Но так должно поступать. Всё, сказанное вам, мы заимствуем отвне не потому, чтобы в Писаниях не было бесчисленных на то доказательств но потому, что это скорее может пристыдить (вас). И Писание иногда имеет целью пристыдить, как, например, когда говорит: не так же ли поступают и язычники (nz/01/Matfei05.htm#st47">Мф.5,47)? Пророк Иеремия привёл в пример сыновней Рихава, которые не согласились нарушить заповеди отца своего (vz/24/Ieremi35.htm#st06">Иер.35). Мариам и другие вместе с ней роптали на Моисея; но он своей молитвой немедленно избавил их от наказания и не допустил, чтобы кто-нибудь узнал, что они за него наказаны (vz/04/Chisla12.htm#st01">Числ.12). А у нас не так; напротив, мы того особенно и хотим, чтобы все знали, что обида осталась не отомщенной. До каких пор мы будем жить (жизнью) земной? Не может быть борьбы, когда только одна (противящаяся) сторона; если вооружишь ту и другую сторону неистовствующих, то ещё более раздражишь их; а если (только) правую или левую, то укротишь её ярость. Наносящий удары, когда имеет перед собой человека, сопротивляющегося ему, то ещё более раздражается; а когда – покоряющегося, то скорее утихает и удары обращаются на него самого. Не столько укрощает силу врага человек искусный в борьбе, сколько человек оскорбляемый и не отвечающий тем же, потому что враг, наконец, отступает от него посрамленный и осужденный, во-первых – своей совестью, и во-вторых – всеми видевшими. Есть одна пословица: почитающий (других) почитает самого себя. Следовательно, и посрамляющий (других) посрамляет самого себя.

Никто, снова скажу, не может обидеть нас, кроме нас самих; и бедным никто не сделает меня, кроме меня самого. Объясним это так: пусть будет у меня душа низкая и все жертвуют мне деньги. Что из этого? Пока душа не переменится, то всё напрасно. Пусть будет у меня душа великая и все берут от меня деньги. Что из этого? Пока ты не сделаешь её низкой, то нет никакого вреда. Пусть жизнь моя будет нечистая, а все говорят обо мне противное. Что из этого? Они хотя и говорят так, но в душе судят обо мне не так. Или пусть жизнь моя будет чистая, а все говорят обо мне противное. Что ж из этого? Ведь они сами себя осудят в своей совести, потому что говорят, не по убежденно. Не нужно принимать к сердцу как похвал, так и порицаний. Что я говорю? Никто не в состоянии будет повредить нам клеветой или каким-нибудь порицанием, если мы захотим того. Объясним это так: пусть кто-нибудь влечёт (нас) на судилище, пусть злословит, пусть, если хочешь, домогается лишить жизни. Что ж значит – несколько времени потерпеть это невинно? Но это самое, скажут, и есть зло. Напротив, пострадать невинно – это и есть добро. Что? Неужели нужно страдать не невинно? Так, скажу при этом, один философ из внешних (язычников), когда услышал, что такой-то лишён жизни, и когда один из учеников его сказал: жаль, что несправедливо, обратившись к нему, сказал: что ж, тебе хотелось бы, чтоб – справедливо (Сократ у Ксенофонта)? И Иоанн (Креститель) не несправедливо ли лишён жизни? Кого же ты более жалеешь, того ли, кто лишён жизни несправедливо, или кто напротив? Не считаешь ли ты последнего несчастным, а первому не удивляешься ли? Что же несправедливого потерпел человек, который и от самой смерти получил большую пользу, а не только что никакого вреда? Если бы (невинная смерть) делала бессмертного смертным, тогда подлинно был бы вред. Если же смертного, которого по природе через несколько времени должна постигнуть смерть, кто-нибудь поспешил предать смерти со славой, то какой здесь вред? Итак пусть будет у нас душа хорошо настроена, и тогда не будет нам никакого вреда отвне. Но ты не в славе? Что ж из того? Что мы сказали о богатстве, тоже и о славе. Если я велик, то ни в чём не буду нуждаться, а если тщеславен, то чем больше буду приобретать, тем большего буду желать. Тогда-то в особенности я и буду знатен и достигну большей славы, когда буду презирать славу. Итак, познав это, возблагодарим Христа Бога нашего, даровавшего нам такую жизнь, и будем проводить её во славу Его, так как Ему подобает слава с безначальным Отцом и Святым Его Духом во веки веков. Аминь.

Беседа 15


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 14

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 15

А Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе (nz/05/Deania06.htm#st08">Деян.6,8).

1. Смотри, как и в числе семи один был главный и имел первенство. Хотя рукоположение было общее, но он, однако, получил большую благодать. Он не творил знамений прежде, но когда уже сделался известным, чтобы явно было, что для этого не довольно одной благодати, но нужно ещё рукоположение, которое умножало (дары) Духа. Они и прежде были исполнены Духа, но то от купели (крещения). Некоторые из так называемой синагоги вступили в спор (nz/05/Deania06.htm#st09">ст. 9). Под понятием вступили в спор (писатель) понимает их гнев и раздражение. Посмотри, и здесь великое множество (восставших); но уже другой вид обвинения. Так как Гамалиил воспрепятствовал им судить апостолов за то (дело), то они вносят обвинение другого рода. Некоторые из так называемой синагоги Либертинцев и Киринейцев и Александрийцев и некоторые из Киликии и Асии вступили в спор со Стефаном; но не могли противостоять мудрости и Духу, Которым он говорил. Тогда они научили некоторых сказать: мы слышали как он говорил хульные слова на Моисея и на Бога (nz/05/Deania06.htm#st09">ст. 9-11). Для составления обвинения, утверждают, будто он говорит против Бога и Моисея. Для того и состязались с ним, чтобы вынудить его сказать что-нибудь подобное. Но он, хотя потом объяснялся очень прямо, но говорил только о прекращении закона, или даже не говорил ясно, а только намекал на это, потому что, если бы он сказал об этом ясно, то не было бы нужды ни в клеветниках, ни в лжесвидетелях. Синагоги были разные: Либертинцев и Киринейцев. Киринейцы – это те, которые имели синагоги по ту сторону Александрии, между тамошними народами; но, может быть, они жили и здесь (в Иерусалиме), чтобы не быть в необходимости часто приходить (сюда). А Либертинцами называются римские вольноотпущенники. Так как здесь жило много иностранцев, то и они имели синагоги, в которых читали закон и совершали молитвы. Заметь, прошу, Стефан начинает учить, будучи вынужден к тому; а они со своей стороны возбуждаются ненавистью против него не только за знамения, но и потому, что он превосходил их в слове, и, как на (человека) нестерпимого для них, представляют лжесвидетелей. Они не хотели лишать (апостолов) жизни просто, но по судебному приговору, чтобы и славе их повредить, и тех, которые отступят от них, привлечь на свою сторону: они надеялись таким образом устрашить их. И не сказали: что говорит; но: не перестаёт говорить, чтоб усилить обвинение. И возбудили народ и старейшин и книжников и, напав, схватили его и повели в синедрион. И представили ложных свидетелей. которые говорили: этот человек не перестаёт говорить хульные слова на это святое место и на закон (nz/05/Deania06.htm#st12">ст. 12,13). Не престаёт, говорят, выражая тем, будто он (теперь же) делает это дело. Ибо мы слышали, как он говорил, что Иисус Назорей разрушит это место и переменит обычаи, которые Моисей передал нам (nz/05/Deania06.htm#st14">ст. 14). Иисус, говорят, Назорей, – прибавляя для укоризны, – разрушит это место и переменит обычаи. Тоже говорили они, когда и Христа обвиняли: разрушающий храм Божий (nz/01/Matfei27.htm#st40">Мф.27,40). Они весьма благоговели перед храмом, при котором и жить хотели, – также перед именем Моисея. Обвинение, заметь, двойное: разрушит, говорят, место и переменит обычаи. И не только двойное, но и тяжкое, и исполненное опасностей. И все, сидящие в синедрионе, смотря на него, видели его лицо, как лицо Ангела (nz/05/Deania06.htm#st15">ст. 15). Так могут сиять находящиеся и на низшей степени (служения)! В самом деле, скажи мне, чего у него не доставало в сравнении с апостолами? Не творил ли и он знамений? Не явил ли и он великого дерзновения? Видели, говорит (писатель), его лицо, как лицо Ангела. Это была, следовательно, благодать; в этом состояла и слава Моисея. Бог соделал его исполненным такой благодати, кажется мне, для того, чтобы в то время, как он намеревался говорить, самим видом его сразу поразить их. Могут, подлинно могут лица, исполненные духовной благодати, быть вожделенными для любящих и поразительными и страшными для ненавидящих. Или, быть может, (писатель) указал на это, как на причину, почему они дозволили ему говорить речь. Что же первосвященник? Так, говорит он, ли это (nz/05/Deania07.htm#st01">7,1)? Видишь, как вопрос его кроток и не заключает в себе ничего оскорбительного? Поэтому и Стефан кротко начинает свою речь и говорит: братья и отцы! послушайте. Бог славы явился нашему отцу Аврааму в Месопотамии, прежде его переселения в Харран (nz/05/Deania07.htm#st02">ст. 2). С самого начала он уже опровергает их мнение и этими словами несомненно доказывает, что и сам храм и обычаи – ничто, и что они не в состоянии остановить проповеди, а Бог всегда творит и устроит всё, что кажется невозможным. Посмотри, как последовательно в своей речи он доказывает, что те, которые всегда пользовались особенным благоволением (Божиим), воздали своему Благодетелю противным и замышляют невозможное. Бог славы явился нашему отцу Аврааму, и сказал ему: выйди из твоей земли и пойди в землю, которую покажу тебе (nz/05/Deania07.htm#st03">ст. 3).

2. Не было ни храма, ни жертвоприношения, но Авраам удостоился божественного видения, хотя имел предками персов и жил на чуждой земле. И почему (Стефан) в начале своей речи назвал Бога Богом славы? Потому, что Он бесславных соделал славными; и для того, чтобы научить, что, если Он прославил тех, то тем более прославит их (апостолов). Видишь ли, как он отвлекает их от предметов чувственных и прежде всего от места, так как речь шла о месте? Бог славы. Если Он – Бог славы, то, очевидно, Он не имеет нужды в прославлении от нас, или посредством храма; Он сам есть источник славы. Поэтому не подумайте прославлять Его таким образом. Как же, скажут, ведь Писание говорит это об отце Авраама (vz/01/Bytie11.htm#st31">Быт.11,31)? Оно не говорит ничего лишнего, ничего кроме самого необходимого. Что полезно было узнать, тому только оно и научило нас, а именно, что (Фарра) после откровения сыну вышел вместе с ним; а больше ничего не говорит о нём, потому что он вскоре по переселении в Харран скончался. Выйди из твоего родства (nz/05/Deania07.htm#st03">ст. 3). Этим Стефан показывает, что они не чада Авраама. Каким образом? Тем, что тот был послушен, а они непослушны; и из того, что он сделал по повелению (Божию), мы видим, что он претерпевал труды, а они лишь собирают плоды, между тем как все праотцы терпели озлобления. И тогда он вышел из земли Халдеи и поселился в Харране; а оттуда, по смерти его отца, Бог переселил его в эту землю, в которой вы теперь живёте. И не дал ему на ней наследства ни на стопу ноги (nz/05/Deania07.htm#st04">ст. 4,5). Смотри, как он отвлекает их от земли; не сказал: даст, но: не дал, выражая тем, что всё от Него и ничего от них. Ведь (Авраам) вышел, оставив родных и отечество. Почему же не дал? Потому что (эта земля) была образом другой, которую Бог и обещал дать ему. Видишь ли, что не просто Стефан ведёт речь свою? Не дал ему, говорит, а обещал её во владение ему и его потомству по нём, когда он ещё был бездетен (nz/05/Deania07.htm#st05">ст. 5) Опять отсюда открывается всемогущество Божие и то, как Он творит всё, что (кажется) невозможным: когда Авраам был ещё в Персии и на таком расстоянии, Бог сказал, что Он сделает его владыкой Палестины. Но обратимся к вышесказанному. Смотря на него, говорится, видели его лицо, как лицо Ангела. Отчего в Стефане процветала такая благодать? Не от веры ли? Очевидно, что так; о нём выше засвидетельствовано, что он был исполнен веры. Следовательно, можно иметь благодать и кроме (благодати) исцелений; потому и апостол говорит: одному даётся Духом слово мудрости, иному дары исцелений (nz/14/1Korin12.htm#st08">1 Кор.12,8-9). Здесь словами: видели его лицо. как лицо Ангела, кажется мне, намекается на то, что он был исполнен благодати, как говорится это и о Варнаве (nz/05/Deania04.htm#st36">Деян.4,36). Отсюда мы видим, что люди простые и незлопамятные возбуждают к себе особенное удивление и преимущественно бывают исполнены благодати. Тогда они научили некоторых сказать: мы слышали как они говорили хульные слова. Прежде об апостолах говорили, что они проповедовали воскресение, и что к ним стекалось, множество народа; а теперь, – что они исцеляли. О, безумие! За что нужно было благодарить, за то осуждали, – и тех, которые были сильны делами, надеялись преодолеть словами (как поступали и со Христом) и постоянно старались уловить их в словах, потому что стыдились прямо схватить их, не имея ничего, в чём бы обвинить их. И посмотри, судьи не сами лжесвидетельствуют, – потому что их уличили бы. – а подкупают других, чтобы это дело не показалось насилием. Тоже самое, как видим, было и со Христом. Видел ли ты силу проповеди, как она действует несмотря на то, что (проповедники) не только подвергаются бичеванию, но и побиваются камнями, не только ведутся на суд, но и повсюду изгоняются? И здесь, несмотря на лжесвидетельство, (враги) не только не преодолевали, но и не в состоянии были противостоять, хотя были крайне бесстыдны; с такой силой она поражала их, хотя они делали много ухищрений, подобно как и против Христа, для умерщвления Которого употребляли все свои усилия, так что после того для всех стало ясно, что это была борьба не людей между собой, но борьба между Богом и людьми. Посмотри, что говорят лжесвидетели, поставленные теми, которые злодейски привлекли его в судилище. Мы слышали как они говорили хульные слова на Моисея и на Бога. Бесстыдные! Вы сами совершаете дела хульные против Бога и не думаете об этом, а притворяетесь ревнующими, за Моисея? Моисей потому и поставлен наперёд, что о Божием они немного заботились; о Моисее упоминают и выше и ниже: ибо с Моисеем, говорят, который вывел нас (nz/05/Deania07.htm#st40">Деян. 7,40), желая тем возбудить легкомыслие народа. Как человек богохульный мог бы остаться победителем? Как человек богохульный мог бы творить такие знамения в народе? Но такова зависть; она подвергшихся ей делает безумными, так что они даже не понимают, что говорят. Мы слышали, говорят, как они говорили хульные слова на Моисея и на Бога, и далее: этот человек не перестаёт говорить хульные слова на это святое место и на закон, и прибавляют: которые Моисей передал нам, а не Бог (nz/05/Deania06.htm#st11">6,11-14).

3. Видишь ли, как обвиняют его в нарушении общественного порядка и в нечестии? Но что ему не свойственно было говорить это и быть так дерзким, это очевидно для всякого; и само лицо его отличалось кротостью. Так, когда не клеветали (на апостолов), то Писание не говорит ничего подобного; а как здесь всё – клевета, то Бог естественно опровергает её и самим его видом. На апостолов не клеветали, но им запрещали; а на Стефана клевещут; потому прежде всего само лицо защищает его. Может быть, оно-то пристыдило и первосвященника. Выражением: обещал Стефан указывает на то, что обетование дано было прежде места, прежде обрезания, прежде жертвы, прежде храма, и что они не по достоинству своему получили и обрезание, и закон, но что единственно за послушание (Авраама) наградой была эта земля, и даже исполнение обетования произошло ещё прежде установления обрезания; что всё это были прообразы, и оставление отечества и родных по повелению Божьему (там ведь и отечество, куда приведёт Бог), и неполучение здесь наследия; что иудеи (отрасль) персов, если надлежащим образом исследовать; что словам Божиим должно повиноваться и без знамений, хотя бы и встретилось что-нибудь прискорбное, так как и патриарх оставил гроб отца и всё из-за повиновения Богу. Если же отец его не сопутствовал ему при переселении его в Палестину, потому что не веровал (в истинного Бога), то тем более потомки не будут участвовать в этом, хотя бы они прошли и большую часть пути, потому что не подражали добродетели праотца. И обещал, говорит, дать ему и его потомству по нём. Здесь указывается и великое человеколюбие Божие, и вера Авраама. Уверенность Авраама в этом, когда он ещё был бездетен, доказывает и послушание, и веру его, хотя обстоятельства представляли противное, т. е., по пришествии он не получил ни на стопу ноги, не имел и сына, что могло препятствовать вере. Зная это, будем и мы принимать всё, что обещает Бог, хотя бы иногда и случалось противное; впрочем, у нас не бывает противного, но всё совершенно последовательно. Где обещают (одно приятное), а между тем случается напротив, там действительно бывает противное; а у нас наоборот: здесь Он обещал скорби, а там блаженство. Зачем мне смешивать (различные) времена? Зачем горнее делать земным? Скажи мне, ты скорбишь, что живёшь в бедности и смущаешься от этого? Не смущайся; достойно скорби то, если там тебе, придётся мучиться; а настоящая скорбь может быть причиной блаженства. Эта болезнь, говорит (Господь), не к смерти (nz/04/Ioann11.htm#st04">Ин.11,4). Будущая скорбь есть наказание, а настоящая – вразумление и исправление. Настоящая жизнь есть время борьбы; следовательно, нужно бороться; здесь война и брань. На войне никто не ищет покоя, на войне никто не думает об удовольствиях, никто не заботится об имуществе, никто не беспокоится о жене; но печётся только об одном, как бы одолеть врагов. Так будем поступать и мы. И если мы победим и возвратимся с трофеями, то Бог подаст нам всё. Об одном только нам надобно стараться, как бы одолеть диавола; а лучше сказать, и это не есть дело наших усилий, но всё – благодати Божией. Об одном только нам надобно стараться, чтобы приобрести благодать Его, чтобы стяжать себе помощь Его. Если Бог за нас, кто против нас? говорится (nz/13/Rimlia08.htm#st31">Рим.8,31). Об одном только будем стараться, чтобы Он не стал врагом нашим, чтобы Он не отвернулся от нас.

4. Не перенесение бедствий есть зло, но грех – зло. Он великое бедствие, хотя бы мы жили в удовольствиях; не говорю, в будущей жизни, но и в настоящей. Что, – думаешь, – значит испытывать угрызения совести? Не хуже ли это всякой пытки? Я хотел бы тщательно расспросить живущих во зле, не помышляют ли они иногда о своих грехах, не трепещут ли они при этом, не страшатся ли, не скорбят ли, не ублажают ли тех, которые живут в посте, в горах, в любомудрии? Ты хочешь получить блаженство там? Потерпи здесь ради Христа; ничто не может сравняться с этим блаженством. Апостолы радовались, когда их подвергали бичеванию. К этому увещевает и Павел, когда говорит: радуйтесь всегда в Господе (nz/18/Filipp04.htm#st04">Флп.4,4). Как можно, скажут, радоваться там, где узы, где пытки, где судилища? Здесь-то в особенности и можно радоваться. А как можно радоваться при этих условиях, послушай. Кто ничего не знает за собой, тот всегда будет в великой радости, так что, чем больше будешь говорить ему о бедствиях, тем больше доставишь ему удовольствия. Вот, скажи мне, воин, получив множество ран и окончив брань, не с великим ли удовольствием будет возвращаться домой, имея в самих ранах основание к своему ободрению, славе и знаменитости? И ты, если бы мог сказать то же, что сказал Павел: я ношу язвы Господа Иисуса (nz/16/Galata06.htm#st17">Гал.6,17), то мог бы сделаться великим, славным и знаменитым. Но теперь нет гонений? Восстань против тщеславия; если кто скажет против тебя что-нибудь, не убойся выслушать о себе плохое ради Христа. Восстань против тирании, гордости; восстань против нападений гнева, против мук вожделения; и это – раны, и это- мучения. Скажи мне, какое из мучений всех ужаснее? Не то ли, когда душа мучится и терзается? Там (в телесных мучениях) страдает больше тело, а здесь всё относится к душе. Она болеет, когда (человек) гневается, завидует или что-нибудь подобное делает, или лучше сказать когда страдает; ведь иметь гнев, зависть, – не значит действовать, но страдать (πασχειν); потому и называются страстями души, ранами, язвами. Подлинно, это страдание, и даже ужаснее страдания.

Поймите же, гневающиеся, что вы делаете это по страсти. Следовательно, кто не гневается, тот не страдает видишь ли, что не тот страдает, кто терпит обиды, а тот, кто наносит их, о чём я уже говорил? А что он действительно страдает, это видно и из того, что такое состояние называется страстью, и из самого тела его, так как от гнева рождаются болезни: тупость зрения, сумасшествие и многие другие. Но, скажешь, он оскорбил моего сына, моего слугу? Не подумай, что с твоей стороны будет слабость, если и сам ты не сделаешь того же. Скажи мне, хорошо ли это было бы? Нельзя, думаю, сказать, (что хорошо); поэтому не делай того, что не хорошо. Знаю, какие являются при этом гневные движения. А что, скажешь, если он окажет презрение, или опять будет досаждать? Обличай, запрещай, увещевай (nz/23/2Timof04.htm#st02">2 Тим.4,2); гнев побеждается кротостью; приди к нему и обличи. Впрочем, за себя самих и этого не должно делать, но за других делать это необходимо. Оскорбления, нанесенного твоему сыну, не считай обидой себе самому; пожалей также и о том, но не так, как бы ты сам был оскорблён; когда сын твой потерпел зло, то не ты пострадал, а тот, кто совершил зло. Укроти (гнев) – этот острый меч; пусть он остаётся в ножнах. Если мы обнажим его, то, увлекаясь им, часто будем употреблять его и безвременно; а если он будет скрыт, то хотя бы и случилась нужда, гнев укротится. Христос не желает, чтобы мы гневались даже за Него; послушай, что Он сказал Петру; возврати твой меч в его место (nz/01/Matfei26.htm#st52">Мф.26,52); а ты гневаешься за сына? Научи и сына быть любомудрым; расскажи ему о страданиях Господа; подражай твоему Учителю. Когда апостолам предстояло терпеть поношения, Он не сказал: Я отомщу; но что? Меня гнали, будут гнать и вас. Поэтому терпите мужественно; вы не больше Меня (nz/04/Ioann15.htm#st20">Ин.15,20). Тоже скажи и ты своему сыну и рабу: ты не больше господина твоего. Но эти внушения любомудрия кажутся недостаточными? Увы, словом нельзя выразить так, как можно научиться самим опытом. Когда ты стоишь между двумя враждующими сторонами, то будь на стороне обижаемых, а не обижающих, – и узнаешь, не будет ли на твоей стороне победа, не получишь ли сияющих венцов. Посмотри, как Бог, будучи оскорбляем, отвечает кротко и милостиво: где, говорит Он, Авель, твой брат? Что же отвечает Каин? Разве я сторож моему брату (vz/01/Bytie04.htm#st09">Быт.4,9)? Что надменнее этого ответа? Если бы даже от сына кто-нибудь услышал это, или от брата, не принял ли бы такого поступка за оскорбление? Но Бог опять кротко отвечает: голос крови твоего брата взывает ко Мне. Но Бог, скажешь, выше гнева? Для того-то и снизошёл Сын Божий, чтобы сделать тебя богоподобным, насколько это возможно для человека. Но это, скажешь, невозможно для меня, как для человека? Так мы представим тебе в пример людей же. И не подумай, что я укажу на Павла или Петра; нет, на людей меньше и гораздо ниже их. Раб Илия оскорбил Анну, сказав: вытрезвись от твоего вина. Что обиднее этого? Но что она? Я – женщина, скорбящая духом (vz/09/1Tsars01.htm#st14">1 Цар.1,14). Подлинно, нет ничего лучше скорби; она мать любомудрия. Эта самая жена, имея у себя соперницу, не оскорбила её; но что? Прибегает к Богу и во время молитвы даже не вспоминает о ней, не говорит: меня оскорбляет такая-то, отомсти ей за меня; такого-то любомудрия была исполнена жена (устыдимся же мы – мужи), хотя вы знаете, что нет ничего равного ревности.

5. Мытарь, оскорбленный фарисеем, не воздал ему оскорблением, хотя бы и мог, если бы захотел; но с любомудрием перенёс это, сказав; будь милостив ко мне грешнику (nz/03/Luka18.htm#st13">Лк.18,13). Мемфивосфей, обвинённый и оклеветанный рабом, не сказал и не сделал ему ничего худого, даже перед самим царём (vz/10/2Tsars16.htm#st03">2 Цар.16,3). Хочешь ли услышать о любомудрии и блудницы? Послушай, что говорил Христос, когда она отирала Его ноги своими волосами: мытари и блудницы вперёд вас идут в Царство Божье (nz/01/Matfei21.htm#st31">Мф.21,31). Ты знаешь, как она стояла, плакала и омывала грехи свои? Посмотри же, как она не гневалась на фарисея, будучи им оскорбляема. Если бы Он был пророк, говорит он, то знал бы, что эта женщина есть грешница, не допустил бы её к Себе (nz/03/Luka07.htm#st39">Лк.7,39). Но она не сказала ему: что, скажи мне, чист ли ты сам от грехов? – а ещё более сокрушалась, более скорбела и проливала более горячие слезы. Если же и женщина, и мытари, и блудницы любомудрствуют, и, притом, прежде (получения) благодати, то какого прощения удостоимся мы, когда при такой благодати хуже диких зверей враждуем, угрызаем и терзаем друг друга?

Нет ничего постыднее гнева; ничего бесчестнее, ничего ужаснее, ничего неприятнее, ничего вреднее его. Говорю это не к тому, чтобы мы были кротки только в отношении к мужам, но чтобы ты терпел, если бы и жена досаждала тебе словами. Пусть и жена будет для тебя поприщем борьбы и училищем. Не безумно ли заниматься упражнениями, не приносящими никакой пользы и даже изнуряющими тело, а дом свой не делать училищем, которое доставляет нам венец прежде подвигов? Жена оскорбляет тебя? Не будь сам женщиной: Ведь оскорблять свойственно женщин; это – болезнь души, порок. Не сочти бесчестным для себя, когда жена оскорбит тебя. Бесчестно, если ты оскорбляешь ее, а она любомудрствует; тогда ты поступаешь низко, тогда ты терпишь вред; если же ты, будучи оскорбляем, терпишь, то это – великое доказательство твоей силы. Говорю это не к тому, чтобы расположить женщин к нанесению обид, – да не будет – но к тому, чтоб, если бы когда и случилось это по научению сатанинскому, то вы терпели бы. Мужам, как сильным, свойственно переносить (обиды от) слабых. Если и слуга будет противоречить, ты перенеси с любомудрием: не то, чего он заслужил от тебя, говори и делай, но – что тебе нужно говорить и делать. Никогда, в оскорбление девицы, не произноси срамного слова; никогда не называй раба подлым, потому что этим ты унижаешь не его, а себя. Невозможно гневающемуся не выйти из себя, подобно морю, когда оно волнуется, или источнику остаться чистым, когда в него откуда-нибудь бросают грязь: так всё здесь перемешивается, или, лучше сказать, всё становится вверх дном! Если ты кого-нибудь ударил или разорвал на нём одежду, то причинил больше вреда себе самому; у него рана остаётся на теле и одежде, у тебя же на душе. Её ты растерзал, её ты поразил; всадника поверг под ноги лошадей, сделал то, что они влачат его, ниспровергнутого навзничь; и происходит тоже, как если возница, рассердившись на другого, сам потом влачится (по земле). Когда ты наказываешь или вразумляешь, или делаешь что-нибудь подобное, (делай) без ярости и гнева. Если наказывающий есть врач согрешающего, то как он может исцелить другого, причинив наперёд зло себе и не исцеляя самого себя? Скажи мне, если какой-либо врач пойдёт лечить другого, поранив наперёд руку у себя или ослепив наперёд свои глаза, – неужели в таком состоянии он исцелит другого? Нет, скажешь. Так точно и ты, когда кого наказываешь или вразумляешь, то пусть светло смотрят глаза твои. Не возмути ума своего, – иначе как совершишь ты исцеление? А он не может быть одинаково спокоен у человека не гневающегося и разгневанного. Зачем, ниспровергнув учителя с его седалища, советуешься с ним, лежащим на земле? Не видишь ли, как судьи, намереваясь производить суд, садятся на своём кресле и в одежде благопристойной? Так поступи и ты: укрась душу свою одеждой судьи (а она есть кротость), и тогда садись производить суд на своём кресле. Но, скажешь, не будет бояться? Нет, гораздо больше убоится. В противном случае, хотя бы ты сказал и правду, раб припишет это гневу, а если (скажешь) кротко, то он осудит сам себя; главное же, ты сделаешь угодное Богу, и таким образом удостоишься вечных благ, – по благодати, щедротам и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 16


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 15

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 16

И Бог сказал ему, что его потомки будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста. Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении; и после того они выйдут и будут служить Мне на этом месте (nz/05/Deania07.htm#st06">Деян.7,6-7).

1. Смотри, за сколько лет (дано) это обетование и каков образ обетования, тогда как (не было) ни жертвы, ни обрезания. Здесь Стефан показывает, что сам Бог попустил иудеям пострадать и что (враги их) не останутся без наказания. Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении. Видишь ли? Обещавший и даровавший землю сперва допускает бедствия. Так и теперь: обещав царствие, Он попускает испытывать искушения. Если здесь через четыреста лет свобода, то что удивительного, если не иначе бывает и с царствием? Бог, однако, исполнил (Своё обетование) и от продолжительного времени слово Его не оказалось ложным, хотя они (Иудеи) терпели не легкое рабство. Стефан не останавливается на одних наказаниях их, но возвещает и о дарованных им благах. Этим, кажется мне, он, напоминает им о полученных ими благодеяниях. И дал ему завет обрезания. После этого он родил Исаака (nz/05/Deania07.htm#st08">ст. 8); и потом далее прибавляет: и обрезал его в восьмой день: а Исаак родил Иакова, Иаков же двенадцать патриархов. Патриархи, по зависти, продали Иосифа в Египет (nz/05/Deania07.htm#st08">ст. 8,9). Тоже было и со Христом, так как Иосиф был Его прообразом. Это имея в виду, Стефан и излагает вполне его историю. Они не могли ни в чём обвинить его, но дурно поступили с ним, когда он пришёл к ним с пищей. Посмотри, и здесь также обетование отдалённое, но, несмотря на то, наконец исполняется. Но Бог был с ним; и, притом, из-за них: и избавил его от всех его скорбей (nz/05/Deania07.htm#st10">ст. 10). Здесь он показывает, что они, сами того не зная, содействовали (исполнению) пророчества и сами были виновниками того, а бедствия обратились на них же самих. И даровал мудрость ему и благоволение царя Египта фараона (nz/05/Deania07.htm#st10">ст. 10). Даровал ему благоволение, и это перед языческим царём, рабу и пленнику; его братья продали, а тот почтил. И пришёл голод и великая скорбь на всю землю Египта и Ханаана, и наша отцы не находили пропитания. Иаков же, услышав, что есть хлеб в Египте, послал туда наших отцов в первый раз. А когда (они пришли) во второй раз, Иосиф открылся своим братьям (nz/05/Deania07.htm#st11">ст. 11-13). Они пришли купить (хлеба) и имели в нём нужду. Что же он? Он не только в этой нужде проявил к ним человеколюбие, но и объявил о том фараону и переселил их туда. И род Иосифа стал известен Фараону. Иосиф, послав, призвал своего отца Иакова и всё его родство, семьдесят пять душ. Иаков перешёл в Египет, и скончался сам и наши отцы; и перенесены были в Сихем и положены в гробнице, которую Авраам купил ценой серебра у сыновей Еммора Сихема. А по мере, как приближалось время исполниться обещанию, о котором Бог клялся Аврааму, народ возрастал и умножался в Египте, до тех пор, пока не восстал другой царь, который не знал Иосифа (nz/05/Deania07.htm#st13">ст. 13-18). Ещё новая неожиданность: первая – голод, вторая – та, что они впали в руки брата, а третья – та, что царь издал повеление умерщвлять их потомков: и однако они спаслись от всего этого. Показывая (в этом ) премудрость Божию, (Стефан) говорит далее: в это время родился Моисей, и был прекрасен перед Богом (nz/05/Deania07.htm#st20">ст. 20). Если удивительно, что Иосиф был продан братьями, то ещё более удивительно, что царь воспитал того, кто впоследствии ниспроверг царство его, (воспитал) сам, будучи должен погибнуть от него.

Видишь ли, как в (Писании) почти везде предъизображается воскресение мёртвых? Подлинно, не всё равно, совершается ли что-нибудь от самого Бога, или происходит от воли человеческой. А это произошло не от воли человеческой. Был силён в словах и делах (nz/05/Deania07.htm#st22">ст. 22). Этими словами выражает, что он был их избавитель, а они – неблагодарны к благодетелю. Как тогда (братья) были избавлены пострадавшим Иосифом, – так и теперь они избавлены пострадавшим, т.е., Моисеем. Что из того, если они не умертвили его самим делом? Они, подобно тем, умертвили его словом. Те продали (Иосифа) из своей страны в другую, чужую; а эти изгоняют (Моисея) из страны чужой в чужую: там – принёсшего пищу, а здесь – руководившего их к Богу. Так и в этих событиях открывается справедливость сказанного Гамалиилом: а ели от Бога, то вы не можете разрушить его (nz/05/Deania05.htm#st39">Деян.5,39). Ты же видя, как гонимые бывают виновниками спасения гонителей, удивляйся премудрости и разуму Божию. Если бы первые не были гонимы, то последние не спаслись бы. Настал голод, и они не погибли; и не только не погибли, но были спасены тем самым, кого хотели погубить. Вышло царское повеление, и не истребило их; но тогда более и умножались они, когда умер (царь), знавший их. Они хотели погубить своего избавителя, и не имели в этом успеха.

2. Видишь ли, как через то самое, чем диавол старался сделать тщетным обетование Божие, оно ещё более исполнялось? Тогда-то и следовало им сказать, что Бог премудр и силен – вывести нас оттуда. Премудрость Божия в том особенно открывалась, что и среди гонений народ умножался, будучи порабощён, озлобляем и умерщвляем. Так велика сила обетования! Ведь если бы они умножились в своей стране, то это было бы не столь удивительно. И не малое время они жили в чужой стране, – четыреста лет. Отсюда мы узнаем, сколь великое они обнаружили любомудрие, – потому что (египтяне) обращались с ними, не как господа с рабами, но как враги и притеснители. Поэтому Бог и предсказал им, что они получат совершенную свободу; именно это означают слова: будут в порабощении и после того они выйдут, и притом не без наказания (врагов их) (nz/05/Deania07.htm#st07">ст. 7). И посмотри, как Он, по-видимому, нечто предоставляет обрезанию, а между тем ничего не дарует ему; обетование (дано) прежде него, а оно после того. Патриархи, говорит (Стефан), по зависти; Иосиф же не вредит им за то, а благодетельствует. Патриархами он называет праотцёв, так как (иудеи) и ими много гордились; а с другой стороны, показывает этим, что и святые не были свободны от скорбей, но и среди скорбей получали помощь. Они же не только не облегчали (их скорбей), но ещё содействовали их врагам, тогда как должны были бы, напротив, прекращать эти скорби. Как (те) сделали Иосифа очень знаменитым, продав его, так и царь — Моисея, повелев умерщвлять младенцев. Если бы он не повелел этого, то и того не было бы.

И посмотри на действия Промысла Божия. Тот изгоняет Моисея, а Бог, устраивая будущее, не препятствует этому, чтобы он там сделался достойным (божественного) видения. Так и проданного в рабство делает правителем там, где почитали его рабом. Как (Иосиф) делается правителем там, куда его продали; так и Христос являет силу в смерти; и это не было только знаком чести, но следствием собственного (Его) могущества. Впрочем, обратимся к вышесказанному. И поставил его начальником над Египтом и над всем своим домом (nz/05/Deania07.htm#st10">ст. 10). Смотри, что устраивает (Бог) посредством голода. В числе семидесяти и пяти душ, говорит, Иаков перешёл в Египет, и скончался сам и наши отцы: и перенесены были в Сихем и положены в гробнице, которую Авраам купил ценой серебра у сыновей Еммора Сихема (nz/05/Deania07.htm#st14">ст. 14-16). Этим показывает, что они до тех пор не были владельцами гробницы. А по мере, как приближалось время исполниться обещанию, о котором Бог клялся Аврааму, народ возрастал и умножался в Египте, до тех пор, пока не восстал другой царь, который не знал Иосифа (nz/05/Deania07.htm#st17">ст. 17,18). Заметь, что не в течение стольких лет Бог умножал их, но когда уже имел приблизиться конец, хотя всего они прожили в Египте четыреста и более лет. Это-то и удивительно. Этот, говорит, ухищрыясь против нашего рода, притеснял наших отцов, принуждая их бросать своих детей, чтобы не оставались в живых (nz/05/Deania07.htm#st19">ст. 19). Словами: ухищрыясь указывает на тайное убийство; (царь) не хотел убивать их явно; для выражения этого он и прибавил: принуждая их бросать своих детей. В это время родился Моисей, и был прекрасен перед Богом. То удивительно, что будущий избавитель рождается не прежде и не после, но среди самого бедствия. Три месяца он был питаем в доме своего отца (nz/05/Deania07.htm#st20">ст. 20). Когда же все человеческие надежды истощились, и когда он был брошен, тогда явилось во всём свете домостроительство Божие. А когда был брошен, дочь фараона взяла его и воспитала его у себя, как сына (nz/05/Deania07.htm#st21">ст. 21). Ещё не было нигде ни храма, ни жертвоприношения, хотя уже совершилось столько действий (Промысла Божия); и был он воспитан в доме языческом. И Моисей был научен всей мудрости Египта, и был силен в словах и делах (nz/05/Deania07.htm#st22">ст. 22). Меня удивляет то, как он, живя там сорок лет, не был узнан по обрезанию; а ещё более, как и он и Иосиф, живя в безопасности, не заботились о себе самих, чтобы спасти других. Когда же исполнилось ему сорок лет, пришло ему на сердце посетить своих братьев, сыновей Израиля. И, увидев одного из них обижаемого, вступился и отмстил за оскорблённого, поразив Египтянина. Он думал, поймут его братья, что Бог его рукой даёт им спасение; но они не поняли (nz/05/Deania07.htm#st23">ст. 23-25). Заметь, (Стефан) до сих пор, не делается нестерпимым (для своих слушателей), но когда говорит это, они продолжают его слушать: так увлекла их благодать на лице его! Он думал, говорит, поймут его братья. Хотя защита была оказана на самом деле, и здесь не нужно было рассуждать, но при всём том они не поняли. Видишь ли, как кротко он беседует и как, показав гнев (Моисея) на одного, выражает и кротость его в отношение к другому? На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы братья; зачем обижаете друг друга? Но обижающий ближнего оттолкнул его, сказав: кто тебя поставил начальником и судьёй над нами? Не хочешь ли ты убить и меня, как вчера убил Египтянина (nz/05/Deania07.htm#st26">ст. 26-28)? В том же духе; и почти тоже они говорили и против Христа: нет у нас царя кроме кесаря (nz/04/Ioann19.htm#st15">Ин.19,15). Так обычно всегда поступали иудеи, даже и когда получали благодеяния. Видел ли ты их безумие? Того, кто имел избавить их, укоряют, говоря: как вчера убил Египтянина? От этих слов Моисей убежал и сделался пришельцем в земле Мадиама, где родились от него два сына (nz/05/Deania07.htm#st29">ст. 29). Убежал, но и бегство не воспрепятствовало домостроительству (Божию), равно как и (угрожавшая ему) смерть. По исполнении сорока лет Ангел Господень явился ему в пустыне горы Синая в пламени горящего тернового куста (nz/05/Deania07.htm#st30">ст. 30).

3. Видишь ли, как это домостроительство не останавливается временем? Когда он был беглецом и странником, когда уже много времени провел в чужой стране и имел уже двоих детей, когда уже и не надеялся возвратиться оттуда, тогда является ему ангел. Ангелом, равно как (иногда) и человеком, (Писание) называет Сына Божия. И где является? В пустыне, а не в храме. Видишь ли, какие совершаются чудеса, и ещё нигде не было ни храма, ни жертвоприношения? И здесь, в пустыне, (является) не просто, но в купине. Моисей, увидев, дивился видению; а когда подходил рассмотреть, был к нему голос Господень (nz/05/Deania07.htm#st31">ст. 31): вот он удостоился и гласа. Я Бог твоих отцов, Бог Авраама и Бог Исаака и Бог Иакова (nz/05/Deania07.htm#st32">ст. 32). Этим (Стефан) выражает не только то, что явившийся Моисею ангел был Чудный, Советник, крепкий Бог (vz/23/Isaia09.htm#st06">Ис. 9,6), но показывает и человеколюбие, какое Бог проявляет в этом видении. Моисей, объятый трепетом, не смел смотреть. И Господь сказал ему: сними обувь с твоих ног, ибо место, на котором ты стоишь, есть святая земля (nz/05/Deania07.htm#st32">ст. 32,33). Храма нет, и однако это место свято от явления и действия Христова. Оно даже чудеснее места во святом святых, потому что здесь Бог никогда не являлся таким образом, и Моисей никогда не был так объят трепетом. Видел ли ты человеколюбие (Божие)? Посмотри затем и на промышление Его. Я вижу, говорит, притеснение Моего народа в Египте и слышу его стенание, и нисшёл избавить его: итак, пойди, Я пошлю тебя в Египет (nz/05/Deania07.htm#st34">ст. 34). Посмотри, как (Стефан) показывает, что (Бог) руководил их и благодеяниями, и наказаниями, и чудесами, а они остались теми же. Отсюда мы узнаем, что Бог вездесущ. Слыша это, будем и мы прибегать к Нему в скорбях. И слышу, говорит, его стенание. Не просто, говорит, слышу, но по причине их страданий. Если же кто спросит: для чего Бог допустил им так страдать? – тот пусть знает, что всякий праведник в особенности за страдания бывает достоин наград; или для того Он попустил им страдать, чтобы и свою силу явить через это во всём свете, и их этими страданиями научить – во всём любомудрствовать. Посмотри, когда они были в пустыне, тогда не только они утучнел, отолстел и разжирел, но и он оставил Бога (vz/05/Vtoroz32.htm#st15">Втор. 32,15). Беззаботная жизнь, возлюбленный, всегда есть зло! Потому и в начале (Бог) говорил Адаму: в поте твоего лица будешь есть хлеб (vz/01/Bytie03.htm#st19">Быт. 3,19). Итак, чтобы они, вместо великих страданий пользуясь беззаботной жизнью, не сделались порочными, Он попускает им претерпевать скорби: скорбь есть великое благо.

А что скорбь – благо, послушай Давида, который говорит: благо мне, что я пострадал, чтобы научиться Твоим уставам (vz/19/PsalomB8.htm#st71">Пс. 118,71). Если же скорбь есть великое благо для мужей великих и чудных, то тем более для нас. Если хотите, рассмотрим эту скорбь и саму по себе. Представим, что кто-нибудь чрезмерно радуется, веселится и заливается (смехом): что безобразнее, что безумнее этого? Другой кто-нибудь пусть печалится и скорбит: что любомудрее этого? Поэтому и Премудрый внушает: лучше ходить в дом плача об умершем, чем ходить в дом пира (vz/21/Ekkles07.htm#st02">Еккл. 7,2). Может быть, вы смеётесь над этими словами? Но вспомним, каков был Адам в раю, и каков после того; каков был Каин прежде (убийства), и каков после. Душа веселящегося не остаётся на своем месте; но, как бы каким ветром, увлекается удовольствием, становится легкомысленной и не имеет ничего твёрдого. Она бывает легка на вымыслы, скора на обещания, и великая в ней буря помыслов. Отсюда – неуместный смех, безотчётная весёлость, излишний поток речей и большое пустословие. Но что я говорю о прочих? Представим кого-нибудь из святых и посмотрим, каков он был среди удовольствия и каков, в свою очередь, во время печали. Посмотрим, если хотите, на Давида. Когда он жил в удовольствии и радости по причине множества трофеев, побед, венцев, роскоши и самоуверенности, тогда, посмотри, что он сказал и сделал? И я говорил в моём благоденствии: "не поколеблюсь вовек" (vz/19/Psalom29.htm#st07">Пс. 29,7). Когда же находился в скорби, то послушай, что он говорит: а если Он скажет так: "нет Моего благоволения к тебе", то вот я; пусть творит со мной, что Ему благоугодно (vz/10/2Tsars15.htm#st26">2 Цар. 15,26). Что любомудрее этих слов? Пусть будет так, говорит, как угодно Богу. Также, и Саулу он говорил: если Господь возбудил тебя против меня, то да будет это от тебя благовонной жертвой (vz/09/1Tsars26.htm#st19">1 Цар. 26,19). Когда был в скорби, тогда щадил даже врагов, а после того ни друзей, ни тех, которые ничем не оскорбили его. Иаков, когда был в скорби, говорил: если Бог даст хлеб есть и одежду одеться (vz/01/Bytie28.htm#st20">Быт. 28,20). И сын Ноя прежде ничего такого не сделал, а когда уверился в безопасности (от потопа), тогда, слышишь, как оказался дерзок (vz/01/Bytie09.htm#st22">Быт. 9,22). И Езекия, когда был в скорби, посмотри, что делал для своего спасения: облекся в рубище и сидел на земле; когда же стал жить в удовольствиях, тогда пал с высоты сердца своего. Поэтому и Моисей увещевает: И будешь есть и насыщаться, тогда берегись, чтобы ты не забыл Господа твоего (vz/05/Vtoroz06.htm#st11">Втор. 6,11-12), потому что путь удовольствий скользок и ведет к забвению Бога. Когда израильтяне были в скорби, тогда более и более умножались; а когда (Бог) избавил их, тогда все погибли. Но для чего я привожу примеры древних? Обратимся, если угодно, к себе самим. Из нас очень многие, когда благоденствуют, бывают надменными, врагами для всех, гневливыми, пока имеют власть; а когда она отнята от них, то делаются кроткими, смиренными, тихими, и приходят в сознание собственной природы. А что это так, подтверждает и Давид, говоря: оттого гордость, как ожерелье, обложила их, и дерзость, как наряд одевает их; выкатились от жира их глаза, бродят помыслы в сердце (vz/19/Psalom72.htm#st06">Пс. 72,6,7). Это я говорю для того, чтобы мы не домогались удовольствий всеми средствами. Как же, скажут, Павел говорит: радуйтесь всегда? Он не просто сказал: радуйтесь, но прибавил: в Господе (nz/18/Filipp04.htm#st04">Флп. 4,4).

4. Это – самая высокая радость; ей радовались и апостолы; это – радость, приносящая пользу; она имеет своё начало, корень и основание в узах, в бичеваниях, в гонениях, в худой молве, и вообще в предметах скорбных, но конец её вожделенный. Радость же мирская, напротив, начинается удовольствием, а оканчивается скорбью. Я не возбраняю радоваться в Господе, но даже особенно убеждаю к тому. Апостолы были бичуемы – и радовались; были связываемы – и благодарили; были побиваемы камнями – и проповедовали. Такой радости желаю и я; она берёт своё начало не от чего-нибудь чувственного, а от предметов духовных. Невозможно, чтобы радующийся по мирскому радовался вместе и в Боге; всякий радующийся по мирскому радуется богатству, роскоши, славе, могуществу, почестям; а радующийся в Боге радуется бесчестию ради Него, бедности, нестяжательности, пощению, смиренномудрию. Видишь ли, как противоположны их предметы? Кто здесь не имеет радости, тот чужд и скорби (духовной); а кто здесь не имеет скорби, тот чужд и радости (в Боге). Несомненно, эти (предметы) доставляют истинную радость; а те носят только одно имя радости, в сущности же составляют скорбь. Сколько скорбей имеет (человек) высокомерный! Как он терзает сам себя от гордости, выдумывая себе тысячи оскорблений, (питая в себе) великую ненависть, сильную вражду, большую зависть и крайнее недоброжелательство! Если оскорбил его кто-нибудь из высших его, он досадует; если он ещё не возвысился над всеми, терзается. Напротив, человек смиренный наслаждается великим удовольствием, не ожидая почестей ни от кого. Если ему оказывают честь, он радуется; если не оказывают, он не скорбит, но даже любит то, что ему не воздали почестей. Таким образом не искать почестей и получать их, это – великое удовольствие. А у того наоборот: он ищет почестей и не получает их. И радуются почестям неодинаково ищущий их и не ищущий. Первый, сколько бы ни получал, думает, что ничего не получил; а последний, хотя и не много окажешь ему, принимает так, как если бы всё получил. Также человек, живущий в роскоши, имеет множество богатства, и приобретения текут к нему легко, как бы из источника; но он страшится бедствий (происходящих) от роскоши и неизвестности будущего; а тот, кто приучил себя к скромному образу жизни, всегда спокоен и наслаждается удовольствием; не столько огорчает его то, что он не имеет роскошного стола, сколько услаждает то, что он не страшится неизвестности будущего. Всякому известно, сколько бедствий происходит от роскоши, но необходимо сказать об этом и теперь. От неё сугубая брань, т.е., и тела, и души, сугубая буря, сугубые болезни, и притом болезни неизлечимые, сопровождающиеся великими несчастиями. Но не таковы плоды умеренности; (от неё) сугубое здоровье, сугубые блага. Здоровый сон, говорит Премудрый, бывает при умеренности желудка (Сирах. 31,22). Умеренность всюду вожделенна, а неумеренность напротив. Например: положи на малую искру большую связку дров, и ты увидишь уже не светлый огонь, а только дым весьма неприятный.

Возложи на человека очень сильного и большого тяжесть, превышающую силы его, и увидишь его вместе с ношей поверженным и лежащим на земле. Навали слишком много грузу на корабль, и причинишь страшное кораблекрушение. Таковы плоды и роскоши. Как на кораблях, слишком нагруженных, происходит большое смятение пассажиров, когда и кормчий, и сидящий на корме, и прочие плывущие на нём начнут бросать в море всё и сверху и снизу, так и здесь: извергают и вверх, и вниз, и среди терзаний погибают. А что всего постыднее, сами уста исполняют дело задних частей и даже делаются срамнее их. Если же в таком срамном состоянии уста, то представь, каково на душе. Там все-мрак, все-буря, все-тьма, большая смутность в мыслях, мятущихся беспокойно и тяжко, и сама душа вопиёт от стеснения. Тогда и сами чревоугодники обвиняют друг друга, досадуют и спешат извергнуть внутреннюю нечистоту. Однако и по извержении буря не прекращается, но являются горячки и другие болезни. Так, скажешь, подвергаются болезням и сраму; но напрасно описывать это и исчислять нам болезни: бываю болен я, страдаю я, подвергаюсь сраму я, который не имею, что есть; а эти, живущие в роскоши, как видишь, благодушествуют, цветут здоровьем, веселятся и катаются на конях. Увы, такие слова достойны слёз. А кого, скажи мне, видим мы страждущими подагрой, носимыми на носилках, обвязанными? И если бы они не считали для себя обидным и не приняли слов моих за оскорбление, то я мог бы назвать их по именам. Но есть и такие, скажешь, которые остаются и здоровыми. Это потому, что они не предаются одним удовольствиям, (но занимаются) и трудами. Укажи мне хотя одного человека, который бы, постоянно угождая чреву, лежа в бездействии и нисколько не трудясь, был бы здоров. Ты не найдёшь (такого человека). Хотя бы собрались тысячи врачей, и они не в состоянии избавить от болезней того, кто постоянно пресыщается, потому что это противно свойству самого дела. А я предложу вам врачебное наставление: не всё то, что принимается в чрево, обращается в пищу, потому что и в самом существе пищи не всё питательно, есть в ней часть, поступающая на извержение, а другая на питание. Поэтому кто, приняв её в меру, даст ей совершенно перевариться, с тем это и делается и она достигает своего назначения; всё здоровое и полезное занимает своё место, а излишнее и бесполезное отделяется и извергается: если же она принята через меру, тогда и то, что в ней есть питательного, становится вредным. Чтобы яснее раскрыть вам это, представлю в примере следующее: в хлебе есть крупчатка, мука и отруби. Если в жернов насыплешь столько, сколько он может смолоть, то он отделяет всё это; а если насыплешь больше, то всё перемешивается. Также вино, если будет иметь надлежащее приготовление и благовременное брожение, то в нём сперва бывает всё нераздельно, а потом одно обращается в дрожжи, другое в пену, а иное делается напитком усладительным для употребляющих его, и это последнее бывает полезно и не скоро портится, тогда как сначала не было ни вина, ни дрожжей, но все было смешано. Тоже можно видеть и на море, во время сильной бури. Как тогда мы видим, что рыбы плавают на поверхности мёртвыми, не будучи в состоянии укрыться от стужи в глубине, так бывает и с нами. Когда низвергнется на нас сильный дождь пресыщения, всё возмущающий, тогда производит то, что наши мысли, до тех пор бывшие здоровыми и спокойными, плавают как бы мёртвыми на поверхности (души нашей). Итак, научившись этими примерами, как велик вред (от пресыщения), перестанем ублажать тех, которых следовало бы считать несчастными, и оплакивать себя за то, за что следовало бы называть блаженными, и возлюбим умеренность. Или вы не знаете изречения врачей, что скудость – мать здоровья? Я же скажу, что скудость есть мать здоровья не только телесного, но и душевного. Тоже внушает и Павел, этот истинный врач, когда говорит: имея пропитание и одежду, будем довольны тем (nz/22/1Timof06.htm#st08">1 Тим. 6,8). Будем же послушны ему, чтобы нам здоровыми делать то, что должно делать, во Христе Иисусе, Господе нашем, с Которым 0тцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 17


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 16

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 17

Этого Моисея, которого они отвергли, сказав: кто тебя поставил начальником и судьёй? этого Бог через Ангела, явившегося ему в терновом кусте, послал начальником и избавителем (nz/05/Deania07.htm#st35">Деян.7,35).

1. Это весьма близко относится к предложенному (Стефаном) предмету. Этого Моисея, говорит. Какого – этого? Того, который подвергался опасности погибнуть, которого (евреи) презрели, которого они отвергли, сказав: кто тебя поставил начальником, подобно тому, как и о Христе говорили: нет у нас царя, кроме кесаря (nz/04/Ioann19.htm#st15">Ин. 19,15). Этого Бог через Ангела послал начальником и избавителем князя и избавителя посла рукою ангела, который сказал ему: Я Бог Авраама (vz/02/Iskhod03.htm#st06">Исх. 3,6). Этим он показывает, что бывшие (при Моисее) чудеса совершены были Христом. Этот, т.е. Моисей (посмотри, как Стефан изображает славу его) вывел их, сотворив чудеса и знамения в земле Египта, и в Красном море, и в пустыне в продолжение сорока лет. Это тот Моисей, который сказал народу Израиля: Пророка воздвигнет вам Господь, ваш Бог, из ваших братьев, как меня (nz/05/Deania07.htm#st36">ст. 36,37), т.е., которого они также презрят и подвергнут гонениям. Ведь и Его (Христа) Ирод хотел убить, но Он спасся в Египте, подобно тому, как и тот в детстве подвергался гонениям. Это тот, который был в собрании в пустыне с Ангелом, говорившим ему на горе Синае, и с нашими отцами, и который принял живые слова, чтобы передать нам (nz/05/Deania07.htm#st38">ст. 38). Опять (это происходило, когда) ещё не было ни храма, ни жертвоприношения. С Ангелом, говорит, принял живые слова, чтобы передать нам. Этим он показывает, что (Моисей) не только творил знамения, но и даёт закон, как и Христос. И как он сначала творит знамения, потом даёт закон, так точно и Христос. Но (евреи), привыкшие никогда не покоряться, не послушали его и после знамений и чудес, бывших в течении сорока лет. И не только не послушали, но сделали противное, на что указывая, Стефан и присовокупил: которому наши отцы не хотели быть послушными, но отринули его и обратились своими сердцами к Египту, сказав Аарону: сделай нам богов, которые пошли бы впереди нас; ибо с Моисеем, который вывел нас из Египта, не знаем, что случилось. И сделали в те дни тельца, и принесли жертву идолу, и веселились перед делом своих рук. Бог же отвратился и оставил их служить воинству неба, как написано в книге пророков: дом Израиля! приносили ли вы Мне заклания и жертвы в продолжении сорока лет в пустыне? Вы приняли скинию Молоха и звезду вашего бога Ремфана, изображения, которые вы сделали, чтобы поклоняться им: и Я переселю вас далее Вавилона (nz/05/Deania07.htm#st39">ст. 39-43). Оставил здесь значит: попустил. Скиния свидетельства была у наших отцов в пустыне, как говоривший повелел Моисею сделать её по образцу, им виденному (nz/05/Deania07.htm#st44">ст. 44). Хотя скиния была, но жертвы ещё не было. А что их не было, об этом ясно говорит пророк: приносили ли вы Мне жертвы и хлебные дары (vz/30/Amos05.htm#st25">Ам. 5,25)? Скиния свидетельства была, но не принесла им никакой пользы, и они погибали. Также и знамения ни прежде того, ни после не принесли им никакой пользы. Наши отцы, взяв её, внесли (nz/05/Deania07.htm#st45">ст. 45). Видишь ли, что то место и свято, где присутствует Бог? Потому он и сказал: в пустыни, чтобы сравнить одно место c другим. Затем (следовало) благодеяние. Наши отцы с Иисусом, говорит, взяв её, внесли во владения народов, изгнанных Богом от лица наших отцов. Так было до дней Давида. Этот обрёл благодать перед Богом и молил, чтобы найти жилище Богу Иакова (nz/05/Deania07.htm#st45">ст. 45,46). Молил о построении (храма) Давид великий и чудный, но не получает просимого: а создаёт его отверженный Соломон. Потому (Стефан) и говорит: Соломон же построил Ему дом. Но Всевышний не в рукотворённых храмах живёт (nz/05/Deania07.htm#st47">ст. 47,48). Это уже доказано и предыдущими словами: но подтверждается ещё и голосом пророческим; а каким образом, послушай далее: как говорит пророк: Небо – Мой престол, и земля — подножие Моих ног. Какой дом создадите Мне, говорит господь, или какое место для моего покоя? Не Моя ли рука сотворила всё это (nz/05/Deania07.htm#st49">ст. 49,50)? Не удивляйтесь, говорит, что Христос благотворит и тем, которые отвергают царствие Его: тоже было и при Моисее. И не просто извёл (евреев), но после того, как они пробыли в пустыне. Видишь ли, что и те знамения были для них? Кто беседовал с Богом, был спасён чудесным образом, столько сделал и имел такую силу, того пророчество, доказывает (Стефан), непременно должно исполниться, и он не может противоречить самому себе. Впрочем, обратимся к вышесказанному. Это тот, говорит, Моисей, который сказал: Пророка воздвигнет вам Господь, как меня. Мне кажется, на это изречение указывал и Христос, когда сказал: спасение от Иудеев (nz/04/Ioann04.htm#st22">Ин. 4,22), разумея самого Себя. Это тот, который был в пустыне с Ангелом, говорившим ему. Вот и опять указывает, что (Христос) дал закон, так как Он был с ним (Моисеем) в собрании — в пустыне. Здесь же напоминает и о великом чуде, случившемся на горе (Синай). И который принял живые слова, чтобы передать нам. Во всём чуден Моисей, но особенно, когда нужно было дать закон. Что значит: живые слова? Разумеет те, которых исполнение раскрывалось в словах его, или пророчества. Затем следует обвинение праотцёв, которые после знамений и чудес, и по получении слов живых, не хотели, говорит, быть послушными. Хорошо он сказал: Живые слова, показывая тем, что есть слова и не живые, о которых упоминает и Иезекииль, когда говорит: и позволил вам недобрые учреждения и постановления (vz/26/Iezeki20.htm#st25">Иез. 20,25). В противоположность таким словам он прибавил: живые слова ... , но отринули его и обратились своими сердцами к Египту; где они стонали, где вопили, откуда призывали Бога. Сказав Аарону: сделай нам богов, которые пошли бы впереди нас.

2. О, безумие! Сделай, говорят, которые пошли бы впереди нас. Куда? В Египет. Видишь ли, как неохотно они расставались с египетскими обычаями? Что ты говоришь? Не хочешь дождаться того, кто вывел, но отказываешься от благодеяния и убегаешь от благодетеля? И смотри, как они его оскорбляют. Ибо с Моисеем, который вывел нас из Египта. Нигде не упоминают имени Божия, но всё приписывают Моисею. Когда нужно было им быть благодарными, тогда они обвиняют Моисея; а когда нужно было исполнять закон, тогда не помнят уже и о Моисее. Он сказал им, что восходит (на гору) для получения закона; а они не подождали и сорока дней. Сделай нам богов. Не сказали: Бога, но богов, так они неистовствовали, что и сами не знают, что говорят. И сделали в те дни тельца, и принесли жертву идолу. Видел ли ты крайнее безумие? Там, где Бог явился Моисею, они делают тельца и приносят ему жертву. И веселились, говорит, перед делом своих рук. Чего надобно было стыдиться, тому они радовались. И что удивительного, если вы не признаёте Христа, когда (вы не признавали) ни Моисея, ни Бога, открывшегося в стольких знамениях? Но они не только не признавали, но ещё иначе оскорбили их, сделав идолов. Бог же отвратился и оставил их служить воинству неба. Отсюда и произошли эти обычаи: отсюда эти жертвы. Они сначала приносили жертвы идолам, на что указывая, и Давид говорит: сделали тельца у Хорива и поклонились истукану (vz/19/PsalomA5.htm#st19">Пс. 105,19). Так как прежде этого нигде не упоминается о жертвах, но (были) живые заповеди и живые слова, – то нигде не было и (жертвенных) обрядов, а только чудеса и явление знамений. Как написано в книге пророков. Здесь (Стефан) привёл свидетельство не без цели, но для того, чтобы показать, что в жертвах нет нужды. И смотри, что он говорит: приносили ли вы Мне заклания и жертвы в продолжение сорока лет в пустыне? Вы приняли скинию Молоха и звезду вашего бога Ремфана, изображения, которые вы сделали, чтобы поклоняться им. Он сказал в виде обличения; а слова его означают следующее: вы не можете сказать, что вы стали приносить жертвы идолам, подобно тому, как приносили их Мне; и это было в пустыне, когда Бог особенно руководил их. Вы приняли скинию Молоха. От неё и (получили) начало жертвы. И Я переселю вас далее Вавилона. Так и плен есть наказание за нечестие. Но почему, скажут, скиния названа скиния свидетельства (μαρτυρίου)? Потому что она была для того, чтобы они имели Бога свидетелем (μάρτυρα). Для этого только она и существовала. По образцу, сказано, какой показан тебе на горе (vz/02/Iskhod25.htm#st40">Исх. 25,40). Следовательно, образец её показан был на горе, и она была носима в пустыне, а не стояла на месте. Скинией же свидетельства называется не по чему-нибудь другому, как по чудесам и заповедям. Впрочем, ни она, ни они не имели храма. И сам образец её показан был, следовательно, самим ангелом. Так было до дней Давида, говорит. Следовательно, до того времени не было храма, хотя и были изгнаны (языческие) народы, о которых он говорит: изгнанных Богом от лица наших отцов. Это же он сказал опять с целью доказать, что тогда не было храма. Но что я говорю: было столько чудес и ещё не было храма? Вот была и первая скиния, но ещё не было храма. Давид молил обрести благодать перед Богом, – молил и не создал (храма). Следовательно храм не составлял чего-нибудь важного, хотя некоторые и считали Соломона великим за построение храма, и даже за это ставили его выше отца. Но что он не был лучше отца и даже не равен ему, а только кажется таким во мнении толпы, это он объяснил, присовокупив: Но Всевышний не в рукотворённых храмах церквах живёт, как говорит пророк: Небо — Мой престол, и земля – подножие Моих ног. Да и эти (небо и земля) недостойны (быть жилищем) Бога, как творения, как дела руки Его. Смотри, как он убеждает их мало-помалу. Из пророка он доказывает, что даже и эти (творения) нельзя назвать достойными (быть жилищем) Бога. Для чего же, скажут, он говорит потом так обличительно? У него было великое дерзновение, как (у человека) готового на смерть; я думаю об этом он знал по откровению. Упрямые! люди с необрезанными сердцем и ушами; и это также из пророка, а не собственные его слова; вы всегда противитесь Святому Духу, как ваши отцы, так и вы (nz/05/Deania07.htm#st51">ст. 51). Когда Бог не желал, чтоб были жертвы, вы приносили жертвы; а когда желает, вы не приносите их; когда Он не хотел давать вам заповедей, вы требовали их; а когда получили, то пренебрегали ими. И ещё, когда существовал храм, вы служили идолам; а когда Ему угодно, чтобы вы служили Ему без храма, вы делаете противоположное. Смотри, он не сказал: Богу противитесь, но: Духу; так он не делает никакого различия (между Ними). И еще большее говорит: как ваши отцы, так и вы. Так и Христос обличал их, потому что они всегда слишком много хвалились отцами. Кого из пророков не гнали ваши отцы? Они убили предвозвестивших пришествие Праведника. Говорит; Праведника, чтобы и этим вразумить их. Которого предателями и убийцами сделались теперь вы (nz/05/Deania07.htm#st52">ст. 52). Обличает их в двух делах: в том, что они не признали (пророков) и что убили их. Вы, которые приняли закон при служении Ангелов и не сохранили (nz/05/Deania07.htm#st53">ст. 53).

3. Что это значит? Некоторые утверждают, что, по его словам, закон был составлен ангелами; но это несправедливо, потому что когда же ангелы являлись составляющими закон? Но он называет это при служении т. е. врученным Моисею ангелом, явившимся ему в купине, так как это был не человек. Итак, нет ничего удивительного, говорит, если вы совершили это, когда совершили и то; если вы умертвили возвещавших (о Христе), то тем более (могли умертвить) Его. Здесь он представляет их непокорными и Богу, и ангелам, и пророкам, и Духу, и всем, как и в другом месте Писание говорит: Господи, народ Израиля разрушил Твои жертвенники и убил Твоих пророков мечом (vz/11/3Tsars19.htm#st10">3 Цар. 19,10). Они, притворно защищая закон, говорили: он говорил хульные слова на Моисея (nz/05/Deania06.htm#st11">Деян. 6,11); а он показывает, что они сами ещё более произносят хулу не только на Моисея, но и на Бога, и что они издревле так поступают; что они сами нарушили обычаи, в которых уже нет нужды; что они, обвиняя и называя его противящимся Моисею, сами противились Духу, и не просто, но даже и с совершением убийства, и что издревле они враждовали (против Бога). Видишь ли, как он доказывает, что они противились и Моисею, и всем, и не соблюдали закона? Моисей сказал: Господь, твой Бог, воздвигнет тебе Пророка (vz/05/Vtoroz18.htm#st15">Втор. 18,15), и прочие предсказывали об Его пришествии; также и пророк говорит: где же построите вы дом для Меня (vz/23/Isaia66.htm#st01">Ис. 66,1)? И ещё: приносили ли вы Мне жертвы и хлебные дары в пустыне в течение сорока лет (vz/30/Amos05.htm#st25">Ам. 5,25)? Таково дерзновение мужа, несущего крест (Христов)! Будем же подражать ему и мы; хотя теперь и нет брани, но для дерзновения всегда есть время. Буду говорить, говорит (Давид), о Твоих откровениях перед царями и не постыжусь (vz/19/PsalomB8.htm#st46">Пс. 118,46). Поэтому, встретимся ли мы с эллинами, будем таким образом заграждать им уста, но без гнева, без ожесточения. Если станем это делать с гневом, то это, кажется, уже не будет дерзновение, а страсть; если же кротко, то это и есть истинное дерзновение, потому что не могут быть вместе в одно и то же время и добродетель, и порок. Дерзновение – это добродетель, а гнев – порок. Итак мы, если хотим иметь дерзновение, должны быть чистыми от гнева, чтобы кто-нибудь не приписал ему (наших) слов. Если ты говоришь и правду, но с гневом, то все погубил, будешь ли ты обличать, или вразумлять, или делать что-нибудь другое. Посмотри на этого мужа (Стефана), как он беседует без гнева; ведь он не оскорбил их, а только напомнил им о пророческом слове. А что он не был в гневе, это сам он показал, когда его мучили, а он молился за них и говорил: Господи! не вмени им этого греха (nz/05/Deania07.htm#st60">ст. 60). Так он говорил это, не гневаясь на них, но сожалея и скорбя о них. И о лице его поэтому сказал (писатель): видели его лицо, как лицо Ангела (nz/05/Deania06.htm#st15">Деян. 6,15), так что и оно могло привлечь их. Будем же чистыми от гнева. Дух Снятый не обитает там, где гнев. Гневливый подлежит проклятию. И невозможно быть чему-нибудь здравому там, откуда происходит гнев. Как во время бури на море происходит великое смятение и сильный крик, и никто тогда не имеет времени заниматься рассуждениями, так и во гневе. Если же душа хочет сказать или усвоить что-нибудь любомудрое, то наперед должна быть в (тихой) пристани. Не замечаешь ли, как мы, когда хотим рассуждать о чём-нибудь необходимом, избираем места, удалённые от шума, где спокойствие и тишина, чтобы нам не отвлекаться? Если же внешний шум отвлекает нас, то тем более внутреннее смятение. И станет ли кто молиться, он молится напрасно, если делает это во гневе и раздражении; станет ли говорить, будет смешным: станет ли молчать, опять то, будет ли есть, и тогда повредит себе; будет ли пить или не будет, будет ли сидеть или стоять, ходить или спать, ему и во сне представляется подобное же. И что у таких (людей) не беспорядочно? Глаза — отвратительны; рот – искривлен; члены тела напряжены и трясутся; язык необуздан и не щадит никого; рассудок помешан: одежда в непристойном виде: (во всём) великое безобразие! Посмотри на глаза беснующихся, пьяных и неистовствующих (от гнева): чем они отличаются друг от друга? Не всюду ли безумие? Но ведь это бывает всегда только на время? Правда, неистовствующий бывает одержим (гневом) на время. Но что может быть хуже этого? И ещё не стыдятся оправдываться: я не сознавал, говорят, что сказал. Почему же не сознавал этого ты, существо разумное, имеющее рассудок? Почему ты действуешь подобно неразумным животным, как бедный конь, увлеченный гневом и яростью? Это — оправдание, достойное осуждения. Желательно, чтобы ты знал, что говорил. Это – слова гнева, скажешь, а не мои. Как — гнева? Гнев не имеет силы, если не получит её от тебя. Это подобно тому, как если бы кто сказал: это – раны (моей) руки, а не мои. Где, кажется, больше всего нужен гнев, как не на войне и во время битвы? Но и там, если что будет делаться с гневом, то всё будет испорчено и погублено. Воюющим в особенности и не следует, гневаться; нападающим в особенности и не нужно раздражаться. Но, скажешь, как же иначе можно сражаться? Разумно, спокойно. Сражение есть стояние одной стороны против другой. Разве ты не видишь, что и сами войны подчинены закону, порядку и времени? А гнев есть не что иное, как безумное раздражение; безумный же не может сделает ничего разумного.

4. Так и он (Стефан) говорил это, и не гневался. И Илия говорил: долго ли вам хромать на оба колена (vz/11/3Tsars18.htm#st21">3 Цар. 18,21)? но не гневался. И Финеес совершил убийство, но не гневался. Гнев не дозволяет видеть, но как бы во время ночной битвы, закрыв всё, и глаза и уши, ведёт туда, куда хочет. Избавим же себя от этого демона, сокрушим его, когда он нападает на нас, положим на грудь знамение (креста), как бы некоторую узду на него. Гнев есть бесстыдный пёс; но пусть он научится слушаться закона. Если пёс при стаде так свиреп, что не будет слушаться приказаний пастуха и узнавать его голоса, то всё потеряно и погублено. Он пасётся вместе с овцами; но когда станет кусать овец, то делается вредным, и его убивают. Если пёс научится слушаться тебя, то корми его; он полезен своим лаем против волков, разбойников и воров, а не против овец и не против домашних. Если же не слушается, то во всём вредит, и если не обращает внимания на приказания, то все губит. Итак, пусть не истощается кротость твоя, но сам гнев пусть хранить и питает её; а он сохранит и в совершенной безопасности будет пасти её тогда, когда будет истреблять нечистые и порочные помыслы, когда будет отовсюду отгонять диавола. Так кротость соблюдается тогда, когда мы не помышляем ничего худого против ближнего; так мы делаемся достойными уважения, когда не учимся поступать бесстыдно. Ничто не делает так бесстыдным, как порочная совесть. Отчего блудницы бесстыдны? Отчего девственницы стыдливы? Первые не от греха ли? А последние не от целомудрия ли? Ничто не делает так бесстыдным, как грех. Напротив скажут, он производить стыд? Правда, в том, кто сознает себя; а бесстыдного он делает ещё более дерзостным; кто не сознает себя, тот становится дерзким. С приходом, говорит (Премудрый), нечестивого приходит и презрение (vz/20/Pritch18.htm#st03">Прит. 18,3). Бесстыдный бывает дерзким, а дерзкий – отчаянным. Хочешь ли узнать, когда истощается кротость? Когда сокрушают её порочные помыслы. Но, если случится и то, что этот пёс не будет стоять и громко лаять, то и тогда не должно отчаиваться. У нас есть и праща и камень, – вы знаете, что я говорю, – у нас есть и копьё, и ограда, и затвор, где мы можем сохранить помыслы чистыми. Если пёс ласков к овцам, но лает на чужих и не сонлив, то это — хорошие качества пса. Когда он голоден, то и тогда не кусает овец, когда и сыт, не щадит волков. Таков и гнев. Когда он раздражается, не (должен) отступать от кротости; и когда не раздражен, (должен) восставать против порочных помыслов; своих, хотя бы и бьющих его, не оставлять, но признавать, а чужим, хотя бы и ласкающим его, де давать пощады. Диавол часто ластится, как собака; но пусть всякий знает, что он чужой (для нас). Так и мы будем любить добродетель, хотя бы она причиняла нам скорбь; а от порока, хотя бы он и доставлял нам удовольствие, будем отвращаться. Не будем хуже псов, которые не убегают (со своего двора), хотя бы их били и мучили; а чужому, хотя бы он и накормил их, скорее вредят. Так и гнев бывает полезен, когда он восстаёт против чужих. Что значит изречение: гневающийся на своего брата напрасно (nz/01/Matfei05.htm#st22">Мф. 5,22)? То же, что: не мсти за себя и не воздавай злом. Если видишь другого погибающим, протяни ему руку помощи; гнев не будет уже иметь места, когда ты будешь свободен от пристрастия к себе самому. Давид застиг Саула, но не разгневался и не вонзил копьё, имея в своих руках врага (vz/09/1Tsars26.htm#st07">1 Цар. 26,7); а отомстил диаволу (своей кротостью). Моисей, увидев, что чужой обижает (еврея), убил его; а когда свой (обижал своего), то не сделал этого; но братьев хотел примирить, а тех разделил (vz/02/Iskhod02.htm#st12">Исх. 2,12). Хотя Писание и называет его самым кротким человеком (vz/04/Chisla12.htm#st03">Числ. 12,3), однако, и в нём иногда возбуждался гнев. Но мы не так; когда нужно показать кротость, то бываем свирепее всех зверей; а когда (нужно) гневаться, то (бываем) всех ленивее и беспечнее. Таким образом, употребляя свои силы не на то, на что должно, мы тратим и жизнь свою напрасно, подобно тому, как снаряды, когда употребляют их один вместо другого, портятся все. Так, например, если кто-нибудь, имея меч, не будет употреблять его, когда нужно употребить, но будет действовать рукой, не достигнет успеха; и напротив, если употребит меч там, где нужно действовать рукой, то испортит всё. Также и врач, если не отрезывает там, где должно, а отрезывает, где не нужно, то портит всё. Поэтому, умоляю, будем употреблять это орудие (гнев) в своё время. Для гнева – вовсе не время, когда мы должны помочь самим себе; а если нужно исправить других, тогда в особенности должно употреблять его, чтобы спасти других. Таким образом, всюду соблюдая себя от гнева, мы уподобимся Богу и будем достойны будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 18


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 17

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 18

Слушая это, они рвались своими сердцами и скрежетали на него зубами (nz/05/Deania07.htm#st54">Деян. 7,54).

1. Достойно удивления, как они, не найдя в словах (Стефана) повода к его убиению, ещё беснуются и ищут этой причины. Так всегда бывают злобны (люди), поступающие неправедно. Подобно тому, как первосвященники недоумевали и говорили: что нам делать с этим человеком (nz/05/Deania04.htm#st16">Деян. 4,16), так и они терзаются. Кажется, он должен был бы негодовать, как не сделавший ничего несправедливого, и между тем подвергшийся участи (людей) неправедных и оклеветанный. Но этим-то более клеветники и обличаются: и так-то (оказывается) истинным то, о чём я всегда говорил, что делать зло – значит страдать. А он не произносил никакой клеветы, но говорил правду. Так, когда нас поносят за то, чего мы не сознаём за собой, мы от этого ничего не терпим. Они хотели убить его; но не (вдруг) делают это, а желают ещё найти благовидную причину для своего злодеяния. Как? Разве обличение не было благовидной причиной? Но это было обличение не его собственное, а пророческое; или они нарочно откладывали (убийство), чтобы показать вид, будто они убили его не за их обличение, – подобно тому, как было и со Христом — но за нечестие. Между тем слова его были слова благочестия. Поэтому, намереваясь вместе с лишением жизни повредить и славе его, они рвались, – так как они боялись, чтобы из-за него ещё не случилось чего-нибудь нового. Затем, что они сделали со Христом, то (делают) и со Стефаном. Как там, когда Он сказал: увидите Сына Человеческого, сидящего по правую руку от силы (nz/01/Matfei26.htm#st64">Мф. 26,64), они называли это богохульством и призывали народ во свидетели, так точно и здесь. Там растерзали одежды; здесь затыкали уши. Стефан же, будучи исполнен Святого Духа, подняв глаза на небо, увидев славу Божью и Иисуса, стоящего по правую руку от Бога, и сказал: вот, я вижу небеса открытые и Сына Человеческого, стоящего по правую руку от Бога. Но они, закричав громким голосом, затыкали свои уши, и единодушно устремились на него, и, выведя за город, стали побивать его камнями (nz/05/Deania07.htm#st55">ст. 55-58). И если бы даже он говорил неправду, то следовало бы отпустить его, как исступлённого. Но он сказал это с тем, чтобы обратить их. Так как он сказал только о смерти (Христовой), а о воскресении не сказал ничего, то теперь своевременно присовокупляет учение и об этом предмете. Он говорит, что (Христос) явился ему так, как он рассказывает, чтобы хотя таким образом расположить их к принятию его слов; сказать, что сидит (по правую руку от Бога), было бы невыносимо для них; потому он проповедует только о воскресении и говорит, что Христос стоит (по правую руку от Бога). Думаю, что и лицо его прославилось от этого (видения). Человеколюбец Бог через то самое и хотел призвать их к Себе, за что они негодовали, если бы и не было ничего более. И, выведя за город, стали побивать его камнями. Опять смерть вне, города, как (было) со Христом, и при самой смерти возвещается исповедание и проповедь. Свидетели же положили свои одежды у ног юноши, именем Савл, и побивали камнями Стефана, который молился и говорил: Господи Иисусе! прими мой дух (nz/05/Deania07.htm#st58">ст. 58,59). Этим он показывает и научает их, что он не погибает. И, преклонив колени, воскликнул громким голосом: Господи! не вмени им этого греха (nz/05/Deania07.htm#st60">ст. 60). Как бы в доказательство того, что и прежде сказанное им происходило не от гнева, говорит: Господи; или таким образом он хотел обратить их: ведь простить гнев и ярость, (простирающуюся) до убийства, и показать душу, непричастную страсти, – это могло расположить к принятию слова его. Савл же одобрял его убиение. В те дни произошло великое гонение на церковь в Иерусалиме (nz/05/Deania08.htm#st01">8,1). Не случайно, мне кажется, произошло это гонение, но по устроению (Божию). И все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии (nz/05/Deania08.htm#st01">ст. 1). Видишь ли, как Бог опять попускает быть искушениям? Но посмотри здесь, прошу, как устраиваются дела. Они были предметом удивления по причине знамений; будучи бичуемы, нисколько не скорбели; остались на местах; проповедь распространялась; но потом (Бог) попускает великое препятствие: происходит гонение не малое, но такое, что вместе и они должны были бежать (а их боялись, как сделавшихся более дерзновенными), и для всех стало явно, что те, которые боялись и бежали, были люди. Но, чтобы ты после не говорил, будто они всё делали только благодатью и тогда, когда были гонимы, для того те оказались более робкими, а они более дерзновенными. И все, говорит (писатель), кроме Апостолов, рассеялись. Итак, я не напрасно говорил, что это гонение было по устроению (Божию); если бы его не было, ученики не рассеялись бы. Стефана же погребли благоговейные мужчины и сделали великий плач по нём (nz/05/Deania08.htm#st02">ст. 2). Они оплакивают его или потому, что они ещё не были совершенны, или потому, что он был достоин любви и уважения. Вместе с тем и эта печаль, и плач, кроме страха, показывают, что они были люди.

2. И кто не заплакал бы, видя этого кроткого агнца, побитого камнями и лежавшего мёртвым? Достойную его надгробную надпись оставил евангелист, сказав: и, преклонив колени, воскликнул громким голосом. И сделали великий плач по нём. Но обратимся к вышесказанному. Стефан же, будучи исполнен Святого Духа, подняв глаза на небо, увидел славу Божью и Иисуса, стоящего по правую руку от Бога, и сказал: вот, я вижу небеса открытые. Но они затыкали свои уши, и единодушно устремились на него. Что здесь достойного осуждения? Но, несмотря на то, они (мужа) сделавшего такие знамения, победившего всех словом своим и так говорившего, взяли и, как хотели, так и удовлетворили над ним ярость свою. Свидетели же положили свои одежды у ног юноши по имени Савл. Смотри, как обстоятельно (писатель) повествует о том, что касается Павла, чтобы показать тебе дело Божие, совершившееся над ним после. А теперь он не только не верует, но и предаёт Стефана в руки бесчисленных убийц; на что указывая, (писатель) и говорит: Савл же одобрял его убиение. Молится же блаженный (Стефан) не просто, но внимательно: преклонив, говорит, колени. Потому и смерть его была божественна; а до этого времени душам определено было пребывать в аде. Все рассеялись по разным местам Иудеи и Самарии. Без опасения входят в общение с самарянами те, которые слышали: на путь к язычникам не ходите (nz/01/Matfei10.htm#st03">Мф. 10,3). Кроме, говорит, Апостолов, показывая тем, что они, желая и при этом случае обратить Иудеев, не оставили города; или же они хотели быть и для других образцами дерзновения. А Савл терзал церковь, входя в дома и влача мужчин и женщин, отдавал в тюрьму (nz/05/Deania08.htm#st03">ст. 3). Великое исступление, как потому, что он был один, так и потому, что входил в дома: до такой степени он отдал душу свою за закон Влача, говорит, мужчин и женщин. Посмотри и на смелость, и на озлобление, и на исступление. Всех попадавшихся ему он подвергал бесчисленным бедствиям, как будто после этого убийства (Стефана) сделавшись дерзостнее. Итак, рассеявшиеся ходили и благовествовали слово. Так Филипп пришёл в город Самарии и проповедовал им Христа. Народ единодушно внимал тому, что Филипп говорил, слыша и видя, какие чудеса он творил. Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись. И была великая радость в том городе. Находился же в городе некоторый мужчина, именем Симеон, который перед тем волхвовал и изумлял Самарийский народ, выдавая себя за кого-то великого. Ему внимали все, от малого до большого, говоря: это есть великая сила Божья (nz/05/Deania08.htm#st04">ст. 4-10). Заметь, прошу, и другое искушение, т.е. от Симона. А внимали ему потому, говорит, что он не малое время изумлял их волхвованиями. Но, когда поверили Филиппу, благовествующему о Царстве Божьем и об имени Иисуса Христа, то крестились и мужчины и женщины. Уверовал и сам Симеон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся. Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божье, послали к ним Петра и Иоанна, которые, придя, помолились о них, чтобы они приняли Святого Духа. Ибо Он не сходил ещё ни на одного из них, а они только были крещены во имя Господа Иисуса. Тогда возложили руки на них, и они приняли Святого Духа. Симон же, увидев, что через возложение рук Апостолов подаётся святой Дух, принёс им деньги, говоря: дайте и мне эту власть, чтобы тот. на кого я возложу руки, получал Святого Духа (nz/05/Deania08.htm#st11">ст. 11-19). Как, скажут, неужели они не получили Духа? Они получили Духа отпущения (грехов); но Духа знамения ещё не получили. А что это так, что они не получили Духа знамений, ясно из того, что Симон, увидев это, пришёл просить Его. Гонение тогда особенно и усилилось, но Бог опять избавлял их, оградив их знамениями. Так как смерть Стефана не укротила ярости (иудеев), но ещё более усилила её, то учители и рассеиваются, чтобы учение более распространилось. Но вот, обстоятельства их опять делаются благоприятными и они получают радость. И была, говорит (писатель), великая радость в том городе (nz/05/Deania08.htm#st08">ст. 8), хотя (прежде) был великий плач. Так обыкновенно Бог всегда делает, соединяя радости со скорбями, чтобы быть еще более достойным удивления. Недуг был в Симоне с давнего времени. Оттого он и при этом (крещении) не освобождается от него. Как же крестили его? Так же, как и Христос избрал Иуду. Он, видя совершающиеся знамения, изумлялся, но ещё не смел испрашивать благодати знамений, так как видел, что и прочие ещё не получили её. Почему же не лишили его жизни, подобно Анании и Сапфире? Потому, что и в древности собиравший дрова (в субботу) был лишён жизни в научение других, но никто другой уже не подвергался тому же самому. Так и теперь поступает Пётр и, наказав тех, не наказывает этого, но говорит ему: твоё серебро да будет в погибель с тобой, потому что ты помыслил дар Божий получить за деньги (nz/05/Deania08.htm#st20">ст. 20).

3. И почему они после крещения не получили Духа Святого? Или потому, что Филипп не сообщил (Его), может быть, воздавая тем честь апостолам, или он сам не имел этого дарования, – потому что был из числа семи (диаконов); последнее можно сказать с большей вероятностью. Отсюда мне кажется, что этот Филипп был из числа семи, второй после Стефана. Он, крестя, не сообщал крещаемым Духа, так как не имеет, такой власти: это дарование принадлежало одним только двенадцати (Апостолам). И заметь: эти (апостолы) не вышли, но по устроению (Божию) вышли (из Иерусалима) те; которые не имели этой благодати, потому что ещё не получили Духа Снятого. Они получили силу творить знамения, но не получили (силы) сообщать Духа другим. Следовательно, это исключительно принадлежало апостолам. Потому мы и видим, что делают это верховные (апостолы), а не другой кто-нибудь. Симон же, говорит (писатель), увидев, что через возложение рук Апостолов подаётся Святой Дух. Он не сказал бы так, если бы не происходило чего-нибудь подлежащего чувствам. Так и Павел выразился, когда (свидетельствовал, что) они говорили (разными) языками. Видел ли ты нечестие Симона? Он принёс деньги, хотя и не видел, чтобы (апостол) делал это за деньги; следовательно это не было делом неведения, но делом того, который искушал и хотел подвергнуть (его) осуждению. Поэтому и услышал: нет тебе в этом части и жребия, ибо твоё сердце неправо перед Богом (nz/05/Deania08.htm#st21">ст. 21). Опять (Пётр) обнаруживает сокровенное в душе, хотя тот и думал скрыть это. Итак, покайся в этом твоём грехе, и молись Богу: может быть, отпустится тебе помысел твоего сердца; ибо вижу тебя исполненного горькой желчи и в узах несправедливости. Симон же ответил: помолитесь вы за меня Господу, чтобы не постигло меня ничто из сказанного вами (nz/05/Deania08.htm#st22">ст. 22-24). Надобно было покаяться от сердца, надобно было плакать, а он только лицемерно делает это. Может быть, отпустится тебе. Это сказал (Пётр) не в том смысле, что ему не простится, если бы он и плакал, но так обыкновенно и пророки только угрожают, и не говорят: если сделаешь это, то простится тебе; но (говорят), что наказание последует непременно. Но подивись, – прошу, – как они и во время бедствия не оставляют, а продолжают проповедь; и как подобно тому, как при Моисее (истинные) чудеса узнавались по сравнению (с ложными), так точно и здесь. Было волхвование, но эти знамения явно отличались; там не должно бы быть ни одного бесноватого, где (Симон) не малое время действовал на них волхвованиями; но как бесноватых было много и расслабленных много, то его (чудеса) не были истинны. Филипп же не только знамениями, но и словом приводил их (к вере), беседуя о Царстве и о Христе. Симон, говорит (писатель), крестившись, не отходил от Филиппа, – не отходил не для веры, но для того, чтобы самому сделаться таким же. Которые придя, помолились о них, чтобы они приняли Святого Духа. Ибо Он не сходил ещё ни на одного из них. Тогда возложили руки на них, и они приняли Святого Духа. Видишь ли, (это делалось) не просто, но нужна была великая сила, чтобы сообщать Духа Святого? Не всё ведь равно – получить отпущение (грехов), или получить такую силу. Симон же, увидев, что через возложение рук Апостолов подаётся святой Дух, принёс им деньги. Видел ли он, чтобы другие делали это? Чтобы (делал) Филипп? Неужели он думал, что они не знали, с какой мыслию приступал он? Потому Пётр хорошо называет это даром, говоря: твоё серебро да будет в погибель с тобой, потому что ты помыслил дар Божий получить за деньги. Видишь ли, как они были непричастны деньгам,? Нет тебе в этом части и жребия, ибо твоё сердце неправо перед Богом. Итак, он делал всё неправильно, а надлежало быть простым. Итак покайся ибо вижу тебя исполненного горькой желчи и в узах несправедливости. Это — выражения сильного гнева. Впрочем он не наказывает его для того, чтобы вера не происходила от необходимости, чтобы она не казалась делом жестоким, чтобы осталось место покаянию; или потому, что для исправления (его) достаточно было обличения, что достаточно было обнаружить (сокрытое) в сердце, чтобы он сознался, что он уличён. Словами: помолитесь вы за меня он это сознает и вместе исповедует. Посмотри, как он, хотя был нечестив, однако уверовал, когда был обличен, и теперь сделался смиренным, когда был снова обличён. Видя совершающиеся великие знамения, изумлялся, показывая тем, что все (дела его) – ложь. Не сказано: приступил но: изумлялся. Почему же он не сделал этого прежде? Он думал, что может укрыться; думал, что это было делом искусства. Но, так как он не мог укрыться от Апостолов, то и приступил. Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем. Этот (вопль) был явным знаком того, что они исходили, а действия волхвов напротив ещё более связывали (уста). А многие расслабленные и хромые исцелялись. Здесь не было обмана, потому что (исцеленные) должны были ходить и действовать. Ему внимали все, говоря: это есть великая сила Божья. Здесь исполняется сказанное Христом: ибо лжехристы и лжепророки восстанут во имя Моё (nz/02/Mark13.htm#st22">Мк. 13,22). Но почему они не тотчас обличили его? Они удовольствовались тем, что он сам обличил себя; и это было поучительно. Когда же он не мог противиться, то лицемерит, подобно волхвам, которые говорили: это рука Божия (vz/02/Iskhod08.htm#st19">Исх. 8,19). А чтобы его опять не изгнали, для этого он и пребывал у Филиппа, и не отходил (от него).

4. Посмотри, прошу, сколько последствий произошло от смерти Стефана. Они рассеиваются по местам Иудеи и Самарии; благовествуют слово, проповедуют Христа, совершают знамения; мало-помалу получают дар (Св. Духа). Здесь было сугубое знамение: им дать, а тому (Симону) не дать – это величайшее знамение. Они же, засвидетельствовав и проповедав слово Господне, пошли обратно в Иерусалим, проповедав Евангелие во многих селениях Самарии (nz/05/Deania08.htm#st25">ст. 25). Прекрасно сказано: засвидетельствовав. Они свидетельствуют, может быть, относительно того (Симона), чтобы (верующие) не прельстились, чтобы они были в безопасности, чтобы по неопытности не были часто увлекаемы. Пошли обратно в Иерусалим. Зачем они опять идут туда, где было гонение, где было начало бедствия, где особенно пребывали убийцы? Как на сражениях поступают военачальники, устремляясь к той части войска, которая ослабевает, точно, так делают и они. Смотри ещё: ученики не прежде приходят в Самарию, но вследствие гонения, как и при Христе, а потом уже к уверовавшим из самарян посылаются апостолы. Находившиеся, говорит (писатель), в Иерусалиме Апостолы, услышав послали к ним Петра и Иоанна (nz/05/Deania08.htm#st14">ст. 14). Для чего же посылаются? Для того, чтобы избавить их от волхвования, чтобы напомнить учение, которое они слышали от Христа, когда в начале уверовали. Итак, (Симону) напротив следовало попросить, чтобы самому получить Духа Святого; а он, не заботясь о Нём для себя, просит, чтобы (иметь силу) сообщать Его другим. И те (семь диаконов) не получили Его так, чтобы сообщать другим; а он захотел стать славнее Филиппа, будучи в числе учеников его. Твое серебро да будет в погибель с тобой. Это – слова не надмевающегося, но учащего. Так как он не употребил серебра, на что должно, то пусть, говорит, оно будет при тебе таком (нечестивце). Или как бы так сказал: пусть оно погибнет вместе с твоим намерением, потому что ты так низко думаешь о даре Божием, считая его делом совершенно человеческим. Не таков этот дар. Если бы он пришёл, как следовало придти, то был бы принят, или, по крайней мере был бы отвергнут, как зараза. Видишь ли, как тот грешит сугубо, кто думает низко о (предметах) высоких? Поэтому (Апостол) повелевает ему два (дела): покайся и молись: может быть, отпустится тебе помысел твоего сердца. Так тот замыслил дело порочное; потому (Апостол) и сказал ему: может быть, отпустится тебе, – зная, что он неисправим. Он же, со своей стороны, опасался народа и не решился раскаяться. Если бы он не смутился, то сказал бы: я не знал, я поступил легкомысленно; но он был поражён, во-первых, тем, что перед ним совершались знамения, а во-вторых, тем, что сокровенное в душе его сделалось явным. Поэтому он и отправился далеко, в Рим, куда Апостол ещё не доходил. Проповедав, говорит, Евангелие во многих селениях Самарии. Смотри, как и во время путешествия они совершали своё дело; они и путешествовали не напрасно. Такие путешествия должно совершать и нам. Но что я говорю: путешествия? Многие имеют села и деревни, но не заботятся и нисколько не пекутся о них. О том, как бы устроить баню, как увеличить доходы, как устроить дворы и жилища, они заботятся много; а о том, как бы возделать души, нисколько. Когда ты видишь на поле терние, то исторгаешь, жжёшь, уничтожаешь его, чтобы освободить землю от причиняемого им вреда; но, видя самих земледельцев, исполненных тернием, не исторгаешь его: неужели, скажи мне, ты не боишься и не трепещешь Того, Который потребует от тебя отчёта за них? Не должен ли каждый из верующих построить церковь, пригласить учителя в помощь себе, и заботиться прежде всего о том, чтобы все были христианами? Каким образом, скажи мне, земледелец будет христианином, когда он видит, что ты так нерадиш о его спасении? Но ты не можешь творить знамений и убеждать? Убеждай их тем, чем можешь: человеколюбием, предстательством, кротостью, ласками и всем другим.

Рынки и бани строят многие, а церквей не строят, и скорее всё (сделают), нежели это. Поэтому убеждаю, умоляю и прошу как милости, или лучше, поставляю даже законом, чтобы никто не имел села без церкви. Не говори мне: (церковь) есть близко, у соседей; (с ней) много расходов, не много доходов. Если ты имеешь что-нибудь уделять нищим, то употреби это на неё; лучше на это, нежели на то; содержи учителя, содержи диакона и священнослужительский чин. Подобно тому, как (ты делаешь), когда берешь жену или невесту, или отдаёшь дочь, так поступи и с церковью. Удели ей приданое. Таким образом село твоё исполнится благословения. Каких не будет там благ? Не важно ли, скажи мне, что гумно (твоё) будет благословляться? Не важно ли, что от всех плодов твоих Бог прежде всех будет принимать часть и начатки? Это полезно для мира земледельцев. Затем и священник будет пользоваться уважением, и для села это послужит во спасение. Там (будут совершаться) за тебя постоянные молитвы, песнопения и торжества, в приношение (бескровной жертвы) в каждый день воскресный. Что более достойно хвалы – то ли, что другие строят великолепные гробницы, чтобы после них говорили: такой – то построил их, или то, что ты воздвиг церкви? Подумай, что, воздвигнув жертвенник Богу, ты будешь иметь воздаяние до самого пришествия Христова.

5. Скажи мне: если бы царь повелел тебе построить дом, чтобы ему жить там, не сделал ли бы ты всего? Но здравие церкви есть царственное жилище Христа. Не смотри на расходы, но подумай о плоде. Те возделывают землю, – ты возделал их души; те приносят тебе плоды, – ты возводи их на небо. Кто полагает начало, тот (бывает) виновником и всего прочего. Так и ты будешь виновником (спасения) оглашаемых там и в ближайших селениях. Бани делают земледельцев очень изнеженными, корчмы – очень невоздержными; но, не смотря на то, вы строите их ради славы. Рынки и сходбища (делают их) бесстыдными; а здесь всё напротив. Каково видеть священника шествующего, подобно Аврааму, убеленного сединами, опоясанного, возделывающего землю и работающего своими руками! Что вожделеннее такого селения? Здесь добродетель гораздо больше. Здесь нет распутства: оно отвергнуто; нет пьянства и объедения: они изгнаны; нет тщеславия: оно погашено; здесь радушие больше сияет от простосердечия. Каково выходить и входить в дом Божий и сознавать, что сам построил его, лечь отдохнуть и после телесного отдыха присутствовать при вечерних и утренних молитвословиях, пригласить к своему столу священника, беседовать с ним, принимать благословение, видеть, как и другие идут туда! Это — стена, это – безопасность селения. Это- та нива, о которой сказано: запах от поля, которое благословил Господь (vz/01/Bytie27.htm#st27">Быт. 27,27). Если и без того село хорошо по тишине и спокойствию, в нём господствующему, то, когда оно будет иметь и это, с чем сравнится? Подлинно, село, имеющее церковь, подобно раю Божию. Нет там ни крика, ни шума, ни разных врагов, ни ересей: все являются друзьями, исповедующими одни и те же догматы. Тишина располагает тебя к любомудрию; священник, начав с этого любомудрия, легко уврачует тебя. Здесь всё, что мы говорим, рассевается на торжище; а там, что ты услышишь (от него), твердо напечатлеешь в душе своей, и оттого в селе ты будешь другим (человеком). Он и тех (поселян) станет руководствовать и будет для них стражем, как самим пребыванием (между ними), так и вразумлением их. А какие расходы, скажи мне? Ты построй сначала небольшой дом в виде храма; кто-нибудь после тебя построить притвор, а другой после него прибавить ещё что-нибудь, и таким образом тебе вменится всё. Ты даёшь немногое, а получаешь воздаяние за всё. Итак, сделай начало, положи основание, или лучше сказать, убеждайте друг друга, соревнуйте между собой в этом деле. Места, где надобно хранить мякину, рожь и всё подобное, устраивают со всеми удобствами; а где надобно собирать плоды духовные, о том нисколько не заботятся, но принуждают себя проходить тысячи стадий и предпринимать дальние путешествия, чтобы придти в церковь. А как хорошо, когда священник с совершенным спокойствием приходит в церковь, чтобы приступить к Богу и каждый день молиться о селе, о создателе (храма)! Не важно ли, скажи мне, что твоё имя будет постоянно поминаться в священнодействиях и каждый день будут совершаться о селе молитвы к Богу? Сколько это принесёт тебе пользы и в других отношениях! Случается, что иные из твоих соседей имеют покровителей; к тебе — бедному – никто из них и придти не захочет, а священника, быть может, и пригласит, и посадит за стол вместе с собой. Видишь ли, сколько отсюда может произойти благ? Село будет свободно от всякого дурного нарекания; никто не станет обвинять его ни в убийстве, ни в воровстве, ни подозревать в чем-нибудь подобном. Будут иметь (поселяне) от этого и другое утешение, когда приключится с кем болезнь или смерть. Не без пользы и не как случилось будут там вести дружбу порицающие друг друга; и собрания будут гораздо приятнее, нежели на (народных) праздниках. И не только собрания, но и сами старейшины будут более уважаемы ради священника. Ты, конечно, слышал, что Иерусалим у древних был почитаем более остальных городов, – и не без причины, но потому, что (в нём) тогда господствовало благочестие. Где почитают Бога, там нет ничего худого; а напротив, где не почитают Его, там нет ничего доброго. Так будет (там) великое благосостояние и по отношению к Богу, и по отношению к людям. Поэтому увещеваю вас – не небрежно, но усердно приняться за это дело. Если извлечёшь драгоценное из ничтожного, то будешь как Мои уста (vz/24/Ieremi15.htm#st19">Иер. 15,19), то приносящий пользу и спасение столь многим душам, которые теперь существуют и которые ещё будут до пришествия Христова, какого благоволения не удостоится от Бога. Устрой твердыню против диавола: это и есть церковь. Оттуда пусть простираются руки (поселян) на труд; прежде пусть они простирают их на молитвы, а потом идут на работу. Таким образом будет у них и телесная сила, и земледелие будет успешно, и все бедствия будут им чужды. Невозможно выразить словом происходящего отсюда удовольствия, пока оно не будет испытано на деле. Не на то смотри, что церковь не приносит никакого дохода. Если так смотришь, то лучше совсем не приступай к делу, если ты не думаешь получать доход выше всякого селения. Если не так думаешь, то и не делай, если не считаешь этого дела выше всего. Что выше этого приобретения – возводить души в житницу небесную? Жаль, что вы не знаете, как важно приобретать души. Послушай, что говорит Христос Петру: если любишь ли ты Меня, паси Моих овец (nz/04/Ioann21.htm#st16">Ин. 21,16). Если бы ты, увидев, что царские овцы или лошади (скитаются) вне затвора и подвергаются опасности, сам построил для них затвор и конюшню, или даже приставил пастуха к ним, то чем не вознаградил бы тебя царь? Здесь ты собираешь стадо Христово и приставляешь к нему пастыря, и неужели, думаешь, совершаешь дело не важное? Но что я говорю? Если соблазняющему и одного (человека) угрожает такое наказание (nz/03/Luka17.htm#st02">Лк. 17,2), то спасающий столь многих людей, скажи мне, неужели не спасётся? Без сомнения, спасётся. Какой грех будет за ним? А если какой и будет, то не простится ли ему? Из наказания соблазняющему познай воздаяние спасающему. Если бы для Бога не было вожделенно спасение и одной души, то погубление её не подвергалось бы такому гневу Его. Итак, зная это, примемся за это духовное дело; пусть каждый (из вас) пригласит и меня, и мы вместе устроим это по возможности. И если будут три владельца, то пусть делают это общими силами; а если один, то пусть убеждает к тому и прочих соседей. Только, увещеваю вас, постарайтесь сделать это, чтобы, во всём благоугождая Богу, быть достойными нам вечных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 19


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 18

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 19

А Ангел Господень сказал Филиппу: встань и иди к югу, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста. Он встал и пошёл (nz/05/Deania08.htm#st26">Деян.8,26-27).

1. Мне кажется, что (Филипп) получил это повеление, находясь в Самарии, потому что из Иерусалима (в Газу) надобно идти не к полудню, а к северу, от Самарии же к полудню. На ту, которая пуста. Это сказано для того, чтобы он не опасался нападения со стороны Иудеев. И он не спросил: для чего? – но восстал и пошёл. И вот, говорит (писатель), мужчина Ефиоплянин, евнух, вельможа Кандакии, царицы Эфиопии, хранитель всех её сокровищ, приезжавший в Иерусалим для поклонения, возвращался и, сидя на своей колеснице, читал пророка Исаию (nz/05/Deania08.htm#st27">ст. 27,28). Много похвального сказано о нём в этих словах; несмотря на то, что он жил в Эфиопии, занят был таким множеством дел, находился в суеверном городе, где и праздника не было, он приезжал на поклонение в Иерусалим. Великое усердие его (видно) и из того, что, сидя на колеснице, он читал. Дух сказал Филиппу: подойди и пристань к этой колеснице. Филипп подошёл и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь? Он сказал: как могу разуметь, если кто не наставит меня (nz/05/Deania08.htm#st29">ст. 29-31)? Вот и ещё похвальное качество. Какое? То, что он, не понимая, читал. Но потом, по прочтении, старается уразуметь. И попросил Филиппа взойти и сесть с ним. А место из Писания, которое он читал, было это: как овца, ведён Он был на заклание, и, как агнец перед его стригущим безгласен, так Он не открывает Своих уст. В Его уничижении Его суд совершился. Но его род кто разъяснит? Ибо Его жизнь возьмется от земли. Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом? Филипп открыл свои уста и, начав от этого Писания, благовествовал ему об Иисусе (nz/05/Deania08.htm#st31">ст. 31-35). Видишь ли, как устраивается дело его (обращения)? Сначала он читает и не понимает; притом читает то место, где повествуется о страдании, воскресении и даре (Господнем). Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься (nz/05/Deania08.htm#st36">ст. 36)? Видел ли ты готовность? Видел ли усердие? И приказал остановить колесницу, и оба сошли в воду, Филипп и евнух; и крестил его. Когда же они вышли из воды, Святой Дух сошёл на евнуха, а Ангел Господень восхитил Филиппа, и евнух уже не видел его, и продолжал путь, радуясь (nz/05/Deania08.htm#st38">ст. 38,39). Зачем, скажешь восхитил Филиппа Дух Господень? Затем, что ему предстояло идти и в другие города и проповедовать; и для того это сделано, чтобы он сам впоследствии, удивлчясь этому, не считал случившегося с ним делом человеческим, но Божиим. А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока не пришёл в Кесарию (nz/05/Deania08.htm#st40">ст. 40). И отсюда видно, что он был из числа семи (диаконов); он же и впоследствии оказывается там в Kecapии. Не без цели восхитил его Дух; иначе евнух стал бы просить его сопутствовать ему, и Филипп опечалил бы его, не согласившись и отказав, так как ещё не пришло время (для этого). Видел ли ты, как ангелы содействуют проповеди, однако не сами проповедуя, но призывая их (апостолов)? И здесь открывается достойное удивления: что прежде бывало редко и едва ли случалось, то здесь происходит весьма часто. Кроме того, это происшествие было некоторым предзнаменованием того, что (апостолы) обратят и иноплеменников. Достойное вероятия свидетельство могло расположить и других, узнавших об этом, к такой же ревности. Поэтому-то евнух и отправился радуясь; а если бы он не познал, то и не радовался бы. Но что, скажешь, препятствовало ему хорошо познать всё это, сидя на колеснице и особенно в пустыне? То, что это не было ясно. Но обратимся к прочитанному выше. И вот мужчина Ефиоплянин, евнух, вельможа Кандакии, царицы Эфиопии. Отсюда видно, что (эфиопляне) были управляемы ею: в древности и женщины управляли; таков был у них закон. Таким образом Филипп не знал, для чего он шёл в пустыню, так как не (прежде) ангел, но (после) восхищает его. Евнух же и ничего этого не видит, – потому ли что он был ещё не совершен, или потому, что это – дело не телесных, но духовных очей, и ещё не знает того, чему научает его Филипп. А почему ангел не является ему и не приводит его к Филиппу? Может быть потому, что тогда он не послушался бы, и только был бы изумлен. Посмотри на любомудрие Филиппа: он не укорил, но сказал: ты не знаешь, я тебя научу; не сказал: я хорошо знаю это; не польстил и не сказал: блажен ты, читающий. Так, слова его были чужды и надменности, и лести, но более выражали попечение и человеколюбие. Ему самому нужно было спросить, самому нужно было пожелать. Сказав: разумеешь ли, что читаешь? он выражает, что ему известно, что тот ничего не знает, и вместе показывает, что великое сокровище заключается (в прочитанном).

2. Но смотри, как благоразумно отвечает и евнух: как могу, говорит, если кто не наставит меня? Он не посмотрел на (внешний) вид (Филиппа), не сказал: кто ты таков? — не укорял, не тщеславится, не говорил, что знает, но сознаётся, что не понимает: потому и получает наставление. Он показывает рану врачу; уразумел, что (Филипп) и знает это, и желает научить. Он заметил смирение (его), – так как он был не в блестящей одежде. Такое он имел желание слышать и внимать словам его, что и слова (Писания): ищущий находит (nz/01/Matfei07.htm#st08">Мф. 7,8) исполнились на нем. И попросил, сказано, Филиппа, взойти и сесть с ним. Видел ли ты усердие? Видел ли желание? И попросил взойти и сесть с ним. Он ещё не знал, что тот скажет ему, но просто думал услышать что-нибудь о пророчестве. Очень большая честь (Филиппу) и в том, что (евнух) не просто посадил его, но попросив. Филипп подошёл и, услышав, что он читает. Приближение показывает (в Филиппе) желание говорить, а чтение — знак усердия (в евнухе). Он читал в то время, когда солнце производит сильнейший зной. А место из Писания было это: как овца, ведён был Он на заклание. И это служит доказательством его любомудрия, что он держал в руках такого пророка, который выше прочих. Потому и говорит (Филиппу) не с тщеславием, но спокойно, и притом говорит так не прежде, как будучи спрошен, когда тот спросил его. Точно также он и дальше говорит: прошу тебя сказать: о ком пророк говорит это? Мне кажется, он не знал, что пророки говорят о других; или, если не так, то не знал, что о самих себе они говорят в другом лице. Устыдимся мы, и бедные и богатые, этого хранителя сокровищ! Потом они приехали к воде; и евнух сказал: вот вода. Это — (знак) сильно пламенеющей души. Что препятствует мне крестится? Видишь ли его готовность? Не говорит: крести меня, и не молчит: но говорит нечто среднее, выражающее и желание, и благоговение: что препятствует мне крестится? Смотри, как он уже получил совершенное (познание) догматов; ведь пророчество содержало в себе всё: воплощение, страдание, воскресение, вознесение и будущий суд; это-то в особенности и произвело в нём сильное желание (креститься). Устыдитесь вы, которые остаётесь ещё непросвещёнными И приказал остановить колесницу. Сказал и в то же время приказал, прежде чем услышал (ответ). Когда же они вышли из воды, Святой Дух сошёл на евнуха, а Ангел Господень восхитил Филиппа. Хорошо (сделано), – чтобы явно было, что происходящее есть дело Божие, и чтобы (евнух) не подумал, что (Филипп) – простой человек. Продолжал путь, радуясь. Это сказал (писатель), выражая, что он опечалился бы, если бы узнал (об удалении Филиппа): так от великой радости, по получении Духа, он и не заметил происходившего около него. И оказался, говорит, в Азоте. И Филипп получил от того великую пользу. Что он слышал о пророках, об Аввакуме, Иезекииле и прочих, увидел исполнившимся на себе, оказавшись прошедшим мгновенно дальний путь; и оказался в Азоте, останавливается там, где ему и надлежало проповедовать. Савл же, ещё дыша угрозами и убийством на учеников Господа, пришёл к первосвященнику и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдёт последующих этому учению, и мужчин и женщин, связав, приводить в Иерусалим (nz/05/Deania09.htm#st01">9,1-2). Благовременно (писатель) повествует о ревности Павла, чтобы показать, что он увлекался именно ревностью. Ещё не насытившись убийством Стефана и не удовольствовавшись гонением и рассеянием Церкви, он приходит к первосвященнику. Здесь исполняются слова Христовы, сказанные к ученикам: даже наступит время, когда всякий, убивающий вас, будет думать, что он тем служит Богу (nz/04/Ioann16.htm#st02">Ин. 16,2). Так он поступал, но не так, как Иудеи, – да не будет! Он поступал по ревности, как видно из того, что отправлялся и в чужие города: а они не заботились и о том, что происходило в Иерусалиме, но домогались только одного — насладиться честью. Зачем он отправлялся в Дамаск? Это был город большой, столичный: он боялся, чтобы и туда не проникли (верующие). И посмотри на его усердие и ревность, как он действовал по закону. Он не приходит к правителю, но к первосвященнику. И выпросил у него письма в Дамаск к синагогам, чтобы, кого найдёт последующих этому учению. Последователями называет (писатель) верующих, которых тогда все так называли, может быть, потому, что они шли по пути, ведущему на небо. Почему же он не получил власти наказать их там, но ведёт в Иерусалим? Чтобы здесь с большей властью совершить наказание. И смотри, подвергая себя такой опасности, он, однако, боится, чтобы не потерпеть чего-нибудь худого; потому он берёт с собой и других, может быть, из страха, или потому, что шёл против многих. Он и берёт многих, чтобы смелее, чтобы, кого найдёт последующих этому учению, и мужчин и женщин, связав, приводить в Иерусалим. С другой стороны, этим путешествием он хотел показать всем им, что всё это — его (дело); а те не заботились об этом. И заметь, он и прежде ввергал (в темницу). Так, чего те не могли, то он мог по ревности. Когда же он шёл и приближался к Дамаску, внезапно осиял его свет с неба. Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня (nz/05/Deania09.htm#st03">ст. 3,4)?

3. Почему это случилось не в Иерусалиме? Почему не в Дамаске? Чтобы другие не могли иначе рассказать об этом, но чтобы сам, шедший с такою целью, рассказал и был достоин вероятия. Это он и рассказывает в защитительной речи перед Агриппой (nz/05/Deania26.htm#st10">Деян. 26,10-18). Он страдал глазами, потому что чрезмерный свет обыкновенно ослепляет, зрение же имеет свою меру. Говорят, что и чрезмерный звук оглушает и поражает; но его (Господь) только ослепил и страхом угасил его ярость, так что он услышал слова: Савл, Савл! что ты гонишь Меня? Не говорит ему: уверуй, и ничего подобного; но укоряет, и в укоризне как бы говорит: за какую обиду от Меня, большую или малую, ты делаешь это? Он сказал: кто Ты Господи? Здесь он признаёт себя рабом. Господь же сказал: Я Иисус, Которого ты гонишь (nz/05/Deania09.htm#st05">ст. 5). Как бы так говорил: не подумай, что ты ведешь брань с людьми. Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя (nz/05/Deania09.htm#st07">ст. 7), кому он отвечал. Естественно, – потому что они удостоились слышать меньшее. Если бы они услышали тот глас (Господа), то и тогда не уверовали бы; а видя Павла отвечающего, изумлялись. Но встань и иди в город; и сказано будет тебе, что тебе надо делать (nz/05/Deania09.htm#st06">ст. 6). Смотри, как (Господь) не тотчас открывает ему всё, но (прежде) только смягчает его душу: и повелевая, что делать ему, вместе с тем подает ему добрую надежду, что он опять получит зрение. Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя. Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск (nz/05/Deania09.htm#st07">ст. 7,8). Вводят добычу, (отнятую) у диавола, сосуды его, как бы по взятию какого-нибудь города или столицы. И подлинно удивительно, что сами враги и противники вводили то перед глазами всех. И три дня он не видел, и не ел, и не пил (nz/05/Deania09.htm#st09">ст. 9). Бывало ли что-нибудь подобное этому? Обращение Павла служит утешением, вознаграждающим за скорбь о Стефане которая хотя и сама в себе имела нечто утешительное в том, что он так отошел (к Господу), но теперь получила и это (утешение); также и селения самарийские обращением (своим) принесли весьма много утешения.

Зачем, скажешь, это случилось не в начале, но после? Чтобы показать, что Христос воистину воскрес. Кто гнал Его, не веровал Его смерти и воскресению и преследовал учеников Его, тот каким образом, скажи мне, уверовал бы, если бы не была велика сила Распятого? Положим, что те (ученики) действовали из преданности к Нему; но что скажешь об этом? С другой стороны, он обратился после воскресения, а не тогда же, для того, чтобы вражда его обнаружилась яснее. Неистовствовавший до того, что проливал и кровь и ввергал в темницы, вдруг верует. Не достаточно было того, что он не обращался со Христом; но надлежало, чтобы он и жестоко преследовал верующих, и он достиг крайней степени неистовства и был жесточе всех. Но когда он лишился зрения, тогда познаёт знамения Его силы и человеколюбия. Или для того (это было), чтобы кто-нибудь не сказал, будто Савл притворялся. Как мог притворяться тот, кто жаждал крови, приходил к священникам, подвергал себя опасностям, преследовал и наказывал даже вне (Иерусалима)? И он после всего этого признаёт силу (Христову). Но почему не внутри города, а перед ним, свет ослепил его? Потому что (тогда) многие не только не уверовали бы, но ещё стали бы издеваться, подобно тому, как там когда услышали глас, нисшедший свыше, говорили: это гром (nz/04/Ioann12.htm#st29">Ин. 12,29): а ему должны были поверить, когда он рассказывал о случившемся с ним. И вели его связанного, хотя не возложенными на него узами, вели того, кто сам надеялся вести других. Но почему он не ел и не пил? Он раскаивался в делах своих, исповедывался, молил, просил Бога. Если же кто скажет, что это было делом необходимости, ведь и Елима тоже потерпел (nz/05/Deania13.htm#st11">Деян. 13,11), – мы скажем: да, и тот потерпел, но остался, как был. Следовательно, не без принуждения ли он так поступал? Что могло быть разительнее землетрясения, бывшего при воскресении (Христовом), – воинов, возвестивших (об этом), – прочих знамений, – и того что видели Его воскресшим? Но и это не было принуждением, а внушением. Иначе почему бы Иудеи не уверовали, слыша обо всём этом? Очевидно, что он действовал искренно. Он не обратился бы, если бы не случилось этого, так что все должны были ему поверить. Он был не меньше проповедавших о воскресении (Христовом), даже ещё и достовернее их, (как) обратившийся внезапно. Он не имел сношений ни с кем из верующих, но обратился в Дамаске, или, лучше сказать, это случилось с ним перед Дамаском. Я спрашиваю Иудея: отчего, скажи мне, обратился Павел? Он видел столько знамений, и не обращался. Учитель его (Гамалиил) обратился, а он не обращался. Кто не убедил его? Или лучше – кто внезапно возбудил в нем такую ревность, что он желал и сам отлучен быть ради Христа (nz/13/Rimlia09.htm#st03">Рим. 9,3)? Истина дела очевидна. Впрочем, (вспомним) о чём я говорил, и устыдимся евнуха, просвещаемого и читающего. Видите ли, какую он имел власть, какое богатство, и однако, не отдыхал и на пути? Каков же он, следовательно, был дома, если и во время путешествия не позволял себе быть праздным? Каков он был ночью?

4. Вы, которые отличены почестями, послушайте и подражайте смирению и благочестию. Он, хотя возвращался домой, но не сказал самому себе: я возвращаюсь в отечество, там приму баню (крещения), – как сказали бы равнодушно многие. Не требовал знамений, не требовал чудес, но только от пророка уверовал. Потому и Павел, скорбя о себе, говорить: но помилован потому, что так поступал по неведению, в неверии; чтобы Иисус Христос во мне первом показал всё долготерпение (nz/22/1Timof01.htm#st13">1 Тим. 1,13,16). И подлинно, достоин удивления этот евнух. Он не видел Христа, не видел знамений: видел Иерусалим ещё стоящим (в целости), и поверил Филиппу. Отчего же он сделался таким? Он имел попечение о своей душе, внимал Писаниям, упражнялся в (их) чтении. Ведь и разбойник видел знамения, и волхвы видели звезду: а он ничего такого не видел и, и уверовал: как полезно чтение Писаний! Что же Павел? Не поучался ли и он в законе? Но, мне кажется, он нарочно был оставлен (в таком состоянии) для того, о чём я сказал выше, по изволению Христа, желавшего всеми мерами привлечь к Себе Иудеев. Если бы они имели ум, то ничто не принесло бы им столько пользы, как это (чтение Писаний). Ведь оно более знамений и всего другого могло бы привлечь их (ко Христу), равно как ничто столько не соблазняет обыкновенно людей более грубых. Итак, смотри, как и по рассеянии Апостолов Бог творит знамения. Иудеи обвинили Апостолов, ввергли их в темницу: но Бог творит знамения и посмотри, какие. Освобождение из темницы было Его знамение; приведение Филиппа было Его знамение: обращение Павла было Его знамение; явление Стефану было Его знамение. И заметь, какая оказывается честь Павлу, и какая евнуху. Здесь (Павлу) даже является сам Христос, может быть, по причине ожесточения (его) и потому, что иначе он не уверовал бы. Внимая этим чудесам, и мы соделаем себя достойными. Но ныне многие даже не приходят в церковь и не знают, что (в ней) читается; евнух же на улице, и сидя на колеснице, внимательно читал Писания. Но вы не так: из вас никто не имеет в руках Библии, и скорее (возьмёт) всё другое, чем Библию. А почему он встречается с Филиппом не прежде (посещения) Иерусалима, а после того? Ему не следовало видеть апостолов гонимыми, потому что он был ещё немощен; и прежде это было бы не так удобно, как тогда, когда пророк наставил его. Так и теперь, если кто из вас желал бы внимать пророкам, то он не будет нуждаться в знамениях. Но, если угодно, рассмотрим и само пророчество, что оно говорит. Как овца, ведён Он был на заклание. В Его уничижении Его суд совершился. Отсюда он узнал, что (Христос) был распят, что была взята от земли жизнь Его, что Он не совершил, греха, что мог и других спасти, что род Его необъясним, что камни распались, что завеса разодралась, что мёртвые восстали из гробов; или лучше, обо всём этом сказал ему Филипп, только по поводу (чтения) из пророка. Подлинно, важно чтение Писания. Так исполнялось сказанное Моисеем: сидя в твоём доме и идя по дороге, и ложась и вставая, помни Господа Бога твоего (vz/05/Vtoroz06.htm#st07">Втор. 6,7). В особенности на пути, в пустыне, когда никто не препятствует, мы бываем более способны к размышлению. И евнух уверовал на пути, и Павел – на пути: но его (Павла) не другой; кто привлёк, а Сам Христос. Это важнее того, что делали апостолы; важнее потому, что, тогда как апостолы находились в Иерусалиме, и ни один из них не был в Дамаске, он возвратился оттуда верующим; а находившееся в Дамаске знали, что из Иерусалима он шёл ещё неверующим, так как он нёс письма, чтобы связывать верующих. Как прекрасный врач (употребляет врачевство), когда горячка ещё в полной силе, так и Христос (в это время) подал ему помощь, потому что надлежало удержать его среди самого неистовства. Тогда лучше он смирился и раскаялся в своих жестоких предприятиях. Но опять нужно обратить слово к вам. Для чего, скажите мне, Писания? Если бы от вас зависло, то они все были бы уничтожены. Для чего Церковь? Зарой в землю книги: может быть, не такое (постигнет тебя) осуждение, не такое наказание. Если бы кто зарыл их в грязь и не слушал их, то и тогда не столько оскорбил бы их, как теперь. Что, скажи мне, оскорбительного там? То, что кто-либо зарыл их. А что здесь? То, что мы не слушаем их. Скажи мне: когда кто-либо больше всего оскорбляет, тогда ли, когда не отвечает молчащему, или когда (не отвечает) говорящему? Конечно, когда говорящему. Так и теперь, большее оскорбление, большее пренебрежение (ты оказываешь), когда не слушаешь говорящего слова, которые ты говорил нам именем Господа, мы не слушаем от тебя, говорили в древности Иудеи пророкам (vz/24/Ieremi44.htm#st16">Иер. 44,16); вы же хуже делаете, говоря: не говорите, мы делать не будем. Те удерживали пророков, чтобы они не говорили, как бы по некоторому благоговению к словам их; а вы по крайнему небрежению и этого не делаете. Поверьте, если бы вы заградили нам уста, положив на них руки, то и тогда не столько оскорбили бы, сколько теперь. Скажи мне, слушающий ли и не повинующийся оказывает более пренебрежения, или тот, кто даже и вовсе не слушает?

5. Но вникнем в этот предмет относительно оскорбления. Если бы кто удерживал укоряющего и заграждал ему уста, чувствуя укоризны его, а другой нисколько не заботился бы и не обращал бы на него внимания, то кто из них показал бы более пренебрежения? Не последний ли? Ведь тот показывает, что он чувствует удар; а этот как бы заграждает уста самого Бога. Вас ужаснуло сказанное? Но послушайте, как это бывает. Уста, через которые вещает Бог, это — уста Божии. Как эти вот уста – уста нашей души, хотя собственно душа и не имеет уст, так и уста пророков – Божии. Послушайте и ужаснитесь. Диакон, от лица всех, стоит и, громко восклицая, говорит: внемлем; и это часто. Этот голос, который он издаёт, есть общий голос Церкви, но никто не внимает. После него чтец начинает: пророчества Исаии, – и опять никто не внимает, хотя пророчество не содержит в себе ничего человеческого. Потом в слух всех вещает: так говорит Господь, – и также никто не внимает. Но что я говорю? Читается нечто страшное и ужасное; но и при этом никто не внимает. И что говорят многие? Всегда, говорят, читается одно и то же. Это-то особенно и губит вас. Если бы вы знали всё это, то тем более не следовало бы оказывать пренебрежение; и на зрелищах всегда бывает одно и то же, и, однако, вы не знаете (в них) сытости. О каком "одном и том же" ты дерзаешь говорить, когда не знаешь даже имён пророков? Не стыдно ли тебе говорить, что ты не слушаешь потому, что всегда читается одно и то же, когда не знаешь даже имен читаемых (писателей), хотя и слушаешь всегда одно и то же. Ты ведь сам сознался, что читается одно и то же. Если бы я говорил это к (твоему) осуждению, то тебе надлежало бы обратиться к другому оправданию, а не (к такому, которое служит) к твоему же осуждению. Скажи мне: не вразумляешь ли ты сына своего? Но, если бы он сказал, что всегда одно и то же, то не принял ли бы ты этого за оскорбление? Тогда можно было бы не говорить одно и то же, когда бы мы и знали это и показывали своими делами: или лучше, и тогда чтение (того же) не было бы излишне. Что может сравняться с Тимофеем? Но, однако, и ему в послании Павел говорил: занимайся чтением, наставлением, учением (nz/22/1Timof04.htm#st13">1 Тим. 4,13). Невозможно, никогда невозможно исчерпать смысл Писания. Это – некоторый источник, не имеющий предела. Говорят: я научился, – и этого довольно с меня. Но хотите ли, я покажу, что не всё одно и то же? Сколь многие, полагаете вы, говорили о Евангелиях? И все они говорили нечто новое и особенное. Чем более кто занимается Писаниями, тем яснее видит, тем более созерцает чистый свет. А сколько я ещё могу сказать? Что такое, скажите, пророчество? Что — повествования? Что – причта? Что – иносказание? Что – образ? Что – символ? Что — Евангелия? Скажите мне только о том, что ясно: почему Евангелия так названы? Хотя вы часто слышали, что благовестия не должны заключать в себе ничего прискорбного, однако, в них много прискорбного. Их червь не умирает, говорится в них, и огонь не угасает (nz/02/Mark09.htm#st44">Мк. 9,44); также: рассечёт его, и подвергнет его одной участи с лицемерами (nz/01/Matfei24.htm#st51">Мф. 24,51); также говорит Господь объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие (nz/01/Matfei07.htm#st23">Мф. 7,23). Не станем же обольщать себя, воображая, что они называются так (только) у нас по-гречески, или будто это всё не относится к нам. Но вы онемели, и как изумленные, стоите, поникнув в низ. Благовестия не должны заключать в себе ничего из (правил) деятельности, но только выражать благоприятное: и, однако, в них множество правил деятельности, как, напр., следующие: если кто не возненавидит своего отца и матери, тот не может быть Моим учеником (nz/03/Luka14.htm#st26">Лк. 14,26) и ещё: не мир пришёл Я принести, но меч (nz/01/Matfei10.htm#st34">Мф. 10,34) и ещё: в мире будете иметь скорбь (nz/04/Ioann16.htm#st33">Ин. 16,33). Прекрасные (внушения): но это – не благовестия. Благовестием было бы следующее: это будет для тебя хорошо, – как обыкновенно говорят люди друг другу. Что скажешь мне приятного? Придёт, отец твой, мать твоя. А не говорят: сделал то-то. Eщё скажи мне: чем они отличаются от (книг) пророческих? Почему те не называются Евангелиями, хотя также содержат и благовестия, как, например: хромой вскочит как олень (vz/23/Isaia351.htm#st06">Ис. 35,6); Господь даст слово: провозвестниц великое множество (vz/19/Psalom67.htm#st12">Пс. 67,12); Я творю новое небо и новую землю (vz/23/Isaia65.htm#st17">Ис. 65,17). Почему те не называются Евангелиями, или они – пророчеством? Если же вы, не зная, что такое Евангелия, так пренебрегаете чтением Писаний, то что я скажу вам? Спрошу ещё и о другом: и почему четыре Евангелия? Почему не десять, почему не двадцать? Почему не многие приступали к составлению Евангелий? Почему не один? Почему ученики (Христовы). Почему не те, которые не были учениками? Почему вообще (священные книги называются) Писаниями? Между тем, напротив, в Ветхом Завете говорится: Я заключу с домом Израиля новый завет (vz/24/Ieremi31.htm#st31">Иер. 31,31). Где же те, которые говорят, что всегда (читается) одно и то же? Если бы вы знали, что хотя бы человек прожил тысячи лет, и тогда (для него) здесь не было бы одно и то же, – то вы не сказали бы этого. Поверьте, я не стану более говорить вам об этом ничего ни наедине, ни всенародно; но, если кто будет спрашивать, то не откажусь (отвечать); если же нет, то оставлю. И то уже мы причинили вам скорбь, говоря всегда обо всём прямо и не оставляя того, что нужно. Вот вы слышали довольно вопросов: рассмотрите и скажите причину: почему Евангелия (так называются)? Почему не пророчествами? Почему в Евангелиях есть правила деятельности? Если один будет недоумевать, то пусть подумает другой, и свои (мысли) сообщайте друг другу. А мы затем замолчим. Если сказанное не принесло вам никакой пользы, то тем более (будет бесполезно), если бы мы прибавили что-нибудь другое. Подлинно, мы вливали бы (воду) в дырявую бочку; а вас оттого (постигло бы) и большее наказание. Поэтому мы замолчим. А чтобы этого не произошло, зависит от вас. Если мы увидим вашу ревность, то, может быть, опять станем говорить, чтоб и вы более и более преуспевали, и мы радовались о вас, во всём славя Бога и Отца Господа нашего Иисуса Христа, Которому слава, держава, величие, честь с безнчальным Отцом и Его Святым Духом, теперь и всегда, и во веки веков. Аминь.

Беседа 20


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 19

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 20

В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи. Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и в доме Иуды спроси Тарсянина, по имени Савл; он теперь молится, и видел в видении мужчину, именем Анания, пришедшего к нему и возложившего на него руку, чтобы он прозрел (nz/05/Deania09.htm#st10">Деян.9,10-12).

1. Почему кого-либо из верховных апостолов не призвал и не послал (Господь) для оглашения Павла? Потому что ему следовало быть введённым (в Церковь) не людьми, но самим Христом; и этот (Анания) ничему не научил его, а только крестил. После крещения же он (Павел) тотчас получил великую благодать Духа, за ревность и великое усердие. Впрочем, и Анания был из числа весьма известных это видно как из того, что (Господь) явившись говорит ему, так и из того, что он отвечает в словах: Господи! я слышал от многих об этом человеке, сколько зла он сделал Твоим святым в Иерусалиме (nz/05/Deania09.htm#st13">ст. 13). Если он возражал Господу, то тем более (сделал бы это), если бы (Господь) послал (к нему) ангела. Поэтому и прежде того Филиппу не было открыто будущее, но только является ему ангел, а, потом Дух повелевает подойти и пристать к колеснице (nz/05/Deania08.htm#st26">Деян. 8,26,29). Здесь же прежде всего (Господь) освобождает от страха, и говорит как бы так: вот, он молится, он слеп, и ты страшишься? Так страшился и Моисей (vz/02/Iskhod03.htm#st11">Исх. 3,11); но это слова только боящегося, a не неверующего. Выслушай и самые слова: Господи! я слышал от многих об этом человеке. Что ты говоришь? Бог говорит, а ты сомневаешься? Так они ещё не знали силы Христовой. И здесь имеет от первосвященников власть вязать всех, призывающих имя Твоё (nz/05/Deania09.htm#st14">ст. 14). Откуда это известно? Вероятно, они, находясь в страхе, разузнавали. Говорит это (Анания) не потому, будто Христос не знал того, но потому, что недоумевал, как, при таких обстоятельствах, возможно исполнение (повеления). Так и в другое время ученики говорят: кто же может спастись (nz/02/Mark10.htm#st26">Мк. 10,26)? Но посмотри, что сделано, чтобы Павел поверил тому, кто придёт (к нему); он видел в видении (мужа, который) предвозвестил ему (об этом). Он молится, говорит (Господь); поэтому не бойся. Для чего же Он не говорит ему о происшедшей перемене (в Павле)? Для того, чтобы научить нас не говорить о наших добродетелях: а более потому, что видит его в страхе. Не сказал и так: тебе Он поверит; но что? Встань и пойди. И видел в видении мужчину, возложившего на него руку. В видении потому, что он был слеп. И это великое чудо не убедило ученика: так он страшился! Но, не смотря на то, через него Бог возвратил зрение Павлу, бывшему слепым. Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Моё перед народами и царями и детьми Израиля. И Я покажу ему, сколько он должен пострадать за имя Моё (nz/05/Deania09.htm#st15">ст. 15,16). Не только будет верующим, говорит, но и учителем и с великим дерзновением будет говорить перед народами и царями. Так, говорит, возрастёт это учение, что и народы, и все цари покорятся ему. Анания пошёл и вошёл в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шёл, послал меня, чтобы ты прозрел и исполнился Святого Духа (nz/05/Deania09.htm#st17">ст. 17). Тотчас же располагает его к себе называя (братом). Иисус, явившийся тебе на пути, говорит. Этого Христос не сказал ему; но он узнал о том от Духа. И тотчас как бы чешуя отпала от его глаз, и вдруг он прозрел; и, встав, крестился, и, приняв пищи, укрепился (nz/05/Deania09.htm#st18">ст. 18,19). Как только возложил на него руки, так тотчас чешуя и отпала от глаз его. Эта (чешуя), говорят некоторые, и была причиной слепоты его. И почему (Господь) не ослепил глаз его? То и было более удивительно, что он не видел с открытыми (глазами); в таком же состоянии он находился под законом, пока не было возложено на него имя Иисуса. И тотчас крестился, и, приняв пищи, укрепился. Он изнемог как от путешествия, так и от страха, а равно от голода и от скорби. И желая усилить эту скорбь его, (Господь) попустил ему оставаться слепым, пока не пришёл Анания. А чтобы кто не подумал, будто слепота его была только воображаемая, для того – чешуя. Следовательно, он не имел нужды в каком-либо другом научении; но случившееся было научением. И был несколько дней с учениками в Дамаске, и тотчас стал проповедовать в синагогах об Иисусе, что Он есть Сын Божий (nz/05/Deania09.htm#st19">ст. 19,20). Смотри, тотчас же он сделался учителем в синагогах; не стыдился перемены, не боялся разрушать то, чем прежде славился: и не просто был учителем, но и в синагогах. Таким сделался человек, в начале причинявший смерть и расположенный к убийству! Видишь ли, какое явное знамение совершилось на нём? Этим самым он и удивлял всех, как показывает (писатель), прибавляя: и все слышавшие удивлялись и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих это имя? да и сюда за тем пришёл, чтобы взять их и вести к первосвященникам. А Савл более и более укреплялся и приводил в замешательство Иудеев, живущих в Дамаске, доказывая, что Он есть Христос (nz/05/Deania09.htm#st21">ст. 21,22). Как опытный в знании закона, он заграждал им уста и не попускал говорить (противное). Они думали, что, освободившись от Стефана, избавились от подобных состязаний, но встретили другого сильнее Стефана.

2. Но обратимся к вышесказанному об Анании. Не сказал (Господь) ему: побеседуй и наставь его, потому что, если словами: теперь молится, и видел мужчину возложившего на него руку, не убедил, то тем более, если бы сказал это. Видел, говорит, в видении, и потому не будет не верить тебе; не бойся же, но иди. Так и Филиппу не всё тогда вдруг было открыто. Ибо он есть Мой избранный сосуд. Этими словами (Господь) совершенно отгоняет страх (Анании) и внушает ему смелость, (представляя), как (Павел) будет предан Ему до того, что и претерпит многое. Словом: сосуд показывает, что злоба его не была естественная; прибавляет: избранный, чтобы показать, что он благоугоден Ему, так как мы избираем благоугодное. Слыша это, да не подумает кто-либо, что Анания говорит это потому, что не верит сказанному, или полагает, что Христос не ведает правды, – да не будет; по, услышав имя Павла, в страхе и трепете он и не внял сказанному; так страх овладел его душой при имени (Павла), хотя после того, как он услышал, что (Господь) ослепил его, ему следовало быть смелым. И здесь, говорит, для того пришёл, чтобы взять всех, призывающих имя Твоё. Как бы так говорил: боюсь, чтобы он как-нибудь и меня не отвёл в Иерусалим; для чего же Ты ввергаешь меня в пасть льва? Для чего предаёшь меня ему? Он страшится и говорит так, чтобы мы вполне узнали добродетель этого мужа. Если это говорилось Иудеями, то это нисколько не удивительно; если же и им, и притом с таким страхом, то это служит величайшим свидетельством силы Божией. Брат Савл. Здесь и великий страх и ещё большее послушание после страха. Затем, чтобы после слов: избранный сосуд, ты не сказал, что все это – дело Божие, (Господь), удаляя от тебя такую мысль, прибавляет следующее: чтобы возвещать имя Моё перед народами и царями и детьми Израиля. Анания услышал то, чего сильно желал, – что (Павел) противостанет и Иудеям; поэтому исполняется не только радости, но и дерзновения. И Я, говорит (Господь), покажу ему, сколько он должен пострадать за имя Моё. Эти слова и пророческие, и вместе с тем увещательные: если тот, кто так неистовствовал, готов перенести всё, то как этому не хотеть крестить его, чтобы тот прозрел? Хорошо, говорит (Анания), пусть он останется слепым; он теперь кроток, потому что слеп; зачем же Ты повелеваешь мне открыть его глаза? Не для того ли, чтобы он опять связывал (верующих)? Но не убойся того, что будет, (отвечает Господь); прозрением он будет пользоваться не против нас, а за нас; к тому: чтобы тот прозрел, надобно прибавить ещё и это. Не бойся: он не сделает вам никакого зла, но ещё сам пострадает много. И то удивительно, что он прежде пострадает, и тогда пойдёт на опасности. Брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шёл, послал меня. Не сказал: ослепивший, но: явившийся тебе. Так выразился он смирено, и не сказал чего-нибудь тщеславного. Подобным образом и Пётр говорил о хромом: что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12">Деян. 3,12); также и он: Иисус, явившийся тебе, – говорил это, возложив руки, и сугубая слепота разрешилась. Когда же (писатель) говорит: и, npиняв пищи, укрепился, то показывает, что он изнемог от скорби по причине слепоты, и от страха, и от голода. Он не хотел и принимать пищи до тех пор, пока не крестится и вместе с тем получит великие дары. Не говорит (Анания): Иисус распятый, Сын Божий, творящий знамения; но что? Явившийся тебе, – то, что Павлу было известно, – подобно тому, как и Христос ничего больше не прибавил и не сказал: Я – распятый, воскресший, но: что ты гонишь Меня. Не сказал (Анания): Тот, Которого ты гнал, – чтобы не показаться разгневанным и насмехающимся. Явившийся тебе, говорит, на пути. Он сам не был виден, но явился делами. Желая смягчить жёсткость этих слов, тотчас прибавил: чтобы ты прозрел и исполнился Святого Духа. Я пришёл, говорит, не обличать бывшее, но преподать дар. Мне кажется, что он (Павел), подобно тому как и Корнилий, тотчас по произнесении этих слов стал достойным Духа, хотя преподававший и не был из числа двенадцати. Так всё касающееся Павла было не человеческим и совершалось не через человека, но сам Бог был совершителем. А вместе с тем (Бог) научает его смирению тем, что не приводит его к верховным апостолам, и показывает, что здесь нет ничего человеческого. Он не стал достойным Духа, творящего знамения, чтобы и через это явилась вера его, так как он (тогда) не творил чудес. И тотчас стал, говорит (писатель), проповедовать в синагогах об Иисусе, что Он есть Сын Божий. Не проповедывал, что воскрес, или что Он жив: но что? Весьма точно излагал догмат: что Он есть Сын Божий. Они же, слыша это, остаются в неверии, между тем как надлежало не только веровать, но и ужасаться. И почему они говорят не просто, что он был гонителем, но что он не тот ли это самый, который гнал призывающих это имя? Они выражают этим крайнее неистовство. И не сказали: Иисуса, не желая по ненависти даже слышать этого имени: так они были ожесточены! Да и сюда за тем пришёл. Не можем сказать, говорят, чтобы он прежде обращался с апостолами.

3. Смотри, сколько свидетельств того, что Павел был из числа врагов (Христовых)! Он же не только не стыдился этого, но и хвалился. А Савл более и более укреплялся и приводил в замешательство Иудеев, заграждал им уста, не попускал сказать что-нибудь (противное), доказывая, что Он есть Христос, и уча этому, потому что он тотчас же сделался учителем. Когда же прошло довольно времени, Иудеи согласились убить его (nz/05/Deania09.htm#st23">ст. 23). Иудеи опять прибегают к жестокому умыслу; но уже не ищут клеветников, обвинителей и лжесвидетелей, уже не хотят иметь их; а что? Действуют, наконец, сами собой. Они увидели, что дело возрастает; потому не производят и суда. Но Савл узнал об этом их умысле. И они день и ночь стерегли у ворот, чтобы убить его (nz/05/Deania09.htm#st24">ст. 24). Почему? Потому, что это было для них невыносимее всех уже прежде бывших знамений, с пятью тысячами, с тремя тысячами (обращенных ко Христу), и всех вообще. И смотри, теперь он спасается не благодатью, но человеческой мудростью, чтобы ты понял добродетель этого мужа, прославившегося и без чудес. Ученики же ночью, взяв его, спустили по стене в корзине (nz/05/Deania09.htm#st25">ст. 25). Так и следовало, чтобы дело не было замечено. Что же? Избегнув такой опасности, остаётся ли он (спокойным)? Нет, но уходит туда, где мог ещё более возбудить их. Многим ещё казалось невероятным, что он точно уверовал. Оттого это и происходило, спустя довольно дней. Что же это значит? Вероятно, он сначала не хотел выходить оттуда, как многие, может быть, просили; когда же узнал (о замысле Иудеев), тогда дозволил ученикам своим (спустить себя); а он уже имел учеников. Указывая на это, он сам говорил: в Дамаске областной правитель царя Ареты стерёг город Дамаск, чтобы схватить меня (nz/15/2Korin11.htm#st32">2 Кор. 11,32). И смотри, как евангелист не говорит ничего тщеславного и не восхваляет Павла, но только, что они возбудили к тому царя. Итак, они спустили его одного и с ним никого. Это также не напрасно, так что он сам мог явиться к апостолам в Иерусалиме; или лучше, они спустили его, чтобы он затем искал себе спасения; а он сделал противное, отправившись прямо к неистовствующим. Так он воспламенился, так сильно горел! И посмотри, как он следует (Христу), с первого дня соблюдая заповедь, которую слышали апостолы: и кто не берёт своего креста и следует ха Мной (nz/01/Matfei10.htm#st38">Мф. 10,38). То самое, что он пришёл после остальных, делало его более ревностным, и на деле здесь исполнилось сказанное: прощаются его многие грехи за то, что он возлюбил много (nz/03/Luka07.htm#st47">Лк. 7,47), так что чем позже он пришёл, тем больше возлюбил. Потому, осуждая прежнюю свою жизнь и часто упрекая себя, он ничего не считал достаточным для того, чтобы загладить прежнее. Доказывая, говорит (писатель), т.е., уча с кротостью. И смотри, они не говорят ему: ты был гонителем, для чего же переменился? Они стыдились (говорить это); вместо того совещались между собой. Иначе он гораздо справедливее сказал бы им: это-то особенно и должно вразумить вас, – как он защищался перед Агриппой (nz/05/Deania24.htm#st09">Деян. 24,9-20). Будем, увещеваю вас, подражать ему и мы, и будем готовы на все опасности. Как же, скажут, он обратился в бегство? Это он сделал не по трусости, но сохранял себя для проповеди. Если бы он страшился, то не пошел бы в Иерусалим, не стал бы тотчас же учить, оставил бы ревность. Но он действовал не по страху, а по благоразумию. Он научен был страданием Стефана. Поэтому он не считал великим умереть за проповедь, если это не соединялось с великой пользой. Это — муж, который не хотел даже видеть Христа, Которого теперь более всего желал бы видеть, когда ещё не было исполнено служение его людям. Такова должна быть душа христианина.

4. Характер Павла выразился с самого начала и с первого шага его поприща; а лучше сказать – еще и прежде этого. А что он делал не по разуму, то делал, руководствуясь рассуждением человеческим. Если, спустя столько времени, он не хотел разрешиться (от жизни, без пользы для других), то тем более в начале деятельности, когда лишь только вышел из пристани. Христос не избавляет его от опасности, но попускает, потому что желает, чтобы многое совершалось и человеческим благоразумием; с другой стороны, попускает для того, чтобы научить нас, что и они были люди, и что не всегда всё совершала благодать. Ведь, если бы этого не было, то можно было бы уподобить их просто деревьям. Поэтому многое и сами они совершали (своими) действиями. Будем так поступать и мы, и также будем заботиться о спасении братьев. Это – не ниже мученичества, т.е., чтобы не отказываться ни от каких страданий для спасения многих; ничто так не благоугодно Богу. Опять скажу то, что я часто говорил; скажу, потому что сильно желаю этого. То же делал и Христос, научая прощению (обид); Он говорил: когда вы молитесь, то прощайте, если что имеете на кого (nz/01/Matfei05.htm#st23">Мф. 5, 23; nz/01/Matfei06.htm#st14">6, 14; nz/01/Matfei18.htm#st35">18, 35); и ещё, беседуя с Петром, сказал: не говорю тебе: до семи раз, но до семидесяти раз семи (nz/01/Matfei18.htm#st22">Мф. 18, 22); и самим делом простил всё, что было сделано против Него. Так и мы, зная, что в этом цель христианства, постоянно говорим об этом.

Нет ничего холоднее христианина, который не заботится о спасении других. Здесь ты не можешь извиняться бедностью; положившая две лепты обличит тебя (nz/03/Luka21.htm#st02">Лк. 21, 2); и Пётр говорил: серебра и золота нет у меня (nz/05/Deania03.htm#st06">Деян. 3, 6). А Павел был так беден, что часто голодал и не имел необходимой пищи. Не можешь извиняться не знатностью; и они были незнатны и не от знатных. Не можешь указывать на не учёность; и они были неучёные. Хотя бы ты был рабом, хотя бы беглецом, – и тогда можешь исполнить своё дело; таков был и Онисим, и, однако, смотри, к чему призывает его (Павел) и в какое возводит достоинство: да будешь иметь общение, говорит, в моих узах (nz/25/Filimo01.htm#st10">Флм. 1, 10,17). Не можешь извиняться немощью; таков был и Тимофей, часто страдавший недугами. А что он был немощен, послушай: употребляй немного вина, ради твоих частых недугов (nz/22/1Timof05.htm#st23">1 Тим. 5, 23). Каждый может быть полезным ближнему, если захочет исполнять, что от него зависит. Не видите ли бесплодных деревьев, как они крепки, как красивы, рослы, гладки и высоки? Но, если бы у нас был сад, то мы захотели бы лучше иметь плодоносные гранатовые или масличные деревья, нежели их, потому что они доставляюсь (только) удовольствие, а не пользу, хотя, впрочем, бывает и от них некоторая малая польза. Таковы те, которые заботятся только о самих себе, или даже ещё хуже; они годны только на сожжение; тогда как те (деревья годны) и на постройку, и для хранения в них вещей. Таковы были те девы, хотя чистые, украшенные и целомудренные, но никому не приносившие пользы; поэтому они и осуждаются на сожжение (nz/01/Matfei25.htm#st01">Мф. 25,1-12). Таковы были не напитавшие Христа; заметь никто из них не осуждается за собственные грехи: ни за прелюбодеяние, ни за клятвопреступление, вообще ни за что, но за то, что не был полезен другому (nz/01/Matfei25.htm#st41">Мф. 25,41-46). Таков был зарывший талант в землю, безукоризненный по своей жизни, но бесполезный для другого (nz/01/Matfei25.htm#st18">Мф. 25,18-28). И как такой может быть христианином? Скажи мне: если закваска, смешанная с мукой, не сообщает своего свойства всему (смешению), то закваска ли это? Также, если миро не сообщает благовония приближающимся, то можем ли мы его назвать его миром? Не говори: мне невозможно помогать другим; если бы ты был (истинным) христианином, то невозможно было бы этому не быть. Как то, что составляет свойство (вещи), не может быть противно ей, так и здесь, потому что это составляет свойство христианина. Не оскорбляй Бога. Если бы ты сказал, что солнце не может светить, то оскорбил бы Его; если скажешь, что христианин не может приносить пользу, то (также) оскорбишь Бога и назовёшь (Его) лживым, потому что скорее солнце не будет ни греть, ни светить, нежели христианин — не просвещать; скорее свет сделается тьмой, нежели будет это. Не говори же, что невозможно; невозможно противоположное этому. Не оскорбляй Бога. Если мы хорошо исполним, что зависит от нас, то, без сомнения, будет и это, как естественное следствие. Не может утаиться свет христианина; не может сокрыться светильник столь светлый. Не будем же небрежны. Как от добродетели происходит польза и для нас, и для облагодетельствованных нами, так и от злобы происходит сугубый вред, — и для нас, и для озлобляемых нами. Пусть, например, какой-нибудь человек простой терпит от другого бесчисленное множество зол и никто (за это) пусть не мстит, но даже пусть благодетельствуют ему: какого наставления это не будет сильнее, каких слов, каких увещаний? Какой ярости это не смягчит и не угасит? Итак, зная это, возлюбим добродетель, потому что невозможно спастись иначе, как проводя настоящую жизнь в таких добрых делах, чтобы стать достойными и будущих благ, – по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 21


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 20

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 21

Савл прибыл в Иерусалим и старался пристать к ученикам; но все боялись его, не веря, что он ученик. Варнава же, взяв его, пришёл к Апостолам и рассказал им, как на пути он видел Господа (nz/05/Deania09.htm#st26">Деян. 9,26-27).

1. Здесь справедливо (можно) недоумевать: в послании к Галатам (Павел) говорит: не пошёл в Иерусалим, а пошёл в Аравию, и опять возвратился в Дамаск; и: потом, спустя три года, я ходил в Иерусалим видеться с Петром, другого же из апостолов я не видел никого (nz/16/Galata01.htm#st17">Гал. 1,17-19); а здесь, напротив (говорится), что Варнава привёл его к апостолам. Он говорит или то, что он ходил в (Иерусалим) не с тем, чтобы остаться: там именно говорит: я не стал тогда же советоваться с плотью и кровью, и не пошёл в Иерусалим к ранее меня призванным Апостолам (nz/16/Galata01.htm#st16">Гал. 1,16,17); или то, что умысел (против него) в Дамаске случился после пришествия его из Аравии, а потом уже, по возвращении оттуда, последовало путешествие (в Иерусалим). Таким образом, он приходил не к апостолам, но старался пристать к ученикам, как ученик, а не как учитель. Следовательно, приходил не для того, чтобы идти к первейшим его (апостолам), потому что от них он ничему не учился. Или он не упоминает об этом путешествии, но умалчивает, так что дело было так: он отправился в Аравию, потом пришел в Дамаск, потом в Иерусалим, потом в Сирию; или ещё так: пришёл в Иерусалим, потом был послан в Дамаск, потом в Сирию, потом опять в Дамаск, потом в Кесарию, и затем, спустя четырнадцать лет, может быть (опять пришёл в Иерусалим), когда привёл брата с Варнавой (nz/16/Galata02.htm#st01">Гал. 2,1-4). Или, если не так, то здесь речь идёт о другом времени. Писатель многое сокращает и соединяет различные времена. Смотри, как он не тщеславится и не распространяется в рассказе об этом видении (Павла), но кратко повествует. А затем опять начинает и говорить так: прибыл в Иерусалим и старался пристать к ученикам; но все боялись его (nz/05/Deania09.htm#st26">ст. 26). И отсюда опять открывается пламенная (ревность) Павла, не (только) от Анании и тех, которые удивлялись ему там (в Дамаске), но и из случившегося в Иерусалиме, так как это (обращение его) было совершено сверх человеческого ожидания . И смотри: по смирению он приходит не к апостолам, но к ученикам, как ученик, потому что ему ещё не верили. Варнава же, взяв его, пришёл к Апостолам и рассказал им, как на пути он видел Господа (nz/05/Deania09.htm#st27">ст. 27). Этот Варнава был человек послушный и кроткий; имя его значит: сын утешения; потому и был любим Павлом. А что он был весьма добр и кроток, это видно как из настоящего обстоятельства, так и из бывшего с Иоанном (Марком, nz/05/Deania15.htm#st37">Деян. 15,37). Отсюда он не боится, но рассказывает, как (Павел) на пути видел Господа, и что Господь говорил ему, и как он в Дамаске смело проповедовал во имя Иисуса (nz/05/Deania09.htm#st27">ст. 27). Вероятно, он слышал о том, что случилось с ним ещё в Дамаске. Потому, когда предварительно это было совершено, тогда (Павел) делами подтвердил сказанное. И он пребывал с ними, входя и исходя, в Иерусалиме, и смело проповедовал во имя Господа Иисуса. Говорил также и состязался с Эллинистами (nz/05/Deania09.htm#st28">ст. 28,29). Так как ученики боялись его, апостолы же не верили ему, то этим он рассеивает их страх. Говорил также и состязался, говорит (писатель), с Эллинистами. Еллинами называет тех, которые говорили по гречески; и это (делал Павел) весьма разумно, потому что прочно, закоренелые евреи, и видеть его не хотели. А они покушались убить его: это свидетельствует о силе и совершенной победе (Павла), а также и о том, что они были весьма недовольны случившимся. Братья, узнав об этом , отправили его в Кесарию (nz/05/Deania09.htm#st30">ст. 30). Делают это из опасения. Боясь, чтобы (с ним) не случилось того же, что со Стефаном, отправляют его в Кесарию. И препроводили в Тарс. Отправляют его, как из опасения, так вместе и с тем, чтобы он проповедовал и был в безопасности, находясь в своем отечестве. И заметь, прошу, как не всё делается благодатью, но Бог попускает им устраивать многое и собственной мудростью, по-человечески. Если так было с ним, то тем более с теми (учениками); допускает же для того, чтобы нерадивые не имели оправдания. Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святого Духа, умножались (nz/05/Deania09.htm#st31">ст. 31). (Писатель) намеревается говорить о Петре и о его путешествии к святым. Поэтому, чтобы кто не подумал, будто это (сделал Пётр) по страху, сначала он повествует о том, в каком состоянии находились церкви, и показывает, что, когда было гонение, то (Пётр) находился в Иерусалиме, а когда, повсюду Церковь находилась в безопасности, тогда уже он и оставляет Иерусалим. Так он был ревностен и тверд! Он не думал, что, если был мир, то и не нужно его прибытия. Почему же, скажешь, он делает это и идёт во время мира и после отшествия Павла? Потому, что на них (апостолов) больше обращали внимания, как часто являвшихся и бывших предметом удивления для народа, а его презирали и против него больше восставали.

2. Видел ли ты, как за войной следует мир? Или лучше: видел ли ты, что сделала та война? Она разоряла творящих мир. В Самарии пристыжен был Симон; в Иуде случилось происшествие с Сапфирой. И тогда, как был мир, дела (их) не были безуспешны, но этот мир был такой, что и (во время него) нужно было утешение. Случилось, что Пётр, обходя всех, пришёл к святым, живущим в Лидде (nz/05/Deania09.htm#st32">ст. 32). Он обходил, как бы некоторый военачальник, ряды, наблюдая, какая часть сомкнута, какая во всём вооружении и какая имеет нужду в его присутствии. Посмотри, как он успевает быть везде и является первым. Когда надлежало избрать апостола, он — первый; когда беседовать с иудеями о том, что (апостолы) не были упоены вином, когда исцелить хромого, когда говорить к народу, он прежде остальных; когда (было дело) с начальниками, когда — с Ананией, когда совершались исцеления от тени, был он. Где, была опасность и где (требовалась) распорядительность, там он; а где всё было в мире, там все они вместе: так он не искал себе большей чести. Опять, когда надлежало творить чудеса, он является прежде других, и здесь также он сам подъемлет труд и совершает путешествие. Там он нашёл одного человека, именем Эней, который восемь уже лет лежал в постели в раслаблении. Пётр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с твоей постели. И он тотчас встал (nz/05/Deania09.htm#st33">ст. 33,34). Почему он не ожидал веры этого человека, и даже не спросил, желает ли он быть исцелённым? Особенно потому, что чудо было совершено и для утешения многих. Послушай, какая (отсюда произошла) польза. И видели его, продолжает (писатель), все, живущие в Лидде и в Сароне, которые и обратились к Господу (nz/05/Deania09.htm#st35">ст. 35). Не напрасно он так сказал; Эней был человек известный; притом он представил и доказательство знамения, взяв постель. (Апостолы) не только исцеляли от болезней, но вместе со здоровьем передавали ещё и силу. С другой стороны, до этого времени они ещё не показали своей (чудотворной) силы, и потому справедливо не требовали веры от этого человека, как не потребовали и от хромого. Подобно тому, как Христос, начиная знамения, не требовал веры, так и они. В Иерусалиме справедливо от них требовалась сначала вера; так, по вере некоторые, одержимые болезнями, были положены на дорогах, чтобы хотя тень проходящего Петра осенила кого-либо из них, потому что там совершалось много знамений; а здесь это совершается первое. И одни из знамений совершались для обращения неуверовавших, а другие для утешения верующих. В Иoпии находилась одна ученица, именем Тавифа, что значит: "серна"; она была исполнена добрых дел и творила много милостынь. Случилось в те дни, что она занемогла и умерла. Её омыли и положили в комнате на верху. А как Лидда была близ Иоппии, то ученики, услышав, что Пётр находится там, послали к нему двух человек просить, чтобы он не замедлил прийти к ним (nz/05/Deania09.htm#st36">ст. 36-38). Почему они ждали, пока она умрёт? Почему не утруждали Петра и прежде этого? По любомудрию они считали недостойным утруждать учеников ради таких дел и отвлекать от проповеди; поэтому (писатель) и говорит, что (Пётр) находился недалеко, чтобы показать, что они просили об этом как бы случайно, – а Тавифа была ученица, – но не специально. Пётр, встав, пошёл с ними; и когда он прибыл, ввели его в комнату наверх (nz/05/Deania09.htm#st39">ст. 39). Не просят, но предоставляют ему, чтобы он по собственному побуждению даровал ей жизнь. Так здесь исполняется сказанное: ибо милостыня от смерти избавляет (Товит. 12,9). И все вдовы со слёзами предстали перед ним, показывая рубашки и платья, какие делала Серна, живя с ними (nz/05/Deania09.htm#st39">ст. 39). Приводят Петра туда, где лежала умершая, – может быть, думая представить ему (случай) к какому-либо назиданию. Видел ли ты, какое сделано прибавление (к имени этой жены)? Не без цели упоминается и её имя, но чтобы мы узнали, что она соответствовала этому имени, была так внимательна и деятельна, как серна. Многие имена даются с особенным значением, как мы часто говорили вам. Она была исполнена, говорит (писатель), добрых дел и творила много милостынь. Великая похвала для жены, если то и другое она творила так, что была исполнена того и другого; и наперёд, как видно, она прилагала попечение о первом, а потом о последнем. Какие делала, говорит, Серна, живя с ними. Великое смиренномудрие! Не так, как мы; но они были все вместе, прилагая великое попечение о милостыне. Пётр выслал всех вон и, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. И она открыла свои глаза и, увидев Петра села (nz/05/Deania09.htm#st40">ст. 40). Для чего он всех высылает вон? Для того, чтобы не смутиться слезами и не потерять спокойствие. И, преклонив колени, помолился. Это – знак напряжённой молитвы. Он, падав ей, говорит, руку. Раздельно показывает здесь, как возвращаема была жизнь и потом сила, та через слово, а эта через руку. Он, падав ей руку, поднял её, и, призвав святых и вдов, поставил её перед ними живой (nz/05/Deania09.htm#st41">ст. 41), одним в утешение, так как они снова получили сестру и увидели чудо, а другим в помощь. Это сделалось известным по всей Иоппии, и многие уверовали в Господа. И он пробыл довольно дней в Иоппии у некоторого Симона кожевника (nz/05/Deania09.htm#st42">ст. 42,43).

3. Посмотри на смирение и кротость Петра: он пребывает не у неё (Тавифы) и не у кого-либо другого из знатных, но у кожевника, всеми (действиями своими) внушая смиренномудрие, и не попуская ни бедным стыдиться, ни великим превозноситься; он потому и решил обойти (церкви), что веровавшие имели нужду в его наставлении. Но обратимся к вышесказанному. Старался (Павел), говорит (писатель), пристать к ученикам. Не с гордостью пришёл, но смиренно. Учениками же называет и тех, которые не были в числе двенадцати, потому что тогда все назывались учениками по великой добродетели, которая была явным отличием учеников. Но все, говорит, боялись его. Смотри, как они избегали опасностей, и как ещё был силён страх. Варнава же, взяв его, пришёл к Апостолам и рассказал им. Мне кажется, что Варнава и прежде был близок к Павлу; потому и рассказывает всё о нём. Сам же он ничего не говорит об этом; думаю, что он не стал бы и после говорить об этом перед остальными, если бы не представилась ему какая-либо необходимость. И он пребывал с ними, входя и исходя, в Иерусалиме, и смело проповедовал во имя Господа Иисуса. Это и остальным придавало бодрость. Видишь ли, что как там, так и здесь другие заботятся и устраивают его путешествие, а сам он до сих пор ещё не получал божественного внушения? Этим также показывается его ревность; и мне, кажется, что он совершал путешествие не (только) сушей, но потом и морем. А всё это было с благой целью, чтобы он и там проповедовал. Поэтому и покушения против них, и путешествие в Иерусалим были с благой целью, для того, чтобы не оставалось больше сомнения касательно него. Говорил также и состязался с Эллинистами; Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; т.е., умножились и имели между собой мир, мир истинный. И хорошо, потому что внешняя брань причинила им много зла. И, при утешении от Святого Духа, умножались. Дух утешал (всех) их и чудесами, и делами, а также, сверх того, и каждого порознь. Случилось, что Пётр, обходя всех, пришёл и к святым, живущим в Лидде. Там он нашел одного человека, именем Энея, который уже восемь лет лежал в постели в расслаблении. Пётр сказал ему: Эней! исцеляет тебя Иисус Христос. Это слово не тщеславия, но убеждения, что так будет. И мне кажется несомненным, что больной поверил этому слову и (потому) стал здоровым. А что (Пётр) был чужд гордости, видно и из последующего. Он не сказал: во имя Иисуса; но как бы повествует (только) о самом знамении. И видели его все, живущие в Лидде и в Сароне, которые обратились к Господу. Следовательно, не напрасно я говорил, что чудеса были совершаемы для убеждения и утешения. В Иоппии находилась одна ученица, именем Тавифа. Случилось в те дни, что она занемогла и умерла. Видел ли ты, как повсюду совершались знамения? Не вдруг умерла Тавифа, но после болезни; а они не приглашали Петра до тех пор, пока она не умерла. Ученики, услышав, что Пётр находился там, послали к нему двух человек просить, чтобы он не замедлил прийти к ним. Заметь, через других посланных приглашают; но он повинуется и приходит, не считая такого приглашения обидой. Столь великое благо — скорбь; она соединяет наши души. Там (не было) никакого плача, никакого рыдания. Её омыли и положили в комнате на верху, т. е. сделали всё, что (делается) над мёртвым. Пётр, встав, пошёл с ними; и когда он прибыл, ввели его в комнату на верх, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. Не все знамения Бог допускает совершать с одинаковой легкостью. Это было полезно для самих (апостолов). Он промышлял не только о спасении других, но и них самих. Потому-то исцеляв многих (одной) тенью теперь употребляет такое (усилие) для воскрешения. Впрочем, иногда содействовала и вера приступающих. Таким образом, её первую (Пётр) воскрешает из мёртвых, называя по имени. Она, как бы пробудившись от сна, сначала открыла глаза; потом, тотчас увидев Петра, села, и, наконец, прикосновением руки была укреплена. Заметь опять, прошу, какая (отсюда) польза, и как плоды (этого) служили не к (удовлетворению) тщеславия. Поэтому он и высылает всех вон, подражая и в этом Учителю. Где слёзы, там невозможно совершаться такому таинству; или лучше: где чудеса, там не должны быть слезы. Послушайте, увещеваю: и над нынешними мертвыми совершается хотя не такое, но также великое таинство. Скажи мне: если бы к нам сидящим (здесь) царь прислал кого-либо звать в своё царское жилище, то неужели следовало бы плакать и рыдать? И здесь присутствуют нисшедшие с небес ангелы, посланные от самого Царя – призвать подобного им раба, а ты плачешь? Или не знаешь, какое здесь происходит таинство, какое страшное и ужасное, но поистине и достойное песнопений и радости?

4. Хочешь ли понять и убедиться, что здесь не время слезам? Это – величайшее таинство Божией премудрости. Душа, как бы покидая какой дом, исходя (из тела) спешит к своему Владыке; а ты плачешь? Поэтому следовало бы делать тоже и при рождении младенца; ведь и это есть рождение, (только) лучшее того. Она является в другой свет; освобождается как бы из какого заключения; выходит как бы с поприща. Да, скажешь, справедливо так говорить о (людях) добродетельных. Но что тебе из этого, человек, когда ты не поступаешь так и по отношению к добродетельным? Скажи мне, в чём мог бы ты обвинить малого младенца? Для чего же оплакиваешь его? Для чего (оплакиваешь) новопросвещённого? И он находится в таком же состоянии. Зачем же ты плачешь о нём? Разве ты не знаешь, что как солнце восходит чистым, так и душа, оставляющая тело с чистой совестью, сияет светло? Не с таким безмолвием следует взирать на царя; вступающего в город, с каким на душу, оставляющую тело и отходящую с ангелами. Представь, в каком состоянии бывает тогда душа, в каком изумлении, в каком удивлении, в какой радости! Почему же ты плачешь, скажи мне? Ты ведь не над грешниками только делаешь это? О, если бы это было (только над грешниками)! Тогда я не стал бы останавливать слёз. О, если бы такова была цель (их)! Это – плач апостольский, это – плач Самого Господа. И Иисус плакал об Иерусалиме. Таким правилом я хотел бы различить (разные) роды плача. Когда же, оплакивая (мёртвых), произносишь речи, (упоминая) и о привычке, и о попечении (своём), то не о том ты плачешь, а (только) притворяешься. Плачь и рыдай о грешнике, (о нём) и я буду проливать слёзы; и я (буду плакать) тем больше, чем большему он подлежит и наказанию; и я буду плакать с этой целью. О таком (умершем) не тебе только следует плакать, но и всему городу и (всем) встречающимся, как (плачут) о ведомых на смерть. Смерть грешников поистине лютая смерть. Но (у нас) все извращено. Такой плач есть плач исполненный любомудрия и великого назидания, а тот (знак) малодушия. Если бы все мы плакали таким плачем, то исправляли бы их при жизни. Как если бы ты имел возможность доставить лекарство, не допускающее смерти телесной, то ты сделал бы это, так и теперь, если бы ты оплакивал эту смерть (грешников), то ты не допустил бы её ни в себе, ни в другом. А теперь, непонятно, что делается: имея возможность не допустить этой смерти постигнуть нас, допускаем; а когда она приключилась, плачем. Поистине достойны слёз (грешники); когда они предстанут перед престолом Христовым, какие они услышат слова, какие потерпят мучения! Напрасно жили они; или лучше, не напрасно, а во вред (себе). И о них прилично сказать: лучше было бы тому человеку не родиться (nz/02/Mark14.htm#st21">Мк. 14,21). Что, в самом деле, пользы, скажи мне, истратить столько времени во вред себе самому? И если бы только оно было истрачено напрасно, то разве маловажна была бы потеря? Скажи мне: если бы какой-либо наёмник потрудился напрасно двадцать лет, то не стал ли бы он плакать и рыдать и считать себя несчастнее всех? А этот всю жизнь трудился напрасно, и ни одного дня не жил для себя, но для удовольствия, для роскоши, для любостяжания, для греха, для диавола. О нём ли не будем плакать, скажи мне? Его ли не постараемся похитить от опасностей? Есть, подлинно есть возможность облегчить его наказание, если пожелаем. Так, если будем совершать за него частые молитвы; если будем подавать милостыню, – то, хотя он сам был и недостоин, Бог услышит нас. Если ради Павла Он спасал других, и ради других милует иных, то не сделает ли того же самого и ради нас? Из собственного его имения, из твоего, из чего хочешь, окажи помощь; возлей (на него) елей, или, по крайней мере, воду. Он не может предъявить собственных дел милосердия? Пусть будут хотя родственные. Не имеет совершенных им самим? Пусть будут (совершенные) за него. Таким образом жена может ходатайствовать за него с дерзновением, представив за него потребное для спасения. Ни в больших он виновен грехах, тем более необходима для него милостыня. И не поэтому только, но и потому, что теперь она уже не имеет такой силы, но гораздо меньше. Не всё равно, творит ли её кто сам, или за него. Итак, чем она менее (по силе), тем более мы должны увеличивать её по количеству.

Не о памятниках, не о надгробных украшениях будем заботиться. Ты собери вдовиц — вот наилучший памятник! Скажи (им) имя (покойного); пусть все творят за него молитвы и моления. Это преклонит на милость Бога, хотя и не он сам, а другой за него совершает милостыню. Это сообразно с человеколюбием Божиим. Стоящие вокруг и плачущие вдовицы могут спасти если не от настоящей, то от будущей смерти. Многие получили пользу от милостынь, совершаемых за них другими. Если они и не совершенно (помилованы), то, по крайней мере, получили некоторое утешение. В противном же случае, как спасались бы дети, которые сами от себя ничего не представляют, а все – родители? И часто женам даруемы были дети, которые сами от себя ничего не представляли. Много путей ко спасению даровал нам Бог; только бы сами мы не были нерадивыми!

5. Но что, скажешь, если кто беден? Опять скажу, что о достоинстве милостыни судится не только потому, что даётся, но и по усердии. Не давай только меньше того, сколько можешь, и исполнишь всё. А если кто, скажешь, одинок, чужой и никого не имеет? А почему он никого не имеет, скажи мне? За то самое он и подвергается наказанию, что не имеет никого, так близкого, так добродетельного. Поэтому, если мы сами не добродетельны, то должны стараться иметь добродетельных товарищей и друзей, жену и сына, для того, чтобы получить какую-нибудь пользу и через них, хотя и малую, однако же, пользу. Если постараешься взять за себя не богатую, но благочестивую жену, то будешь иметь это утешение. Равным образом, если постараешься оставить после себя не богатого, но благочестивого сына и честную дочь, то и тогда будешь иметь это утешение. А если будешь заботиться об этом, то и сам будешь таков. Добродетели свойственно иметь таких и друзей, и жену, и детей.

Не напрасно бывают приношения за умерших, не напрасно молитвы, не напрасно милостыни. Все это установил Дух, желая, чтобы мы приносили друг другу взаимную пользу. Смотри: тот получает пользу через тебя, а ты получаешь пользу ради него. Ты истратил имущество, решившись сделать доброе дело, – и ты для него стал виновником спасения, а он для тебя (виновником) милостыни. Не сомневайся, что это принесёт добрый плод. Не напрасно диакон возглашает: о иже о Христе усопших, и о иже памяти о них совершающих. Не диакон изрекает эти слова, но Дух Святый; разумею дарование (Его). А ты что говоришь? Жертва в руках (священнослужителей) и все предлежит уготованное; предстоят ангелы, архангелы; присутствует Сын Божий; все стоят с таким трепетом; те предстоят, возглашая среди общего молчания; и ты думаешь, что это бывает напрасно? В таком случае и всё прочее напрасно: и приношения за Церковь, и за священников и за всех (христиан). Но, да не будет! Напротив, всё это совершается с верой. Для чего, думаешь ты, бывают приношения за мучеников, и они призываются в этот час? Хотя они – мученики, хотя это – (приношения) за мучеников, но великая честь быть вспомянутым в присутствии Господа, во время совершения такой смерти, страшной жертвы, неизреченных таинств. Как перед лицом сидящего царя всякий может и спрашивает, чего хочет, когда же он встанет (со своего места), тогда, что бы ни говорил, будет говорить напрасно, – так и здесь, пока предлежат таинства, то для всех величайшая честь – удостоиться поминовения. Смотри: здесь возвещается то страшное таинство, что Бог предал Себя за вселенную. Вместе с этим тайнодействием благовременно вспоминаются и согрешившие. Подобно тому, как в то время, когда празднуются победы царей, прославляются и те, которые участвовали в победе, и освобождаются те, которые в то время находятся в узах, а когда пройдёт это время, то не успевший получить уже не получает ничего, так точно и здесь; это — время победного торжества. Ибо всякий раз, говорит (апостол), когда вы едите этот хлеб и пьёте эту чашу, смерть Господню возвещаете (nz/14/1Korin11.htm#st26">1 Кор. 11,26). Не будем же приступать легкомысленно и думать, будто это совершается так, без цели. А вместе с тем будем поминать и мучеников, и, притом, с верой, что Господь не умер; а что Он был мёртвым, то это — знак умерщвления смерти. Зная это, будем помнить, какие утешения мы можем доставить умершим, – вместо слез, вместо рыданий, вместо надгробных памятников милостыни, молитвы, приношения, – чтобы и им и нам быть достойными обещанных благ, по благодати и человеколюбию Единородного Сына, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 22


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 21

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 22

В Кесарии был некоторый человек, именем Корнилий, сотник из полка, называемого Италийским, благочестивый и боящийся Бога со всем своим домом, творивший много милостыни народу и всегда молившийся Богу. Он в видении ясно видел около девятого часа дня Ангела Божьего, который вошёл к нему и сказал ему: Корнилий! Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: твои молитвы и твои милостыни пришли на память перед Богом (nz/05/Deania10.htm#st01">Деян. 10,1-4).

1. Корнилий был не Иудей и не жил по закону (иудейскому), но уже следовал нашему образу жизни. Обрати внимание на двух уверовавших, которые оба были сановниками, – на евнуха из Газы и этого, – и на то, как велико было об них попечение (Божие). Но не подумай, чтобы это — за их сан. Нет, не за то, – да не будет! – но за благочестие. Для того и замечено о сане, чтобы более явно было их благочестие. Когда кто бывает таким среди богатства и власти, то это более достойно удивления. Великая похвала первому, что он предпринял такое путешествие, что на пути, когда время не благоприятствовало, занимался чтением, что, сидя на колеснице, пригласил к себе Филиппа, и за весьма многое другое; великая (похвала) и последнему, что он творил милостыни и молитвы, был благочестив при такой начальственной должности. Поэтому естественно (писатель) упоминает и о должности этого мужа, чтобы кто-нибудь не сказал, что повествование Писаний не точно. Из полка, говорит, называемого Италийским. Полк — тоже, что теперь мы называем отрядом (νούμερος – десятая часть римского легиона) . Благочестивый и боящийся Бога со всем своим домом. Говорит это для того, чтобы ты не подумал, будто случившееся с ним сделано ради (его) сана. Когда нужно было обратить Павла, то является не ангел, но сам Господь; и посылает его не к кому-либо из двенадцати, но к Анании. А здесь напротив: посылает верховного (апостола), подобно тому, как Филиппа к евнуху, снисходя к их слабости и научая, как должно поступать с такими (людьми). И Христос часто Сам приходит к тем, которые страдают тяжко и сами не могут приступить (к Нему). Заметь, прошу, также и здесь новую похвалу милостыне, как там (в рассказе) о Тавифе. Благочестивый и боящийся Бога со всем своим домом (nz/05/Deania10.htm#st02">ст. 2). Да услышат это те из нас, которые не заботятся о домашних. Он же заботился и о воинах, творивший много милостыни всему народу. Так были благоустроены у него и понятия, и жизнь. Он в видении ясно видел около девятого часа дня Ангела Божьего, который вошёл к нему и сказал ему: Корнилий (nz/05/Deania10.htm#st03">ст. 3). Для чего он видит ангела? Это — для удостоверения Петра, или лучше – не его, но остальных более слабых. Около часа девятого, когда он был свободен от забот и не был занят делами, и между тем (предавался) молитвам и сокрушению. Он же, взглянув на него и испугавшись, сказал (nz/05/Deania10.htm#st04">ст. 4). Смотри: ангел не тотчас говорит то, что он сказал, но сначала рассеивает страх и возносит в верх мысли Корнилия. Видение произвело (в нём) страх, но страх умеренный, чтобы только сделать его внимательным. Потом слова (ангела) рассеяли этот страх, или лучше – заключающаяся в них похвала смягчила неприятное (чувство) страха. Послушай же и сами слова. Твои молитвы и твои милостыни пришли на память перед Богом. Итак, пошли людей в Иоппию и призови Симона, называемого Петром (nz/05/Deania10.htm#st05">ст. 5). Чтобы они не пришли к другому, для этого указывает не только имя, но и местопребывание этого человека. Он гостит у некоего Симона кожевника, которого дом находится при море (nz/05/Deania10.htm#st06">ст. 6). Видел ли, как апостолы, любя уединение и тишину, искали отдаленных мест в городах? Но что, если бы случилось быть и другому Симону и также кожевнику? Для того дан был ещё иной признак – жительство близ моря: трём же (признакам) вместе невозможно было совпасть. Не сказал (ангел), для чего (послать), чтобы не смутить Корнилия, но, возбудив в нём стремление и желание слышать (Петра), так оставил его. Когда Ангел, говоривший с Корнилием, отошёл, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нём и, рассказав им всё, послал их в Иоппию (nz/05/Deania10.htm#st07">ст. 7,8). Видишь ли, что не напрасно (писатель) говорит это, но чтобы показать, что и служившие при Корнилий были таковы же, (как он)? И, рассказав им всё. Смотри, как он не горд. Он не сказал: призовите ко мне Петра; но рассказал всё, чтобы убедить: так он был благоразумен! Он не хотел своей властью призвать его; потому и рассказывает: так этот муж был кроток, хотя он не мог представить себе ничего высокого о человеке, жившем у кожевника! На другой день, когда они шли и приближались к городу, Пётр около шестого часа взошёл на верх помолиться (nz/05/Deania10.htm#st09">ст. 9). Смотри, как Дух сочетает времена, и устраивает, что это случилось ни раньше, ни позже. Пётр около шестого часа взошёл на верх помолиться т.е. в уединении и тишине, на возвышенном месте. И он почувствовал голод, и хотел есть. Между тем, как приготовляли, он пришёл в исступление (έχστασις), и видит отвёрстое небо (nz/05/Deania10.htm#st10">ст. 10,11). Что такое исступление? Произошло, говорит, в нём духовное видение; душа, так сказать, отрешилась от тела. И видит отвёрстое небо и некоторый сходящий к нему сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю; в нём находились всякие четвероногие земли: звери, пресмыкающиеся и птицы небесные. И был голос к нему: встань, Пётр, заколи и ешь. Но Пётр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого. Тогда в другой раз был голос к нему: что Бог очистил, того ты не почитай нечистым. Это было трижды; и сосуд опять поднялся на небо (nz/05/Deania10.htm#st11">ст. 11-16).

2. Что это значит? Это видение означает всю вселенную. Корнилий был необрезанный и не имел ничего общего с иудеями. Поэтому, имея в виду, что все будут обвинять его, как нарушителя (закона), – а это весьма много значило у них, – (Пётр) необходимо располагается сказать: никогда не ел, не сам возбудив в себе такое опасение, – нет! – но, как я сказал, будучи расположен к тому Духом, чтобы иметь ему в оправдание против обвинителей то, что он даже прекословил; а они весьма заботились о соблюдении закона. Он был посылаем к язычникам. Поэтому, как я выше сказал, и совершается это для того, чтобы иудеи не обвиняли его. А чтобы это не показалось каким-либо призраком, он сказал: нет, Господи, я никогда не ел ничего скверного или нечистого. Тогда в другой раз был голос к нему: что Бог очистил, того ты не почитай нечистым. Это, по-видимому, говорится к нему, но всё относится к иудеям. Если учитель получает такое внушение, то тем более они. Итак, полотно земля; находившиеся в нём животные – язычники; слова: заколи и ешь – что должно обратиться и им; троекратное же повторение знаменует крещение. Нет, Господи, я никогда не ел ничего скверного или нечистого. Для чего, скажут, он возражал? Чтобы кто-нибудь не сказал, что Бог испытывал его, как Авраама, когда повелевал принести в жертву сына, или как Филиппа, когда Христос спрашивал его: сколько у вас хлебов (nz/02/Mark06.htm#st38">Мк. 6,38), не для того, чтобы узнать это, но испытывая его (nz/04/Ioann06.htm#st06">Ин. 6,6). Притом и в законе Моисей раздельно указал чистых и нечистых (животных), как земных, так и морских. Но он, однако, не уразумел этого. Когда же Пётр недоумевал в себе, что бы значило видение, которое он видел, – вот, мужчины, посланные Корнилием, расспросив о доме Симона, остановились у ворот, и, крикнув, спросили: здесь ли Симон, называемый Петром (nz/05/Deania10.htm#st17">ст. 17-18)? Когда Пётр изумлялся сам в себе и недоумевал, те мужи приходят и благовременно разрешают недоумение; так и Иосифу (Бог) попускает прежде смутиться, а потом посылает архангела (nz/01/Matfei01.htm#st20">Мф. 1,20). Душа, которая прежде была в недоумении, легко принимает развязку (недоумения). Таким образом, недоумение его продолжалось не долго и (началось) не прежде того, но около времени обеда. Между тем, как Пётр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя; встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их (nz/05/Deania10.htm#st19">ст. 19-20). Это опять служит к оправданию Петра перед учениками, чтобы они поняли, что и он сомневался и затем был научен – нисколько не сомневаться. Ибо Я, говорит, послал их. Смотри, какова власть Духа. Что делает Бог, то называется действием Духа. Не так (говорит) ангел; но, сказав наперёд: твои молитвы и твои милостыни, потом говорит: пошли, чтобы показать, что он послан свыше. Дух же, как господственный, (говорит): Я послал их. Пёрт, сойдя к людям, сказал: я тот, которого вы ищите; за каким делом вы пришли? Они же сказали: Корнилий сотник, добродетельный и богобоязненный человек, одобряемый всем народом Иудеев, получил от святого Ангела повеление призвать тебя в свой дом и послушать твои речи (nz/05/Deania10.htm#st20">ст. 20-22). Они восхваляют (Корнилия), чтобы уверить, что Ангел явился ему. Пригласив их угостил (nz/05/Deania10.htm#st23">ст. 23). Видишь ли, с кого начинается (обращение) язычников? С человека благочестивого, явившегося достойным того делами. Если и при этом Иудеи, однако, соблазняются, то чего не сказали бы они, если бы было иначе? Пригласив их угостил. Смотри, какая в нём уверенность! Чтобы они не потерпели чего-нибудь неприятного, он приглашает их к себе, и потом без всякого опасения вместе с ними принимает пищу. А на другой день, встав, пошёл с ними, и некоторые из братьев в Иоппии пошли с ним. В следующий день они пришли в Кесарию (nz/05/Deania10.htm#st23">ст. 23,24). Известный человек был (Корнилий) и жил в известном городе. Потому всё это и происходит с ним, и от Иудеи начинается дело (обращения язычников); видение же было ему не тогда, когда он спал, а когда бодрствовал, – во время дня, около девятого часа: так бодрственно он вёл себя! Но обратимся к вышесказанному, Ангел отвечал ему: твои молитвы и твои милостыни пришли на память перед Богом. Отсюда явно, что когда Ангел назвал его, тогда он и увидел его, так что, если бы не назвал, то он и не увидел бы: так он был углублен в дело, которым занимался! И призови Симона, называемого Петром. Открыл только, что он пригласит Петра на доброе дело; а на какое доброе, этого ещё не (открыл). Так и Пётр не всё высказывает. Повсюду изречения (их) только отчасти (ясны), чтобы возбудить внимание слушателей. Так и Филиппа (Ангел) только посылает в пустыню. Пётр около шестого часа взошёл на верх помолиться, он пришёл в исступление и видит отвёрстое небо и некоторый сходящий к нему сосуд, как бы большое полотно. Заметь, что даже и голод не принудил его приступить к полотну. А чтобы он не оставался долее в недоумении, слышит голос, говорящий: встань, Пётр, заколи и ешь. Может быть, он стоял на коленях, когда созерцал видение, и, кажется мне, видел его для (успеха) проповеди (евангельской). А что это событие было божественное, явно из того, что (Пётр) видел сосуд нисходящим свыше, и что он — апостол – находился в исступлении. Также и то, что слышан был оттуда голос, что это повторялось трижды, что небо отверзлось, что (сосуд) был спущен оттуда и опять взят туда, – служит великим доказательством божественности этого события.

3. Для чего же такое событие? Для последовавших поколений, которым оно имело быть рассказано; да и сам (Пётр) слышал (заповедь): на путь к язычникам не ходите (nz/01/Matfei10.htm#st05">Мф. 10,5). Не удивляйся этому. Если Павел считал нужными обрезание и жертвы, то тем более они казались нужными тогда, в начале проповеди, когда (между верующими) были ещё слабейшие. Вот, мужчины, посланные Корнилием, расспросив о доме Симона, остановились у ворот, и, крикнув, спросили: здесь ли Симон называемый Петром? Как перед бедным домом, они спрашивали внизу (перед вратами его), а не расспрашивали у соседей. Между тем, как Пётр размышлял о видении, Дух сказал ему: встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их. Смотри, не сказал: для того тебе и видение явилось, но: Я послал их, внушая, что так должно повиноваться (Богу), не спрашивая о причинах. Для совершенного убеждения достаточно услышать от Него: сделай то-то, скажи то-то, и не требовать ничего более. Пётр, сойдя к людям, сказал: я тот, которого вы ищете. Почему же он не тотчас принял их, а спрашивает? Он увидел в посетителях воинов: потому не просто спрашивает, но сначала называет себя, а потом разузнает о причине прибытия, чтобы не подумали, будто он спрашивал потому, что желал скрыться. Спрашивает же для того, чтобы, если бы они потребовали, тотчас же и идти вместе с ними; если же нет, то принять их к себе. А почему они говорят: призывает тебя в дом свой? Потому что так приказал им (Корнилий); а может быть, они, извиняясь за него, говорят как бы так: нисколько не осуди (его), потому что он послал не из пренебрежения (к тебе), но так ему было приказано. Корнилий же ожидал их, созвав своих родственников и близких друзей (nz/05/Deania10.htm#st24">ст. 24). Так и следовало; несправедливо было бы не собрать родственников и друзей: а с другой стороны, присутствуя здесь, они могли более слушать его (Петра).

Видели ли вы, какова сила милостыни, и из прежней беседы, и из настоящей? Там она избавила от смерти временной, здесь — от вечной, и открыла врата неба. Смотри, как много сделано было для того, чтобы уверовал Корнилий: Ангел был послан, Дух действовал, верховный из апостолов был призван, явлено было такое видение, и вообще не было оставлено ничего. Сколько было сотников, тысяченачальников и царей, и никто из них не удостоился того, чего он? Послушайте все вы, принадлежащие к войску, предстоящие царям. Он был благочестивый, говорит (писатель), и боящийся Бога, а что ещё более, был таков со всем своим домом. Он так был этому предан и благорасположен, что не только себя вёл хорошо, но и домашних своих направлял точно также. Не так, как мы, которые делаем всё к тому, чтобы слуги боялись нас, но ничего к тому, чтобы они были благочестивыми. А он не так, но боялся Бога со всем своим домом, будучи как бы общим отцом не только для всех, бывших с ним, но и для воинов, бывших под его властью. Послушай, что ещё другое они говорят, – не напрасно ведь прибавлено: одобряемый всем народом Иудеев, но чтобы никто не сказал: что в том, да если он был необрезанный? И те, говорят, свидетельствуют о нём. Итак, нет ничего равного милостыне; или лучше: так велика сила этой добродетели, когда она происходит из чистых сокровищниц! Как происходящее от неправедных (желаний) подобно источнику, изливающему нечистоты, так (происходящее) от праведных желаний есть как бы прозрачный и чистый поток в саду, приятный на вид, усладительный на вкус, доставляющий свежесть и прохладу во время полудня. Такова милостыня! При этом источнике растут не тополи, не сосны и не кипарисы, но другие, гораздо лучше этих великие произрастания: любовь Божия, похвала от людей, слава перед Богом, благорасположенность от всех, изглаждение грехов, великое дерзновение, презрение богатства, милосердие, которым питается древо любви. Обыкновенно ничто так не питает любви, как милостыня. Она простирает в высоту свои ветви. Она – источник лучше райского, не разделяющийся на четыре реки (vz/01/Bytie02.htm#st10">Быт. 2,10), но достигая до самого неба. Она источает ту воду, текущей в вечную жизнь (nz/04/Ioann04.htm#st14">Ин. 4,14); смерть, коснувшись её, исчезает, как искра в источнике: так она, где бы ни источалась, производит великие блага! Она угашает ту огненную реку, как искру; она истребляет того червя, как ничто; кто имеет её, тот не узнает скрежета зубов (nz/01/Matfei25.htm#st30">Мф. 25,30). От воды её если и капля упадёт на узы, разрывает их; а если упадёт в печи, всецело погашает их.

4. Как райский источник не таков, чтобы то изливать потоки, то иссушать, – тогда он не был бы и источником, – но течёт постоянно, так и наш (источник) пусть всегда изливать очень обильные потоки, особенно для нуждающихся в милостыне, чтобы он оставался источником. Это доставляет радость принимающему; это и есть милостыня, когда изливается поток не только обильный, но и постоянный. Если хочешь, чтобы милость Божия дождила на тебя как бы из источника, то имей и ты у себя источник. Ничто не может сравниться с ним. Если ты откроешь этот источник, то источник Божий откроется так, что превзойдёт всякую бездну. Бог ожидает от нас только повода, чтобы излить блага из Своих сокровищниц. Когда (кто) тратит, когда издерживает, тогда богатеет, тогда изобилует. Велик исток этого источника; чист и прозрачен поток его. Если ты не заградишь его, то не (заградишь) и того (источника Божия). Никакого бесплодного дерева не насаждай при нём, чтобы оно не потребило влаги его. У тебя есть имение? Не насаждай там тополей: такова роскошь: она многое истребляет, но ничего собой не доставляет, а (только) губит плод. Не насаждай ни сосны, ни липы, ни других подобных, требующих многого, но ни к чему не полезных: такова роскошь в одеждах, только приятная на вид, но не полезная ни к чему. Вырасти виноградные лозы, насади всякие деревья плодовитые, какие хочешь, в руках бедных. Нет ничего плодоноснее этой земли. Хотя не велика вместимость руки, однако насаждаемое здесь дерево достигает до самого неба и стоит твёрдо. Это и значит – насаждать. А насаждаемое на земле, если не теперь, то через сто лет погибнет. Для чего же ты насаждаешь деревья, которыми не будешь пользоваться, а прежде, нежели воспользуешься, смерть придёт и похитит тебя? А это дерево, когда ты умрёшь, тогда принесёт тебе плод. Если насаждаешь, то насади не в ненасытной утробе, чтобы плод не был извержен вон; но насади в чреве алчущем, чтобы плод достиг неба. Утешь страждущую душу бедного, чтобы не скорбела твоя утучневшая. Не видишь ли, как деревья, наполняемыя через меру, загнивают с корня, а наполняемыя умеренно возрастают? Так и ты не напояй чрезмерно своего чрева, чтобы не загнил корень этого дерева: напой (чрево) жаждущее, чтобы оно принесло плод. Напояемое в меру не загнивает от солнца, а неумеренно (напояемое) загнивает: таково естественное действие солнца. Неумеренность везде зло. Поэтому будем воздерживаться от неё, чтобы и нам получить то, о чём просим. Источники, говорят, получают своё начало в местах весьма возвышенных. Сделаемся же и мы возвышенными душой, и тотчас потечет (от нас) милостыня. Невозможно возвышенной душе не быть милостивой, и милостивой – не быть возвышенной. Итак, кто презирает имущество, тот выше корня всех зол (nz/22/1Timof06.htm#st10">1 Тим. 6,10). Источники по большей части находятся в пустынях; и мы изведём душу из (мирской) суеты, и потечёт от нас милостыня. Источники чем более очищаются, тем более обильными становятся; так и мы чем более будем раздавать, тем более произрастёт благ. Кто имеет источник, тот чужд страха; так и мы, если будем иметь источник – милостыню, не будем страшиться. И для питья, и для орошения, и для постройки зданий – для всего полезен нам этот источник. Нет ничего лучше такого питья; оно не производит опьянения. Лучше иметь такой источник, нежели источники, доставляющие золото. Душа, носящая это золото, лучше всякой земли золотоносной. Оно сопутствует нам не в это царство, но в горнее. Это золото служит украшением Церкви Божией. Из этого золота приготовляется меч духовный (nz/17/Efesia06.htm#st17">Еф. 6,17), меч, которым посекается змей. Из этого источника происходят драгоценные камни, украшавшие голову Царя (nz/27/Otkrov04.htm#st03">Откр. 4,3). Не будем же пренебрегать таким богатством, но будем творить милостыню щедро, чтобы нам удостоиться милости Божией, по благодати и щедротам Единородного Сына Его, Которому всякая слава, честь и держава, со Святым Духом, во веки веков. Аминь.

Беседа 23


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

Беседа 22

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 23

Тогда Пётр, пригласив их, угостил. А на другой день, встав, пошёл с ними, и некоторые из братьев в Иоппии пошли с ним. В следующий день они пришли в Кесарию. Корнилий же ожидал их, созвав своих родственников и близких друзей (nz/05/Deania10.htm#st23">Деян.10,23-24).

1. Угостив мужей (посланных Корнилием), отправляется (Пётр) вместе с ними; и хорошо: сначала он с любовью принимает их, как утомившихся от пути, и располагает к себе, а потом уже отправляется с ними. А на другой день, встав, пошёл с ними, и некоторые из братьев (nz/05/Deania10.htm#st23">ст. 23). Не один он, но и другие идут с ним: и это с той предусмотрительностью, чтобы впоследствии были свидетели, когда Петру нужно будет оправдываться. Корнилий же ожидал их, созвав своих родственников и близких друзей (nz/05/Deania10.htm#st24">ст. 24). Таково свойство друга, таково свойство благочестивого (человека), чтобы прежде всего делать участниками таких благ близких друзей. Естественно он созывает тех, кому всегда доверял, особенно рассуждая о таких предметах, о которых ещё излишне было говорить с другими. Мне кажется, что и друзья, и родственники им же были назидаемы. Когда Пётр входил, Корнилий встретил его и поклонился, пав к его ногам. Пётр же поднял его, говоря: встань; я тоже человек (nz/05/Deania10.htm#st25">ст. 25,26). Делая это, (Корнилий) проявляет своё смирение, научает остальных, благодарить Бога и показывает что хотя он и получил повеление, однако, и сам в себе имел великое благочестие. Что же Пётр? Встань; я тоже человек. Видишь ли, как он прежде всего научает их не думать слишком много о самих себе? И, беседуя с ним, вошёл в дом, и нашёл многих собравшихся. И сказал им: вы знаете, что для Иудея незаконно общаться или сближаться с иноплеменником (nz/05/Deania10.htm#st27">ст. 27,28). Смотри: тотчас же начинает беседовать о человеколюбии Божием, и показывает, что он даровал им великие блага. Но здесь достойно удивления не только то, что он беседует о таких предметах, но и то, как он говорит о предметах высоких и вместе соблюдает смирение. Не сказал: мы – люди, не удостаивающие никого своего общения, пришли к вам; но что? Вы знаете. Бог, говорит, запретил (нам) входить в общение или обращаться с иноплеменником. Потом, чтобы не показать пристрастия к нему, продолжает: но Бог мне открыл, чтобы не почитал ни одного человека скверным или нечистым (nz/05/Deania10.htm#st28">ст. 28). Присовокупляет это, чтобы не подумали, что он льстит ему. Поэтому я, будучи позван, и пришёл беспрекословно (nz/05/Deania10.htm#st29">ст. 29). Чтобы не подумали, что хотя дело было и противозаконное, но он послушался потому, что (Корнилий) был начальник, а чтобы всё приписывали Богу, для того говорит, что не дозволено не только сообщаться, но даже и приходить. Итак, спрашиваю: для какого дела вы призвали меня (nz/05/Deania10.htm#st29">ст. 29)? Спрашивает не потому, чтобы не знал. Пётр знал всё из видения, слышал и от воинов; но он хочет, чтобы сначала они сами исповедали и предрасположили себя к вере. Что же Корнилий? Он не сказал: разве воины не сказали тебе? Но смотри, как кротко и смиренно говорит: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своём доме, и вот, стал передо мной мужчина в светлой одежде, и говорит: Корнилий! твоя молитва услышана, и твои милостыни воспомянуты перед Богом (nz/05/Deania10.htm#st30">ст. 30,31). И в девятом, говорит, часу молился. Что это значит? Мне кажется, что у него назначены были часы для благочестивых занятий, и притом в известные дни. Потому он и сказал: четвертого дня. Смотри, как важна молитва! Когда он предался благочестивому занятию, тогда является ему Ангел. Это был первый день; когда посланные отправились, ещё один; когда возвращались, ещё один; а на четвертый (Пётр) прибыль, так что это был второй день, в который (Корнилий) предавался молитве. И вот, стал передо мной мужчина в светлой одежде. Не называет ангелом: так он чужд гордости! И говорит: Корнилий! твоя молитва услышана, и твои милостыни воспомянуты перед Богом. Итак, пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придёт и скажет тебе. Тотчас послал я к тебе, и ты хорошо сделал, что пришёл. Теперь все мы предстоим перед Богом, чтобы выслушать всё, что повелено тебе от Бога (nz/05/Deania10.htm#st31">ст. 31-33). Для того (Пётр) и сказал: итак, спрашиваю: для какого дела вы призвали меня, чтобы (Корнилий) высказал все эти слова. Пётр открыл уста и сказал: истинно познаю, что Бог нелицеприятен, но во всяком народе боящийся Его и поступающий по праведности приятен Ему (nz/05/Deania10.htm#st34">ст. 34,35), т.е., будет ли он необрезанный, или обрезанный. Тоже выражает и Павел, когда говорит: ибо нет лицеприятия у Бога (nz/13/Rimlia02.htm#st11">Рим. 2,11). Теперь все мы, говорит, предстоим перед Богом. Смотри, какая вера, какое благочестие он уразумел, что Пётр вещал не человеческое учение, когда сказал: Бог мне открыл. Потому и говорит: предстоим, чтобы выслушать всё, что повелено тебе от Бога Как? Неужели приятен Ему и принадлежащий к персам? Если он достоин, то будет приятен так, что будет достоин веры. Потому Он не презрел и евнуха из Эфиопии. Но что, скажут, думать о людях богобоязненных и между тем оставленных в презрении? Нет; ни один богобоязненный не оставляется в презрении. Не может, никогда не может быть презрён кто-либо из таких (людей). Во всяком народе, говорит, боящийся Его и поступающий по праведности. Праведностью он называет всякую добродетель.

2. Видишь ли, как он внушает смирение словами: во всяком народе боящийся Его приятен Ему? Как бы так говорил: он никого не отвергает, принимает всех верующих. Потом, чтобы они не почли себя в числе отверженных, продолжает: Он послал народу Израиля слово, благовествуя мир через Господа Иисуса Христа; Он есть Господь всех (nz/05/Deania10.htm#st36">ст. 36). Говорит это для присутствующих, чтобы убедить и их. Для того он расположил и Корнилия – предложить рассказ. Слово, говорит послал народу Израиля. Смотри: сначала им отдаёт преимущество, а потом и тех приводит в свидетели, и говорит: вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном (nz/05/Deania10.htm#st37">ст. 37). Что это так, подтверждает следующим: как Бог Святым Духом и силой помазал Иисуса из Назарета (nz/05/Deania10.htm#st38">ст. 38). Не сказал: вы знаете Иисуса, – так как они ещё не знали Его, – но излагает деяния Его: и он ходил благотворя и исцеляя всех, обладаемых дьяволом. Указывает здесь на многие недуги и страдания телесные, причиняемые дьяволом. Потому что Бог был с Ним (nz/05/Deania10.htm#st38">ст. 38). Снова выражается смирённо; не просто, я думаю, но применительно к понятиям человеческим. И мы свидетели всего, что Он сделал в стране Иудеи и в Иерусалиме. И вы, говорит, и мы (свидетели). И что наконец Его убили, повесив на древе (nz/05/Deania10.htm#st39">ст. 39). Здесь говорит о страдании (Христовом). Этого Бог воскресил в третий день, и дал Ему являться, не всему народу, но свидетелям, предызбранным тот Бога, нам, которые с Ним ели и пили, по Его воскресении из мёртвых (nz/05/Deania10.htm#st40">ст. 40,41). Это — величайшее свидетельство воскресения. Он повелел нам проповедовать людям и свидетельствовать, что Он есть определённый от Бога Судья живых и мёртвых (nz/05/Deania10.htm#st42">ст. 42). И это много способствует к тому, чтобы они явились достоверными (свидетелями). Но он приводит и (другое) свидетельство – следующее: о Нём все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов Его именем (nz/05/Deania10.htm#st43">ст. 43). Это — предсказание будущих последующих событий; для подтверждения его благовременно приводит в свидетели пророков. Но обратимся к вышесказанному о Корнилий. Послал, говорит (писатель), в Иоппию npuзвamь Петра. Веровал, что он непременно придёт; потому и послал. И беседуя с ним , вошёл. О чём беседуя? Беседуя, думаю, о том, что сказано выше. И поклонился, пав к его ногам. Смотри, как слово (его) всегда чуждо лести и исполнено смирения. Через это же показал себя достойным и тот евнух; он пригласил Филиппа взойти и сесть на колесницу, хотя и не знал, кто он таков, разве только после изъяснения пророчества. А этот даже пал к ногам. Видел ли ты, как он был чужд гордости? Посмотри же, как Пётр показывает божественность своего пришествия, когда говорит: вы знаете, что незаконно. Почему он не сказал тотчас о полотне? Потому, что был весьма не тщеславен. О том, что был послан от Бога, он говорит, но как, пока ещё нет; а когда открылась нужда, тогда и сказал. Вы знаете, что для Иудея незаконно общаться или сближаться с иноплеменником. Так он был далёк от тщеславия! Вы знаете. Говоря это, ссылается и на их знание. Что же Корнилий? Мы предстоим перед Богом, говорил, чтобы выслушать всё, что повелено тебе от бога. Не сказал: перед человеком, но: перед Богом, показывая, что так должно внимать рабам Божиим. Видели ли вы его высокую душу? Видели ли вы, как он был достоин всего этого? Пётр открыл уста и сказал: истинно познаю, что Бог нелицеприятен. Говорил это и для присутствовавших Иудеев, в своё оправдание. Так как ему предстояло вести с ними речь, то он наперёд представляет как бы оправдание. Что же? Разве прежде этого (Бог) был лицеприятен? Да не будет! Он и прежде был таков же. Во всяком народе, говорит, боящийся Его и поступающий по праведности приятен Ему. Об этом и Павел пишет так: ибо когда язычники, не имеющие закона, по природе делают законное (nz/13/Rimlia02.htm#st14">Рим. 2,14). Здесь (Пётр) преподаёт и учение, и правила жизни. Если (Бог) не презрел волхвов, и эфиоплянина, и разбойника, и блудницу, то, без сомнения, тем более не презрит делающих, правду и желающих (веровать). Почему же бывают люди добрые и кроткие, и однако не хотят веровать? Вот сам ты и сказал причину: потому, что не хотят. С другой стороны, добрым он называет здесь не кроткого, но поступающего по праведности, т.е., благоугодного (Богу) во всём, каким человек бывает тогда, когда имеет надлежащий страх Божий; такого знает один Бог. Смотри, как этот был приятен. Как скоро он услышал, то и повиновался. И теперь, скажешь, повиновался бы всякий, кто бы то ни был, если бы явился ангел? Но нынешние знамения гораздо больше тех, и однако многие не веруют. Затем (Пётр) начинает учение, наблюдая достоинство Иудеев. Слово, говорит, Он послал народу Израиля, благовествуя мир через Иисуса Христа; Он есть Господь всех. Во-первых, говорит о Его господстве, и весьма возвышенно, как и следовало, потому что имел перед собой душу, которая уже сделалась высокой и с горячностью принимала всё, им сказанное. Потом, чтобы показать, как Он есть Господь всех, присовокупляет слова: Он послал, благовествуя, т.е., призывая на благое, а не возвещая суд.

3. Здесь он показывает, что (Христос) был послан от Бога прежде к Иудеям. Затем доказывает это тем, что он совершил во всей Иудее, и говорит: вы знаете происходившее по всей Иудее, и, к удивлению, начиная от Галилеи, после крещения проповеданного Иоанном. Сначала сказал об Его делах, а потом решается сказать об Его отечестве: Иисуса из Назарета. Он знал, что это отечество служило соблазном. Как Бог помазал его Святым Духом и силой. Затем снова (приводит) доказательство; чтобы кто не сказал: откуда это видно? — присовокупляет слова: Он ходил, благотворя и исцеляя всех, обладаемых дьяволом. Вместе с добрыми делами, которые он совершил, показывает, что велика была и сила Его; она должна быть могущественна и велика, если побеждает диавола. Приводит и причину: потому что Бог был с Ним. Потому и Иудеи говорили так: мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если Бог не будет с ним (nz/04/Ioann03.htm#st02">Ин. 3,2). Потом, когда доказал, что он был послан от Бога, тогда уже и говорит, что он был умерщвлён, чтобы ты не подумал (о Нём) чего-либо недостойного. Видишь ли, как они никогда не скрывали о кресте, но, между прочим, упоминали и об образе (распятия)? И что наконец Его убили, говорит, повесив на дереве. И дал Ему являться не всему народу, но свидетелям предызбранным от Бога, нам. Хотя Он Сам избрал их, но и это (Пётр) приписывает Богу. Предызбранным, говорит. Смотри, чем он доказывает воскресение — приёмом пищи. Почему же, после воскресения, (Христос) не совершил никакого знамения, а ел и пил? Потому, что воскресение и само по себе было великим знамением; а для доказательства (подлинности) его ничто не может быть больше того, что он ел и пил. Свидетельствовать, говорит. Здесь он внушает и страх, чтобы они не могли оправдываться неведением. И не сказал, что Он есть Сын Божий, но, – что особенно могло устрашить их, – что Он есть определённый от Бога Судья живых и мёртвых. Затем (приводит) сильное доказательство от пророков, потому что они были в великой славе. О Нём все пророки свидетельствуют. Внушив страх, представляет потом прощение (грехов), говоря не от себя, но от лица пророков. Страшное (говорит) от себя, а приятное – от лица пророков. Вы, которые получили это прощение, которые удостоились веры, постарайтесь, умоляю вас, познав величие дара, не оскорбить Благодетеля. Не для того мы получили прощение, чтобы сделаться худшими, но чтобы быть гораздо лучшими и более совершенными.

Итак, пусть никто не говорит, будто Бог есть виновник наших грехов, потому что не подверг нас наказанию и мучению. Скажи мне: если бы какой начальник, имея в руках своих убийцу, отпустил его, то может ли он считаться виновником последующих убийств? Нисколько. Как же мы сами, дерзая нечестивыми устами своими оскорблять Бога, не боимся и не трепещем? И чего не скажут? Чего не произнесут? Он Сам, говорят, попустил им; надлежало наказать их, если они достойны того, не раздавать им почестей, венцов и преимуществ, а подвергнуть наказанию и мучению. Не делая с ними ничего такого, но вместо того удостаивая их почестей, он и делает их такими. Нет, прошу и умоляю, пусть никто не произносит о нас такого отзыва. Лучше тысячи раз быть зарытым в земле, нежели допустить, чтобы о Боге говорили так из-за нас. Иудеи говорили Ему: разрушающий храм и в три дня Созидающий! спаси Себя Самого; и ещё: если Ты Сын Божий, сойди с креста (nz/01/Matfei27.htm#st40">Мф. 27,40). Но то богохульнее этого. Итак, чтобы из-за нас не могли называть Его виновником зла и чтобы за это самое богохульство нам не подпасть наказанию, – так как из-за вас, говорит он, имя мое в поношении у язычников (nz/13/Rimlia02.htm#st24">Рим. 2,24), – постараемся, чтобы говорили противоположное, проводя жизнь достойно Призывающего и приступая к крещению сыноположения. Поистине, велика сила крещения; оно совершенно изменяет удостоившихся этого дара, и люди через него перестают быть теми же людьми. Пусть же и Эллин уверует, что велика сила Духа, потому что она преобразовала, потому что пересоздала. Зачем ты ожидаешь последнего издыхания, как беглый раб, как злодей, как будто не обязанный жить для Бога? Зачем ведёшь себя по отношению к Нему, как бы к какому жестокому и бесчеловечному властителю? Что может быть холоднее, что жалче принимающих крещение в такое время? Бог сделал тебя другом и удостоил всех благ, чтобы и ты со своей стороны явил дела друга. Скажи мне: если бы ты причинил кому-либо великие обиды и оскорбления; и после множества сделанных ему неприятностей впал в руки обиженного, а он вместо того почтил бы тебя, сделал бы соучастником всех своих (благ), за самые обиды, нанесенные ему, увенчал бы тебя между друзьями своими и сказал бы, что считает тебя за родного сына, и потом внезапно умер, – не почёл ли бы ты этого потерей? – не сказал ли бы: я желал бы видеть его живым, чтобы воздать ему должное, чтобы возблагодарить его, чтобы не оказаться недостойным перед благодетелем? Так (поступаешь) по отношению к человеку; а по отношению к Богу почему стараешься устроить так, чтобы не воздать Благодетелю за столь великие дары? Нет, ты тогда и приступи, когда можешь воздать Ему со своей стороны. Зачем ты убегаешь? Так, скажешь; я не могу соблюсти (заповедей). Но разве Бог заповедал невозможное? Оттого и извратилось всё, оттого и растлилась вселенная, что никто нисколько не заботится жить по Божьим установлениям. Оглашённые, питая такие мысли, не обнаруживают никакого попечения о благочестивой жизни. Из крещённых одни приняли крещение в детстве; другие в болезни, и так как не имели никакого усердия жить для Бога, то по выздоровлении тоже не прилагают заботы; иные приняли в здоровом состоянии, но и они обнаруживают мало заботы, и они имели пламенное усердие в то время, впоследствии же угасили свой пламень. Разве не позволяется тебе заниматься делами? Разве я отвлекаю тебя от жены? Удерживаю тебя только от прелюбодеяния. Разве от пользования имуществом? От любостяжания только и хищения. Разве принуждаю раздать всё? Только немногое, по мере возможности, уделять нуждающимся. Ваш избыток, говорит (апостол), в восполнение их недостатка (nz/15/2Korin08.htm#st14">2 Кор. 8,14). Но и таким образом мы не убеждаем. Разве принуждаем поститься? Запрещаем только предаваться опьянению и пресыщению. Устраняем то, что причиняет тебе бесчестие, что и сам ты ещё здесь, прежде геенны, уже признаешь постыдным и ненавистным. Разве (запрещаем) веселиться и радоваться? Только бы (это было) не постыдно и не бесчестно.

4. Чего ты боишься? Чего страшишься? Чего трепещешь? Где брачная жизнь, где доброе употребление имущества, где умеренность в пище, – какой там повод ко греху? Внешние (язычники) повелевают противоположное, и их слушают. Они требуют не по мере возможности, но говорят: столько-то надобно отдать, – и хотя ты ссылаешься на бедность, не отступают и тогда. А Христос не так: дай (говорит) из того, что имеешь, и поставлю тебя в числе первых. Ещё те говорят: если хочешь быть славным, оставь отца, мать, родных, домашних, и будь при царском дворе, перенося труды, испытывая оскорбления, раболепствуя, не имея покоя, претерпевая множество неприятностей. А Христос не так, но – будь в своём доме с женой, с детьми, и устраивай дела свои так, чтобы проводить жизнь спокойную и безопасную. Так, скажешь; но тот обещает богатство? А он — царство; или лучше: вместе с тем и богатство. Он говорит: ищите Царства Небесного, и всё это приложится вам (nz/01/Matfei06.htm#st33">Мф. 6,33). Тот (обещает богатство) не в виде прибавления, а Он – ещё нечто прежде этого. Был молод, говорит (Давид), и состарился, и не видал праведника оставленным и его потомков просящими хлеба (vz/19/Psalom36.htm#st25">Пс. 36,25). Начнем же жизнь добродетельную; положим ей начало; только приступим к ней, и увидишь, сколько в ней благ. Ты не без труда совершаешь те дела; почему же с боязнью смотришь на эти? Да, скажешь, те без труда, а эти с трудом. Нет, не так, не правда. Если следует сказать правду, то те сопряжены с гораздо большими трудностями и совершаются с большим трудом, а эти, если захотим, легко.

Не будем же уклоняться, умоляю вас, от божественных таинств. Не смотри на то, что прежде тебя крещённый сделался худым и лишился своего упования, и не делайся оттого ещё нерадивее; и между воинами мы видим одних, совершающих воинскую службу не как должно, а других отменно ревностных, но обращаем внимание не на ленивых, а подражаем, этим — исправным. Так и ты смотри на тех, которые после крещения из людей сделались ангелами. Страшись неизвестности будущего. Смерть приходит, как вор ночью (nz/08/2Petra03.htm#st10">2 Пет. 3,10), и не просто как вор, но нападает на нас спящих и восхищает не бодрствующих. Для того Бог и оставил будущее неизвестным, чтобы, по неизвестности всегда ожидая, мы проводили жизнь добродетельно. Но Бог, скажешь, человеколюбив. До каких же пор мы будем повторять это холодное и возбуждающее смех изречение? Я не только говорю и не перестану говорить, что Бог человеколюбив, но и (скажу), что нет никого человеколюбивее Его и что всё в отношении к нам Он устраивает на пользу. Не видишь ли, как многие во всяком возрасте бывают подвержены проказе? Как многие с первого возраста остаются слепыми до старости? Другие подверглись слепоте впоследствии; иные (живут) в бедности; иные в узах; иные в шахтах; иные и задавлены там землёй; а иные погибли на войне. Дело ли это человеколюбия, скажи мне? Не мог ли бы Он не допустить этого, если бы пожелал? Но он допускает. Так, скажешь. Скажи же мне, отчего бывают слепые с первого возраста? Я не скажу, пока не дашь мне обещания — креститься и по крещении жить благочестиво. Не следует тебе заниматься разрешением таких вопросов; слово существует не для забавы. И если я разрешу этот вопрос, за ним последует другой; в Писании ведь — бездна вопросов. Поэтому приучайтесь не изыскивать только разрешение вопросов, но и не задавать их, потому что никогда не будет конца нашим вопросам. Вот, если я разрешу этот, то подам повод к бесчисленному множеству других вопросов. Научимся же лучше достигать этого (чтобы не задавать вопросов), нежели искать разрешения их. Если и разрешим, то разрешим не совершенно, а по человеческому разумению. Самое лучшее разрешение таких вопросов есть вера, т.е. убеждение, что Бог устраивает всё праведно, человеколюбиво и на пользу, и что причины этого постигнуть невозможно. Вот единственное разрешение, и другого лучше этого нет. В чём, скажи мне, состоит дело разрешения? Конечно, в том, чтобы не искать больше того, что разрешено. Если же ты убедишься, что всё управляется Промыслом Божьим, одно попускающим по известной Ему причине, а другое устрояющим, то и не будешь более задавать вопросов и получишь для себя готовое их разрешение. Но возвратимся к предмету. Итак, если ты видишь столь многих претерпевающими страдания, а это всё попускает Бог, то воспользуйся здоровьем (своего) тела для здоровья души. Но, скажешь, какая мне нужда подвергаться трудам и лишениям, когда можно очиститься от всего и без труда? Прежде всего (скажу): это неизвестно. Случается не только не очиститься без труда, но и отойти со всеми (грехами). А если бы это и было известно, то не отрадны такие слова. Привёл тебя (Бог) на бранное поприще; предложены золотые оружия; следует взять их и действовать; а ты хочешь спастись без славы и не сделать ничего доброго. Скажи мне: если бы происходила война и сам царь присутствовал, и ты видел бы, как одни бросаются в ряды неприятелей, поражают и наносят бесчисленные раны, другие вступают в единоборство; одни бегут, другие несутся на конях и получают похвалу от царя, удивление, рукоплескании, венцы; а другие в то же время считают за лучшее не подвергаться никакой опасности, держаться позади всех, и остаются в бездействии; потом, по окончании войны, первые вызываются, награждаются великими дарами и провозглашаются, а последние остаются неизвестными даже по имени, и только лишь сохранение жизни служит им воздаянием за дела, – в числе которых ты пожелал бы находиться? Хотя бы ты был каменным, хотя бы был беспечнее вещей бесчувственных и бездушных, – не пожелал ли бы ты тысячи раз быть в числе первых? Так, прошу и умоляю. Ведь хотя бы надлежало и пасть среди брани, не следует ли с готовностью решиться и на это? Не видишь ли, как светлы падающие в таких войнах, хотя они умирают смертью, после которой не могут получить почестей от царя? А в этой брани совсем не так, но (после неё) ты непременно предстанешь со своими ранами, которые да будем достойны все мы явить, и без гонений, во Христе Иисусе Господе нашем, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 24


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

Беседа 23

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 24

Когда Пётр ещё продолжал эту речь, Святой Дух сошёл на всех, слушавших слово. И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников, ибо слышали их говорящих языками и величающих Бога (nz/05/Deania10.htm#st44">Деян.10,44-46).

1. Посмотри на домостроительство Божие. Пётр ещё не успел окончить речи, и крещение (Корнилия и бывших у него) ещё не совершилось по его повелению; но так как они показали чудное расположение души своей, приняли начало учения и уверовали, что в крещении несомненно подается прощение грехов, то и сошёл (на них) Дух. Это же совершает Бог с тем намерением, чтобы доставить Петру сильное оправдание. Они не только получают; Духа, но и стали говорить языками, что и изумило пришедших с Петром. Зачем же так устраивается это дело? Для Иудеев, так как они весьма ненавистно смотрели на это. Так везде всё совершается Богом; а Пётр почти только присутствует здесь, вразумляясь, что им (апостолам) следует уже обращать язычников, и что это должно через них произойти. И не удивляйся! Если после таких событий и в Кесарии, и в Иерусалиме было негодование, то чего не было бы, если бы их не случилось? Поэтому-то они и совершаются чрезвычайным образом. Смотри, как и Пётр при этом случае, защищается. А что он отвечает после такого случая, о том послушай евангелиста, повествующего так: тогда Пётр сказал: кто может запретить креститься водой тем, которые, как и мы, получили святого Духа (nz/05/Deania10.htm#st47">ст. 47)? Видишь ли ты, к чему он склонил дело и как желал совершить это? Так он ещё прежде имел это в мыслях. Кто может, говорит, запретить креститься водой? Он почти как бы опровергает противившихся и утверждавших, что этого делать не должно. Всё совершилось, говорит, более необходимое исполнилось, т.е., то крещение, которым и мы крестились. И велел им креститься во имя Иисуса Христа (nz/05/Deania10.htm#st48">ст. 48). После того, как оправдался, тогда и повелел им креститься, научая их самим делом: настолько ненавистно смотрели (на это) Иудеи! Поэтому-то он сначала защищается, хотя дела говорили сами за себя, и потом повелевает. потом они просили его пробыть у них несколько дней (nz/05/Deania10.htm#st48">ст. 48). После этого он естественно уже не сомневается и остаётся. Апостолы и братья, бывшие в Иудее, услышали что и язычники приняли слово Божье. И когда Пётр пришёл в Иерусалим, обрезанные упрекали его, говоря: ты ходил к необрезанным людям и ел с ними (nz/05/Deania11.htm#st01">11,1-3). После того обрезанные упрекали его, а не апостолы. Что значит упрекали? Не мало соблазнялись, говорит (писатель). И смотри, что они возражают. Не говорят: для чего ты проповедовал им? – но: для чего ты вкушал пищу вместе с ними? Пётр же не останавливается на этом холодном (замечании), – и поистине оно было холодное, – но (указывая) на то великое (дело), говорит: если и они получили Духа, то как можно было не преподать им (крещения)? Почему же не было того с самарянами, но (было) противоположное? И не только не было до крещения, но и после крещения. И (верующие из Иудеев) не негодовали на них, но, услышав, послали (Петра и Иоанна) для этого самого (nz/05/Deania08.htm#st14">Деян.8,14-15). Впрочем, и здесь они упрекают не за это, так как знали, что это было дело благодати Божией; но для чего, говорят, ты вкушал пищу вместе с ними? С другой стороны, великая и несравненная разница между самарянами и язычниками. Или он подвергся упреку по благоустроению (Божию), чтобы они научились, так как без нужды Пётр и не сказал бы. Смотри, как он не горделив и не тщеславен. Пётр же, говорит (писатель), начал пересказывать им по порядку, говоря: в городе Иоппии я молился (nz/05/Deania11.htm#st04">ст. 4,5). Не говорит, для чего или по какому случаю. И в исступлении видел видение: сходил некоторый сосуд, как бы большое полотно, за четыре угла спускаемое с неба, и спустилось ко мне. Я посмотрел в него и, рассматривая, увидел четвероногих земных, зверей, пресмыкающихся и птиц небесных. И я услышал голос, говорящий мне: встань, Пётр, заколи и ешь (nz/05/Deania11.htm#st05">ст. 5-7). Что он хочет сказать этим? Одно видение полотна, говорит, достаточно было для убеждения в этом; но к тому присоединён был и голос. Я же сказал: нет, Господи, ничего скверного или нечистого никогда не входило в мои уста (nz/05/Deania11.htm#st08">ст. 8). Видишь ли? Я Сделал, говорит, своё дело; сказал, что я никогда не ел. Это против того, что говорили те: ты ходил и ел с ними. Корнилию он не говорит этого, потому что не было нужды. И голос отвечал мне вторично с неба: что Бог очистил, того ты не почитай нечистым. Это было трижды, и опять всё поднялось на небо. И вот, в тот самый час три человека стали перед домом, в котором я был, посланные из Кесарии ко мне (nz/05/Deania11.htm#st09">ст. 9-11). Говорит то, что было нужно, а о прочем умалчивает; или лучше, первым подтверждает и последнее. И смотри, как он оправдывается: он не хочет пользоваться достоинством учителя, знает, что чем смиреннее будет говорить, тем скорее успокоить их. Ничего скверного или нечистого, говорит, никогда не входило в мои уста. Так предусмотрительно было всё (его) оправдание . В тот самый час три человека стали перед домом, в котором я был. Дух сказал мне, чтобы я шёл с ними, нимало не сомневаясь.

2. Видишь ли, что законоположение есть (дело) Духа? Пошли со мной и эти шесть братьев. Что может быть смиреннее, когда Пётр ссылается при этом и на свидетельство братьев? Пошли со мной и эти шесть братьев, и мы пришли в дом того человека. Он рассказал нам, как он видел в своём доме (святого) Ангела, который сказал ему: пошли в Иоппию людей и призови Симона называемого Петром; он скажет тебе слова, которыми ты спасёшься и весь твой дом (nz/05/Deania11.htm#st12">ст. 12-14). Не сказал того, что говорил ангел Корнилию: твои молитвы и твои милостыни пришли на память перед Богом, чтобы не оскорбить их; но – то, что не заключало в себе ничего великого: скажет тебе слова, которыми ты спасёшься и весь твой дом. Видишь ли, как он поспешно изъясняется по той причине, о которой я сказал выше? Не говорит ничего и о кротости того мужа. Итак, когда Дух посылал, Бог повелевал, там призывая через ангела, здесь побуждая, и разрешая сомнительность дела, тогда что должно было делать? Но он не говорит ничего этого, а указывает на последующее событие, которое и само по себе было несомненным свидетельством. Почему же, скажешь, не одно только оно было? От преизбытка (силы, бывшей) от Бога, чтобы явно было, что и начало (этого дела) не от апостола. Если бы он пошёл сам по себе и ничего такого не было, то они весьма вознегодовали бы; поэтому он издалека располагает к себе их мысли и говорит им: которые как и мы получили святого Духа. И ещё: когда же я начал говорить, Святой Дух сошёл на них, как и на нас в начале (nz/05/Deania11.htm#st15">ст. 15). Не довольствуется и этим, но напоминает и об изречении Господа: тогда я вспомнил слово Господа, как Он говорил: "Иоанн крестил водой, а вы будете крещены Святым Духом" (nz/05/Deania11.htm#st16">ст. 16). Таким образом, здесь не случилось ничего нового, но то, о чём он предсказал. Но, скажешь, не должно было крестить (их), потому что крещение уже совершилось, когда сошёл на них Дух? Потому-то он и не говорит: я повелел им наперёд креститься; но что? – Кто может запретить креститься водой тем, – показывая этим, что он не сделал ничего сам собой. Итак, они получили то, что имеем и мы. Итак, говорит, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу (nz/05/Deania11.htm#st17">ст. 17). Чтобы сильнее заградить им уста, для того сказал: такой же дар. Видишь ли, как он утверждает, что внезапно уверовав получили не меньше их? Бог дал им такой же дар, как и нам, уверовавшим в Господа; следовательно, Сам очистил их. И не говорит: вам, но: нам, чтобы смягчить таким образом и свою речь. Почему же вы негодуете, когда мы считаем их соучастниками (того же дара)? Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь (nz/05/Deania11.htm#st18">ст. 18). Видишь ли, как всё сделано речью Петра, обстоятельно рассказавшего о случившемся? Потому они и славили Бога, что он и тем даровал покаяние: так они смирились от этих слов! Тогда-то, наконец, открылась дверь (веры) язычникам. Но обратимся, если угодно, к вышесказанному. Не сказал (писатель), что упрекал Пётр, но: обрезанные; он знал, что совершается. И действительно, должно было удивляться тому, как и те уверовали. Они же не вознегодовали, когда услышали, что те уверовали; но когда (услышали, что) Бог даровал им Духа, когда Пётр излагал свое видение и говорил: мне Бог открыл, чтоб я не почитал ни одного человека скверным или нечистым. Так он ещё прежде знал это. Поэтому он и приготовляет речь о язычниках, в которой показывает, что они уже не были язычниками, когда явилась (в них) вера. Таким образом нисколько неудивительно, что они получили Духа прежде крещения; и с нами тоже случилось. Здесь Пётр показывает, что они крестились не так, как прочие, но гораздо лучше. Поэтому вполне достигнуто было то, что они не могли ничего более сказать, но должны были признать тех, по крайней мере, в этом отношении себе равными. Потом они просили его, говорит (писатель), пробыть. Видишь ли, как они недружелюбно приняли его? Видишь ли, какую они имели ревность о законе? Они не устыдились ни достоинства Петра, ни случившихся знамений, ни того великого события, что слово (евангельское) принято (язычниками); но о тех маловажных предметах упрекали. Если бы ничего такого не было, то самого события (для них) было бы недостаточно. Впрочем, Пётр оправдывается не так; он был благоразумен; или лучше, это были слова не его благоразумия, но Духа. Он в своём оправдании показывает, что отнюдь не он сам виновник всего, но Бог; и говорит им как бы так: он сделал, что я пришёл в исступление, а я просто молился; сосуд он показал, а я возразил; потом опять он сказал, а я и тогда не послушался; Дух повелел идти, а я, несмотря на то, пошёл не поспешно; я сказал (Корнилию), что Бог послал, но и после этого сам не крестил, а опять Бог сделал всё. Следовательно, Бог крестил их, а не я. И не сказал: после всего бывшего, не следовало ли, наконец, употребить воду? – но, как бы уже ничего более не оставалось, говорит: то кто же я, чтобы мог воспрепятствовать Богу? Вот, каково его оправдание! Ведь не сказал: узнав об этом, успокойтесь, – но что? Принимает их нападение и оправдывается против их обвинения: то кто же я, говорит, чтобы мог воспрепятствовать Богу? Пристыжает и сильно поражает их своим оправданием: я не мог, говорит, воспротивиться. Поэтому они затем, устрашившись, успокоились и прославили Бога.

3. Так и нам должно славить Бога за блага, (получаемые) нашими ближними, а не завидовать, как завидуют многие из новокрещённых, когда видят других, после крещения вскоре отходящих (от этой жизни). Должно славить Бога и за то, что он не дарует им продолжения жизни. А ты, если угодно, получил и больший дар; разумею то, что ты получил не только просвещение (крещением), – ведь это общее и для того, и для тебя, – но и необходимое время для добрых дел. Тот облёкся в одежду (обновления) – и не успел насладиться ей; тебе даровал Бог большую возможность воспользоваться оружием, как должно, и таким образом испытывать его на деле. Тот отходит, получая награду только за веру свою; ты стоишь на поприще дел, имея возможность получить многие награды и явиться столько светлее его, сколько солнце (светлее) малейшей звезды, сколько военачальник – последнего воина, или лучше, сколько сам царь. Поэтому обвиняй самого себя, или лучше, не обвиняй, но постоянно исправляйся: недостаточно (только) обвинить себя; надобно возбудить себя к борьбе. Ты пал? Ты тяжко пострадал? Восстань, укрепись; ты ещё на поприще; зрелище ещё продолжается. Не видишь ли, как многие борцы, поверженные, снова возбуждали себя к борьбе? Только не падай добровольно. Ты ублажаешь отшедшего? Гораздо более ублажай себя самого. Тот получил прощение грехов? Но ты, если хочешь, не только омоешь грехи свои, но и будешь иметь добрые дела, что для того невозможно. Мы имеем возможность — восстановлять себя.

Велико врачество покаяния; не отчаивайся. Тот поистине достоин отчаяния, кто сам отчаивается; он уже не имеет надежды спасения. Не столько страшно — впасть в глубину зол, сколько – впав оставаться в ней; не столько нечестиво – впасть в глубину зол, сколько – впав оставаться беспечным. Почему же, скажи мне, ты не заботишься о том, о чём особенно должен стараться? Ты пал, получив столько ран? Но нет никакой душевной раны неисцелимой; на теле много таких ран, а в душе ни одной; и о тех мы непрестанно заботимся, а об этих нисколько не беспокоимся. Не видишь ли, в какое краткое время исправился разбойник (nz/03/Luka23.htm#st41">Лк. 23,41)? Не видишь ли, в какое краткое время мученики совершали всё? Но теперь уже не время мучений? И теперь — время подвигов, если захотим, о чём я часто говорил. Да и все, говорит (апостол), желающие жить благочестиво во Христе Иисусе, будут гонимы (nz/23/2Timof03.htm#st12">2 Тим. 3,12). Живущие благочестиво бывают постоянно гонимы, если не от людей, то от демонов; а это есть тягчайшее гонение. И ещё прежде, от самой безопасности особенно терпят гонение (люди) беспечные. Или, думаешь, не великое гонение – быть в безопасности (от гонений)? Это есть тягчайшее из всех (гонений); это хуже самого гонения. Безопасность, как бы поток наводняющий, расслабляет душу; и что зной и холод, тоже гонение и безопасность. Но, чтобы ты полнее убедился, что она – хуже гонения, заметь следующее: она наводит сон на душу, производит великую невнимательность и беспечность, возбуждает всякого рода страсти, вооружает гордость, вооружает сластолюбие, вооружает гнев, зависть, тщеславие, ревность. Во время же гонения ничто подобное не может возмутиться: но страх, приблизившись, как бы каким бичом сильно ударив лающего пса, всем этим страстям не позволяет даже подать голоса. Во время гонения кто может тщеславиться? Кто предаваться сластолюбию? Никто; но (тогда бывает) великий страх и трепет, производящий великую тишину, ведущий к тихой пристани, соделывающий душу благоговейной. Я слыхал некогда от отцов наших, – впрочем, да не будет этого с нами, потому что нам заповедано не искать искушений (nz/01/Matfei06.htm#st13">Мф. 6,13), – они говорили, что во время древних гонений можно было видеть мужей истинно христианских. Никто тогда не заботился об имуществе, никто – о жене, никто – о детях, никто — об отечестве; у всех была одна забота, чтобы спасти душу свою. Одни скрывались в гробницах и пещерах, другие — в пустынях. Не только мужи, но и нежные и слабые жены скрывались тогда, непрестанно претерпевая голод. Представь, могло ли родиться какое-либо желание роскоши или сластолюбия у жены, скрывающейся в пещере, ожидающей служанки, которая должна была принести пищу, боящейся, чтобы не быть пойманной, и лежащей в гробнице, как бы в печи? Могла ли она даже подумать, что есть какая-то роскошь, что вообще существует мир? Видишь ли, что теперь особенно и есть гонение, когда страсти отовсюду нападают на нас, как дикие звери. Теперь — тяжкое гонение, как поэтому, так и потому, что оно даже не считается гонением. Подлинно, и ту опасность представляет эта брань, что она считается миром, чтобы мы не вооружались против неё, чтобы не восставали; никто не боится (её), никто не страшится. Если же не верите, то спросите язычников, которые гонят (христиан): когда обязанности христианские (исполнялись) точнее, когда все (были) благочестивыми? Не велико было тогда число их; но велико было богатство добродетели. Скажи мне, какая польза от того, что много сна, когда можно было бы иметь драгоценные камни? Не в многочисленности вся важность, но в превосходстве добродетели. Илия был один; но его не стоил мир (vz/11/3Tsars19.htm#st14">3 Цар. 19,14). Мир состоит из множества; но и множество не составляет ничего, когда не может сравниться даже с одним. Лучше один творящие волю Господню, нежели тысяча грешников (Сирах. 16,3). Тоже выражает и Премудрый, когда говорит: не желай множества негодных детей (Сирах. 16,1). Такие (люди) подают повод к хуле на Бога более, нежели когда бы они не были христианами. Какая мне нужда во множестве? Только больше пищи для огня. Тоже можешь видеть и на теле: лучше умеренная пища, способствующая здоровью, нежели роскошная, причиняющая вред; та питает гораздо больше этой; та — пища, а эта – болезнь. Тоже может всякий видеть и на войне: лучше десять мужей опытных и храбрых, нежели тысячи неопытных: эти ничего не делают и даже препятствуют делающим. Тоже можно видеть и на корабле: лучше два опытных мореплавателя, нежели бесчисленное множество неопытных, – потому что эти потопят сам корабль.

4. Говорю это не потому, чтобы я был недоволен вашей многочисленностью, но желая, чтобы все вы были отличными (по добродетелям) и не надеялись на множество. Гораздо многочисленнее идущие в геенну; но царство (Божие) больше её, хотя содержит немногих. Народ (израильский) был многочислен, как песок морской, но один спас его. Один был Моисей, а имел силу больше всех (vz/04/Chisla12.htm#st07">Числ. 12,7); один был Иисус, но имел силу больше шести сот тысяч (vz/02/Iskhod12.htm#st37">Исх. 12,37). Не о том будём стараться, чтобы только были многие, но более о том, чтобы они были отличны (по добродетелям). Когда последнее будет достигнуто, тогда будет и первое. Никто, строя дом, не желает сделать его наперёд просторным, но сначала крепким и благонадёжным, a потом – и просторным; никто не полагает основания так, чтобы возбудить против себя насмешки. Сначала постараемся о последнем, а потом и о первом. Если есть последнее, то легко будет и первое; а если нет последнего, то первое, хотя бы и было, (не принесёт) никакой пользы. Если есть могущие просиять в Церкви, то скоро будут и многие; если же нет первых, то и множество никогда не будет иметь превосходства.

Сколько, вы думаете, в нашем городе спасаемых? Тяжко то, что я намерен сказать; однако скажу. Из числа столь многих тысяч нельзя найти более ста спасаемых; но и в этих сомневаюсь. Какое, скажи мне, нечестие в юношах? Какое нерадение в старцах? Никто не заботится, как должно, о своём собственном сыне; никто не ревнует при виде старца подражать ему. Образцы для подражания утратились; оттого и юноши нисколько не достойны удивления. Не говори мне того, что мы составляем множество. Это свойственно людям холодным; перед людьми справедливо можно было бы говорить об этом, но перед Богом, Который не имеет нужды в нас, нельзя. А что это слова холодные и для них, послушай. Имеющий множество слуг, но слуг развратных, сколько потерпит неприятностей! Не имеющему у себя ни одного кажется неприятным то, что он остаётся без слуг; а имеющий негодных (слуг) и самого себя губит вместе с ними, и (терпит) больший вред. Гораздо тяжелее наказывать других и вести с ними ссору, чем служить самому себе. Говорю это для того, чтобы никто не удивлялся Церкви из-за многочисленности, но чтобы мы старались сделать эту многочисленность отличной, чтобы каждый имел попечение о собственном своём члене, не о друзьях, не о родных – как я всегда говорю, – и не о соседях; но чтобы привлекал (в Церковь) и посторонних. Например: совершается молитва, сидят холодно все, и юноши, и старцы, скорее изверги, нежели юноши, смеясь, хохоча, разговаривая, – и это ведь я слышал, – насмехаясь друг над другом, когда стоят на коленях; ты стоишь тут, юноша или старец, останови, когда видишь, укори сильнее не слушающего, пригласи диакона, пригрози, сделай своё дело; и если он осмелится сделает что-нибудь против тебя, то конечно многие помогут тебе. Кто так неразумен, что, видя, как ты укоряешь за это, а те укоряются, не примет твоей стороны? Тогда ступай (домой), получив награду за молитву. В доме господина мы тех слуг считаем более усердными, которые не оставляют ни одного сосуда лежать в беспорядке. Скажи мне: если бы ты увидел дома серебряный сосуд, выброшенный вон, то хотя бы ты и не был обязан к тому, не взял ли бы его и не внёс ли бы в дом? Если бы (увидел) одежду, брошенную в беспорядке, то, хотя бы ты не должен был заботиться о ней, хотя бы ты был врагом приставленного (к этому делу), но по расположению к господину не привёл ли бы её в порядок? Так и теперь. Это – сосуды; если видишь их лежащими в беспорядке, приведи в порядок; приди ко мне, я не откажусь; мне скажи, объяви; я не могу сам усмотреть всего; простите. Вы видите, какое зло господствует во вселенной. Не без причины я говорил, что мы – куча сена, беспорядочное море. Не говорю о том, что они делают, но о том, что приходящие (сюда) предаются такому сну, что и не исправляют этого. Опять вижу, как одни разговаривают стоя, когда совершается молитва, а другие, более скромные, не только когда совершается молитва, но и когда священник благословляет. О, дерзость! Когда же будет спасение? Как же мы умилостивим Бога? Если придёшь на место игр, то увидишь всех благочинно составляющих хор, и — ничего нестройного. Как на лире, составленной разнообразно и вместе стройно, от благоустройства каждой из составных частей происходит один благозвучный тон, так точно и здесь из всех должно бы составляться одно стройное согласие. Мы составляем одну Церковь, стройно составленные члены одной Главы; все мы — одно тело; если один какой-нибудь (член) будет оставлен в пренебрежении, то всё (тело) пренебрегается и растлевается. Так бесчинством одного нарушается благочиние всех. То поистине страшно, что ты приходишь сюда не на место игр или пляски для забавы, и стоишь не благочинно. Разве ты не знаешь, что стоишь вместе с ангелами? С ними поёшь, с ними воссылаешь хвалы, – и стоя смеёшься? Не удивительно ли, что удар молнии не ниспадает не только на них, но и нас? Действительно, это достойно удара молнии. Предстоит Царь, смотрит воинство; а ты перед их глазами стоя смеёшься, или не удерживаешь смеющегося? Но доколе мы будем обличать? Доколе укорять? Не следовало ли бы таких, как заразу, как развратителей, как злодеев, развращенных и исполненных бесчисленного множества зол, изгнать из Церкви? Когда они станут воздерживаться от смеха, – они, смеющиеся в столь грозный час? Когда удержатся от пустословия разговаривающие во время благословения? Неужели они не стыдятся присутствующих? Неужели не боятся Бога? Для нас недостаточно душевной невнимательности, не довольно и того, что, молясь, блуждаем (мыслями) повсюду: но мы привносим ещё смех и великий хохот.

Разве здесь зрелище? Впрочем, я думаю, это производят именно зрелища: они доставляют нам многих непокорных и бесчинных. Что здесь мы созидаем, то там разрушается; и не только этой, но и другими нечистотами они (там) неизбежно наполняются. И происходит тоже, как если бы кто захотел очистить поле, а вверху находящийся источник снова извергал бы на него грязь: одно очистишь, натечёт опять другое. Тоже происходит и здесь. Всякий раз, когда мы очистим приходящих с зрелищ и приносящих нечистоту, они, отправившись туда снова, получают ещё большую нечистоту, как будто нарочно живя для того, чтобы причинять нам беспокойство, и приходят опять с великой грязью в нравах, в движениях, в словах, в смехе, в небрежности. Потом опять мы очищаем снова, как будто нарочито очищая для того, чтобы, отпустив их чистыми, снова увидеть покрытыми грязью. Поэтому предаю вас Богу. И вам, которые здоровы, отныне заповедаю, что на вас будет суд и осуждение, если кто, увидев бесчинствующего или разговаривающего, особенно в такое время, не остановит и не исправит. Это — лучше молитвы. Оставь свою молитву и сделай ему внушение; тогда и ему принесёшь пользу, и сам будешь с прибылью. Таким образом и все мы будем в состоянии спастись и достигнуть царства небесного, которого да будем достойны все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 25


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

Беседа 24

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 25

Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слово, кроме Иудеев (nz/05/Deania11.htm#st19">Деян. 11,19).

1. Гонение не мало пользы принесло проповеди: любящим Бога, говорит (апостол), всё содействует ко благу (nz/13/Rimlia08.htm#st28">Рим. 8,28). Если бы они (враги) старались нарочно распространить Церковь, то сделали бы не что иное, как это; имею в виду рассеяния учителей. И смотри, куда простёрлась проповедь. Прошли, говорит (писатель), до Финикии и Кипра и Антиохии, никому не проповедуя слово кроме Иудеев. Видишь ли, как всё относительно Корнилия было сделано предусмотрительно? А это служит и к оправданию Христа, и к обвинению Иудеев. Когда Стефан был убит, когда Павел дважды находился в опасности, когда апостолы подверглись бичеванию, когда они часто были изгоняемы, – тогда уже были приняты язычники, тогда — самаряне. Об этом и Павел возвещает, когда говорит: вам первым надо было проповедать слово Божье, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам (nz/05/Deania13.htm#st46">Деян. 13,46). Таким образом они путешествовали, беседуя и с язычниками. Были же некоторые из них Киприяне и Киринейцы, которые, придя в Антиохию, говорили Эллинам, благовествуя Господа Иисуса. И рука Господня была с ними, и великое число, уверовав, обратилось к Господу (nz/05/Deania11.htm#st20">ст. 20,21). Смотри, они проповедуют грекам. Поэтому вероятно, что они умели (говорить) по гречески, и что в Антиохии было много таких. И рука Господня, говорит (писатель), была с ними, т.е., они творили знамения. Видишь ли, для чего и теперь нужны были знамения? Для того, чтобы они уверовали. Дошёл слух об этом до церкви в Иерусалиме, и поручили Варнаве идти в Антиохию (nz/05/Deania11.htm#st22">ст. 22). Для чего же в такой город, уже принявший проповедь, не отправились сами (апостолы), а посылают Варнаву? Ради Иудеев. Впрочем, с немалой предусмотрительностью это устраивается, и для того, чтобы таким образом прибыл сюда Павел; не напрасно, но по великому устроению (Божьему) отворачиваются от него (Иудеи), чтобы этот голос проповеди, эта труба небесная не ограничилась Иерусалимом. Видел ли ты, как Христос всегда обращал саму их злобу во благо, по Своей воле, и не расположенность их к Павлу (употребил) к созданию Церкви из язычников? Но обрати также внимание и на этого святого, т.е. Варнаву, как он не заботился о себе, но отправился в Тарс. Он, прибыв и увидев благодать Божью, возрадовался и убеждал всех держаться Господа искренним сердцем; ибо он был добрый человек и исполненный Святого Духа и веры. И приложилось довольно народа к Господу. Потом Варнава пошёл в Тарс искать Савла и, найдя его, привёл в Антиохию (nz/05/Deania11.htm#st23">ст. 23-25). Он был муж весьма добродетельный, кроткий и дружен с Павлом. Потому он и пришёл к этому атлету, к этому военачальнику, к этому единоборцу, к этому льву. Не знаю, чти ещё сказать. Что я ни сказал бы, скажу меньше достоинства Павла. Пришёл к этому ловчему псу, одолевающему львов, к этому крепкому волу (nz/14/1Korin09.htm#st09">1 Кор. 9,9; nz/22/1Timof05.htm#st18">1 Тим. 5,18), к этой лампаде светлой, к этим устам, достаточным для всей вселенной. Подлинно потому в Антиохии (верующие) стали называться христианами, что Павел пребыл в ней столько времени. Целый год они собирались в церкви и учили немалое число людей, и ученики в Антиохии в первый раз стали называться Христианами (nz/05/Deania11.htm#st26">ст. 26). Не малая похвала городу. Действительно можно утверждать перед всеми, что он прежде всех других (городов) столько времени наслаждался теми устами, и оттого в нём прежде всех (верующие) удостоились этого названия. Видишь ли, на какую высоту он вознёс и каким славным сделал этот город? Это – заслуга Павла. Там, где уверовали три тысячи, где – пять тысяч, где – такое множество, не было ничего подобного, но назывались ещё только последователи (nz/05/Deania09.htm#st02">Деян. 9,2); а здесь стали называться христианами. В те дни пророки пришли из Иерусалима Антиохию (nz/05/Deania11.htm#st27">ст. 27). Так как здесь надлежало произрасти и плоду милостыни, то с пользой устраивается, что (сюда) пришли пророки. Но заметь, прошу: и здесь никто из известивших (апостолов) не был учителем; они имели учителями Кипрян и Киринейцев и Павла, – хотя он и превосходил их, – подобно как Павел (имел учителями) Варнаву и Ананию, и, однако, оттого он нисколько не был меньше их, к тому же у него был (учителем) Сам Христос. И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии (nz/05/Deania11.htm#st28">ст. 28). Не напрасно здесь предвозвещается, что будет великий голод, который и случился, как о нём было предсказано. Чтобы некоторые не подумали, будто голод был потому, что появилось христианство, что отступили демоны, Дух Святой предсказывает, что имело случиться, подобно тому, как и Христос предсказал многое, что и случилось.

Таким образом не потому это случилось, что так должно было случиться от начала, но за то зло, которое сделано было апостолам; когда начали делать его, то Бог долго терпел; а когда стали упорствовать, то наступает голод, угрожавший Иудеям будущими бедствиями. Но, если он был для них, то для остальных ему и по наступлении надлежало прекратиться. Какое в самом деле, зло сделали греки (эллины), чтобы и им, не сделавшим никакого зла (апостолам), подвергаться тем же бедствиям? Если же не для Иудеев, то и сами (христиане) могли ещё более явить свои добродетели, потому что (Иудеи) делали своё дело — убивали, терзали, мучили, повсюду гнали (их). И смотри, – когда наступает голод: когда уже приняты были и язычники.

2. Но, скажешь, если (голод был) за злодеяния (Иудеев), то христианам следовало бы быть изъятыми от него? Почему же, скажи мне? Не сказал ли ещё прежде им Христос: в мире будете иметь скорбь (nz/04/Ioann16.htm#st33">Ин. 16,33)? А ты, говоря это, может быть и то прибавишь, что им не следовало и подвергаться бичеванию? Но посмотри: для них и голод послужил во спасение, подал повод к милостыне, сделался виновником многих благ, как он был бы и для вас, если бы вы захотели: но вы не хотели. Предсказывается о нём для того, чтобы они приготовились к милостыне, потому что бывшие в Иерусалиме тяжко страдали; а до того времени у них не было голода. И посылаются Варнава и Павел – послужить им. Тогда ученики положили, каждый по своему достатку (nz/05/Deania11.htm#st29">ст. 29). Видишь ли, как они, лишь только уверовали, уже приносят и плоды, не для своих только, но и для отдалённых? Здесь, кажется мне, говорится о том же, о чём в другом месте Павел говорит так: подали мне и Варнаве руку общения, только чтобы мы помнили нищих (nz/16/Galata02.htm#st09">Гал. 2,9,10). Такую-то пользу принёс голод! И смотри: они и при этой скорби не предаются плачу и слезам, как мы, но принимаются за великое и доброе дело; они продолжали проповедовать слово ещё с большей смелостью. И не сказали: мы, Киринейцы и Киприяне, пришли в такой славный и великий город; но, надеясь на благодать Божью, эти приступили к учению, а те не возгнушались чему-нибудь научиться от них. Смотри как всё совершается мало-помалу, проповедь распространяется, находящиеся в Иерусалиме заботятся одинаково о всех, как бы считая всю вселенную одним домом. Услышали они, что Самария приняла слово, и послали туда Петра и Иоанна; услышали о происходившем в Антиохии, и посылают туда Варнаву. Велико было расстояние (от Иерусалима), и апостолам ещё не следовало отлучаться оттуда, чтобы не сочли их за беглецов, убегающих от своих. Отлучаются же (они оттуда) по необходимости уже тогда, когда, наконец, Иудеи оказались не исцелёнными, когда уже настала война и можно было погибнуть, когда произнесён был приговор (на Иерусалим); а пока Павел не прибыл в Рим, до тех пор они были там. Впрочем, они удаляются не потому, чтобы боялись войны; как могли бояться этого те, которые шли к (людям), имевшим вести с ними брань? Притом, война началась уже после смерти апостолов и исполнилось сказанное об Иудеях: но приближается на них гнев до конца (nz/20/1Fessa02.htm#st16">1 Фес. 2,16). Так, чем они были униженнее, тем более сияла благодать, через малых совершая великое! Но обратимся к вышесказанному. убеждал всех, говорит (писатель), держаться Господа; ибо он был добрый человек (άγαθός). Мне кажется, добрый означает здесь простого, непритворного, весьма ревнующего о спасении ближних. И он был не только человек добрый, но и исполненный Святого Духа и веры. Поэтому он искренним сердцем убеждал всех, т.е., с прославлением и хвалой (Господу). И смотри, как этот город, как бы тучная земля, принял слово и явил великий плод. Для чего же Варнава вывел Павла из Тарса и привел сюда? Не напрасно, но потому, что здесь были и хорошие надежды, и обширный город, и великое множество (народа). Видел ли ты, как всё совершает благодать, а не Павел, – как дело началось с малого, а когда стало известным, тогда они посылают Варнаву? И почему не послали его прежде? Потому что имели великое попечение о своих делах и не хотели, чтобы Иудеи обвиняли их за то, что они принимали язычников; ведь когда неизбежно нужно было им соединиться (с язычниками), между ними было некоторое негодование, для предотвращения которого произошло бывшее с Корнилием. Тогда уже и говорят: чтобы мы шли к язычникам, а они к обрезанным (nz/16/Galata02.htm#st09">Гал. 2,9). И смотри, как благовременно нужда от голода произвела общение (через милостыню), посланную от язычников к бывшим в Иерусалиме; эти принимают посланное от тех; и те не так, как мы, встречающие несчастия со слезами, – не поступали так, но переносили с великим благодушием, как находившиеся вдали от гонителей и жившие между людьми, не боявшимися Иудеев, – что также не мало к тому способствовало. Но отходили и в Кипр, где была большая безопасность и большее спокойствие. Никому не проповедуя слово, говорит (писатель), кроме Иудеев. Делали это не по страху человеческому, который считали за ничто, а желая соблюсти закон и ещё снисходя к ним. Были же некоторые из них Кипряне и Киринейцы, которые придя в Антиохию. Эти не слишком заботились об Иудеях. Говорили Эллинам, благовествуя Господа Иисуса. Может быть потому, что они не умели (говорить) по – еврейски, называли их эллинами (греками). Варнава прибыв, говорит (писатель), и увидев благодать Божью, а не старание человеческое, убеждал их держаться Господа. Похвалив и одобрив народ, он, вероятно, обратил этим ещё больше. И почему они не пишут к Павлу, а посылают Варнаву? Они ещё не знали добродетели этого мужа; потому и устраивается так, что отправляется один только Варнава. А так как (там) было множество народа, и никто не препятствовал, то вера произрастала благоуспешно, а в особенности потому, что там не терпели никакого искушения, и что проповедовал Павел, уже не подвергаясь необходимости обращаться в бегство. Хорошо и то, что не они сами предсказывали о голоде, а пророки, чтобы (иначе) не показаться каким-либо образом тягостными. И достойно удивления, как антиохийцы не негодовали на то, что были как бы презрены (апостолами), но довольствовались своими учителями. Так все они пламенели к слову (евангельскому) они даже не ожидали, чтобы наступил голод, но прежде него послали, каждый по своему достатку.

3. И смотри: от апостолов другим вверяется это (попечение о бедных), а здесь — Павлу и Варнаве. Не с малой предусмотрительностью сделано было и это; тогда было начало (Церкви христианской) и притом нужно было остерегаться соблазна. А теперь никто не делает этого, хотя и теперь голод – тяжелее тогдашнего. Не всё ведь равно — переносить несчастие всем вместе, или, между тем как все живут в изобилии, беднейшим терпеть голод. Тогда был только голод, и сами подававшие (были) бедны, – ученики положили, каждый по своему достатку, говорит (писатель), – а теперь сугубый голод, хотя и изобилие сугубое, голод тяжёлый, голод не слышания слова Господня, но насыщение посредством милостыни. Тогда получали утешение и иудейские бедные, и антиохийцы, подавшие помощь, и последние больше первых; а теперь и мы, и бедные терпим голод, они — нуждаясь в необходимой пище, а мы – лишаясь милости Божией. Не может быть ничего необходимее такого насыщения. Здесь не бывает зла, происходящего от пресыщения; здесь избыток пищи не выходит вон. Нет ничего прекраснее, нет ничего здоровее души, питаемой таким образом: она выше всякой болезни, всякого голода, всякого нездоровья и недуга; никто не может коснуться её, но как адамантовому телу не может повредить ни железо, ни что другое, так и души, ограждённой милостынею, совершенно ничто не может коснуться. Скажи мне, что может когда-либо овладеть ей? Бедность ли? Нет; (милостыня) хранится в царской сокровищнице. Вор и разбойник? Но под её стены никто не может подкопаться. Червь? Но это сокровище выше и такого зла. Зависть и ненависть? Но не овладевается и ими. Клеветы и наветы? Не могут и они, потому что это сокровище неприступно. Но несправедливо было бы показать только эти свойства милостыни, и не (показать) противоположных. Она не только свободна от зависти, но и сопровождается великим благословением даже от не испытавших её благодеяний. Как жестокие и бесчеловечные бывают ненавистны не только тем, которые обижены ими, но и тем, которые ничего не потерпели от них, а только сострадают обиженным и осуждают обижающих, так и сделавших много прекрасного хвалят не только те, которые облагодетельствованы ими, но и те, которые ничего не получили от них. Но что я говорю: свободна от зависти, клеветников, воров и разбойников? Не это только в ней хорошо, но ещё и то, что она не уменьшается сама в себе, а всегда возрастает и умножается. Что было гнуснее Навуходоносора? Что безобразнее, что преступнее его? Он был человек нечестивый; видел множество знамений и чудес и не захотел раскаяться, но вверг в печь рабов Божиих, хотя после того и поклонился (Богу). А что говорит ему пророк? Поэтому, царь, да будет мой совет благоугоден тебе: искупи твои грехи праведностью и твои беззакония милосердием к бедным. вот чем может продлиться твой мир (vz/27/Daniil04.htm#st24">Дан. 4,24). Сказал так не потому, чтобы сомневался, – он ведь был совершенно уверен в том, – но желая возбудить в нём больший страх и сильнее (показать) необходимость сделать это. Если бы он сказал утвердительно, то тот сделался бы ещё более нерадивым. Так и мы тогда скорее всего побуждаем кого-нибудь, когда говорим: попроси такого-то, и не прибавляем, что он непременно выслушает, по говорим: может быть, он выслушает; большее опасение, происходящее от сомнения, произведёт и большее побуждение. Поэтому и пророк не высказал этого ясно. Но что ты говоришь? Неужели таким преступлениям будет прощение? Да.

Нет греха, которого бы не могла очистить, которого бы не могла истребить милостыня; всякий грех ниже её; она есть лекарство, пригодное ко всякой ране. Что хуже мытаря? Он способен на всякое нечестие; но и это всё нечестие Закхей очистил (nz/03/Luka19.htm#st08">Лк. 19,8,9). Смотри, как и Христос внушает это тем, что установил имел денежный ящик и носил, что туда опускали (nz/04/Ioann12.htm#st06">Ин. 12,6). И Павел говорит: только чтобы помнили нищих (nz/16/Galata02.htm#st10">Гал. 2,10). И везде в Писаниях много говорится об этом предмете. Так, (Премудрый) говорит: своим богатством человек выкупает свою жизнь (vz/20/Pritch13.htm#st08">Прит. 13,8). И Христос: если хочешь быть совершенным, пойди, продай твоё имение и раздай нищим; и приходи и следуй за Мной (nz/01/Matfei19.htm#st21">Мф. 19,21). В этом, подлинно, состоит совершенство. Милостыня же совершается не только деньгами, но и делами. Так, например, можно ходатайствовать, можно подать руку помощи; часто в делах ходатайство помогало даже больше денег.

4. Итак, приведём в действие в настоящем случае все роды милостыни. Можешь деньгами? Не медли. Можешь ходатайством? Не говори, что у тебя нет денег; это ничего; и то значит весьма много, будь так расположен, как бы ты подавал деньги. Можешь услугой? Сделай и это. Например: ты врач по званию? Позаботься о больных; и это много значит. Можешь советом? Это – гораздо важнее всего; совет тем лучше и выше всего, чем большую он приносит пользу: им ты избавляешь не от голода, но от лютой смерти. Им и апостолы были особенно богаты; поэтому раздачу денег они вверили низшим, а сами пребывали в служении слову (nz/05/Deania06.htm#st01">Деян. 6,1-4). Или, ты думаешь, не велика будет милостыня, если душу, предавшуюся унынию, находящуюся в крайней опасности, одержимую пламенем (страсти), можешь освободить от этой болезни? Например, ты видишь друга одержимого сребролюбием? Окажи милость этому человеку. Он хочет удавиться? Угаси его пламень. А что, если он не послушается? Ты делай своё дело и не ленись. Видишь его связанного узами (сребролюбие ведь — поистине узы)? Приди к нему, посети его, утешь, постарайся освободить от уз. Если он не согласится, сам будет виноват. Видишь нагого и странника (поистине наг и странник для небес не пекущийся о добродетельной жизни)? Возьми его в дом свой, одень в одежды добродетели, сделай гражданином неба. А что, скажешь, если я сам наг? Одень наперёд себя самого; если знаешь, что ты наг, то, конечно, знаешь и то, что ты должен одеться. Если только ты знаешь свойства этой наготы, то легко можешь узнать и свойственное ей одеяние. Как многие женщины носят шёлковые одежды, и поистине обнажены от одежды добродетели! Таких пусть одевают мужья. Но они не принимают этих одежд, а хотят тех? Сделай сначала так: возбуди в них желание этих одежд, покажи, что он наги, беседуй о будущем суде, скажи, что там нужны будут нам другие (одежды), а не те (шёлковые). Если позволите мне, то и я покажу эту наготу. Нагой, во время стужи, цепенеет, дрожит, стоит скорчившись и поджавши руки, а во время жара не делает этого. Если теперь я покажу, что и богатые мужи и богатые жены тем более бывают наги, чем более одеваются, то не гневайтесь. Скажи мне: когда мы рассуждаем о геенне и тех мучениях, не больше ли цепенеют и дрожат эти, нежели те — нагие? He вздыхают ли они тяжко и не осуждают ли самих себя? Когда они приходят к кому-нибудь и говорят: помолись обо мне, не то же ли самое говорят они, что и те? Впрочем, теперь, что бы мы ни говорили, эта нагота не будет видна вполне; она будет видна там. Как и каким образом? Когда эти шелковые одежды и драгоценные камни погибнут и в одних только одеждах добродетели и порока явятся все; когда бедные будут облечены великой славой, а богатые в наготе и безобразии будут влечены на мучения. Кто был изнеженнее того богача, облекавшегося в порфиру? Кто беднее Лазаря? А кто из них говорил подобно нищим? И кто наслаждался блаженством (nz/03/Luka16.htm#st19">Лк. 16,19-25)? Скажи мне: если бы кто украсил дом свой множеством покрывал, а сам сидел внутри его нагим, какая была бы польза? Так бывает и с жёнами. Дом души, т.е. тело, одевают множеством украшений; а госпожа дома сидит внутри нагая. Откройте, прошу, душевные глаза, и я покажу вам душевную наготу. Что такое одежда души? Ясно, что — добродетель. А что нагота? Порок. Как если обнажить кого-нибудь из свободных, то он стыдится, стесняется и убегает, так точно и душа, не имеющая этой одежды, когда мы хотим взглянуть на неё, стыдится. И теперь, думаешь, многие не стыдятся ли и не удаляются ли в самую глубину, как бы ища какого покрывала и занавеса, чтобы не слышать этих слов? А другие, ничего не сознавая за собой, веселятся, радуются, утешаются и восхищаются сказанным. Послушай о блаженной Фёкле. Она для того, чтобы увидеть Павла, отдала своё золото; а ты не отдаёшь и обола, чтобы увидеть Христа; удивляешься поступкам её, но не подражаешь ей. Не слышишь ли, как слово (Божие) ублажает милостивых? Блаженны милостивые, говорит, ибо они помилованы будут (nz/01/Matfei05.htm#st07">Мф. 5,7). Какая польза от драгоценных одежд? До каких пор мы будем пристрастны к этому украшению? Будем одеваться славой Христовой, будем облекаться той красотой, чтобы нам и здесь получить похвалу, и там быть достойными вечных благ, – по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 26


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

Беседа 25

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 26

В то время царь Ирод поднял руки на некоторых из принадлежащих к церкви, чтобы сделать им зло, и убил Иакова, брата Иоанна, мечом. Видя же, что это приятно Иудеям, вслед за тем взял и Петра, – тогда были дни опресноков (nz/05/Deania12.htm#st01">Деян. 12,1-3).

1. О каком том времени говорит (писатель)? Конечно, о последующем. Здесь так (надобно разуметь), а в других местах иначе. Когда Матфей говорит: в те дни приходит Иоанн Креститель и проповедует, то означает не последующие дни, а те, в которые происходило повествуемое (nz/01/Matfei03.htm#st01">Мф. 3,1). В Писании обыкновенно употребляется такой образ (речи), что иногда события непосредственно следующие излагаются по порядку, а иногда об имеющем случиться гораздо позже повествуется, как о непосредственно следующем. Прекрасно говорит: царь Ирод так как это был не тот, который жил при Христе. Вот и другое искушение. И смотри, – о чём ещё в начале я сказал, – как дела устраиваются, как всё составляется из радостей и скорбей. Уже не Иудеи и не синедрион, но царь поднимает руки, чтобы сделать им зло. Здесь — высшая власть, тягчайшая брань, тем более, что происходила в угодность Иудеям. И убил Иакова, брата Иоанна, мечом. Без причины и без разбора. Если же кто спросит: зачем Бог попустил это? – то мы скажем: ради них же самих: во-первых, чтобы убедить их, что (верующие), и будучи убиваемы, побеждают, как было со Стефаном; во-вторых, чтобы дать им насытить свою ярость и потом удержаться от неистовства; в третьих, чтобы показать, что это происходило по Его попущению. Видя же, что это приятно Иудеям, вслед за тем взял и Петра. О, великое нечестие! Тем ли угождал им, что совершал убийства без причины и напрасно? Тогда были дни опресноков. Опять (видна) излишняя разборчивость Иудеев (во днях); впрочем, убивать они не препятствовали, но и в такое время делали это. И, задержав его, посадил в тюрьму, и приказал четырём четверицам воинов стеречь его (nz/05/Deania12.htm#st04">ст. 4). Это происходило от гнева и от страха. И убил, говорит (писатель), Иакова, брата Иоанна, мечом. Видишь ли мужество их (апостолов)? Чтобы кто-нибудь не говорил, будто они потому смело и бесстрашно идут на смерть, что Бог избавляет их от неё, для этого он попускает им быть убиваемыми, и особенно верховным, научая тем самих убивающих, что даже и это не останавливает их и не препятствует им. Итак, Петра стерегли в тюрьме, между тем церковь прилежно молилась о нём Богу (nz/05/Deania12.htm#st05">ст. 5). Они находились теперь в самом опасном положении. Их устрашало и то, что тот убит, и то, что этот посажен в темницу. Когда же Ирод хотел вывести его, в ту ночь Пётр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли тюрьму. И вот, Ангел Господень предстал, и свет осиял тюрьму. Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с его рук (nz/05/Deania12.htm#st06">ст. 6,7). Смотри, в эту самую ночь избавил его. И свет осиял тюрьму, чтобы он не подумал, что это — привидение; а света никто не видел, кроме него. Если и при этом он думал, что видит привидение, по причине неожиданности, то тем более (подумал бы), если бы этого не случилось: так он был готов на смерть! А это происходило оттого, что он оставался там много дней, не получая избавления. Почему же, скажут, (Бог) не попустил ему впасть в руки Ирода, чтобы тогда и избавить? Потому, что это привело бы их в ужас; а это происходило и для них. Подумали бы, что (апостолы не люди, роли бы Он всё совершал божественно. Чего он не сделал со Стефаном? Не явил ли им (лицо его) как лицо Ангела (nz/05/Deania06.htm#st15">Деян. 6,15)? Чего же, вообще, недоставало и здесь? И Ангел сказал ему: опояшься и обуйся (nz/05/Deania12.htm#st08">ст. 8). Здесь (писатель) снова показывает, что это сделано не с злым умыслом; кто спешит и намеревается выйти украдкой, тот не делает таких приготовлений, чтобы и обуться и опоясаться. Он сделал так. Потом говорит ему: надень твою одежду и иди за мной. Пётр вышел и следовал за ним, не зная, что делаемое Ангелом было действительно, а думая, что видит видение. Пройдя первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собой открылись им (nz/05/Deania12.htm#st08">ст. 8-10). Вот и второе знамение. Когда ангела не стало с ним, тогда Петр уразумел (виденное). Они вышли и прошли одну улицу, и вдруг Ангела не стало с ним. Тогда Пётр, придя в себя, сказал: теперь я вижу воистину, что Господь послал Своего Ангела и избавил меня из руки Ирода и от всего, чего ждал народ Иудеев (nz/05/Deania12.htm#st10">ст. 10-11). Теперь, говорит, я уразумел, а не прежде. Для чего это делается, и почему Пётр не разумеет происходящего, хотя он уже был столь свободен после того, как все (цепи) были сняты с него? Для того, чтобы он получил избавление внезапно и чтобы тогда уже, по избавлении, почувствовал это. А что цепи спали с рук его, это явный знак, что он не убежал. И, осмотревшись, пришёл к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились. Когда же Пётр постучался у ворот, то служанка, именем Рода, вышла послушать и, узнав голос Петра, от радости не открыла ворот (nz/05/Deania12.htm#st12">ст. 12-14). Смотри: Пётр не тотчас удаляется (из Иерусалима), но наперёд сообщает радостную весть своим. Вбежав, объявила, что Пётр стоит у ворот. А те сказали ей,: ты в своём уме? Но она утверждала, что это так (nz/05/Deania12.htm#st14">ст. 14,15).

2. Смотри, как и служанки были исполнены благочестия. От радости она не отворила, ворот; но они и после этого не верили. Но она, говорил (писатель), утверждала, что это так. Они же говорили: это его Ангел. Между тем Пётр продолжал стучать. Когда же открыли, то увидели его и изумились. Он же, дав знак рукой, чтобы молчали, рассказал им, как господь вывел его из тюрьмы, и сказал: уведомьте об этом Иакова и братьев. потом, выйдя, пошёл в другое место (nz/05/Deania12.htm#st15">ст. 15-17). Но обратимся к вышесказанному по порядку. В то время, говорит (писатель), царь Ирод поднял руки на некоторых из принадлежащих к церкви. Как дикий зверь, он нападал на всех без причины и без разбора. Здесь исполняется то, что сказал Христос: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься (nz/02/Mark10.htm#st39">Мк. 10,39). И убил, говорит, Иакова, брата Иоанна, мечом. А почему, скажут, он не убил Петра тогда же? Причину привёл писатель: тогда были, говорит, дни опресноков, и он хотел совершить его убийство с большей торжественностью. Сами Иудеи по совету Гамалиила теперь воздерживались от убийств, и притом не находили причин к тому, а через других совершали то же самое. Так как был другой Иаков, брат Господень, то он означил это, сказав: брата Иоанна. Видишь ли, что эти три (апостола) были главные, особенно же Пётр и Иаков? Это служит к большему осуждению Иудеев. Ведь уже явно было, что проповедь их не человеческая, и поистине исполнялось сказанное: считают нас за овец, обречённых на заклание (vz/19/Psalom43.htm#st23">Пс. 43,23). Видя же, говорит, что это приятно Иудеям, вслед за тем взял и Петра. Приятно было убийство, и притом убийство несправедливое. Велико безумие Ирода; он служит их нечестивым страстям. Надлежало бы делать противное и удерживать их неистовство; а он возбуждал и был как бы какой палач больных, а не их врач, хотя имел много примеров – и деда и отца Ирода, из которых первый за убийство младенцев потерпел множество бедствий (nz/01/Matfei02.htm#st16">Мф. 2,16), а второй, убивший Иоанна Крестителя (nz/01/Matfei14.htm#st10">Мф. 14,10), вёл жестокую войну. И, задержав его, говорит, посадил в тюрьму. Он боялся, чтобы от страха (по случаю убийства) Иакова Пётр не скрылся, и чтобы вернее иметь его в своих руках, посадил его в темницу. Чем тщательнее была охрана, тем удивительнее событие. Это послужило Петру — сделаться ещё более славным и показать своё мужество. Церковь, говорит, прилежно молилась о нём. Эта молитва — знак любви. Все молились об отце, кротком отце. Церковь, говорит, прилежно молилась о нём. Послушайте, как они были расположены к учителям. Они не возмущались, не производили смут, но обратились к молитве, прибегли к этой непреоборимой поборнице. Не говорили: я не велик и напрасно стал бы молиться о нём; они делали по любви и потому ничего такого не помышляли. Хочешь ли знать, что сделали (Иудеи) против своей воли? Тех сделали более славными, а этих более усердными. И смотри: искушения постигают их в праздник, чтобы они явились более славными. Когда же Ирод хотел вывести его, говорит (писатель), в ту ночь Пётр спал. Видишь: Пётр спит, не предаётся ни унынию, ни страху. В ту самую ночь, когда хотели вести его (на смерть), он спал, предав всё Богу. Спал не просто, но посреди воинов и скованный. Между двумя воинами, говорит, скованный двумя цепями. Видишь ли, как тщательно его стерегли? И вот, говорит, Ангел Господень предстал. Стражи также спали, и оттого ничего случившегося не слыхали. И свет осиял, для того, чтобы Пётр увидел и услышал, и не подумал, что это — привидение. А чтобы он не замедлил, то и толкнул его в бок. И не просто сказал: встань, но прибавил: скорее, – так он крепко спал! Думая, что видит видение, говорит (писатель). Пройдя первую и вторую стражу. Где теперь еретики? Пусть они скажут нам: как он прошёл? Но они не могли бы (сказать). Между тем (Ангел) для того повелевает ему опоясаться и обуться, чтобы и этим внушить ему, что это — не привидение, чтобы он воспрянул от сна и убедился, что это – истица; для того тотчас же и цепи упали с его рук, и сказано было: встань скорее. Это — слова не смущающего, но убеждающего не медлить. Не зная, говорит, что делаемое Ангелом было действительно, а думая, что видит видение. Конечно, по чрезвычайности события.

3. Видишь ли, как чрезвычайно знамение? Как оно изумляет видящего? Как представляется невероятным? Если Пётр думал, что видит привидение, в такое время, когда сам был опоясан и обут, то чего не случилось бы со всяким другим? Пройдя, говорит (писатель), первую и вторую стражу, они пришли к железным воротам, ведущим в горд, которые сами собой открылись им: они вышли и прошли одну улицу, и вдруг Ангела не стало с ним. Происходившее внутри было более чудесно; а это последующее – более обыкновенно. Когда уже не было никакого препятствия, тогда Ангела не стало с ним. Пётр (один) не прошёл бы при столь многих препятствиях; ведь это было изумительно, поистине изумительно. Теперь я вижу воистину, говорит, что Господь послал Своего Ангела и избавил меня из руки ирода и от всего, чего ждал народ Иудеев. Теперь, а не тогда, когда я был в узах. И, осмотревшись, пришёл к дому Марии, матери Иоанна. Что значит: осмотревшись? Размыслив, где он находится. Или об этом он размышлял, или о том, что не должно просто удалиться, но воздать благодетелю; размышляя о том, он и пришёл к дому Марии. Кто этот Иоанн? Может быть тот, который всегда был с ними; потому (писатель) присовокупил и прозвание его.

Смотри, какое благо – скорбь, какой успех имела молитва их во время ночи, как они были бдительны. Видишь ли, какие плоды от убийства Стефана? Видишь ли, какая польза от этой темницы? Подлинно Бог не для отмщения гонителей их являет величие евангельской проповеди, но для самих гонителей, хотя они и не терпят ничего неприятного, показывает, как велики скорби сами по себе, чтобы и мы не старались всячески избавляться от них или мстить за них. Заметь, как и служанки их были равночестны им. От радости, говорит, не открыла. Хорошо это сделано и в том отношении, чтобы они, увиденного вдруг, не устрашились и не стали сомневаться, но чтобы мысли их были подготовлены. И как обыкновенно делается у нас, так теперь и она сделала: она поспешила сама принести радостную весть, – и в самом деле это была радостная весть. А те сказали ей: ты в своём уме? Но она утверждала, что это так. Они же говорили: это его Ангел. Отсюда (очевидна) истина, что у каждого из нас есть ангел. А как они пришли тогда к мысли, что это — ангел? По времени рассудили так. Между тем Пётр продолжал стучать, говорит (писатель), когда же открыли, то увидели его и изумились. Он же дав знак рукой водворил великую тишину, чтобы они выслушали его. Как он был теперь вожделеннен для учеников, не только потому, что избавился (из темницы), но и потому, что тотчас же пришёл и предстал перед ними! Затем ясно узнают все и свои, узнали бы и чужие, если бы захотели веровать; но они не захотели. Так было и при Христе (nz/04/Ioann07.htm#st12">Ин.7,12,nz/04/Ioann07.htm#st31">31). Уведомьте об этом, говорит, Иакова и братьев. Смотри, как он не тщеславен. Он не сказал: сделайте это известным повсюду; но: братьям. Потом, выйдя, пошёл в другое место. Не искушал Бога и не подвергал сам себя опасностям; это они делали только тогда, когда им было повелеваемо. Так, им было сказано: став в храме, говорите народу: они выслушали это и тотчас же повиновались (nz/05/Deania05.htm#st20">Деян. 5,20,21). Но того ангел не сказал ему, а только, отступив в молчании и выведя ночью, доставил ему возможность удалиться. Это также происходит для того, чтобы мы научились, что многое совершалось тогда и по-человечески, и чтобы он опять не подвергся опасности. А чтобы те не сказали после его отшествия, что это – ангел его, для этого они высказывают наперёд, а потом видят его самого, в опровержение такой мысли. Если бы это был ангел, то он не стучал бы в дверь и не удалился бы в другое место. В этом уверяет их и то, что это было не днем. Таким образом свободные от уз пребывали в молитве, а связанный – во сне; если бы он принимал происходившее за действительность, то устрашился бы и не помнил бы (случившегося); а теперь, как бы видя сновидение, он оставался невозмутимым. Пришли, говорит (писатель), к железным воротам. Смотри, как они были крепки. Пройдя, говорит, первую и вторую стражу, пришли к железным воротам. И почему, скажут, это совершается не через самих (апостолов)? Почему? Потому что Бог и тем оказывает им честь, что избавляет их через ангелов. Почему же с Павлом не так было? Там с той целью, чтобы темничный страж уверовал, а здесь надлежало избавиться только одному апостолу; а с другой стороны и потому, что Бог устраивает всё разнообразно. Там Павел воспевал хвалы, а здесь Пётр спал (nz/05/Deania16.htm#st25">Деян. 16,25). Поэтому не будем скрывать чудес Божиих, но будем стараться, чтобы они делались известными и для нашей пользы и для назидания других. В самом деле, если (Пётр) удивителен, когда восхотел быть связанным, то он ещё удивительнее, когда не прежде удалился, как возвестив наперёд обо всём своим. И сказал, говорит: уведомьте об этом Иакова и братьев. Для чего повелевает уведомить? Для того, чтобы они возрадовались, чтобы не скорбели, чтобы те узнали от этих, а не эти от тех: так он заботился о нижайших членах! Подлинно, нет ничего лучше умеренной скорби. Какова, думаешь, была тогда душа их? Какой радости исполнена?

Где теперь жены, спящие всю ночь? Где мужья, не хотящие даже поворотиться на ложе? Видишь ли бодрственную душу? С женами и детьми и служанками они воспевали, от скорби сделавшись чище неба. А теперь мы, едва увидим малую опасность, падаем (духом). Нет ничего светлее тогдашней Церкви. Будем же подражать, будем соревновать. Не для того дана ночь, чтобы мы всю ночь спали и бездействовали. Свидетели тому ремесленники, погонщики мулов, торговцы, Церковь Божия, восстающая среди ночи. Восстань и ты, посмотри в хор звезд, на глубокую тишину, на великое безмолвие, и удивляйся делам твоего Владыки. Тогда душа бывает чище, легче и бодрее, бывает особенно способна воспарять и возвышаться: сам мрак и совершенное безмолвие много располагают к умилению. Если взглянешь на небо, испещрённое звездами, как бы бесчисленным множеством глаз, то получишь совершенное удовольствие, помыслив тотчас о Создателе. Если представишь, что те, которые в течение дня шумят, смеются, играют, скачут, обижают, лихоимствуют, досаждают, делают бесчисленное множество зол, теперь нисколько не отличаются от мёртвых, то познаешь всё ничтожество человеческого самолюбия. Сон пришёл и показал природу, как она есть; он – образ смерти: он – образ кончины (мира). Если взглянешь на улицу, не услышишь ни одного голоса; если посмотришь в доме, увидишь всех лежащими как бы в гробе. Всё это может возбудить душу и привести на мысль кончину мира.

4. Слово мое – к мужьям и женам. Преклони колена, воздыхай, моли Господа твоего быть милостивым к тебе; Он особенно преклоняется (на милость) ночными молитвами, когда ты время отдыха делаешь временем плача. Вспомни о царе, как он говорил: я утомлён моими воздыханиями: каждую ночь омываю моё ложе, моими слезами омочаю мою постель (vz/19/Psalom06.htm#st07">Пс. 6,7). Какие бы ты ни имел удовольствия, не будешь иметь более его; как бы ты ни был богат, не будешь богаче Давида. Но он же в другом месте говорит: в полночь вставал славословить Тебя за Твои праведные суды полунощи востах исповедатися тебе о судьбах правды творя (vz/19/PsalomB8.htm#st62">Пс. 118,62). Тогда не беспокоит тщеславие; да и как (может беспокоить), когда все спят и не видят? Тогда не нападают леность и беспечность; да и как (могут напасть), когда столь многое возбуждает душу? После таких всенощных бдений бывают и сон приятный и видения чудные. Это делай и ты, муж, а не одна только жена. Пусть дом соделается Церковью, составленной из мужей и жён. Не считай препятствием этому то, что ты муж только один и что она жена только одна. Ибо, где двое или трое говорит (Христос), собраны во имя Моё, там Я посреди них есмь посреди их (nz/01/Matfei18.htm#st20">Мф. 18,20). А где присутствует Христос, там великое множество; где Христос, там обязательно бывают и ангелы, и архангелы, и прочие силы. Поэтому вы – не одни, когда с вами Владыка всех. И ещё послушай, что говорит пророк: лучше один праведник, нежели тысяча грешников (Сирах. 16,3). Нет ничего бессильнее многих грешников, и ничего сильнее одного, живущего по закону Божьему. Если у тебя есть дети, то подними и детей, и пусть во время ночи весь дом сделается Церковью; если же они малолетние и не могут переносить бодрствования, то (пусть выслушают) по крайней мере одну молитву или две, и успокоятся; только ты встань, только ты обрати себе это в навык. Нет ничего прекраснее жилища, в котором совершаются такие молитвы. Послушай, что говорит пророк: когда я вспоминаю о Тебе на моей постели, размышляю о Тебе в ночные стражи (vz/19/Psalom62.htm#st07">Пс. 62,7). Но, скажешь, я очень утомился в продолжение дня, и не могу. Это – отговорка и предлог; сколько бы ты ни трудился, не потрудишься более кузнеца меди, который опускает столь тяжелый молот с великой высоты, брызжет искрами, по всему телу пропитывается дымом, и однако проводит в этом большую часть ночи. И вы, жёны, знаете, когда вам бывает нужно идти в поле, или придти в ночное собрание, – что там проводят целую ночь без сна. Так и у тебя пусть будет духовная кузница, чтобы ковать не котлы и сковороды, но твою душу, которая гораздо лучше всякого произведения из меди и золота. Её, устаревшую от грехов, ввергни в горнило покаяния; ударяй её с великой высоты молотом, т.е. исповеданием грехов: воспламени огонь Духа. Твое искусство гораздо лучше. Ты устроишь не золотые сосуды, но душу, драгоценнее всякого золота, подобно тому, как кузнец меди своё изделие. Ты приготовляешь не вещественный сосуд, но освобождаешь душу от всякого житейского попечения. Пусть предстоит перед тобой светильник, не этот сгорающий, но тот, который имел у себя пророк, когда он говорит: Твоё слово – светильник моей ноге (vz/19/PsalomB8.htm#stА2">Пс. 118,102). Воспламени душу молитвой; если увидишь, что она имеет довольно (огня), то вынь её (из этого горнила) и устрой её, как хочешь. Поверь мне, не столько огонь истребляет ржавчину (металла), сколько ночная молитва- ржавчину грехов наших. Устыдимся, если не кого другого, то хотя бы ночных сторожей. Они, повинуясь человеческому закону, обходят во время стужи, громко крича и проходя по улицам, часто под дождём и цепенея (от холода), для тебя, для твоей безопасности и для сохранения твоего имущества. Тот о твоём имуществе оказывает такое попечение; а ты не (оказываешь) даже о своей душе. И притом я не заставляю тебя ходить, подобно ему, под открытым небом, ни громко кричать и надрываться; но, находясь в том же самом жилище, в той же самой спальне, преклони колена, обратись с молитвой к Господу. Для чего Сам Христос на горе пробыл всю ночь (nz/03/Luka06.htm#st12">Лк. 6,12)? Не для того ли, чтобы подать нам Собой пример? Тогда растения восстанавливают свои силы, т.е. во время ночи; тогда особенно и душа ещё более них принимает в себя росу. Что днём попаляется солнцем, то освежается ночью. Ночные слезы лучше всякой росы нисходят и на пожелания и на всякое пламенное разжжение, и не попускают потерпеть ничего вредного. Если она не будет питаться этой росой, то будет сжигаться во время дня. Впрочем, да не подвергнется никто из вас сожжению от того огня, но пребывая в прохладе и под покровом человеколюбия Божьего, да будем достойны все мы освободиться от бремени грехов, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 27


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 26

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 27

По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром. Ирод же, поискав его и не найдя, судил стражей и велел казнить их. Потом он отправился из Иудеи в Кесарию и там оставался (nz/05/Deania12.htm#st18">Деян.12,18-19).

1. Многие недоумевают, как Бог попустил некогда умертвить младенцев за Него (nz/01/Matfei02.htm#st16">Мф. 2,16), и теперь ещё воинов за Петра, хотя он мог избавить и их вместе с Петром. Но если бы ангел вывел и воинов вместе с Петром то это было бы принято за бегство. Почему же, скажут, он, не устроил иначе? Теперь между тем какое произошло зло если мы вспомним, что пострадавшие несправедливо и напрасно не терпят никакого зла, то не будем делать таких вопросов. Отчего же ты не спрашиваешь об Иакове – почему он и его не избавил (nz/05/Deania12.htm#st02">Деян. 12,2)? Притом тогда было ещё не время суда, чтобы воздавать каждому по достоинству. И не Пётр же предал их в руки Ирода. А он оскорбился особенно тем, что обманулся, подобно как дед его остался обманутым от волхвов; это особенно раздражало его и делало смешным. Но следует выслушать слова самого писателя: по наступлении дня, говорит он, между воинами сделалась большая тревога о том, что сделалось с Петром. Ирод же, поискав его и не найдя, судил стражей и велел казнить их, хотя слышал от них, – ведь судил их, – чти цепи были оставлены, что обувь (Пётр) взял и что он находился с ними до самой той ночи. Что же они скрыли? И почему сами не убежали? Подлинно, это должно было удивить его, должно было поразить его. После того смерть их перед всеми обнаруживает и чудо Божие и нечестие Ирода. И смотри, как писатель не скрывает этого, но повествует об историческом событии, чтобы научить нас. Он говорит далее: потом он отправился из Иудеи в Кесарию и там оставался. Ирод был раздражён на Тирян и Сидонян; они же, согласившись, пришли к нему и, склонив на свою сторону Власта, постельника царя, просили мира, потому что их область питалась от области царя. В назначенный день Ирод, одевшись в царскую одежду, сел на возвышенном месте и говорил к ним; а народ восклицал: это голос Бога, а не человека. Но вдруг Ангел Господень поразил его за то, что он не воздал славу Богу; и он, будучи изъеден червями, умер. Слово же Божье росло и распространялось (nz/05/Deania12.htm#st19">ст. 19-24). И это не маловажно. Тотчас же постигло его наказание, если не за Петра, то за его надменную речь. Но, скажут, если те восклицали, то чем он виновен? Тем, что принял такое восклицание, что считал себя достойным такой лести. Это особенно служит к научению самих безрассудных льстецов. И смотри: и те и он достойны наказания, а наказывается он, потому что теперь не время суда, но кто более виновен, того (Бог) и наказывает, чтобы те получили от этого пользу. Слово же Божье, говорить (писатель), росло и распространялось, т.е. когда это происходило. Видишь ли домостроительство Божье? А Варнава и Савл, по исполнении поручения, возвратились из Иерусалима (в Антиохию), взяв с собой и Иоанна, прозванного Марком. В Антиохии, в тамошней церкви были некоторые пророки и учителя: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил, совоспитанник Ирода четверовластника, и Савл (nz/05/Deania12.htm#st25">12,25; nz/05/Deania13.htm#st01">13,1). Варнаву ставит пока на первом месте, потому что Павел ещё не был славен, ещё не совершил никакого знамения. Когда они служили Господу и постились, Святой Дух сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их. Тогда они, совершив пост и молитву и возложив на них руки, отпустили их (nz/05/Deania13.htm#st02">ст. 2,3). Что значит: когда они служили? Когда они проповедовали. Отделите Мне, говорит, Варнаву и Савла. Что значит: отделите Мне? На дело, на апостольство. Смотри ещё, кем они рукополагаются: Луцием Киринеянином и Манаилом, и особенно – Духом. Чем уничижённее лица, тем яснее открывается благодать Божия. Таким образом (Павел) рукополагается на апостольство, чтобы проповедовать со властью. Как же оросло и распространялосьн сам говорит: не людьми и не через человека (nz/16/Galata01.htm#st01">Гал. 1,1)? Словами: не через человека он показывает, что не человек призвал или привёл его; а словами: не людьми – что он послан не кем-либо другим, но Духом. Потому (писатель) присовокупил следующее: эти, будучи посланы Святым Духом, прищли в Селевкию, а оттуда отплыли в Кипр (nz/05/Deania13.htm#st04">ст. 4). Но обратимся к вышесказанному. По наступлении дня, говорит, сделалась большая тревога из-за Петра, судил стражей и велел казнить их. Он так был бесчувствен, что даже решился наказать несправедливо. Вот я скажу в их защиту. Узы были: стражи находились внутри; темница была заперта; стена нигде не подкопана; все согласно говорили одно и тоже; узник не был похищен: за что же ты осуждаешь их? Если бы они хотели выпустить его, то или выпустили бы прежде, или ушли бы вместе с ним. Они быть может взяли деньги? Но как мог дать им тот, кто был не в состоянии дать нищему? Цепи не были ни разорваны, ни развязаны. Можно было видеть, что это дело Божие, а не человеческое. Затем, повествуя об историческом событии, (писатель) приводит и имена, чтобы видно было, что обо всём он говорит правду, и склонив на свою сторону Власта, говорит постельника царя, просили мира. Делают это потому, что был голод. В назначенный день, говорит, Ирод, сел на возвышенном месте и говорил к ним. Но вдруг Ангел Господень поразил его, и он будучи изъеден червями, умер.

2. Также и Иосиф (Флавий) говорит, что он впал, продолжительную болезнь. Народ не знал этого, но апостол повествует об этом. Впрочем и само незнание было полезно, потому что случившееся с Иродом приписывали ему за убиение апостола и умерщвление воинов. Смотри: когда он убил апостола, то ничего такого не делал и когда этих (умертвил), то ничего не говорил. Таким образом, как бы недоумевая и стыдясь, он отправился из Иудеи в Кесарию. Мне кажется, что он, желая привлечь тех (Тирян и Сидонян), прибыл защищать этих (Иудеев): он гневался на тех, тогда как этим столько угождал. Смотри, как этот человек был тщеславен. Намереваясь даровать им (мир), он говорил речь. Иосиф же повествует, что он был одеть в блестящую одежду, истканную из серебра. Смотри, как и те были льстивы, и как мудры апостолы. Кому угождал весь народ, того они ставили ни во что. Но теперь они получили великое облегчение, и множество благ произошло от его наказания. Если же он подвергся такому наказанию, когда выслушал слова: это голос Бога, а не человека, хотя сам ничего такого не говорил, то тем более Христос, если бы Он не был Богом, (подвергся бы) за то, что Он постоянно говорил : слова, которые Я говорю вам, говорю не от Себя (nz/04/Ioann14.htm#st10">Ин. 14,10), и ещё: то Мои служители боролись бы за Меня (nz/04/Ioann18.htm#st36">Ин. 18,36), и тому подобное. Между тем тот постыдным и жалким образом окончил жизнь, и уже нет его. И заметь, что его склоняет к миру Власт: так легко этот жалкий человек предавался гневу и опять успокаивался, будучи всегда рабом народа и не имея в себе ничего самостоятельного! Заметь и власть Святого Духа. Когда они служили Господу, говорит (писатель), и постились, Святой Дух сказал: отделите Мне Варнаву и Савла. Кто бы осмелился, не имея на то власти, сказать это? А делается это для того, чтобы они не оставались вместе. Он знал, что они имеют великие совершенства и могут быть полезными многим. Как же Он сказал им? Вероятно, через пророков. Потому-то (писатель) предварительно и заметил, что там были пророки и пребывали в посте и служении, чтобы ты уразумел, что нужна была великая бдительность. Рукополагается (Павел) в Антиохии, где и проповедовал. Почему же (Дух) не сказал: отделите Господу, но: Мне? Этим Он показывает, что у Него единая (с Богом) власть и сила.

Видишь ли, насколько великое дело – пост? Замечено, что Дух совершал всё; но великое благо – и пост. Он не ограничивается пределом (времени); когда нужно было рукополагать, тогда они постятся: когда ... постились, сказал Дух. Пост же состоит не только в воздержании от пищи, но и воздержание от сластолюбия есть вид поста. Это – то в особенности я заповедаю: воздерживайтесь не от пищи, а от сластолюбия. Пища нам нужна, а не растление; пища нам нужна, а не причина болезней, болезней и душевных и телесных; пища нам нужна, доставляющая сладость, а не сластолюбие, исполненное горечи; то полезно, а это вредно; то приятно, а это неприятно; то естественно, а это противоестественно. Скажи мне: если бы кто-нибудь дал тебе напиться яду, не было ли бы это противоестественно? Если бы кто (подал) дрова и камни, разве не отвернулся бы ты? Конечно, – потому что это противоестественно. Таково и сластолюбие. Как в осаждённом городе бывает великое беспокойство и смятение, когда вторгаются в него неприятели, так бывает и в душе, когда нападает на неё пьянство и сластолюбие. У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раныбез причины? у кого багровые глаза? У тех, которые долго сидят за вином (vz/20/Pritch23.htm#st29">Прит. 23,29,30)? Но, что бы мы ни говорили, мы не удержим людей, преданных сластолюбию, если не восстанем против другой страсти. И во-первых, к жёнам обращу моё слово. Нет ничего срамнее жены сластолюбивой, нет ничего отвратительнее жены, преданной пьянству; цвет лица её увядает, ясность и кротость глаз помрачаются, как бы от какого облака, закрывающего солнечные лучи. Это -дело, свойственное не свободному человеку, но рабу, и крайне неблагородное. Как неприятна жена, дышащая зловонным и испортившимся вином, отрыгивающая испарения гнилого мяса, отягчённая так, что не может встать, раскрасневшаяся больше надлежащего, беспрестанно зевающая и дремлющая Не такова жена, воздерживающаяся от сластолюбия: она почтенна, целомудренна и благообразна, так как доброе расположение души придаёт много красоты и телу. Не думай, что красота зависит только от телесного благообразия. Представь девицу благообразную, но нескромную, болтливую, сварливую, склонную к пьянству и расточительности: не безобразнее ли она всякой некрасивой? Если же она будет скромна, молчалива и стыдлива, если привыкнет говорить благоприлично и соблюдать пост, то красота её вдвое больше, благообразие больше, лицо привлекательнее, исполнено целомудрия и прелести. Хочешь ли, я скажу теперь и о мужьях? Что отвратительнее пьяного? Он смешон для рабов, смешон для врагов, жалок для друзей, достоин всякого осуждения, более зверь, нежели человек, так как пресыщаться свойственно тигру, льву или медведю. Им это свойственно, потому что они не имеют разумной души. Впрочем и они, когда насыщаются больше надлежащего и больше меры, назначенной им природой, то разстроивают всё своё тело: не тем ли более мы? Для того-то Бог дал нам небольшой желудок, для того назначил нам малую меру пищи, чтобы научить нас заботиться о душе.

3. Посмотрим на само устройство нашего тела, и мы увидим, что одна только малая часть у нас имеет такое назначение (для питания). Уста наши и язык назначены для песнопений, гортань для издавания голоса. Потому естественная необходимость заставляет нас невольно воздерживаться от пресыщения. Если бы сластолюбие не сопровождалось неприятностями, недугами и болезнями, то оно не было бы противно; но теперь от природы тебе назначены пределы, чтобы ты не мог, хотя бы и желал, преступить их. Не наслаждений ли ищешь ты, возлюбленный? Найдёшь их в воздержаной жизни. Не здоровья ли? И это здесь. Не спокойствия ли? И это здесь. Не свободы ли? Не крепости ли и стройности тела? Не бодрости ли и деятельности души? Все эти блага здесь; а в том (пресыщении) напротив, неприятность, нездоровье, болезнь, стеснение, излишние расходы. Почему же, скажут, все мы предаемся ему? По болезни. Скажи мне: почему больной желает того, чтоо вредно? Это самое не есть ли признак болезни? Почему хромой не ходит прямо? А всё это от нерадения и от того, что не хотят придти к врачу. Из вещей одни доставляют временное удовольствие, и вечное мучение; другие напротив – временное страдание, и вечное блаженство. Потому кто так сластолюбив и беспечен, что не презирает настоящих удовольствий для достижения будущих, тот скоро обманывается. Скажи мне: почему обманулся Исав, почему он предпочёл настоящее удовольствие будущей чести? По причине сластолюбия и невоздержания (vz/01/Bytie25.htm#st34">Быт. 25,34). А это самое, скажут, откуда происходит? От нас самих, как видно из следующего: когда мы захотим, то сдерживаем себя и бываем терпеливы; если встретится какая-нибудь нужда, а часто даже только из соревнования, мы избираем полезное.

Итак, когда будет возбуждаться сластолюбие, то представь кратковременность этого удовольствия, вред, – а поистине вредно делать такие издержки к собственной погибели, – недуги, болезни, и отвергни сластолюбие. Хочешь ли, я перечислю тебе, сколь многие тяжко пострадали от сластолюбия? Ной упьянел, и лежал обнажённый, и, вспомни, сколько зла произошло от того (vz/01/Bytie09.htm#st21">Быт. 9,21-29). Исав по невоздержанию продал своё первенство и решался на братоубийство (vz/01/Bytie25.htm#st31">Быт. 25,31-34). Израильтяне сел народ есть и пить, а после встал играть (vz/02/Iskhod32.htm#st06">Исх. 32,6). Потому и сказано им: и будешь есть и насыщаться, тогда берегись, чтобы ты не забыл Господа (vz/05/Vtoroz06.htm#st11">Втор. 6,11,12). Предавшиеся сластолюбию стоят на скользком пути. А сластолюбивая, говорит (Писание), заживо умерла (nz/22/1Timof05.htm#st16">1 Тим. 5,16); и ещё: утучнел, отолстел и разжирел; и он оставил Бога (vz/05/Vtoroz32.htm#st15">Втор. 32,15); также апостол говорит: заботы о плоти не превращайте в похоти (nz/13/Rimlia13.htm#st14">Рим. 13,14). Я уже не предписываю поста, – этого никто не стал бы слушать, – но запрещаю невоздержание, возбраняю сластолюбие, для вашей же пользы. Сластолюбие, подобно бурному потоку, истребляет всё; его не удерживает никакое препятствие; оно отлучает от царства. Что ещё? Ты желаешь наслаждений? Подай бедным, призови Христа (в лице их), и будешь наслаждаться даже по окончании трапезы. Теперь ты не можешь этого по тому самому, что настоящие блага непостоянны; а тогда сможешь. Ты желаешь наслаждений? Питай свою душу, предложи ей пищу, какая ей свойственна, не томи её голодом. Теперь время борьбы, время подвигов: а ты сидишь и пресыщаешься? Разве не знаешь, что и сами цари в походах во время войны живут скудно? Потому что наша брань не против крови и плоти (nz/17/Efesia06.htm#st12">Еф. 6,12), а ты утучняешь себя, приготовляясь на брань? Противник стоит, скрежеща своими зубам (nz/07/1Petra05.htm#st08">1 Пет. 5,8), а ты предаёшься удовольствию и занимаешься трапезой? Знаю, что я говорю это напрасно, но не для всех кто имеет уши слышать, да слышет (nz/03/Luka08.htm#st08">Лк. 8,8). Христос истощается от голода, а ты расторгаешься от пресыщения: сугубая неумеренность! И какого зла не производит сластолюбие? Оно заключает противоречие в самом себе; не знаю даже, почему оно получило такое название: разве подобно тому, как слава (земная), которая есть бесчестие, и богатство (земное), которое есть бедность, получили свои названия, так и сластолюбие, хотя оно само в себе есть горечь. Не готовимся ли мы заклаться в жертву, что так утучняем себя? Для чего ты приготовляешь червям роскошную трапезу? Для чего увеличиваешь количество жира? Для чего умножаешь источники пота и зловония? Для чего делаешь себя негодным ни к чему? Хочешь ли, чтобы глаз твой был исправен? Сделай всё тело благоустроенным. Из струн, та, которая жирна и не очищена, бывает неспособна издавать приятные звуки, а которая совершенно очищена, та бывает стройна и благозвучна. Для чего зарываешь душу? Для чего ограду её делаешь толще? Для чего (наводишь на неё) великий дым и облако, когда испарения, как бы какая мгла, поднимаются отовсюду? Если не кто другой, то пусть по крайней мере борцы научат тебя, что тело менее тучное бывает более сильным. Так и любомудрая душа бывает благоустроеннее, подобно тому, как бывает с возницей и конём. Надобно видеть, как неудобоподвижны люди, преданные сластолюбию и утучнившие своё тело, подобно тому, как неподвижны тучные кони, причиняющие вознице так много хлопот. Тот, у кого конь послушный и быстрый, легко может получить победную награду; а когда возница принуждён тащить его, беспрестанно падающего, и не может даже ударами поднять его, то хотя бы он был человек весьма опытный, не одержит победы. Не будем же нерадеть о душе своей, подавляемой телом, но сделаем взор её более светлым, крылья её – более лёгкими, узы – более сносными; будем питать её беседами, при воздержанной жизни, так чтобы тело было только здраво и крепко, чтобы она радовалась и не скорбела, чтобы, таким образом благоустроив себя, мы могли достигнуть высшей степени добродетели и быть достоиными вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держана, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 28


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

nz/05/Deania01.htm#st01">Деян. ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ [image] Беседа 27

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 28

Эти, будучи посланы Святым Духом, пришли в Селевкию, а оттуда отплыли в Кипр; и, будучи в Саламине, проповедовали слово Божье в синагогах Иудеев; имели же при себе и Иоанна для служения (nz/05/Deania13.htm#st04">Деян.13,4-5).

1. Приняв вместе рукоположение, (Варнава и Павел) вышли (из Антиохии) и отплыли в Кипр, где не было гонения и слово (Божие) уже было посеяно. В Антиохии находилось довольно (учителей), и Финикия была не далеко от Палестины, Кипр же далеко. Впрочем, не спрашивай, почему (они отплыли туда), когда они были движимы Духом; ведь они не только рукоположены, но и посланы были Духом. И, будучи в Саламине, проповедовали слово Божье в синагогах Иудеев. Видишь ли, как они всячески стараются возвещать слово прежде Иудеям, чтобы не возбудить их негодование? В то время как те не проповедовали никому, кроме Иудеев (nz/05/Deania11.htm#st19">Деян. 11,19), так и эти входили в синагоги. Пройдя весь остров до Пафа, они нашли некоторого волхва, лжепророка, Иудеянина, именем Вариисуса, который находился с проконсулом Сергием Павлом, разумным человеком. Этот, призвав Варнаву и Савла, пожелал услышать слово Божье. А Елима волхв (ибо то значит его имя) противился им, стараясь отвратить проконсула от веры (nz/05/Deania13.htm#st06">ст. 6-8). Опять волхв, Иудеянин, подобно Симону. И смотри: когда они проповедывали другим, то он не слишком беспокоился; но когда пришли к проконсулу, тогда он (восстал). В проконсуле же достойно удивления то, что он, хотя и был под влиянием магии того (волхва), однако захотел слушать апостолов. Так поступили и самаряне; а из сравнения является победа, так как магия одолевается. Везде тщеславие и властолюбие бывают причиной зол. Но Савл, он же и Павел, исполнившись Святого Духа и устремив на него взор, сказал: о, исполненный всякого коварства и всякого злодейства, сын дьявола, враг всякой праведности! перестанешь ли ты совращать с прямых путей Господних? И теперь вот, рука господня на тебя: ты будешь слеп и не увидишь солнца до времени (nz/05/Deania13.htm#st09">ст. 9-11). Здесь с рукоположением переменяется его имя; тоже было и с Петром. И смотри: действие (Павла) есть не обида, но поражение; так и следует поражать дерзких и бесстыдных. О, исполненный всякого коварства, говорит, и всякого злодейства, сын дьявола, враг всякой праведности. Здесь он открывает то, что было в мыслях (волхва), под видом спасения губившего проконсула. Перестанешь ли ты, говорит, совращать с прямых путей Господних? Конечно, говорит, ты не с нами ведёшь войну и брань, но совращаешь с путей Господних прямых, и – с похвалой. И теперь вот, рука господня на тебя: ты будешь слеп. Посредством того же знамения, каким сам был обращён, захотел обратить и его. Выражение: до времени было словом не наказывающего, а обращающего, потому что если бы оно было (словом) наказывающего, то он сделал бы его слепым навсегда; теперь же не так, а до времени, чтобы приобрести и проконсула. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого. Тогда проконсул, увидев происшедшее, уверовал, удивлчясь учению Господню (nz/05/Deania13.htm#st11">ст. 11-12). И справедливо, потому что находившегося под влиянием магии такое наказание должно было вразумить. Так и египетские волхвы некогда были вразумлены мошками (vz/02/Iskhod08.htm#st16">Исх. 8,16-19). И смотри: они не медлят здесь, после того, как проконсул уверовал, и не бездействуют, и не разнеживаются от лести и чести, но тотчас же принимаются за дело и отправляются в страну, лежащую по ту сторону (моря). Отплыв из Пафа, Павел и бывшие при нём прибыли в Пергию, в Памфилии. Но Иоанн, отделившись от них, возвратился в Иерусалим. Они же, проходя от Пергии, прибыли в писидскую Антиохию и, войдя в синагогу в субботний день, сели (nz/05/Deania13.htm#st13">ст. 13,14). Опять они входили в синагоги по обычаю Иудеев, чтобы не подвергнуться нападению и изгнанию; так они и все делали. После чтения закона и пророков, начальники синагоги послали сказать им: братья! если у вас есть слово наставления к народу, говорите (nz/05/Deania13.htm#st15">ст. 15). Здесь мы узнаём о том, что касается Павла, узнав не мало о Петре из сказанного прежде. Но рассмотрим вышесказанное. И, будучи, говорит (писатель), в Саламине, проповедовали слово Божье – в главном городе Кипра. Они провели год в Антиохии; надлежало выйти оттуда, а не оставаться там навсегда: (верующие) имели нужду в больших учителях. Смотри, как и в Селевкии они не медлят, зная, что (её жители) могли получать великую пользу от соседнего города, но спешат и оттуда на дела более нужные. Прийдя в главный город острова, они спешат обратить проконсула. А что не из лести сказано: находился с проконсулом, мужем разумным, можешь усмотреть из самого дела, как он не нуждался во многих, убеждениях, но сам хотел слышать их. Имена городов перечисляет (писатель), чтобы показать, что так как они недавно приняли слово (Божие), то надлежало утвердить их, чтоб они оставались в вере; потому-то (апостолы) часто посещали их. Смотри: (Павел) ничего не говорил волхву, пока тот не подал повода; но они возвещали только слово Господне. А тот, видя других внимающих (Павлу), заботился только о том, чтобы (проконсул) не уверовал. И почему (Павел) не сотворил другого знамения? Потому что лучше всего было – уловить врага.

2. И смотри, он прежде обличает, а потом поражает. Что тот справедливо пострадал, это он обозначает словами: о, исполненный всякого коварства, т. е. не имеющий ничего свободного от обмана. И хорошо сказал: всякого коварства, – потому что тот лицемерил. Сын дьявола, – потому что совершал его дело. Враг всякой праведности, – потому что здесь поистине была всякая правда. Мне кажется, что этими словами он обличает и его жизнь. А чтобы показать, что это сказано не по гневу, для этого (писатель) предварительно заметил: исполнившись Святого Духа т.е. силы (Его). И теперь вот, рука Господня на тебя. Это было не наказание но лечение. Он как бы так сказал: не я действую, но рука Божия. Видишь, как он чужд гордости. Ты будешь слеп и не увидешь солнца до времени. Говорит это, чтобы дать ему время для покаяния. Они (апостолы) никогда не хотели являться слишком строгими, хотя бы это было бы и в отношении к врагам. В отношении к своим это было сообразно, а в отношении к чужим – нет, чтобы (известное) дело не показались следствием принуждения и страха. Признак слепоты – искание вожатого. Затем проконсул видит слепоту и тотчас верует, и не просто, но удивлчясь, – он увидел, что здесь не слова и не обман. Смотри, какую питал он любовь к учению, имея такую власть. Не сказал (Павел) волхву: nеpестанешь ли ты совращать проконсула, но – с путей Господних, что гораздо важнее, чтобы не показаться льстецом. Почему же Иоанн отстаёт от них? Но Иоанн, говорит (писатель), отделившись от них, возвратился в Иерусалим. Потому что они отправлялись в дальнейший путь, и хотя он был их слугой, но они сами взяли на себя этот труд. Посетив опять Пергию, они проходят мимо других городов, потому что спешили в главный город – Антиохию. И смотри, как кратко повествует писатель. Сидели, говорит, в сомнении и в день субботный, чтобы приготовить путь слову. Они говорят не прежде других, но будучи вызваны, когда их, как гостей, пригласили к тому. Если бы они не находились там, то не было бы и слова. Здесь Павел проповедует первый. И посмотри на мудрость его: он проходит мимо тех мест, где уже было посеяно слово (Божие); а где ещё не был никто (из проповедников), там останавливается, как и сам он пишет: притом я старался благовествовать не там, где уже было известно имя Христа (nz/13/Rimlia15.htm#st20">Рим. 15,20). И это было свойством его великого мужества. Подлинно, с самого начала он был муж удивительный; распявшись (для мира, nz/16/Galata06.htm#st14">Гал. 6,14), вооружившись (духовно), он знал, какая была в нём благодать; соразмерную тому оказывал и ревность. Он не разгневался на Иоанна, – это не было ему свойственно, – но принялся за дело; не убоялся, не устрашился, подвергаясь опасностям среди народа. Смотри, как хорошо устраевается, что Павел не проповедует в Иерусалиме; (там) довольно было только слышать, что он уверовал, а проповеди его не стали бы слушать по ненависти к нему; потому он и отправляется далеко, где его не знали. Во-первых, он обличает волхва, каков тот был; а что он действительно был таков, доказало знамение. Оно было знаком его душевной слепоты; он страдает, до времени для того, чтобы покаялся. Хорошо они вошли в синагогу в субботу, когда все были собраны. После чтения закона и пророков, говорит (писатель), начальники синагоги послали сказать им: братья! если у вас есть слово наставления к народу, говорите. Смотри: тогда они сделали это без зависти, а после не так. Если вы сами хотели этого, то тем более надлежало увещевать. Но, о, властолюбие! О, тщеславие! Как оно извращает и губит всё! Оно побуждает восставать против спасения своего и других. Оно уродует и ослепляет, так что приходится искать вожатых. И о, если бы так, если бы они искали вожатых! Но даже и этого не хотят делать, полагаясь во всем на самих себя. Оно не даёт им видеть ничего; окружает их, как бы какая мгла и мрак, не позволяя прозреть.

Какое будем иметь оправдание мы, которые побеждаем страсть страстью, а не страхом Божьим? Например, многие, будучи сластолюбивы и сребролюбивы, обуздывали сластолюбие из-за сбережения денег; другие, напротив, для удовольствий пренебрегали деньгами; иные, увлекаясь тщеславием, презрели и то и другое, издерживая деньги беспощадно и соблюдая целомудрие напрасно; а иные, будучи крайне тщеславны, пренебрегли этой страстью, совершив много постыдного, как из-за плотских удовольствий, так и из-за денег; ещё иные, чтобы удовлетворить своему гневу, решаются на бесчисленные издержки и не заботятся ни о чём, кроме того, чтобы только сделать по своему желанию. Так, что может сделает страсть, того у нас не делает страх Божий. И что я говорю: страсть? Что может сделать стыд человеческий, того не делает страх Божий. Много хорошего мы делаем, много и грешим, стыдясь людей, а Бога не боимся. Как многие расточили своё имущество из стыда! Как многие тщетно домогались почестей, услуживая своим друзьям во зле! Как многие и как много согрешили в угодность дружбе!

3. Итак, если страсть и стыд перед людьми могут побуждать нас и ко грехам и к делам добрым, то мы напрасно говорим, что не можем (обуздывать страсти); мы можем, если пожелаем; а желать должны все. Скажи мне, почему ты не можешь преодолеть тщеславия, когда другие преодолевают, имея такую же душу, такое же тело, такой же внешний вид, живя такой же жизнью? Помысли о Боге, помысли о высшей славе, противопоставь ей настоящее, и ты скоро отстанешь от него (тщеславия). Если ты непременно желаешь славы, то ищи славы истинной. Какая это слава, если она приносит бесчестность? Какая это слава, если она заставляет искать чести от низших и имеет в ней нужду? Честь состоит в том, чтобы пользоваться славой от высших. Если ты непременно желаешь славы, то ищи лучше славы от Бога. Возлюбив эту, ты будешь пренебрегать той, увидишь, как она бесчестна; а пока не узнаешь этой, до тех пор не увидишь, как та постыдна, как смешна. Подобно тому, как те, которые пленились какою-нибудь женой злой, безобразной и бесстыдной, пока питают к ней любовь, не могут видеть её безобразия, потому что страсть помрачает рассудок, так и здесь, пока обладает нами эта страсть, мы не можем видеть, каково это зло. Но каким же образом, скажешь, мы можем освободиться от неё? Вспомни о тех, которые расточили множество имущества и не получили от того никакой пользы; вспомни об умерших, какой они наслаждались славой, и она оказалась непрочной, исчезла и рассеялась; пойми, что она есть одно только имя и не имеет в себе ничего существенного. В самом деле, скажи мне, что такое слава? Сделай какое-нибудь определение. Быть для всех, скажешь, предметом удивления? По праву или не по праву? Если не по праву, то это будет не удивление, а порицание, лесть, клевета. Если по праву, то это невозможно, потому что народ не имеет правильных суждений, а удивляется тем, которые угождают его желаниям. Если угодно, посмотрите на тех, которые дарят своё имущество блудницам, праздникам и плясунам. Но, скажешь, мы не о них говорим, а о честных, справедливых, могущих делать много доброго. Точно, если бы захотели, то скоро делали бы много доброго; но теперь ничего такого не делают. Кто теперь, скажи мне, хвалит честного и справедливого? Противное тому (делается). И что отвратительнее такого праведника, если он, совершая какое-нибудь доброе дело, ожидает славы от толпы? Он делает тоже, как если бы какой-нибудь отличный живописец, рисуя портрет царя, ожидал похвал от неопытных. С другой стороны, кто домогается славы от людей, тот скоро оставит дела добродетельные. Кто ожидает похвал, тот делает то, чего желают другие, а не то, чего он сам. Что же делать я советовал бы вам? Внимать Богу, довольствоваться похвалами от Него, делать всё благоугодное Ему, и совершать добрые дела, не прилепяться ни к чему человеческому. Это (пристрастие к земной славе) вредит и посту и молитве и милостыне, и делает тщетными все наши добрые дела. Потому, чтобы не потерпеть этого, будем убегать этой страсти: будем иметь в виду только одно, – похвалу от Бога, одобрение от Него, прославление от нашего общего Владыки, чтобы, прожив добродетельно настоящую жизнь, нам стать достойными обетованных благ, с любящими Его, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 29


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 28

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 29

Павел, встав и дав знак рукой, сказал: мужчины Израиля и боящиеся Бога! послушайте. Бог этого народа избрал наших отцов и возвысил этот народ во время пребывания в Египте, и вознесенной мышцей вывел их из нее (nz/05/Deania13.htm#st16">Деян.13,16-17).

1. Смотри, Варнава предоставляет (говорить) Павлу, подобно как Иоанн всегда – Петру. Он привёл его из Дамаска, хотя тот был славнее его. Но они имели в виду общую пользу. Встав, говорит (писатель), и дав знак рукой. Таков был обычай у Иудеев; потому и он так же обращается к ним с речью. Смотри, какое он делает вступление к слову: наперёд похвалив их и показав великое (Божие) промышление о них словами: боящиеся Бога, потом и начинает речь. Не сказал: пришельцы, потому что это название указывает на бедствия. Бог этого народа избрал наших отцов. Смотри, как и он, подобно Стефану, общего людей Бога называет собственно их Богом и изображает древние великие благодеяния Его. Они делают это для того, чтобы научить их, что и теперь (Бог) по тому же благоволению послал Сына Своего. Как и Христос сказал о винограднике (nz/03/Luka20.htm#st13">Лк. 20,13), так говорит и он. Возвысил этот народ во время пребывания в Египте, и вознесенной мышцей вывел их из нее. Было и противное; но они умножились; для них совершались чудеса. Об этих (чудесах), бывших в Египте, и пророки всегда вспоминают. И смотри, как он проходит молчанием времена бедствий и нигде не поставляет на вид преступлений, но человеколюбие Божие, предоставляя о том помыслить им самим. И около сорока лет времени питал их в пустыне (nz/05/Deania13.htm#st18">ст. 18). Потом говорит о поселении их. И, истребив семь народов в Ханаане, разделил им в наследие их землю (nz/05/Deania13.htm#st19">ст. 19). Затем (прошло) много времени, – четыреста пятьдесят лет. И после этого, около четырёхсот пятидесяти лет, давал им судей до пророка Самуила (nz/05/Deania13.htm#st20">ст. 20). Здесь он показал, что (Бог) различным образом промышлял о них. Потом они просили царя (nz/05/Deania13.htm#st21">ст. 21). Не говорит о неблагодарности их, но везде о человеколюбии Божьем. И Бог дал им Саула, сына Киса, человека из колена Вениамина . Так прошло лет сорок. Отвергнув его, поставил им царём Давида, о котором и сказал, свидетельствуя: Я нашел человека по Моему сердцу, Давида, сына Иессея, который исполнит все Мои желания (nz/05/Deania13.htm#st21">ст. 21,22). Не маловажно то, что Христос происходит от Давида. Потом приводит и свидетельство Иоанна в следующих словах: из его-то потомства Бог по обещанию воздвиг Израилю Спасителя Иисуса. Перд самым Его явлением Иоанн проповедовал крещение покаяния всему народу Израиля. При окончании же своего поприща, Иоанн говорил: за кого вы почитаете меня? я не тот; но вот, идёт за мной, у Которого я недостоин развязать обувь на ногах (nz/05/Deania13.htm#st23">ст. 23-25). Иоанн свидетельствует не просто, но отстраняя от себя честь, хотя её все воздавали ему. А не одно и тоже – отказываться от чести, когда никто не предлагает, или – когда многие воздают её, и притом не просто, но с таким уничижением. Бpamья, дети рода Авраама, и боящиеся Бога между вами! вам послано слово этого спасения. Ибо жители Иерусалима и их начальники, не узнав Его и осудив, исполнили слова пророков, читаемые каждую субботу, и, не найдя в Нём никакой вины, достойной смерти, просили Пилата убить Его (nz/05/Deania13.htm#st26">ст. 26-28). Везде (апостолы) стараются показать, что это служит к их (Иудеев) собственному благу, чтобы они, слушая о том, как бы о чуждом, не удалялись по той причине, что они же распяла Его. Не узнав, говорит, Его; итак, это был грех неведения. Смотри, как он слегка оправдывает их; и не только это (говорит), но прибавляет ещё, что так и надлежало быть. А чтобы кто-нибудь не сказал: откуда известно, что (Христос) воскрес? – он говорит: Его свидетели (nz/05/Deania13.htm#st31">ст. 31). Потом опять приводит свидетельства из Писаний: когда же исполнили всё написанное о нём, то, сняв со креста, положили Его в гробницу. Но Бог воскресил Его из мёртвых. Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые теперь – Его свидетели перед народом. И мы благовествуем вам, что обещание, данное отцам, Бог исполнил нам, их детям, воскресив Иисуса, как и во втором псалме написано: Ты Мой Сын: сегодня Я родил Тебя. А что воскресил Его из мёртвых, так что Он уже не обратится в тление, об этом сказал так: Я дам вам милости, обещанные Давиду, верно. Поэтому и в другом месте говорит: не дашь Твоему Святому увидеть тление. Давид, в своё время послужив изволению Божьему, почил и приложился к своим отцам, и увидел тление; а Тот, Которого Бог воскресил, не увидел тления (nz/05/Deania13.htm#st29">ст. 29-37). Смотри, с какой силой говорит он; этого Пётр никогда не говорил. Итак, да будет известно вам, братья, что ради Него возвещается вам прощение грехов; и во всём, в чём вы не могли оправдаться законом Моисея, оправдывается Им всякий верующий (nz/05/Deania13.htm#st38">ст. 38,39). Потом (присовокупляет) и грозные слова: берегитесь же, чтобы не пришло на вас сказанное у пророков: смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело в ваши дни, дело, которому вы не поверили бы, если бы кто рассказал вам (nz/05/Deania13.htm#st40">ст. 40,41).

2. Смотри, как он сплетает речь из настоящих событий, и пророков, и обетованного семени. Но обратимся к вышесказанному. Бpamья, дети рода Авраама. Называет их по праотцу. вам послано слово этого спасения. Здесь словом: вам он не выражает, что это одни только Иудеи, но даёт им возможность отделить себя от совершивших убийство, как это видно из следующего. Ибо жители, говорит, Иерусалима, не узнав Его и осудив, исполнили слова пророков, читаемые каждую субботу. Великая вина, если они, постоянно слушая, не внимали. И это нисколько не удивительно: сказанное о Египте и пустыне достаточно показывает их неблагодарность. Но как они не уразумели, скажешь, когда Иоанн говорил им? Что удивительного, когда (они не слушали) и пророков, часто говоривших им? Потом и другая вина: и, не найдя в Нём никакой вины, достойной смерти. Это уже не было делом неведения, – положим, что они не почитали Его за Христа, но почему притом убили Его? Просили, говорит, Пилата убить Его. Когда же исполнили всё написанное о нём, то, сняв со креста, положили Его в гробницу. Смотри, так тщательно они делали это. Говорит об образе Его смерти и упоминает о Пилате, как для того, чтобы страдание Его было очевидно из (производившегося над ним) суда, так и для тог, чтобы сильнее обличить их, предавших Его иноплеменнику. И не сказал: обвиняли Его, но: и, не найдя в Нём никакой вины, достойной смерти, просили убить Его, чтобы показать, что он сделал это в угодность им, и в противность собственному желанию, – что яснее выражает Пётр: когда он пологал отпустить Его (nz/05/Deania03.htm#st13">Деян. 3,13). Павел весьма любил их; и однако, смотри, не останавливается на неблагодарности отцов их, но возбуждает страх в них самих. Стефан по справедливости делает это, когда готовится умереть, и притом не предлагая учения показывает, что закон уже прекращается, а он еще не (говорит этого), но только высказывает угрозы и возбуждает страх. Но Бог воскресил Его из мёртвых. Он в продолжение многих дней, говорит, тем, которые вышли с Ним из Галилеи в Иерусалим. Смотри, как он, движимый Самим Духом, непрестанно проповедует о страдании и погребении (Христовом). И мы благовествуем вам, говорит, что обещание, данное отцам, т.е. отцы получили обетование, а вы – само дело. Приведя в свидетели Иоанна, и сказав: от из его-то потомства Бог по обещанию воздвиг Израилю Спасителя Иисуса, перд самым Его явлением Иоанн проповедовал крещение покаяния всему народу Израиля, он потом опять приводит слова его: за кого вы почитаете меня? я не тот. Затем приводит и апостолов в свидетели воскресения и говорит: Его свидетели перед народом. Далее – Давида, свидетельствующего о том же самом в следующих словах: не дашь Твоему святому увидеть тление (vz/19/Psalom15.htm#st10">Пс. 15,10). В виду того, что ни древние (свидетельства) сами по себе не были бы столь сильными, ни эти (новые) без тех, он и подтверждает свою речь теми и другими. И так как они были одержимы страхом, как убившие Его, и совесть осуждала их, то (апостолы) говорят им, не как христоубийцам, и преподают им (учение), не как чуждое благо, но как их собственное. Для них (Иудеев) было весьма вожделенно имя Давида, потому (Павел) и приводит его, чтобы они по крайней мере таким образом признали Его (Христа); он как бы так говорил: Сын его будет царствовать над вами; потому не отвергайте власти Его. Что значит: Я дам вам милости, обещанные Давиду, верно? Т.е. твёрдые, никогда не погибающие. Не останавливается и на этом, – потому что речь уже была доказана, – но угрожает наказанием, переходит к вожделенному для них, показывая, что закон прекращается, и распространяется о полезном, о том, что великие блага ожидают послушных и великие бедствия постигнуть непокорных. Потом опять говорит о Давиде, и притом с похвалой. Давид, говорит, в своё время послужив изволению Божьему, почил и приложился к своим отцам; подобно как Пётр, упоминая о нём, говорит: да будет позволено с дерзновением сказать вам о праотце Давиде (nz/05/Deania02.htm#st29">Деян. 2,29). Не говорит, что он умер, но: приложился к своим отцам, что было благоприличие. И смотри: он нигде не касается добрых их дел, но тех, которые достойны осуждения, а именно, то самое, чего они просили (убить Христа) и получили, служит к величайшему их осуждению. Потом исчисляет благодеяния Божьи. Избрал, возвысил, питал, – эти похвалы относятся не к ним, но к Богу. Восхваляет только Давида, потому что от него – Христос. Явлением, о котором он говорит в словах: перед самым Его явлением, Иоанн (Креститель) называет воплощение Христово, явление Его во плоти. Подобным образом и Иоанн евангелист часто указывал на него, – потому что имя его было славно по всей вселенной. И смотри: (писатель) не говорит о том от себя, но приводит само свидетельство его.

3. Видишь ли, как тщательно он показал настоящее дело домостроительства? Но послушаем, что внушали апостолы, говоря, что (Христос) был распят. Что невероятнее того, что Он погребен теми, которым обещал спасение, что будучи погребен Он отпускает грехи, и притом более закона? Потому (Павел) и не сказал: в чём вы не хотели, но: в чём вы не могли оправдаться законом Моисея, оправдывается Им всякий верующий, показывая тем бессилие закона. Прекрасно он прибавил: всякий, чтобы показать, что (оправдывается) всякий, кто только верует. Во всём том не было бы никакой пользы, если бы не было какого-либо благодеяния. Потому он и говорит наконец о прощении (грехов), выводя из предыдущего важнейшее и показывая, что чего не в состоянии был сделает закон, то совершившим своей смертью является Пострадавший. Итак он хорошо сказал: Его свидетели перед народом, т.е. к убившим Его; но они не были бы свидетелями, если бы не были укрепляемы божественной силой, не свидетельствовали бы этого перед людьми, готовыми на убийство перед самими убийцами. Слова: сегодня Я родил тебя он привёл, имея в виду то, что за ними следует (vz/19/Psalom02.htm#st07">Пс. 2,7). Но почему он не присовокупил свидетельства, из которого они должны были убедиться, что прощение (грехов) совершается через Христа? Потому что он хотел прежде доказать, что (Христос) воскрес; а как скоро это будет принято, то отсюда уже становится несомненным и то, что прощение грехов совершается через Него. С другой стороны он хотел возбудить в них желание этого великого (блага). Таким образом смерть Его была не лишением, но исполнением пророчеств. Об исторических событиях он упоминает потому, что, не разумея их, (Иудеи) потерпели множество зол. На это он и указывает в заключение, когда говорит: смотрите, презрители, подивитесь. И смотри, как смягчает строгость самого этого (увещания). Берегитесь же, чтобы не пришло, говорит, на вас сказанное другим: ибо Я делаю дело, которому вы не поверили бы, если бы кто рассказал вам. Не удивляйтесь потому (только), что оно кажется невероятным, как о том сказано выше. Это и к нам можно было бы по справедливости сказать: смотрите, презрители, касательно тех, которые не веруют воскресению. Дела Церкви находятся в очень плохом состоянии, хотя вы и думаете, что она в мире. То тяжело, что находясь среди множества зол, мы даже не знаем, что находимся во зле.

Что ты говоришь (скажете вы)? Мы содержим церкви, у нас имущество, всё прочее, бывают собрания, ежедневно приходит народ, и – мы нерадивы? Но не это надобно ставить в похвалу Церкви. Что же, скажешь? То, если есть в ней благочестие, если мы уходим домой каждый день с пользой, собрав более или менее плодов, а не исполняя только закон пли показывая вид благочестия. Сделался ли кто лучше, бывая в собрании в продолжение целого месяца? Вот о чём надобно спросить. То самое, что кажется добрым делом, не есть дело доброе, если после совершения его ничего больше от него не происходит. И о, если бы ничего больше! Но теперь происходит ещё худшее. Какую пользу получаете вы от собраний? Если бы была для вас какая-нибудь польза, то вам всем уже давно следовало бы вести жизнь любомудрую, после того как с вами беседуют дважды в неделю столько пророков, столько апостолов, евангелистов и все они предлагают спасительные догматы и с великой ревностью представляют вам убеждения к исправлению ваших нравов. Воин, приходя на место учения, становится искуснее в военном деле: атлет, приходя на ристалище, делается опытнее в борьбе; изучающий врачебное искусство, приходя к учителю, становится боле сведущим, более узнаёт и большему научается; а ты какую приобрёл пользу? Не говорю о тех, которые в продолжение одного года, но о тех, которые с юного возраста приходят в (церковные) собрания. Или то вы считаете благочестием, что часто бываете в собраниях? Это не значит ничего, если мы не получаем никакой пользы; если (здесь) не собираем никаких плодов, то лучше оставаться дома. Предки построили нам церкви, конечно, не для того, чтобы мы, собираясь из своих домов, показывали себя друг другу, – это можно было бы делать и на площади, и в банях, и на празднествах, – но чтобы собирались вместе ученики и учители, и первые делались лучшими при помощи последних. Наши (собрания) стали просто обычаем и видом благочестия, остальное дело – привычкой. Наступает Пасха; (здесь) большой шум, большая сутолока, не скажу – толпа людей, так как это не свойственно людям. Прошёл праздник; шум прекращается, но это безмолвие опять бесплодно. Сколько (бывает) всенощных бдений, сколько священных песнопений. А что из этого? Ещё хуже: многие даже делают это из тщеславия. Как, думаете вы, я сокрушаюсь внутренно, когда вижу, что всё это протекает, как бы сквозь дырявую бочку? Но вы, без сомнения, скажете мне: мы знаем Писания. А что из этого? Если бы вы показывали это делами, то было бы приобретение, была бы польза. Церковь – это красильня; если вы всегда уходите, не получив никакой окраски, то какая польза от того, что вы часто сюда ходите? Только больший вред. Кто-нибудь (из вас) прибавил ли что-либо к обычаям, которые наследовал от предков? Например: кто-нибудь имеет обыкновение поминать мать, жену или сына; он делает это, – слышал ли о том от нас, или не слышал, – руководствуясь обычаем и совестью. Так на это ты негодуешь, скажут? Да не будет! Напротив, я весьма радуюсь этому; но желал бы, чтобы он получил какую-нибудь пользу и от нашей беседы и, что сделала привычка, то произошло бы и от нас, чтобы образовалась и другая привычка. Иначе для чего мне напрасно трудиться и пустословить, если вы намерены оставаться при одном и том же, если ниши собрания не производят в вас ничего доброго?

4. Но, скажут, мы молимся. А что из того, если это бывает без дела? Послушай, что говорит Христос: не всякий, говорящий Мне: "Господи! Господи!", войдёт в Царство Небесное, но исполняющий волю Моего Небесного Отца (nz/01/Matfei07.htm#st21">Мф. 7,21). Часто я решался замолчать, видя, что от моих слов в вас не происходит никакого преуспевания; а может быть и происходит, только я по чрезмерности своих требований и желаний уподобляюсь тем, которые слишком пристрастны к деньгам. Как они, сколько ни собирают, всегда думают, что ничего не имеют, так и я, сильно желая вашего спасения, пока не увижу вашего преуспевания, думаю, что ничего не сделал, потому что я весьма желаю, чтобы вы достигли самой высшей степени. Я желал бы, чтобы это было так, чтобы это происходило от моего недовольства, а не от вашего нерадения; но боюсь, что мой намёк окажется верным. Ведь вы должны согласиться, что если бы была какая-нибудь польза в продолжение такого времени, то нам уже следовало бы прекратить свои беседы; и вам не нужны были бы наши слова, когда их сказано так довольно, что вы могли бы научить и других, если бы вы сколько-нибудь заботились о пользе, отсутствующих. Но вы непрестанно имеете нужду в поучениях, и это показывает не что иное, как то, что вы не очень в хорошем состоянии.

Что же делать? Не обличать же только? Прошу и умоляю, старайтесь не о том только, чтобы приходить в церковь, но чтобы уходить и домой, получив какое-нибудь лечение против своих страстей, чтобы если не от нас, то от Писания заимствовать соответственные врачевства. Например, предаётся ли кто гневу? Пусть внимает чтениям Писаний, и непременно найдёт (врачевство) или в повествованиях, или в поучениях; в поучениях, когда говорится: само движение гнева есть падение для человека (Сирах. 1,22), и: у глупого тотчас же выкажется гнев его (vz/20/Pritch12.htm#st16">Прит. 12,16), и тому подобное; и ещё: Злоязычный человек не утвердится на земле (vz/19/PsalomD9.htm#st12">Пс. 139,12). Также Христос (говорит): гневающийся на своего брата напрасно (nz/01/Matfei05.htm#st22">Мф. 5,22), и пророк: гневаясь, не согрешайте (vz/19/Psalom04.htm#st05">Пс. 4,5), и ещё: проклят их гнев, ибо жесток (vz/01/Bytie49.htm#st07">Быт. 49,7). В повествованиях, какие например слышишь о фараоне, исполнившемся великого гнева (vz/02/Iskhod14.htm#st05">Исх. 14,5), и о (царе) ассирийском (vz/12/4Tsars19.htm#st35">4 Цар. 19,35), которые потому и погибли. Одержим ли кто сребролюбием? Пусть послушает, что нет ничего беззаконнее лихоимца, что и саму душу свою он отдаст за имущество (Сирах. 14,1—10); и Христос говорит: не можете служить Богу и маммоме (nz/01/Matfei06.htm#st24">Мф. 6,24), и апостол: корень всех зол есть сребролюбие (nz/22/1Timof06.htm#st10">1 Тим. 6,10), и пророк: когда богатство умножается, не прилагайте к нему сердца (vz/19/Psalom61.htm#st11">Пс. 61,11), и много тому подобного. В повествованиях (слышишь) о Гиезии, Иуде, старейшинах книжников, и что дары ослепляют глаза мудрых (vz/05/Vtoroz16.htm#st19">Втор. 16,19). Гордится ли кто? Пусть послушает, что Бог гордым противится (nz/06/Iakova04.htm#st06">Иак. 4,6), и: начало гордости – удаление человека от Господа (Сирах. 10,14), и: мерзость перед Господом всякий надменный сердцем (vz/20/Pritch16.htm#st05">Прит. 16,5); а из повествований (знаешь) о дьяволе и всех других. Вообще, – невозможно ведь перечислить всего, – пусть каждый избирает из божественных Писаний врачевства для своих ран; если не всё вдруг, то часть сегодня, часть завтра, и таким образом очистите всё. И касательно покаяния, и исповедания (грехов), и милостыни, и кротости, и целомудрия, и относительно всего найдёшь (там) много примеров. А всё, что писано было прежде, написано нам в наставление, говорится (nz/13/Rimlia15.htm#st04">Рим. 15,4). Если же в них всё – для нашего наставления, то станем внимать им, как следует внимать. Для чего мы понапрасну обманываем себя самих? Боюсь, чтобы и о нас кто-нибудь не сказал: и погубил наши дни в суете и наши лета в смятении (vz/19/Psalom77.htm#st33">Пс. 77,33). Кто, слушая нас, отстал от зрелищ, кто отстал от любостяжания, кто стал усерднее к милостыне? Я желал бы узнать это, не из тщеславия, но чтобы сделаться ревностнее, видя прекрасный плод трудов своих. Теперь же, как я примусь за дело, видя, что дождь учения нисходил в таком количестве, а нивы наши остаются в том же состоянии и растения нисколько не делаются выше? Уже наступило время жатвы, (готова) веятельная лопата; боюсь, чтобы всё не оказалось плевелами; боюсь, чтобы всем нам не быть вверженными в печь (nz/01/Matfei03.htm#st12">Мф. 3,12). Прошло лето, пришла зима, а мы сидим, и юноши и старцы, одержимые своими страстями. Не говори мне: я не блудодействую. Какая польза, что ты не блудодействуешь, когда ты сребролюбив? Если воробей хотя не всем телом, а только за ногу будет удержан, то он погиб и остался в западне, и уже нисколько не помогут крылья, когда удержана нога: так и ты не пленён блудодеянием, но пленён сребролюбием, а всё же пленён. Дело не в том, как ты пленён, но в том, что ты пленён. Не говори ты, юноша: я не сребролюбив; может быть, ты предаёшься прелюбодеянию. И оттого опять какая польза? Невозможно же, чтобы все страсти овладевали нами в одном возрасте: но они разделены, и это по человеколюбию Божьему, чтобы, напав на нас вместе, они не сделались неодолимыми и борьба с ними не была для нас слишком трудной. Какое неразумие – быть не в состоянии побеждать и раздельные страсти, но покоряться им во всякое время, и ещё гордиться тем, что укрощается не нашим старанием, но самим возрастом! Не видите ли, какое старание, и упражнение, и труды прилагают возницы, употребляя и хлеб и всё другое, чтобы не быть сброшенными с колесницы и влачимыми (по земле)? Видишь, сколько здесь искусства? Часто человек взрослый не может справиться с одним конём; а мальчик с искусством взявши двух коней легко ведёт и управляет ими. У индийцев, говорят, великий и страшный зверь – слон с великой покорностью повинуется пятнадцатилетнему отроку. Для чего я говорю всё это? Для того, что если мы при старании укрощаем слонов и диких коней, то тем более (можем укрощать) наши страсти. Почему же мы так нерадивы всю жизнь? Мы никогда не старались приобрести это искусство; никогда в свободное время, когда нет борьбы, не беседовали друг с другом о чём-нибудь полезном. Нас тогда можно видеть стоящими на колеснице, когда борьба началась, потому-то мы и бываем достойны осмеяния. Не говорил ли я часто: будем упражняться на домашних своих прежде искушения? Мы часто сердимся дома на детей; удержим здесь гнев, чтобы нам легко было обуздывать его перед друзьями. Если бы так мы упражнялись и во всём другом, то во время борьбы не подвергались бы осмеянию. Для других искусств и подвигов теперь есть и оружие, и управление, и старание; для добродетели же ничего. Земледелец не осмелится прикоснуться к винограду прежде, нежели хорошо научится земледелию; и кормчий не станет на корме, пока не сделается сведущим в этом деле; а мы, будучи совершенно неопытными, желаем получить первенство. Надлежало бы молчать, надлежало бы ни с кем не иметь общения ни делом, ни словом, пока не укротим зверя, находящегося в нас самих. Не свирепее ли всякого зверя нападают на нас гнев и вожделение? Не выходи на площадь с этими зверями, пока не наложишь хорошо узду на них, пока не укротишь их, пока не сделаешь ручными. Не видишь ли тех, которые водят украшенных львов по площади, какую они получают прибыль и им удивляются, что они в бессловесном животном произвели такую кротость? Но если бы внезапно этот зверь рассвирепел, то он разогнал бы всех, находящихся на площади, и сам водящий его подвергся бы опасности и сделался бы виновником погибели других. Так и ты прежде укроти льва, и потом води его с собой, не для того, чтобы собирать серебро, но чтобы получить прибыль, которой нет ничего равного. И действительно нет ничего равного кротости, которая приносит великую пользу и тем, кто её имеет, и тем, на кого она действует. Будем же достигать её, чтобы, совершив надлежащим образом путь добродетели, нам стать дастойными вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 30


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 29

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 30

При их выходе из Иудейской синагоги язычники просили их говорить о том же в следующую субботу (nz/05/Deania13.htm#st42">Деян.13,42).

1. Видишь ли мудрость Павла? Он не только привёл в удивление (слушавших его) тогда, но и возбудил в них желание – слушать его в другой раз, посеял некоторые семена, но не докончил и не заключил речь, чтобы привлечь и расположить их к себе, и чтобы не утомить их сообщением душам их всего сразу. Он сказал: ради Него возвещается вам прощение грехов (nz/05/Deania13.htm#st38">Деян.13,38); а каким образом, – не показал. После того (писатель) поставляет его на первом месте (nz/05/Deania13.htm#st43">ст. 43,nz/05/Deania13.htm#st50">50). Видишь ли, какое (возбудилось в них) усердие? Последовали, говорит, за ними (nz/05/Deania13.htm#st43">ст. 43). Почему он не крестил их тотчас же? Ещё не пришло время. Надобно было убедить, чтобы они оставались твёрдыми. Когда же собрание было распущено, то многие Иудеи и чтители Бога, обращённые из язычников, последовали за павлом и Варнавой, которые, беседуя с ними, убеждали их пребывать в благодати Божьей. В следующую субботу почти весь город собрался слушать слово Божье. Но Иудеи, увидев народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что Павел говорил (nz/05/Deania13.htm#st43">ст. 43-45). Смотри, как злоба поражается, когда хочет поразить других. Противоречие тех (Иудеев) послужило ещё к большей славе этих (апостолов). А прежде те сами просили их (говорить). Противореча и злословя. О, бесстыдство! В чём надобно было с ними согласиться, они тому противоречат. Тогда Павел и Варнава с дерзновением сказали: вам первым надо было проповедать слово Божье, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам (nz/05/Deania13.htm#st46">ст. 46). Видишь ли, как по причине любопрения (Иудеев) они простёрли далее свою проповедь, и ещё более обратились к язычникам, оправдав и сделав себя свободными от обвинения перед своими (единоплеменниками)? И не сказали: вы недостойны; но – сами себя делаете недостойными, чтобы смягчить речь свою. Вот, мы обращаемся к язычникам. Ибо Господь так заповедал нам: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли (nz/05/Deania13.htm#st47">ст. 47). Чтобы язычники, слыша это, не опечалились, что в случае готовности Иудеев они не получили бы этих благ, он приводит следующее пророчество: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли. Язычники, слыша это. Это и самих (апостолов) делало более ревностными, когда тем, чем должны были слушая пользоваться Иудеи, пользовались язычники, Иудеев же более огорчало. Язычники, слыша это, говорит (писатель), радовались и прославляли слово Господне, и уверовали все, которые были предназначены к вечной жизни, т.е. были предъизбраны Богом (nz/05/Deania13.htm#st48">ст. 48). Смотри, как скоро, по сказанию его, это принесло пользу: и слово Господне распространялось по всей стране (nz/05/Deania13.htm#st49">ст. 49); как бы так сказал: они не ограничились одной ревностью, но присоединили и дела. Посмотри опять, как они, будучи гонимы, совершают другие великие дела по ревности: они стали действовать решительнее и обратились к язычникам: и послушай, как Тогда Павел и Варнава с дерзновением сказали: вам первым надо было проповедать слово Божье, но как вы отвергаете его, то вот, мы обращаемся к язычникам. Таким образом они намеревались идти к язычникам. Но, смотри, и в этой решимости соблюдалась мера, как и следовало. Если Пётр оправдывался, то тем более для них нужно было оправдание, потому что их никто не приглашал туда. Словом: первым он выразил, что и тем надлежало (проповедовать); а словом: надо показал, что и им необходимо было. Но как вы отвергаете, – не сказал: горе вам, или: вы будете наказаны, – но: то вот, мы обращаемся к язычникам. Видишь ли, какой великой кротости исполнена эта решимость? Но Иудеи, подговорив набожных и почётных женщин и первых в городе людей, подняли гонение на павла и Варнаву и изгнали их из своих пределов (nz/05/Deania13.htm#st50">ст. 50). Видишь ли, что сделали противившиеся проповеди, до какого бесстыдства довели их (женщин)? Они же, отрясши на низ пыль от своих ног, пошли в Иконию (nz/05/Deania13.htm#st51">ст. 51). Здесь они наконец исполнили ту грозную заповедь, которую дал Иисус Христос: а если кто не примет вас и не послушает ваших слов, то, выходя из того дома или города, стряхните пыль с ваших ног (nz/01/Matfei10.htm#st14">Мф. 10,14). Впрочем, они сделали это не сразу, но когда уже были изгнаны ими. Но и это не повредило ученикам; напротив, они ещё более утвердились в слове (Божьем), что (писатель) и показывает, присовокупляя: а ученики исполнились радости и святого Духа (nz/05/Deania13.htm#st52">ст. 52). Страдания учителя не останавливают усердия ученика, но делают его ещё более ревностным. В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов (nz/05/Deania14.htm#st01">14,1). Опять входят в синагоги. Смотри, как они не сделались боязливее, после того, как сказали: обращаемся к язычникам. Уже тем, что здесь было великое множество (уверовавших), лишают их оправдания. Что уверовало, говорит (писатель), великое множество Иудеев и Еллинов. Вероятно, они проповедовали и Еллинам. А неверующие Иудеи возбудили и раздражили против братьев сердца язычников (nz/05/Deania14.htm#st02">ст. 2). Возбудили вместе и язычников, как будто недовольно было их одних. Почему же (апостолы) не вышли оттуда? Потому что их не изгоняли, а только притесняли. Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову Своей благодати, творил их руками знамения и чудеса (nz/05/Deania14.htm#st03">ст. 3). Это придавало им дерзновения, или лучше, их усердие придавало им дерзновения. Потому-то они долгое время нигде не совершали знамений. Само то, что слушающие веровали, было из числа знамений. Этому содействовало и их дерзновение. Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов (nz/05/Deania14.htm#st04">ст. 4). К осуждению тех не мало служит и само это разделение. Здесь происходило то, что сказал Христос: не мир пришёл Я принести, но меч (nz/01/Matfei10.htm#st34">Мф. 10,34). Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями, они, узнав об этом, удалились в Ликаонские города Листру и Дервию и в их окрестности, и там благовествовали (nz/05/Deania14.htm#st05">ст. 5-7).

2. Опять, как бы нарочно желая распространить проповедь, когда, она получила успех, тогда и изгоняют их (апостолов). Смотри: везде гонения производят великие блага, и гонители остаются побеждёнными, а гонимые являются славными. Придя в Листру, (Павел) совершает великое чудо, поднимает хромого и притом громким голосом; а как, послушай. В Листре, говорит (писатель), некоторый человек, не владевший ногами, сидел, будучи хром от чрева своей матери, и никогда не ходил. Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления, сказал громким голосом: тебе говорю во имя Иисуса Христа: стань на твои ноги прямо. И он тотчас вскочил и стал ходить (nz/05/Deania14.htm#st08">ст. 8-10). Для чего громким голосом? Для того, чтобы народ уверовал. И смотри, с каким усердием он внимал словам Павла; это, именно, означается словом: слушал. Видишь ли его любомудрие? Хромота нисколько не препятствовала его усердию – слушать. Который, взглянув на него и увидев, что он имеет веру для получения исцеления. Он уже обратился внутренне; между тем с другими происходило наоборот. Прежде исцелялись их тела, а потом уже врачевались их души; этот же не так. Мне кажется, что Павел проникал в саму его душу. И он тотчас вскочил, говорит, и стал ходить. Знаком совершенного исцеления было то, что он вскочил. Народ же, увидев, что Павел сделал, возвысил свой голос, говоря по-ликаонски: боги в человеческом образе сошли к нам. И назвали Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове. Жрец же идола Зевса, находившегося перед их городом, приведя к воротам волов и принеся венки, хотел вместе с народом совершить жертвоприношение (nz/05/Deania14.htm#st11">ст. 11-13). Но этого до сих пор нельзя было знать, потому что они говорили на собственном наречии: боги в человеческом образе сошли к нам. Потому (апостолы) ничего не говорили им; но когда увидели венцы, то бросившись разодрали свои одежды. Но Апостолы Варнава и Павел, услышав об этом, разодрали свои одежды и, бросившись в народ, громогласно говорили6 мужчины! что вы это делаете? И мы – подобные вам люди (nz/05/Deania14.htm#st14">ст. 14,15). Смотри, как они всегда чуждались славы, и не только не искали её, но и отклоняли тогда, когда им её предлагали. Так и Пётр говорил: что смотрите на нас, как будто мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12">Деян. 3,12)? Также и они говорят. Иосиф говорил о сновидениях: не от Бога истолкования (vz/01/Bytie40.htm#st08">Быт. 40,8)? Подобным образом и Даниил: мне эта тайна открыта не потому. чтобы я был мудрее всех живущих (vz/27/Daniil02.htm#st30">Дан. 2,30). И Павел всегда тоже говорил, как например: и кто способен к этому (nz/15/2Korin02.htm#st16">2 Кор. 2,16); и ещё: не потому, чтобы мы сами способны были помыслить что-то от себя, как бы от себя, но наша способгность от Бога (nz/15/2Korin03.htm#st05">2 Кор. 3,5). Но обратимся к вышесказанному. Народ не просто следовал за апостолами, но как? – просил, чтобы они опять проповедали о том же, и усердие своё показывал на деле. И они, смотри, постоянно вразумляли, а не просто принимали и не льстили. Потому (писатель) и сказал: беседуя с ними, убеждали их пребывать в благодати Божьей. А почему (Иудеи) прежде не противоречили? Потому что проповедники до тех пор молчали. Видишь ли, как они всегда руководились страстью? И не только противоречили, но ещё злословили: так злоба никогда не знает пределов! Но посмотри и на решимость (апостолов). Вам, говорится, первым надо было проповедать слово Божье, но как вы отвергаете. Ничего оскорбительного (не сказано). Также поступали (Иудеи) и с пророками: народ не согласился послушаться голоса Самуила, и сказал: нет (vz/09/1Tsars08.htm#st19">1 Цар. 8,19; vz/24/Ieremi44.htm#st16">Иер. 44,16). Но как вы отвергаете его, говорится, а не нас, – потому что не к нам относится ваше оскорбление. А чтобы кто не подумал, что они из благоговения сами себя делаете недостойными, для того (Павел) сказал прежде: но как вы отвергаете его, и потом: обращаемся к язычникам. Эти слова исполнены великой кротости. Не сказал: мы оставляем вас, – чтобы показать, что можно было опять возвратиться сюда: и это (удаление) делается не вследствие вашего оскорбления, но так нам заповедано. Язычникам надлежит услышать (слово Божие), но то не от нас, а от вас зависит, что они должны будут (услышать) прежде вас. Ибо Господь так заповедал нам: Я положил Тебя во свет язычникам, чтобы Ты был во спасение, т.е. в познание спасения, и не просто язычникам, но всем; это, именно, означают слова: которые были предназначены к вечной жизни. А это служит признаком того, что они приняты по воле Божией. Сказал: предназначены, чтобы показать, что не по принуждению. Ибо кого Он предузнал, говорит, тем и предопределил (nz/13/Rimlia08.htm#st29">Рим. 8,29). И не только в городе они проповедовали, но и во (всей) стране. Язычники, услышав о том, вскоре и сами стали приходить. Но Иудеи, говорит (писатель), подговорив набожных и почётных женщин и подняли гонение. Смотри: они же были виновниками и сделанного женщинами. И изгнали их, говорит, из своих пределов, не только из города, но и из всей страны. Потом говорит ещё более страшное: а ученики исполнялись радости и Святого Духа . Учители были гонимы, а они радовались. Видишь ли свойство евангельской проповеди, какую великую она имеет силу? Раздражили, говорит, против братьев сердца язычников, т.е. клеветали на апостолов, во многом обвиняли их, их – простосердечных представляли коварными.

3. И смотри, как всегда (писатель) всё приписывает Богу. Довольно времени, говорит, пробыли здесь, смело действуя о Господе, Который, во свидетельство слову Своей благодати. Не подумай, что это служит к унижению их. Когда они проповедовали, – подобно как (о Христе апостол) говорит: Который засвидетельствовал перед Понтием Пилатом (nz/22/1Timof06.htm#st13">1 Тим. 6,13), – то выражалось их дерзновение; здесь же он говорит по отношению к народу. Потом, увидев нападение, они не медлили: удалились в Ликаонские города Листру и Дервию и в их окрестности, где уже не могла действовать ярость (Иудеев), и ходили не только по городам, но и по окрестным странам. Посмотри на простоту язычников и на злобу Иудеев. Те делами показали, что они были достойны слушать (Апостолов); такую честь они оказывали им только за знамения. Те почитали их за богов, а эти изгоняли их, как людей вредных; те не только не препятствовали проповеди, но и говорили: боги в человеческом образе сошли к нам, а Иудеи соблазнялись. И называли, говорит (писатель), Варнаву Зевсом, а Павла Ермием. Мне кажется, что Варнава имел и вид достопочтенный. Не малое было это искушение от излишнего усердия; но апостолы и здесь явили добродетель свою. И смотри, как всегда они всё относят к Богу. Будем и мы подражать им: не будем считать ничего своим, так как и сама вера не есть наша собственность. А что она принадлежит не нам, но более Богу, послушай Павла, который говорит: и это не от вас, Божий дар (nz/17/Efesia02.htm#st08">Еф. 2,8). Потому не будем высокомудрствовать и превозноситься мы – люди, земля и пепел, дым и тень. Скажи мне, в самом деле, чем ты превозносишься? Тем ли, что ты подал милостыню и раздал имущество? Но что из этого? Подумай, что было бы, если бы Бог не восхотел сделать тебя богатым; подумай о бедных, или лучше – вспомни, сколь многие пожертвовали притом и самим телом своим и многим другим, и пожертвовав считали себя ничего не сделавшими. Ты подал для себя, а Христос (предал Себя) для тебя; ты отдал должное, а Христос не был тебе должен. Вспомни о неизвестности будущего и не высокомудрствуй, но страшись; не унижай добродетели гордостью. Хочешь ли поистине сделать что-либо великое? Никогда не считай своих добрых дел великими. Но ты пребываешь девственником? И те были девами (nz/01/Matfei25.htm#st03">Мф. 25,3), но не получили никакой пользы от девства по своей жестокости и бесчеловечию.

Нет ничего равного смиренномудрию: оно – источник, корень, питатель, основание и союз всего доброго; без него мы жалки, скверны и нечисты. Представь, если хочешь, что кто-нибудь воскрешает мёртвых, исцеляет хромых, очищает прокаженных, но с гордости: ничего не может быть хуже, нечестивее и виновнее его. Не считай ничего своим. Обладаешь и словом, и даром учительства? Не думай, что ты через это имеешь что-нибудь больше других. Потому в особенности ты и должен смиряться, что удостоился больших даров. Кому больше прощено, тот должен больше любить (nz/03/Luka07.htm#st47">Лк. 7,47). Потому тебе и должно смиряться, что Бог, минуя других, призрел тебя. Поэтому страшись, так как это часто служит и к твоей погибели, если не бываешь внимательным.

Чем ты превозносишься? Тем ли, что учишь посредством слов? Но любомудрствовать на словах легко; научи меня своей жизнью, – вот самый лучший способ учения. Ты говоришь, что надобно быть умеренным, ведёшь об этом длинную речь и витийствуешь, разглагольствуя неудержимо. Но гораздо лучше тебя тот, – все скажут, – кто учит меня этому делами. Обыкновенно не столько внедряются в душу наставления словами, сколько делами; и если ты не имеешь дел, то разглагольствуя не только не приносишь пользы, но больше причиняешь вред; лучше бы молчать. Почему? Потому что предлагаешь мне дело невозможное. Если ты, который говоришь так много, – рассуждаю я, – не исполняешь этого, то тем больше я достоин извинения, который ничего не говорю. Потому-то и сказал пророк: грешнику же говорит Бог: "что ты проповедуешь Мои уставы" (vz/19/Psalom49.htm#st16">Пс. 49,16)? Гораздо больше вреда в том, когда кто, хорошо поучая словами, опровергает своё учение делами. Это стало виной множества зол в церквах. Потому простите, прошу вас, если речь наша дольше остановится на этой страсти. Многие делают многое для того, чтобы став на середине говорить продолжительно; если они удостоятся рукоплесканий от народа, то бывает с ними тоже, как бы получили они царство: если же окончание их речи сопровождается молчанием, то это молчаливое уныние бывает для них мучительнее самой геенны. Это так низвратило церкви, что и вы ищете слышать слово не обличительное, но могущее услаждать вас и произношением и составом речи, как будто вы слушаете певцов и музыкантов, и мы холодным и жалким образом стараемся угождать вашим желаниям, которые следовало бы отвергать.

4. И бывает тоже, как если бы какой отец своему слишком нежному и притом больному сыну давал пирожное, прохладительное и всё, что только услаждает, а полезного ничего не предлагал; и потом на замечания врачей стал бы говорить в своё оправдание: "что же делать? Я не могу видеть плачущего сына". Несчастный, жалкий, предатель – ведь я не назову такого отцом, – не гораздо ли лучше было бы, причинив кратковременную скорбь, возвратить ему совершенное здоровье, нежели временное услаждение сделать причиной постоянной скорби? Тоже бывает и с нами, когда мы заботимся о красоте выражений, о составе и благозвучии речи, чтобы доставить удовольствие, а не принести пользу, чтобы возбудить удивление, а не научить, чтобы усладить, а не обличить, чтобы получить рукоплескания и отойти с похвалами, а не исправить нравы.

Поверьте мне, – не без причины говорю, – когда слова мои сопровождаются рукоплесканиями, в то время я чувствую нечто человеческое (почему не сказать правды?), радуюсь и услаждаюсь; но когда, возвратившись домой, подумаю, что рукоплескавшие не получили никакой пользы, а если чем и должны были воспользоваться, то потеряли от рукоплесканий и похвал, тогда скорблю, жалею и плачу, думаю, что всё я говорил напрасно, и говорю сам себе: какая польза от моих трудов, когда слушатели не хотят получить никакой пользы от слов моих? Неоднократно я думал постановить правило, запрещающее рукоплескания и приглашающее вас слушать в молчании и с должной благопристойностью. Воздержитесь же, прошу вас, послушайте меня и, если угодно, постановим теперь же такое правило, что никому из слушателей не дозволяется рукоплескать в продолжение чьей-либо речи; если кто желает удивляться, то пусть удивляется в молчании; никто этому не препятствует; но всё внимание и старание пусть обратится на то, чтобы усвоить сказанное. Но вот, для чего вы рукоплещите? Против этого-то я устанавливаю правило; а вы не имеете терпения выслушать. Оно будет виной многих благ и училищем любомудрия. Когда внешние (языческие) философы говорили, никогда никто не рукоплескал им; когда и апостолы проповедовали, никогда не случалось, чтобы среди речи их слушатели прерывали говорившего рукоплесканиями. Оно принесёт нам великую пользу. Итак, постановим следующее: пусть все слушают в молчании, чтобы мы досказывали всё. Ведь если мы после рукоплесканий отойдём, удерживая слышанное, то и тогда эта похвала совершенно бесполезна (но я впрочем не стану строго разбирать, чтобы кто не упрекнул меня в неучтивости); если же в этом нет никакой пользы, но ещё вред, то удалим препятствие, прекратим восхищения, оставим душевные восторги. Христос проповедовал на горе; но никто ничего не говорил, пока Он не окончил речи (nz/01/Matfei05.htm#st01">Мф. 5,1; nz/01/Matfei07.htm#st28">7,28). Я не лишаю возможности рукоплескать тех, которые хотят этого; но ещё более поддерживаю их восторг. Гораздо лучше, выслушав в молчании и припоминая (сказанное), рукоплескать во всякое время, и дома и на площади, нежели, растеряв всё, возвратиться домой ни с чем, не имея и предмета для рукоплесканий. Не будет ли достоин осмеяния слушатель, не сочтут ли его льстецом и насмешником, если он рассказывает, что учитель говорил хорошо, а что именно говорил, сказать не может? Это свойственно лести. Кто слушал музыкантов и певцов, тому было бы простительно, если бы он не мог передать слышанного подобно им; а здесь не музыка и не пение, но сила суждений и любомудрия, чтоб легко всякому пересказать и передать: как же не признать достойным осуждения того, кто не может объяснить, почему он хвалит говорившего? Церкви более всего прилично молчание, благочиние. Шум уместен на зрелищах, в банях, на торжествах и площадях; а где преподаются такие догматы, там должно быть спокойствие, тишина, любомудрие и совершенная пристань. Это знайте все, прошу и умоляю. Я изыскиваю все способы, которыми бы мог сделать полезное для ваших душ. Не маловажным мне кажется и этот способ; он может принести пользу не только вам, но и нам. Он не попустит чваниться и домогаться похвал и славы, говорить приятное, вместо полезного, ежеминутно заниматься составом и красотой выражений, вместо силы мыслей. Войди в мастерскую живописца, и найдёшь там великую тишину. Так (пусть будет) и здесь. И здесь мы пишем изображения царские, а не простых людей, красками добродетели. Что это? Опять вы рукоплещите? Дело кажется не лёгким; но это не по свойству (его), а оттого, что вследствие сильной привычки вы ещё не научились исполнять его. Кисть наша здесь – язык, а художник – Дух Святый. Скажи мне, при совершении таинств бывает ля шум, бывает ли смятение? Когда мы совершаем крещение или что-либо подобное, не тишина ли и безмолвие объемлет всё? Это украшение рассеяно на небе. За то осуждают нас и еллины, что мы всё делаем как бы на показ и из честолюбия. Но когда прекратится это, тогда погаснет и страсть – к передним местам. А кто любит похвалы, для того достаточно получить их после слушания, когда он станет, собирать плоды. Да, прошу вас, постановим это правило, чтобы исполняя всё, как благоугодно Богу, нам стать достойными Его человеколюбия, благодатью и щедротами Единородного Его, Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 31


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 30

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 31

Но Апостолы Варнава и Павел, услышав об этом, разодрали свои одежды и, бросившись в народ, громогласно говорили: мужчины! что вы это делаете? И мы – подобные вам люди, и благовествуем вам, чтобы вы обратились от этих ложных к Живому Богу, Который сотворил небо и землю, и море, и все, что в них (nz/05/Deania14.htm#st14">Деян.14,14-15).

1. Смотри, с какой силой Апостолы всё делают. Они разорвали одежды, бросились, стали громко взывать, и все это – по расположению души, по отвращению к случившемуся и в знак своей скорби. И действительно прискорбно было, поистине неутешной было скорбью то, что их приняли за богов, как будто они вводили идолослужение, которое пришли разрушить. А подстроено это было дьяволом. Они же не остаются безмолвными, но что? И мы, говорят, подобные вам люди. Тотчас же остановили зло в самом начале. Не сказали просто: люди, но: подобные вам. Потом, чтобы не подумали, что и они почитают богов, послушай, что присовокупляют: благовествуем вам, чтобы вы обратились от этих ложных к Живому Богу, Который сотворил небо и землю, и море, и все, что в них. Смотри: они не упоминают о пророках, и не говорят, для чего (Бог), будучи Создателем всего, попустил язычникам жить по своим законам. Который в прошедших родах позволил всем народам ходить своими путями (nz/05/Deania14.htm#st16">ст. 16). О том, что (Бог) попустил, (Павел) говорит, а для чего попустил, ещё не (говорит); останавливается пока на самом нужном, не упоминая и о имени Христа. Хотя и не переставал свидетельствовать о себе благодеяниями, подавая нам с неба дожди и плодоносные времена и исполняя пищей и веселием наши сердца (nz/05/Deania14.htm#st17">ст. 17). Смотри: он не хочет увеличивать их вины, но научает их лучше относить всё к Богу. (Апостолы) знали, что не столько должно заботиться о том, чтобы седлать что-либо достойное о Боге, сколько о том, чтобы сказать полезное слушателям. Заметь, как прикровенно он указывает и на их вину. Ведь если (Бог) столько делал для них, то они достойны наказания за то, что, наслаждаясь такими благами, не познали своего Питателя. Но он не говорит этого открыто, а только намекает, говоря: подавая нам с неба дожди. Так и Давид говорил: как у них хлеб и вино умножались (vz/19/Psalom04.htm#st08">Пс. 4,8); и во многих других местах, когда рассуждает о творении, указывает на это. Иеремия также говорит сначала о творении, а потом о промышлении, являющемся (в ниспослании) дождей. Ими и он руководствуется в своей речи. Исполняя, говорит, пищей и веселием. Пища (подаётся) в изобилии, а не только в довольстве и соответственно нужде. И, говоря это, они едва убедили народ не приносить им жертвы (nz/05/Deania14.htm#st18">ст. 18). Поэтому они ещё более достойны были удивления. Видишь ли, что они о том и заботились, чтобы остановить это безумие? из Антиохии и Иконии пришли некоторые Иудеи и, возбудив народ, побили Павла камнями и вытащили за город, почитая его умершим (nz/05/Deania14.htm#st19">ст. 19). Подлинно сыны дьявола! Не только в своих городах, но и вне их они поступают так и употребляют столько же усилий ко вреду проповеди, сколько апостолы к её утверждению. И возбудив, говорит, народ, побили Павла камнями и вытащили за город. Здесь исполняется сказанное: довольно для тебя Моей благодати, ибо Моя сила совершается в немощи (nz/15/2Korin12.htm#st09">2 Кор. 12,9). Это больше, нежели исцелить хромого. Язычники приняли их за богов, а Иудеи вытащили возбудив народ: не всем же было обычно удивление относительно их (апостолов). И смотри, в том же самом городе, в котором столько удивлялись им, они претерпевают страдания; и это было полезло для видевших. А что (Бог) для этого попустил ям страдать, послушай, как (сам апостол) указывает на то, когда говорит: чтобы кто не подумал обо мне более, чем сколько во мне видит или слышет от меня (nz/15/2Korin12.htm#st06">2 Кор. 12,6).

Когда же ученики собрались около него, он встал и пошёл в город (nz/05/Deania14.htm#st20">ст. 20). Видишь ли его ревность? Видишь ли горячее и пламенное усердие? Он вошёл опять в тот же самый город и отсюда делается явным, что если он (потом) и удалился, то потому, что хотел сеять слово (в других местах) и что не нужно было раздражать их ярость. Это не менее чудес прославляло их и ещё более радовало. Нигде не говорится, чтобы они возвратились, радуясь о том, что сотворили знамения, но – что удостоились принять бесчестие за имя Его. Этому научились они от Христа, Который сказал: не радуйтесь, что духи вам повинуются (nz/03/Luka10.htm#st20">Лк. 10,20). Истинная и чистая радость – потерпеть что-либо за Христа. Потом они посетили все те города, в которых подвергались опасностям. А на другой день удалился с Варнавой в Дервию. Проповедав Евангелие этому городу и приобретя довольно учеников, они обратно проходили Листру, Иконию и Антиохию, утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царство Божье (nz/05/Deania14.htm#st21">ст. 21,22).

2. Так они говорили, так убеждали. Утверждая, говорит (писатель), души учеников. Таким образом они были утверждаемы и ещё более присоединялись. Предсказывали им (страдания), чтобы те не соблазнились, так как следовало одному и тому же быть не только с апостолами, но и с учениками, чтобы они тотчас же с самого начала познали и силу проповеди, и то, что и им надлежит страдать, и чтобы стояли мужественно, не удивлуясь только знамениям, но ещё более (укрепляясь) против искушений. Потому и сам он сказал: такой же борьбой, какую вы видели во мне и теперь слышите обо мне (nz/18/Filipp01.htm#st30">Флп. 1,30). Гонения следовали за гонениями, повсюду были брани, преследования, побивание камнями: каково утешение? Как они убеждали, в самом начале беседуя о страданиях? Но вот и другое утешение. Рукоположив же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали (nz/05/Deania14.htm#st23">ст. 23). Видишь ли ревность Павла? Помолились, говорит, с постом, предали их Господу. Вот рукоположение с постом; опять пост, очищение душ наших. Потом, пройдя через Писидию, пришли в Памфилию, и, проповедав слово Господне в Пергии, сошли в Атталию (nz/05/Deania14.htm#st24">ст. 24,25). Чтобы ученики не пали духом оттого, что принятые за богов претерпевают такие страдания, – они пришли к ним и беседовали. И заметь: прежде отходит в Дервию, чтобы дать им успокоиться от ярости; а потом опять в Листру, Иконию и Антиохию, уступая им, когда они были раздражены, и опять обращаясь к ним, когда они успокоились. Видишь ли, как они не всё совершали благодатью, но иное и собственным старанием? А оттуда отплыли в Антиохию, откуда были преданы благодати Божьей на дело, которое и исполнили (nz/05/Deania14.htm#st26">ст. 26). Для чего приходят опять в Антиохию? Чтобы возвестить о случившемся там. Кроме того через это устраевается и великое дело: надлежало наконец открыто проповедовать язычникам; потому они и приходят возвестить, чтобы те могли знать об этом, – а случилось, что тогда же пришли и запрещавшие беседовать с язычниками, – и чтобы они, получив потом подтверждение из Иерусалима, шли (к язычникам) открыто. Или иначе: из этого обнаруживается их не надменный нрав. Прийдя, они показывают и своё дерзновение, так как они и без тех (апостолов), возвещали язычникам, и послушание, так как извещают их об атом; совершив такие дела, они не возгордились. Откуда были преданы говорит (писатель), благодати Божьей. Дух повелел тогда; но известно, что принадлежащее Духу принадлежит и Сыну, потому что одна у Них власть, как одна природа Сына и Духа. Прибыв туда и собрав церковь, они рассказали всё, что Бог сотворил с ними и как Он открыл дверь веры язычникам. И пребывали там немалое время с учениками (nz/05/Deania14.htm#st27">ст. 27,28). И следовало, потому что город был большой и имел нужду в учителях. Но обратимся к вышесказанному. Они поразили их самим своим видом, разодрав одежды. Тоже сделал и Иисус Навин после поражения народа (израильского – vz/06/IisNav07.htm#st06">Нав. 7,6). Не подумай, что это недостойно их и их благоповедения: иначе они не остановили бы такого порыва, иначе не угасили бы этого пламени. Так и мы да не оставляем делать то, что бывает нужно. Если и таким образом они едва убедили их, то чего не было бы, если бы они не поступили так? Если бы они не сделали этого, то можно было бы подумать, что они не смиренномудры и более заботятся о собственной чести. И обрати внимание на речь, умеренную в упрёке, исполненную вместе с тем удивления и упрека. Это-то особенно и остановило тех, т.е. слово: И мы – подобные вам люди, и благовествуем вам, чтобы вы обратились от этих ложных к Живому Богу. Как бы так сказали: хотя мы – люди, но больше этих (богов), потому что они мертвы. Смотри, как они не только останавливают, но и научают, и ничего не говорят о предметах невидимых. Который сотворил, говорит, небо и землю, и море, и всё, что в них. Свидетелями называет сами времена. О, неистовство Иудеев! Они осмелились придти к народу, столько почтившему апостолов, и побить камнями Павла. Вытащили его за город, может быть боясь народа. И помолились, говорит (писатель), с постом и предали их Господу. Учили поститься среди искушений. Не говорили о том, что они сами сделали, но что Бог сотворил с ними. Мне кажется, что они говорили об искушениях. Пришли сюда не напрасно и не с тем, чтобы успокоиться, но предусмотрительно будучи руководимы Духом, чтобы более утвердилась проповедь между язычниками. Но почему, скажешь, они не поставили пресвитеров в Кипре и в Самарии? Потому что последняя была недалеко от апостолов, а первый – от Антиохии, отчего слово (там) и поддерживалось: здесь же имели нужду в большем утешении, особенно верующие из язычников, которых надлежало много научать. Они пришли научать, потому что были истинно рукоположены Духом. И посмотри на ревность Павла. Он не спрашивает, должно ли проповедовать язычникам, но тотчас же проповедует; потому он и говорил о себе: я не стал тогдаже советоваться с плотью и кровью (nz/16/Galata01.htm#st16">Гал. 1,16).

3. Подлинно, скорбь – великое благо и украшение великой и благородной души. Как многие уверовали после этого, и никто столько не прославился! Так и нам всегда нужна ревность, великая горячность души и её готовность к смерти. Невозможно ведь получить царство иначе, как через крест. Не будем же обольщать себя. Если во время войны невозможно спастись, предаваясь удовольствиям, заботясь об имуществе, занимаясь торговлей и оставаясь в беспечности, то тем более во время и этой брани. Или вы думаете, что эта брань не жесточе всех других? потому что наша брань, говорит (апостол), не против крови и плоти (nz/17/Efesia06.htm#st12">Еф. 6,12). Обедаем ли мы, ходим ли, моемся ли, – враг всегда стоит возле нас. Он не знает времени отдыха, разве только во время сна; но часто и тогда нападает, влагая нечистые помыслы и возбуждая наши страсти сновидениями. А мы, считая маловажным то, из-за чего он нападает, не бодрствуем, не трезвимся, не взираем на множество враждебных нам сил, не думаем, что это самое и есть величайшее бедствие, но среди столь многих браней предаёмся удовольствиям, как будто среди мира. Поверьте мне, и теперь можно терпеть страдания более лютые чем те, которые претерпел Павел. Тогда его побивали камнями, а теперь можно быть побиваемым словами тяжелее камней. Что же надобно делать? То, что он делал. Он не возненавидел побивающих его, но после того, как вытащили его вон, опять вошёл в город, чтобы благодетельствовать столько оскорбившим его. Если и ты перенёс оскорбление от обидчика, поступившего с тобой несправедливо, то и ты как бы побиваем был камнями. Не говори: я не сделал ничего худого. А Павел что сделал такое, за что бы побивать его камнями? Он проповедовал о царствии, отклонял от заблуждения, приводил к Богу: это достойно венцов, достойно славы, достойно неисчислимых наград, а не камней, – и однако он потерпел противное. Но это и есть блистательная победа. И вытащили его, говорит (писатель). И тебя часто влекут. Но ты не гневайся, а проповедуй слово (Божие), посредством кротости. Оскорбил ли тебя кто? Молчи, благословляй, если можешь: таким образом и ты возвестил слово (Божие), научишь кротости, внушишь смирение. Я знаю многих, которые не столько страдают от ран, сколько от оскорбления словами, потому что рана касается тела, а это – души. Но не будем огорчаться, или лучше, когда мы оскорблены, будем терпеть. Не видите ли, как борцы, будучи ранены в голову, потеряв зубы, спокойно переносят боли? Но здесь не нужно скрежетать, не нужно кусать зубами. Вспомни о твоём Владыке, и это воспоминание тотчас сделается для тебя лечением; вспомни о Павле; рассуди, что ты, получая рану, остаёшься победителем, а тот, нанося рану, побеждённым, и этим вылечишь всё. Не увлекайся в (первую) минуту, и ты тотчас исправишь всё; не поддавайся (первому) движению, и угасишь все. Великое утешение – потерпеть что-либо за Христа. Если ты не возвещаешь слова веры, то возвещаешь слово любомудрия. Но, скажешь, чем более (обидчик) видит кротости, тем более нападает. Неужели же ты огорчаешься тем, что он умножает для тебя награды? Но, скажут, он делается неукротимым. Это предлог твоего малодушия; напротив, тогда он делается неукротимым, когда ты мстишь. Если бы Бог знал, что вследствие немстительности оскорбители делаются неукротимыми, то не заповедал бы её, а сказал бы: мсти за себя; но Он знает, что она приносит более пользы.

Не полагай законов, противных Богу; Ему повинуйся; ты не лучше Сотворившего нас. Он сказал: переноси оскорбления; ты говоришь: я отмщу оскорбителю, чтобы он не сделался неукротимым. Так ты более (Бога) печёшься о нём? Это – слова страсти, строптивости, гордости, противления заповедям Божиим. Если бы даже он потерпел от того вред, то не следует ли повиноваться? Когда Бог повелевает что-нибудь, мы не должны полагать законов, противных Ему. Кроткий ответ, говорит (Премудрый), отвращает гнев (vz/20/Pritch15.htm#st01">Прит. 15,1). Вот, что делает (ответ) смирённый, а не противоречивый. Если это полезно для тебя, то полезно и для него; если же вредно для тебя, который думаешь исправить его, то тем более для него. врач! исцели Самого Себя (nz/03/Luka04.htm#st23">Лк. 4,23). Сказал ли он худо (о тебе)? Ты похвали (его). Поносил ли? Ты превозноси. Замышлял ли зло? Ты окажи благодеяние. Воздай ему противным, если точно печёшься о его спасении, а не старайся удовлетворить своей страсти мщения. Но, скажешь, неоднократно испытав моё долготерпение, он сделался хуже. Это касается не тебя, а его. Хочешь ли узнаеть, что претерпел Бог? Жертвенники Его разрушили, пророков убили (nz/13/Rimlia11.htm#st03">Рим. 11,3), а Он перенёс всё. Не мог ли Он ниспослать молнии свыше? Но после того, как посланных им пророков убили, Он послал Сына. Когда они обнаруживали большое нечестие, тогда Он оказывал благодеяния. Так и ты, когда видишь (гневливого) ожесточившимся, тогда тем более уступи, потому что само его ожесточение имеет нужду в большем послаблении. Чем сильнее он оскорбляет, тем в большей кротости имеет нужду. Подобно тому как горячка, когда особенно усиливается, тогда требует спокойствия, так и ожесточившийся. Когда зверь слишком рассвирепеет, тогда мы все убегаем от него, – так и от гневного. Не подумай, что это честь для него: разве мы хотим почтить зверя или беснующихся, когда убегаем от них? Нисколько. Это – бесчестие и укоризна; или лучше, не бесчестию и укоризна, но снисхождение и человеколюбие. Не видишь ли, как мореплаватели, когда поднимается сильный ветер, спускают паруса, чтобы не потопить корабль? И всадник, когда кони понесут его, даёт им волю и не удерживает, чтобы напрасно не истощить (своей) силы.

4. Так поступай и ты. Гнев – это огонь, это сильный пламень, требующий (горючего) вещества; не давай пищи огню, и скоро прекратишь зло. Гнев не имеет силы сам по себе, если кто-либо другой не будет поддерживать его. Ничто не может оправдать тебя. Тот одержим неистовством, и не знает, что делает; а если ты, взирая на него, впадаешь в тоже и не умудряешься его примером, то можешь ли получить прощение? Если бы кто, находясь на пиршестве, увидел другого в преддверии в пьяном и безобразном виде, а потом и сам впал в то же, не будет ли это непростительно тем более, что он упился после того? Так и здесь. Не будем думать, будто можно сказать в оправдание: не я начал; это служит к нашему же обвинению, что мы, видя его, не умудрились; это подобно тому, как если бы кто сказал: убил не я первый. Потому-то ты и достоин наказания, что, видя и пример, не удержал себя.

Если бы ты видел, как пьяный блюёт, мучится, терзается, выпучивает глаза, наполняет стол нечистотой, и все убегают от него, а потом сам впал в то же, то не тем ли более ты был бы отвратителен? Таков и гневающийся. Он напрягает жилы более блюющего, распаляет глаза, терзается внутренностями, изрыгает слова гораздо сквернее той пищи, говорит всё как бы не переваренное и ничего дельного, – потому что гнев препятствует, – и как там часто избыток мокрот, раздражая желудок, совершенно истощает его, так и здесь избыток жара, возмущая душу, не позволяет скрывать того, о чём лучше бы молчать, и гневающийся говорит всё, что следует и чего не следует, посрамляя не слушающих, но самого себя. И как мы убегаем от блюющих, так и от гневающихся. Что мы делаем тогда? Посыплем пепел на их блевотину, тихонько подзовем псов, чтобы они съели изблёванное. Знаю, что вы слушаете с отвращением; но мне хочется, чтобы вы чувствовали то же, когда видите и то состояние, а не услаждались им. Гневливый более нечист нежели пёс, возвращающийся на свою блевотину (nz/08/2Petra02.htm#st22">2 Пет. 2,22): если бы он, изблевав однажды, перестал, то не был бы подобен ему; если же опять изблевывает тоже, то очевидно, что он пожрал изблёванное. Но что сквернее этого? Что более нечисто уст, пожирающих такую пищу? Притом первое есть дело природы, а последнее – нет; или лучше, и то и другое противно природе. Как? Так; гневаться напрасно (nz/01/Matfei05.htm#st22">Мф. 5,22) несвойственно природе, но противно ей; потому он и не говорит ничего, как человек, но иное как зверь, иное как беснующиеся. Как телесная болезнь противна природе, так и это. А то, что это противно природе, (видно из того), что, если он долго останется в таком состоянии, то мало-по-малу погибнет; а оставаясь долго в том, что свойственно природе, не погибнет. Я желал бы лучше разделять трапезу с человеком, питающимся грязью, нежели с произносящим такие слова. Не видите ли, как свиньи пожирают кал? Так и эти. Что в самом деле срамнее слов, который произносят гневливые? Они как бы стараются не сказать ничего здравого, ничего чистого, но что только есть постыдного, что только есть безобразного, то и стараются сказать и сделать; и что всего хуже, посрамляя более самих себя, думают, будто посрамляют других; а что они посрамляют самих себя, видно из вышесказанного. Не возражай мне, что они говорят ложь. Пусть например отъявленная блудница, или кто другой из действующих на зрелищах ведёт с кем-нибудь ссору; пусть этот скажет ему такие слова, а он этому точно также: кто из них будет более оскорблён такими словами? Тот слышит то, что в нём есть, а этот, чего в нём нет: таким образом в том ничего не прибыло к стыду его, а у этого многое прибавилось к стаду его. Но пусть действительно будут какие-либо дела, о которых знает один только гневливый, и пусть он, молчав прежде, обнаружит их во время гнева; и в таком случае он более вредит самому себе. Каким образом? Соделываясь провозвестником зла, заслуживая славу бессовестного и неверного; он увидит, как все тотчас будут порицать его и везде говорить так: если бы он знал даже об убийстве, скажут, то и это всё высказал бы. Все будут отвращаться от него, как от нечеловека, ненавидеть его, называть свирепым и диким зверем, и скорее простят тому, нежели ему. Мы не столько отвращаемся от тех, которые имеют раны, сколько от тех, которые стараются обнажить и показать их. Так и он оскорбляет не только того, но и самого себя и слушающих и вообще всю человеческую природу; он поразил слушателя, но ничего доброго не сделал. Потому Павел и говорит: доброе для назидания в вере, чтобы оно доставляло благодать слушающим (nz/17/Efesia04.htm#st29">Еф. 4,29). Будем же иметь язык, изрекающий доброе, чтобы снискать любовь и благорасположенность. Но зло дошло до того, что многие хвалятся тем, чего надлежало бы стыдиться. Многие произносят такую угрозу: ты не устоишь, говорят, против языка моего. Такие слова свойственны пьяной и беспорядочной женщине, старухе непотребной, которую преследуют на торжище. Нет ничего постыднее этих слов; нет ничего недостойнее мужчины, ничего женоподобнее, как на языке основывать свою силу и хвалиться злословием, подобно действующим на зрелищах, подобно шутам, тунеядцам и льстецам. Более свиньи, нежели люди, – те, которые этим хвалятся. Тебе надлежало бы скрыть это от самого себя, и если бы кто другой сказал тебе об этом, надлежало бы бежать от слов его, как враждебных и недостойных мужчины; а ты сам делаешься провозвестником укоризн. Но ты нисколько не повредишь слушающему от тебя злое. Потому, увещеваю, уразумев, как велико это зло, которым многие даже хвалятся, опомнимся, исправим преданных этому безумию, изгоним из города такие общества, благоустроим наш язык и воздержим его от всякого злословия, чтобы, очистившись от грехов, мы могли приобрети благоволение свыше и удостоиться человеколюбия Божьего, благодатью и щедротами Единородного Его, с Которым Отцу, со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 32


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 31

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 32

И пребывали там немалое время с учениками. Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисея, не можете спастись (nz/05/Deania14.htm#st28">Деян. 14,28;nz/05/Deania15.htm#st01">Деян. 15,1).

1. Смотри, как везде (Иудеи) сами подают повод и вынуждают (Апостолов) обращаться к язычникам. Прежде, будучи порицаем, (Павел) оправдывался и в своё оправдание сказал всё, что делало слово его удобоприемлемым; а затем, когда Иудеи отвратились, пошёл к язычникам. Теперь опять, видя новое затруднение, он устанавливает закон. Так как они (Павел и Варнава), как наученные Богом, говорили без различия всем, то это и возбудило ревность в тех из Иудеев, которые учили не только обрезанию, но и тому, что (без него) не можете спастись. Благовременно было сказать напротив: если не обрежетесь, не можете спастись. Видишь ли беспрестанные искушения изнутри и извне? Хорошо, что это происходит в присутствии Павла, который мог сделать возражение. Но Павел не сказал: что же? Неужели я не заслуживаю доверия после таких знамений? – а поступил кротко для них же. И смотри: все после этого узнают о случившемся с язычниками, даже и самаряне, и радуются. Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по этому делу к Апостолам и пресвитерам в Иерусалим. Итак, будучи провожены церковью, они проходили Финикию и Самарию, рассказывая об обращении язычников, и производили великую радость во всех братьях. По прибытии же в Иерусалим они были приняты церковью, Апостолами и пресвитерами, и возвестили всё, что Бог сотворил с ними (nz/05/Deania15.htm#st02">ст. 2-4). Смотри, как это благоустраевается. Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисея. Апостолы и пресвитеры собрались для рассмотрения этого дела. По долгом рассуждении Пётр, встав, сказал им: братья! вы знаете, что Бог от первых дней избрал меня из нас, чтобы из моих уст язычники услышали слово Евангелия и уверовали (nz/05/Deania15.htm#st04">ст. 4-7). Смотри, как Пётр до сих пор сообщается с Иудеями, будучи давно уже отделён от этого (общения). Вы знаете, говорит. Вероятно, здесь были и обвинявшие его прежде за Корнилия, и входившие вместе с ним (в дом Корнилия – nz/05/Deania11.htm#st12">Деян. 11,12); потому он приводит их в свидетели. Бог от первых дней из нас избрал. Что значит: из нас? Т.е., говорит, в Палестине, или – в присутствии вашем. Моих уст. Смотри, как он показывает, что Бог говорит через него, а не что-либо человеческое. И сердцеведец Бог дал им свидетельство. Указывает им на свидетельство Духа. Даровав им Святого Духа, как и нам (nz/05/Deania15.htm#st08">ст. 8). Смотри, как везде он равняет язычников (с Иудеями). И не положил никакого различия между нами и ими, верой очистив их сердца (nz/05/Deania15.htm#st09">ст. 9). По одной вере, говорит, они получили тоже самое. Это служит к стыду Иудеев, или лучше, может и их научить, что нужна одна вера, а не дела (закона) и не обрезание. Говоря это, (апостолы) желают не оправдать только язычников, но научить и Иудеев – оставить закон. Впрочем они ещё не выражают этого. Что же вы ныне искушаете Бога, желая возложить на шею учеников иго, которого ни наши отцы, ни мы не могли понести? Но мы веруем, что благодатью Господа Иисуса Христа спасёмся, как и они (nz/05/Deania15.htm#st10">ст. 10-11). Что значит: искушаете Бога? Что не веруете, говорит, Богу? Что искушаете Его, как будто Он не может спасти верой? Следовательно, держаться закона есть (знак) неверия. Затем показывает, что они сами не получают от того никакой пользы, но всё слагает на закон, а не на них, и таким образом смягчает обличение. Которого, говорит, ни наши отцы, ни мы не могли понести? Но мы веруем, что благодатью Господа Иисуса Христа спасёмся, как и они. Какой силы исполнены эти слова! Он говорит тоже, о чём пространнее сказал Павел в послании к Римлянам: Если Авраам оправдался делами, говорит он, он имеет похвалу, но не перед Богом (nz/13/Rimlia04.htm#st02">Рим. 4,2). Видишь ли, что это служит более к научению (Иудеев), нежели к оправданию язычников? Если бы он говорил об этом без особенного повода, то может быть не выразил бы такого замечания; но получив тогда повод, он уже говорит безбоязненно. И смотри, как везде действия врагов обращаются в пользу апостолов. Если бы они не подали повода, то не было бы изречено ни это, ни то, что следует за этим. А отсюда они научаются, что хотя бы язычники и не захотели обратиться, и тогда не следует презирать их. Но обратимся к вышесказанному. Из нас, говорит, избрал, и от первых дней. Этими словами показывает, что (это было) давно, а не теперь. Не маловажно и то, что это относится к верующим Иудеям. Двумя обстоятельствами подтверждается сказанное: временем и местом. Хорошо также сказано: избрал; не сказал: благоволил как бы к ним, но: избрал. Откуда это известно? От Духа, говорит. Потом показывает, что не о благодати только, но и о добродетели их свидетельствует то, что им дано нисколько не менее. Не положил, говорит, никакого различия между нами и ими. Следовательно везде должно исследовать сердца. Благовременно сказал: сердцеведец Бог дал им свидетельство подобно как в том месте: Ты, Господи, сердцеведец всех, покажи (nz/05/Deania01.htm#st24">Деян. 1,24). А что это угодно (Богу), смотри, что присовокупляет: не положил никакого различия между нами и ими. Сказав о свидетельстве касательно них, потом изрекает великую истину, которую возвещает Павел: не имеет силы ни обрезание, ни необрезание (nz/16/Galata05.htm#st06">Гал. 5,6), и ещё: чтобы из двух создать в Себе Самом (nz/17/Efesia02.htm#st15">Еф. 2,15). Семена всего этого заключаются в речи Петра. Не сказал: между обрезанными, но: между нами, т.е. апостолами. Потом, чтобы не огорчить словом: не положил, прибавляет: верой очистив их сердца и таким образом разрешает недоумение. Сначала он изъяснил предмет речи, а потом показывает, что не закон худ, но они сами слабы.

2. Смотри, как он устрашает в конце речи. Он ничего не говорит им из пророков, но (ссылается) на настоящие события, которых они сами были свидетелями. Вероятно, и они потом свидетельствуют и подтверждают речь его событиями. И замете, (Пётр) даёт сначала произойти рассуждению в Церкви, и потом говорит. Так как он говорил не об обрезанных, а об язычниках (одно, постепенно подтверждаясь, делалось более доказуемым, а другое было свойственно испытующему, можно ли спастись при законе), то смотри, что он делает: он показывает, что они сами в опасности, если закон не мог сделает того, что сделала вера; если же недостает веры, то неизбежно им угрожает погибель. Не сказал: вы не воруете, что было бы слишком тягостно, когда притом само дело доказывало это. В Иерусалиме не было язычников, а в Антиохии они, конечно, были; потому (Павел и Варнава) и отправляются туда и пребывают там немалое время. Восстали же некоторые из фарисеев, ещё страдавшие властолюбием и желавшие подчинить себе верующих из язычников. Павел также был научен в законе, но не страдал этим недугом; по прибытии же его (из Иерусалима) учение стало более точным, так как если находящиеся в Иерусалиме не заповедуют ничего такого, то тем более (не должны заповедовать) они. Видишь ли, как они не страдают властолюбием, но радуются о вере? Таким образом рассказы их были не из честолюбия и не из тщеславия, но для оправдания проповеди к язычникам; потом они и не говорят ничего о случившемся с Иудеями. Велико упорство фарисеев, после веры налагающих закон и не повинующихся апостолам! Но посмотри, как эти беседуют кротко и без самолюбия; такие беседы приятны и сильнее запечатлеваются. Видишь ли, как они никогда не заботятся о красноречии, но доказывают делами и Духом? И при таких доказательствах они беседуют кротко. И смотри: они не идут порицать бывших в Антиохии, но отсюда опять берут повод (к своим распоряжениям). Таким образом заботились о властолюбии те, которые были осуждены и без намерения апостолов. Впрочем, ничего такого они не произносили; но когда уже решили дело, тогда и написали с большей силой. Так кротость всегда есть великое благо; кротость, говорю, а не холодность; кротость, а не лесть, – потому что эти свойства весьма различны между собой.

Ничто не раздражало Павла, ничто – Петра. Если ты имеешь доказательства, то для чего гневаешься? Не для того ли, чтобы сделать и их недействительными? Никогда не может убедить гневающийся. Вчера мы рассуждали о гневе; ничто не препятствует говорить (о том же) и сегодня; частое повторение, может быть, и сделает что-нибудь. Лекарство, имеющее силу исцелить рану, если не будет прилагаемо часто, испортит все. Не подумайте же, будто от невнимания к вам мы часто говорим об одном и том же; если бы мы не обращали внимания, то и не говорили бы; но мы потому теперь говорим это, что надеемся принести вам великую пользу. О, если бы мы постоянно говорили об одном и том же. О, если бы у нас не было ни другого предмета разговоров, ни другой заботы, кроме того, как бы обуздать наши страсти! Не странно ли, – тогда как у царей, живущих в изобилии и такой чести, нет другого разговора ни за столом, ни в другое время, кроме того, как бы победить врагов, для чего они и делают каждый день совещания, собирают военачальников и воинов, требуют податей и в гражданских делах считают необходимым иметь в виду эти два обстоятельства, как бы победить врагов и устроить в мире своих, мы не хотим даже во сне рассуждать о таких предметах? О том, как бы купить поле, как (приобрести) рабов и увеличить имущество, мы рассуждаем каждый день и не знаем сытости; а о наших, поистине наших делах не хотим ни сами говорить, ни других говорящих о том слушать. О чём же, скажи мне, желаешь ты беседовать? Об обеде? Но об этом говорить свойственно поварам. О деньгах? Но это – (дело) купцов и торговцев. О строениях? Но это – архитекторов и домостроителей. О земле? Но это – земледельцев. Наше же дело не иное какое, а то, как бы приобрести богатство для души. Потому да не будет вам противно наше слово. Отчего никто не осуждает врача, постоянно рассуждающего о врачебном искусстве, ни других художников, рассуждающих о своих художествах? Если бы наши страсти были так укрощены, что не нужно было бы и напоминать о них, то справедливо могли бы нас упрекать в честолюбии и тщеславии. Впрочем и тогда не (могли бы). Если бы они и были укрощены, и тогда нужно было бы говорить, чтобы не впасть в них снова. И врачи беседуют не только с больными, но и со здоровыми; есть у них и книги такого содержания, чтобы одних исцелять от болезни, а другим сохранять здоровье. Так и нам, хотя бы мы и были здоровы, не следует уклоняться, но делать всё, чтобы сохранить своё здоровье.

3. Если же мы больны, то для нас вдвойне нужны эти беседы: во-первых, чтобы исцелиться от болезни; во-вторых, чтобы исцелившись не впасть в неё снова. Итак, мы будем беседовать теперь по способу врачебному, а не по такому, какой приличен в здоровом состоянии. Каким же образом можно исторгнуть эту злую страсть? Как утолить эту сильную горячку? Посмотрим, откуда она произошла, и уничтожим причину. Откуда же она обыкновенно происходит? От надменности и великой гордости. Уничтожим эту причину, и вместе уничтожится болезнь. А что такое надменность? Откуда она происходит? Может быть, мы находимся в опасности найти ещё другое начало. Таким образом, какую (причину) укажет нам слово, на ту и устремимся, чтобы исторгнуть зло в основании и с корнем. Откуда же надменность? От того, что мы не испытуем самих себя; о свойствах земли, хотя мы и не земледельцы, стараемся узнать, также о свойствах растений, о свойствах золота, хотя мы и не торговцы, об одеждах и обо всём, а относительно нас самих и нашей природы не стараемся этого делать. Но кто же, скажешь, не знает собственной природы? Многие, и может быть все, кроме немногих. Если угодно, отсюда я и начну обличение. Скажи мне: что такое человек? Если кого спросить: чем он отличается от бессловесных, как он сроден существам небесным, что может сделаеться из человека, – мог ли бы он отвечать правильно? Не думаю. Как о какой-нибудь вещи, так и о человеке (можно сказать): человек есть существо; но он может сделаеться и ангелом и зверем. Не странными ли кажутся вам эти слова? Но вы часто слышали их в Писаниях; там о некоторых людях говорится, что закона ищут от его уст, говорит, потому что он вестник Господа (vz/39/Malakh02.htm#st07">Мал. 2,7); и ещё: посылаю Моего Ангела, и он приготовит путь передо Мной (vz/39/Malakh03.htm#st01">Мал. 3,1); о некоторых же, что они – змеи, порождения ехиднины (nz/01/Matfei12.htm#st34">Мф. 12,34). Так, по собственному настроению, он может быть всем, и ангелом, и человеком. Что я говорю ангелом? И сыном Божьим: Я сказал, говорит (Писание), вы – боги, и дети Всевышнего (vz/19/Psalom81.htm#st06">Пс. 81,6). А ещё важнее то, что он сам имеет власть делаться и богом, и ангелом, и сыном Божиим. Человек даже созидает ангела. Может быть вас изумляют эти слова? Но послушайте, что говорит Христос: ибо в воскресении не женятся, не выходят замуж, но пребывают, как Ангелы Божьи (nz/01/Matfei22.htm#st30">Мф. 22,30), и ещё: кто может вместить, да вместит (nz/01/Matfei19.htm#st12">Мф. 19,12). Вообще ангелами делает добродетель, а добродетель в нашей власти; следовательно, мы можем созидать ангелов, если не по естеству, то по произволению. Без добродетели нет никакой пользы быть ангелом по естеству; это доказывает дьявол, бывший таким прежде; а с ней нет никакого вреда быть человеком по естеству; это доказывают Иоанн, бывший человеком, и Илия, восшедший на небо, и все, имеющие отойти туда. Им и тело не воспрепятствовало обитать на небе; a те, будучи бестелесными, не могли остаться на небе. Потому пусть никто не скорбит и не жалуется на свою природу, как бы она препятствовала, но на своё произволение. Тот лев сделался из бестелесного: потому что, говорит (апостол), ваш противник дьявол ходит, как рыкающий лев, ища, кого поглотить (nz/07/1Petra05.htm#st08">1 Пет. 5,8); а мы (делаемся) ангелами из телесных. Подобно тому, как кто-либо, найдя драгоценное вещество, напр. жемчуг, или другое что подобное, и пренебрегши им, как не сведущий в таких вещах, понёс бы великую потерю, так и мы, если не будем знать своей природы, то совершенно пренебрежём ей; если же познаем её, то окажем великое попечение и получим величайшую пользу, потому что из неё бывает царская одежда, из неё – царское жилище, из неё – царские члены, (из неё) – всё царское. Не будем же злоупотреблять ко вреду своему собственной природой. Не много Ты умалил его перед Ангелами (vz/19/Psalom08.htm#st06">Пс. 8,6), т.е. смертью; но и это мы получили на малое время. Итак, ничто не препятствует нам приблизиться к ангелам, если мы захотим. Да будет же, да будет в нас это желание, чтобы нам, совершив свой подвиг, воссылать славу Отцу и Сыну и Святому Духу, теперь и всегда, и во веки веков. Аминь.

Беседа 33


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 32

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 33

После же того, как они умолкли, Иаков начал речь и сказал: братья! послушайте меня. Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Своё. И с этим согласны слова пророков (nz/05/Deania15.htm#st13">Деян. 15,13-15).

1. Иаков был епископом иерусалимской Церкви, – потому он и говорит последний. Здесь исполняется сказанное: чтобы устами двух или трёх свидетелей подтвердилось всякое слово (nz/01/Matfei18.htm#st16">Мф. 18,16). Посмотри и на его благоразумие: он подтверждает своё слово новыми (учителями) и древними пророками, так как он не мог указать на какое-либо событие, подобно Петру или Павлу. И хорошо устрояется, что это произошло через тех, которые не намеревались остаться в Иерусалиме, а этот (Иаков) поучающий их, не был подчинён им, хотя и не отделялся от их мнения. Что же он говорит? Братья! послушайте меня. Симон изъяснил. Некоторые говорят, что этот (Иаков) есть тот самый, о котором упоминает Лука (nz/03/Luka05.htm#st10">Лк. 5,10); иные (разумеют) другого, соимённаго ему. Тот ли он или другой, нет нужды исследовать; а только следует принять, как необходимое, то, что сказано им. Братья, говорит он. Велико смирение этого мужа и совершенна эта речь; она полагает конец делу. Как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Своё. И с этим согласны слова пророков. Хотя он издавна был известен, но как не был непререкаем, не будучи древним, то присовокупляет древнее пророчество и говорит: как написано: потом обращусь и воссоздам падшую скинию Давида, и то, что в ней разрушено, воссоздам, и исправлю её, чтобы взыскали Господа прочие люди и все народы, между которыми возвестится имя Моё, говорит Господь, творящий всё это (nz/05/Deania15.htm#st15">ст. 15-17). Как? Разве Иерусалим не был возобновлён и после опять не был разрушен? Но не об этом он говорит здесь. О каком же, скажешь, он говорит возобновлении? О том, которое было после (плена) Вавилонского. Известно Богу от вечности все Его дела (nz/05/Deania15.htm#st18">ст. 18). Непререкаемы слова его; здесь (говорит) нет чего-либо нового, но всё предызображено от начала. Затем следует его мнение. Поэтому я полагаю не затруднять обращающихся к Богу из язычников, а написать им, чтобы они воздерживались от осквернённого идолами, от блуда, удавленных и крови, и чтобы не делали другим того, чего не хотят себе. Ибо закон Моисея от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу (nz/05/Deania15.htm#st19">ст. 19-21). Так как они ещё не слыхали из закона (об этом предмете), то он прилично приводит изречение из закона, чтобы не показалось, что он нарушается. Но, смотри, он не допускает их выслушать это от закона, но от себя самого: я пологаю, т.е. выслушав от меня самого, не от закона. Потом постановляется общее решение. Тогда Апостолы и пресвитеры со всей церковью рассудили, избрав из среды себя мужчин, послать их в Антиохию с Павлом и Варнавой, именно: Иуду, прозываемого Варсавой, и Силу, мужчин, начальствующих между братьями, написав и вручив им следующее (nz/05/Deania15.htm#st22">ст. 22). Смотри: они не просто постановляют это, но чтобы решение было достоверно и чтобы прибывшие с Павлом не подверглись подозрению, посылают тех от себя. И смотри, как сильно они укоряют (противников) в своём послании: Апостолы и пресвитеры и братья – находящимся в Антиохии, Сирии и Киликии братьям из язычников: радоваться. Так как мы услышали, что некоторые, вышедшие от нас, смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон, чего мы им не поручали (nz/05/Deania15.htm#st23">ст. 23,24). Обличение, достаточное для неразумия тех и достойное кротости апостолов, которые не сказали ничего более. То мы, собравшись, единодушно рассудили, избрав мужчин, послать их к вам с нашими возлюбленными Варнавой и Павлом, людьми, предавшими свои души за имя нашего Господа Иисуса Христа (nz/05/Deania15.htm#st25">ст. 25,26). Чтобы показать, что не самовластно, что это общее решение, что они пишут это с рассуждением, он сказал: избрав от нас мужчин. А чтобы не показалось порицанием Павла и Варнавы то, что посылают тех, смотри похвалу им: людьми, говорит, предавшими свои души за имя нашего Господа Иисуса Христа. Итак, мы послали Иуду и Силу, которые изъяснят вам то же и словесно. Ибо угодно Святому Духу и нам (nz/05/Deania15.htm#st27">ст. 27,28). Следовательно это не человеческое (учение), если Духу так угодно. Не возлагать на вас никакого бремени более (nz/05/Deania15.htm#st28">ст. 28). Опять закон называют бременем. Потом делают оговорку касательно следующего: кроме этого необходимого: воздерживаться от идоложертвенного и крови, и удавленных, и блуда, и не делать другим того, чего не хотите себе. Соблюдая это, хорошо сделаете (nz/05/Deania15.htm#st29">ст. 29). Новый (закон) этого не предписывал: Христос нигде не говорит об этом; но они заимствуют это из закона. И удавленных, говорит. Здесь запрещается убийство. Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо. Они же, прочитав, возрадовались об этом наставлении (nz/05/Deania15.htm#st30">ст. 30,31). Потом, чтобы показать, что и те утешали их, (писатель) присовокупил: Иуда и Сила, будучи также пророками, обильным словом преподали наставление братьям и утвердили их. Пробыв там некоторое время, они были отпущены с миром братьями к Апостолам (nz/05/Deania15.htm#st32">ст. 32,33).

2. Прекратились несогласия и распри, – потому, утвердив их, они и отошли с миром. С Павлом у них были состязания, но Павел и после того учит. Так, в Церкви не было никакой надменности, но великое благочиние. И смотри: после Петра говорит Павел и никто не останавливает его; Иаков ожидает и не выступает вперёд, хотя ему предоставлено было первенство. Ничего не говорит здесь Иоанн, ничего и прочие апостолы, и хотя молчат, но не огорчаются: так душа их была чужда тщеславия Но обратимся к вышесказанному. После же того, как они умолкли, говорит (писатель), Иаков начал речь и сказал: братья! послушайте меня. Симон изъяснил, как Бог первоначально призрел. Сначала говорил Пётр сильнее, а потом этот кротче. Так всегда нужно поступать тому, кто имеет большую власть, укоризны предоставлять другим, а самому говорить с большей кротостью. Хорошо он сказал: Симон изъяснил, как бы и тот выражал мнение других. Смотри, насколько древним он представляет это дело. На язычников, говорит, чтобы составить из них народ во имя Своё. Не просто составить, но во имя Своё, т.е. во славу Свою. Не стыдится называть славой имени Его принятие язычников, так как это большая слава. Здесь он указывает на нечто великое. На что же? На то, что они, говорит, (приняты) первоначально, т.е. прежде всех. Потом, говорит, обращусь и воссоздам падшую скинию Давида. Кто рассмотрит внимательно, тот найдёт, что царство Давида стоит и теперь. Если царствует потомок его, то конечно существует и его царство. Какая польза от зданий и города, когда нет подданных? И какой вред от разрушения города, когда все готовы отдать за него свои души? Таким образом оно не только стоит, но ещё сделалось знаменитее всех, потому что прославляется теперь по всей вселенной. Исполнилось одно; должно исполниться и другое. Сказав: воссоздам, присовокупляет и причину, для чего это, именно: чтобы взыскали Господа прочие люди. Если город восстановлен для того, кто (произошёл) от них, то очевидно, что причиной создания города было призвание язычников. Кто эти прочие? Те, которые остались тогда (не принятыми). Но, смотри, он соблюдает порядок и ставит их на втором месте. Говорит Господь, говорит, творящий всё это. Не только говорит, но и творит. Следовательно, призвание язычников есть дело Божие. Впрочем, дело шло о другом, – как выразил ясно и Пётр, – о том, что не должно обрезываться язычникам. Для чего же ты говоришь это? Они не то говорили, что не должно принимать их, когда они веруют, но то, что (должно принимать) с соблюдением закона. Пётр хорошо объяснил и это; но так как это более всего смущало слушателей, то Иаков опять обращает на это внимание. И смотри: то, что нужно положить за правило – не соблюдать закона, доказал Пётр; а о том, что свойственно нам и давно было принято, говорит (Иаков) и особенно останавливается на том, о чём ничего не было писано, чтобы, вылечив их ум напоминанием о допущенном, удобно доказать и это. Поэтому я полагаю не затруднять обращающихся к Богу из язычников, т.е. не отвращать их. Если Бог призвал, а соблюдение закона отвращает их, то (в этом случае) мы воюем против Бога. Хорошо он сказал: обращающихся из язычников, показывая тем и Божие о них смотрение свыше, и их покорность и готовность к призванию. Что значит: я полагаю? Иначе сказать: со властью говорю, что это так. А написать им, говорит, чтобы они воздерживались от осквернённого идолами, от блуда, удавленных и крови. Хотя это касается предметов телесных, но необходимо воздерживаться от них, потому что они производили великое зло. А чтобы кто-нибудь не возразил: почему мы не предписываем того же Иудеям? он присовокупил: закон Моисея от древних родов по всем городам имеет проповедующих его, т. е. Моисей непрестанно говорит им об этом, – что и означают слова: читается в синагогах каждую субботу. Смотри, какое снисхождение! В чём (закон) не причинял вреда, в том (апостол) оставил (его) им наставником, и между тем даровал благодать ни в чём не отменяющую, повелев Иудеям повиноваться ему во всём и не подчиняя (ему) верующих из язычников. Таким образом, чем повидимому почтил его и удержал власть его над своими, тем самым устранил от него язычников. Почему же они (Иудеи) не научаются от него? По своему непокорству. Отсюда он показывает, что и им ничего более не следует соблюдать (из закона). Если же им не предписывается об этом, то не потому, чтобы они должны были соблюдать что-нибудь более, но потому, что они имеют учителя. Не сказал: не соблазнять их, или: исказить, как сказал Павел к Галатам (nz/16/Galata01.htm#st07">Гал. 1,7), но: не затруднять, чем означается не иное какое-либо действие, как только отягощение. Таким образом он разрешил всё. Повидимому он заповедует соблюдать закон, потому что из него заимствует эти (предписания), но (в действительности) он освободил от него, заимствуя только это. Часто было говорено им об этом, но (говорит и он), чтобы показать, что он уважает закон, и притом говорит не от лица Моисея, а от лица апостолов, и, для исполнения многих заповедей, избрал одну. Это особенно и успокоило их. Итак само разногласие произошло по усмотрению (Божьему), чтобы после разногласия учение сделалось более твёрдым. Тогда, говорит (писатель), Апостолы рассудили, послать начальствующих между братьями. Не каких-нибудь посылают, но начальствующих, после избрания. Находящимся, говорит, в Антиохии, Сирии и Киликии, где зародилась болезнь.

3. Смотри, как они не говорят против тех ничего оскорбительного, но заботятся только об одном, чтобы исправить случившееся: это и расположило тамошних возмутителей принять решение. Не сказали: вы прельстители, губители, и тому подобное. Когда нужно было, то Павел поступал так, например, когда он говорит: о, исполненный всякого коварства (nz/05/Deania13.htm#st10">Деян. 13,10); но здесь, когда дело было уже исправлено, не было в этом нужды. И смотри: не говорят: что некоторые, от нас повелели вам соблюдать закон, но: смутили вас своими речами и поколебали. Невозможно выразиться точнее; никто не сказал бы так (хорошо). Души, говорит, уже утверждённые, поколебали (άνασχευάζοντες), как бы в здании перекладывая уже положенное другими. То мы, говорят, собравшись, единодушно рассудили, послать их к вам с нашими возлюбленными. Если они возлюбленные, то не пренебрегут ими; если предавшими свои души, то они достойны доверия. Итак, мы послали, говорит, Иуду и Силу, которые изъяснят вам то же и словесно. И следовало явиться не одному только посланию, чтобы не сказали, что сократили (определение), сказали одно вместо другого. Похвала, приписанная Павлу, заградила им уста. Потому и отправляются не один только Павел, или Варнава, но и другие от Церкви, чтобы не смотрели на него с подозрением, так как он держался того же учения, и не одни только посланные из Иерусалима. Показывает, как они достойны доверия; они не превозносятся, говорит, не столь неразумны; потому и прибавил: людьми, предавшими свои души за имя нашего Господа Иисуса Христа. А почему сказано: угодно Святому Духу и нам, тогда как достаточно было бы сказать: Святому Духу? Святому Духу – сказано для того, чтобы не подумали, что это человеческое (учение), а нам – для того, чтобы внушить, что и они сами принимают это, хотя и принадлежат к обрезанным. не возлагать на вас, говорит, никакого бремени. Говорят это потому, что обращают речь к людям немощным и находившимся в страхе; потому и прибавляют это. Но в тоже время показывает, что определение является не по снисхождению, не потому будто щадили их, как немощных, – напротив, великое было тогда уважение к учителям, – но потому, что это было бы излишним бременем. Смотри, как кратко послание и не заключает в себе ничего лишнего, ни хитросплетений, ни умозаключений, но только определение: оно было законоположением Духа. Бременем же называют (закон) в разных местах. И опять: собрав людей, вручили письмо. По (прочтении) послания и сами обратились (к ним) со словом; а это нужно было, чтобы освободиться от всякого подозрения. Будучи также, говорит (писатель), пророками, обильным словом преподали наставление братьям (nz/05/Deania15.htm#st32">ст. 32). Показывает, как они были достойны доверия. Мог (сделать это) и Павел; но следовало и им. Пробыв там некоторое время, они были отпущены с миром (nz/05/Deania15.htm#st33">ст. 33). Уже нет распри, нет разногласия тогда, им кажется, они приняли десницы (апостолов), как сам Павел говорит: подали мне и Варнаве руку общения (nz/16/Galata02.htm#st09">Гал. 2,9). Говорит также: не возложили на меня ничего более (nz/16/Galata02.htm#st06">Гал. 2,6), потому что они приняли его мнение и с уважением одобрили. Показывает, что и по человеческому соображению, а не только от Духа, можно видеть, что (язычники) совершали грехи неудобоисправимые; это не требует (вразумления) Духа. Показывает также, что прочее не необходимо и даже излишне; если только это необходимо. Соблюдая это, говорят, хорошо сделаете. Выражает, что этого достаточно для них и ничего более ненужно. Можно было (заповедать) и без послания; но, чтобы закон был заключён в письменном виде, они пишут послание. И опять, чтобы было это повиновение закону, и они тем говорили, и те исполняли, и с миром. Да не соблазняют и нас еретики. Смотри, сколько было соблазнов в начале (евангельской) проповеди; не говорю о внешних, – эти ничего не значили, – но о внутренних. И, во-первых, Анания, потом ропот, затем Симон волхв, потом негодование на Петра за Корнилия, затем голод, и наконец это самое главное из зол.

Действительно, как скоро является какое-либо добро, то невозможно, чтобы не примешалось и зло. Не будем же смущаться, если некоторые соблазняются, но и за них будем благодарить Бога, что Он делает нас более опытными. Не скорби только, но и сами искушения делают нас более славными. Держащийся истины, если никто не совращает его, не был бы крепким любителем истины; а когда многие совращают его, тогда он делается славным. Что же? Не для этого ли и бывают соблазны? Не говорю, что будто бы Бог производит их, – да не будет! – но Он и через это зло благодетельствует нам, хотя Сам отнюдь не желает его. Дай им, говорит он, да да будут все едино (nz/04/Ioann17.htm#st21">Ин. 17,21). Если же бывают соблазны, то и они нисколько не вредят им, но приносят пользу. Как мученикам невольно приносят пользу те, которые влекут их на мучение, а Бог отнюдь не побуждает их к тому, так и здесь не будем же взирать на то, что (многие) соблазняются. То самое и служит знаком превосходства нашего учения, что многие притворно подражают ему; ведь если бы оно не было хорошо, то они не представлялись бы подражающими. Раскрою это вам яснее.

4. Благовонные масла имеют подделывателей, как например, лист амома. Так как они редки и нужны, то и бывает иного поддельных. Никто не станет подделывать что-нибудь другое из вещей дешёвых. Так и чистая жизнь имеет многих подделывателей; никто не решится казаться пребывающим в нечистоте, но пребывающим в монашестве. Что же мы будем отвечать Еллинам? Вот приходит Еллин, и говорит: я хочу быть христианином, но не знаю, к кому присоединиться, – у вас много не согласий и распрей и великое смятение. Какое мне избрать учение? Какое предпочесть? Каждый говорит: я содержу истину. Кому верить, когда я совершенно ничего не знаю в Писаниях? И те (еретики) представляют тоже самое. Точно, это бывает между нами. Но если бы мы говорили, что нужно верить умствованиям, то ты справедливо мог бы смущаться; если же мы говорим, что (нужно) веровать Писаниям, которые просты и истинны, то тебе легко (найти) требуемое. Кто согласен с (Писаниями), тот христианин; а кто не согласен с ними, тот далёк от этого правила. А что, если он придёт и скажет: Писание говорит так, а ты говоришь другое, и вы изъясняете Писания иначе, извращая смысл их? Но, скажи мне, разве ты не имеешь ума и рассудка? Как я, скажет, могу судить, не зная ничего вашего? Я хочу быть учеником, а ты уже делаешь меня учителем. Если он так скажет, то, говоришь, что мы будем отвечать? Как убедим его? Спросим: не притворство ли это и предлог? Спросим: осуждает ли он Еллинов? Во всяком случае он скажет что-нибудь, потому что, не осуждая их, не пришел бы к нам. Спросим о причине, почему он осуждает, потому что не напрасно же осуждает. Он скажет, как известно: потому что (боги их) суть твари, а не Бог несозданный. Хорошо. После этого, если он найдёт тоже в иных ересях, а у нас противное, то нужно ли и говорить более? Все мы исповедуем, что Христос есть Бог. Посмотрим же, кто с этим согласен, и кто не согласен. Мы, называя Его Богом, и говорим о Нём достойное Бога, что он имеет власть, что он не есть раб, но свободен, что Он творит все Сам Собой; а еретик – напротив. Опять спрошу: когда ты хочешь научиться врачебному искусству, то, скажи мне, просто ли и как случилось принимаешь преподаваемое? У врачей много мнений. Если просто будешь принимать всё, что ни услышишь, то это не достойно мужа; если же с умом и рассуждением, то без сомнения научишься доброму. Мы называем Его Сыном, и точно так признаём, как говорим, а еретики называют так, но не исповедуют. Сказать яснее: они имеют некоторых (людей), по имени которых называются, т.е. по имени своего ересеначальника, – такова каждая ересь, – а у нас не человек какой-нибудь дал нам название, но сама вера. Итак с твоей стороны это – притворство и предлог. Скажи мне, почему ты, когда хочешь купить одежду, то хотя и не знаешь ткацкого искусства, не говоришь таких слов: я не умею купить, меня обманывают; но употребляешь всё, чтобы сделается сведущим? Когда хочешь купить и другое что-нибудь, то всячески стараешься получить верные сведения; а здесь говоришь это. Судя по этим словам, – ты вовсе не хочешь принимать ничего. Пусть тот, кто не имеет никакого учения, говорит то, что ты говоришь о христианах: "так много их и столько различных содержат учений: один – Еллин, другой – Иудей, иной – христианин; не нужно принимать ни одного учения, потому что они противоречат друг другу; я ученик, не хочу быть судьёй и не могу осуждать ни одного учения. Но у тебя такой предлог не имеет места. Если ты был в состоянии отвергнуть ложное, то будешь в состоянии, прийдя сюда, оценить и истинное. Кто не осуждает никакого учения, тот легко скажет это; но осудив какое-нибудь, хотя он ещё не избрал ничего другого, с течением времени может узнать нужное. Не станем же притворствовать и изобретать предлоги: всё легко. Если хочешь, я покажу тебе, что это только предлог. Ты знаешь, что должно делать и чего не должно? Почему же делаешь не то, что должно, а чего не должно? Делай, что должно, и с правыми мыслями проси от Бога, и Он конечно откроет тебе. Бог нелицеприятен, говорит (Писание), но во всяком народе боящийся Его и поступающий по праведности приятен Ему (nz/05/Deania10.htm#st34">Деян. 10,34-35). Кто слушает без предрассудка, тот не может не убедиться. Как в том случае, когда есть какое-либо мерило, по которому можно определять всё, не требуется больших рассуждений, а легко обличить измеряющего неверно, так и теперь. Отчего же не видят? Много содействуют тому предрассудки и человеческие побуждения. Но, скажешь, тоже самое и они об нас говорят? Как? Разве мы отделились от Церкви? Разве мы имеем ересеначальников? Разве мы называемся по имени людей? Разве есть у нас какой-нибудь предводитель, подобно как у них, у того Маркион, у другого Манихей, у иного Арий, а у иного ещё какой-нибудь начальник ереси? Хотя и мы имеем известное название, но не (имеем) начальников ереси, а предстоятелей наших и правителей Церкви. Мы не имеем учителей на земле, – да не будет! – а имеем единого, на небесах (nz/01/Matfei23.htm#st09">Мф. 23,9,10). И они, скажешь, утверждают тоже? Но у них есть название, осуждающее их в заграждающее им уста. Много было Еллинов, и никто не предлагал таких вопросов; и у философов было тоже, но это не препятствовало никому из тех, кто имел здравое учение. Потому и об иудеях не говорили, – когда они занимались этим, – что между ними есть такие то и такие: кому из них нам следует верить? Но верили, как должно. Будем же и мы покоряться законам Божиим и во всём делать угодное Ему и поступать по воле Его, до теч пор пока продолжаем настоящую жизнь, чтобы, прожив добродетельно остальное время нашей жизни, мы могли получить блага, обетованные любящим Его, и удостоились чести с угодившими Ему, благодатью и человеколюбием единородного Сына Его и всесвятого и животворящего Духа, единого и истинного Божества, теперь и всегда, и во веки веков. Аминь.

Беседа 34


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 33

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 34

Павел же и Варнава жили в Антиохии, уча и благовествуя слово Господне, вместе со многими другими. По некотором времени Павел сказал Варнаве: пойдём опять, посетим наших братьев по всем городам, в которых мы проповедали слово Господне, как они живут (nz/05/Deania15.htm#st35">Деян. 15,35,36).

1. Посмотри опять на их смирение, как они преподают слово вместе с другими. Лука изобразил нам нравы и прочих апостолов и показал, что один из них был более мягкосерд и снисходителен, другой более суров и строг. Различные бывают дарования; а это, как известно, есть также дарование. Одно необходимо по отношению к людям с одними нравами, а другое с другими, так что, если бы переманить их, то они сделались бы бесполезными. Повидимому (между Павлом и Варнавой) произошло некоторое разногласие; но всё это происходит по устроению (Божьему), чтобы каждый из них занял соответственное себе место. С другой стороны нужно, чтобы не все были в равной чести, но один начальствовал, а другой подчинялся; и это по устроению (Божьему). Притом кипряне ничего такого не показали, что бывшие в Антиохии и другие; для одних нужен был нрав мягкосердечный, а для других напротив. Варнава хотел взять с собой Иоанна, называемого Марком. Но Павел полагал не брать отставшего от них в Памфилии и не шедшего с ними на дело, на которое они были посланы. Отсюда произошло огорчение, так что они разлучились друг с другом; и Варнава, взяв Марка, отплыл в Кипр; а Павел, избрав себе Силу, отправился, будучи поручён братьями благодати Божьей (nz/05/Deania15.htm#st37">ст. 37-40). И в пророках мы видим различные характеры и различные нравы; например, Илия строг, Моисей кроток. Так и здесь – Павел более твёрд. Но смотри при этом и на его кротость. Он просил, говорит (писатель), не брать отставшего от них в Памфилии с ними на дело. Как военачальник не желал бы иметь при себе оруженосца постоянно небрежного, так (не желал) и апостол. Это и других вразумляло, и того самого исправляло. Итак, скажешь, Варнава был не хорошего нрава? Отнюдь нет; думать так о нём весьма нелепо. В самом деле, не нелепо ли считать его дурным за такое маловажное дело? И смотри, во-первых, от того не произошло никакого зла, что они разлучились друг с другом, сделавшись таким образом достаточными для всех язычников, а напротив – великое благо; во-вторых, если бы этого не случилось, то они не легко решились бы отделиться друг от друга. Подивись лучше тому, что (писатель) не умолчал об этом. Ты скажешь: если следовало разделиться, то можно было и без распри? Но здесь особенно и обнаружились их человеческие (свойства). Если этому следовало быть во Христе, то тем более в них. С другой стороны, распря не была бы предосудительна, когда каждый препирался бы о таких предметах и с такой справедливостью. Если бы кто из них огорчался, домогаясь собственной пользы и собственной чести, то действительно (было бы неодобрительно); если же каждый из них, желая учить и наставлять, отправляется один одним, а другой другим путём, что здесь предосудительного? Многое они делали и по человеческому рассуждению: не были ведь они камнями или деревьями. И смотри, Павел выражает неудовольствие (на Марка), но приводит и причину. Он уважал Варнаву за великое его смирение, за то, что он находился при нём и разделял с ним столько трудов; но уважал не так, чтобы пренебрегать долгом. Кто из них советовал лучше, не наше дело исследовать; по крайней мере великое было смотрение (Божие), что одни (из верующих) должны были удостоиться вторичного их посещения, а другие ни одного. В Антиохии они не просто пребывали, но учили. Чему учили? Что проповедовали? Что (нужно было) как для верующих, так и ещё не верующих. Было множество соблазнов, и потому присутствие их было необходимо. А что касается их распри, то должно смотреть не на то, в чём они были не согласны, а на то, в чём они согласились между собой. Разделение их послужило к большому благу, которое произошло по этому поводу. Что же? Врагами ли они расстались? Нисколько. И после того ты видишь, как Павел в посланиях своих упоминает о Варнаве с великими похвалами (nz/15/2Korin08.htm#st18">2 Кор. 8,18). Отсюда произошло огорчение, говорит (писатель), но не вражда, не раздор. Огорчение сделало то, что они разделились; и хорошо, так как после что каждый из них порознь предпринял полезного, того не сделал бы по тому самому, что были бы вместе.

2. Мне кажется даже, что и разделение произошло у них по согласию, и что они сказали друг другу: так как я не желаю этого, а ты желаешь, то, чтобы нам не ссориться, разделимся по разным местам. Таким образом они сделали это, совершенно уступая друг другу. Варнава хотел, чтобы оставалось мнение Павла, и потому отделился; также и Павел хотел, чтобы оставалось мнение (Варнавы), и потому делает тоже и отделяется. О, если бы и мы разделялись друг от друга таким же образом и для того, чтобы идти на проповедь! А Павел, говорит (писатель), избрав себе Силу, отправился, будучи поручён братьями благодати Божьей. Удивителен и весьма велик этот муж! А Марку это огорчение принесло большую пользу. Строгость Павла вразумила его, а доброта Варнавы сделала, что он не остался: так огорчение, бывшее между ними, достигает одной цели – пользы. Видя, что Павел решается оставить его, (Марк) весьма устрашился и осудил себя видя, что Варнава столько расположен к нему, он весьма возлюбил его; таким образом распря учителей исправила ученика: так он далёк был от того, чтобы соблазняться ей. Если бы они делали это для собственной чести, то конечно (он мог бы соблазниться); но так как они препирались для его спасения и единственно для того, чтобы показать, как премудры советы (Бога), удостоившего его такой чести, то что здесь предосудительного?

3. Посмотри на мудрость Павла: он отправляется в другие города не прежде, как посетив уже принявшие слово. И проходил Сирию и Киликию, утверждая церкви (nz/05/Deania15.htm#st41">ст. 41). Он дошёл до Дервии и Листры (nz/05/Deania16.htm#st01">16,1). He благоразумно было бы ходить напрасно. Будем также поступать и мы: будем наставлять наперёд прежних, чтобы они не послужили препятствием для последующих. Посетим, говорит, наших братьев, как они живут. Он не знал об этом, как следует, и потому пошёл посетить братьев. Видишь, как он постоянно бодрствует, заботится, не остаётся на одном месте, хотя подвергался множеству опасностей. Видишь ли, что и прибытие его в Антиохию было не от страха? Как врач, он пошёл к болеющим и необходимость посещения изъяснил в словах: в которых мы проповедали слово. Варнава отделился и уже более не сопутствовал ему. Избрав себе Силу, говорит (писатель), будучи поручён благодати Божьей. Что это значит? Т.е. молились, просили Бога. Смотри, как всегда может много молитва братьев. И затем пошёл пешком, желая на пути принести пользу видевшим его; и благоразумно. Когда они спешили, то плыли; а теперь не так. И вот, там был некоторый ученик, именем Тимофей, которого мать была Иудеянка уверовавшая, а отец Еллин, и о котором свидетельствовали братья, находившиеся в Листре и Иконии. Павел пожелал взять его с собой; и, взяв, обрезал его ради Иудеев, находившихся в тех местах; ибо все знали о его отце, что он был Еллин (nz/05/Deania16.htm#st01">ст. 1-3).

Достойна удивления мудрость Павла! Он, столько восстававший против обрезания, употреблявший все меры и успокоившийся не прежде, как достигнув цели, тогда, когда это учение было утверждено, обрезывает ученика. Не только другим не возбраняет, но и сам делает это. Нет никого мудрей Павла; он во всём смотрел на пользу, не делал ничего просто, по предубеждению. Пожелал, говорит (писатель), взять его с собой. Удивительно, что он даже привёл его с собой. Ради Иудеев, говорит, находившихся в тех местах. Это – причина обрезания; они не стали бы слушать слово от необрезанного. Но что? Посмотри на само дело: он обрезал, чтобы прекратить обрезание, потому что проповедовал определения апостолов. Видишь ли борьбу и через борьбу созидание. Не от других побуждаемые, но и сами делая противное, они таким образом устрояли Церковь. Они внесли определение не обрезывать, а он обрезывает. И ежедневно, говорит (писатель), увеличивались числом (nz/05/Deania16.htm#st05">ст. 5). Видишь ли пользу от этого обрезания? Затем он более не остаётся у них, как пришедший посетить их, но что? Идёт дальше. Проходя же по городам, они предавали им соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме. И церкви утверждались верой и ежедневно увеличивались числом. Пройдя через Фригию и Галатийскую страну, они не были допущены Святым Духом проповедовать слово в Асии. Дойдя до Мисии, предпринимали идти в Вифинию; но Дух не допустил их (nz/05/Deania16.htm#st05">ст. 5-7). Почему они не были допущены, не говорит (писатель), но только говорит, что они не были допущены, научая нас этим покоряться и не исследовать причин, и показывая, что многое они делали и по-человечески. Миновав же Мисию, они сошли в Троаду. И было ночью видение Павлу: предстал некий человек, Македонянин, прося его и говоря: приди в Македонию и помоги нам (nz/05/Deania16.htm#st08">ст. 8-9). Для чего было видение, а не Сам Дух Святой повелел? Он желал привлечь их и таким образом. И (другим) святым бывали видения, и сам (Павел) в начале видел в видении мужа, пришедшего и возложившего на него руку (nz/05/Deania04.htm#st12">Деян. 4,12). Для того побуждает его идти туда, чтобы проповедь распространилась. Также и по следующей причине не допускается ему оставаться в других городах, когда побуждает его Христос (идти туда). Эти имели слушать Иоанна, и притом долгое время, и может быть не слишком имели в том нужду, а туда нужно было придти. Потом он и уходит, отправившись на ту сторону (моря). После этого видения, тотчас мы положили отправиться в Македонию, заключая, что Господь призывал нас благовествовать там. Итак, отправившись из Троады, мы прямо прибыли в Самофракию, а на другой день в Неаполь, оттуда же в Филиппы: это первый город в той части Македонии, колония. В этом городе мы пробыли несколько дней (nz/05/Deania16.htm#st10">ст. 10-12). Так, ему является и сам Христос, говоря: ты должен предстать перед кесаря (nz/05/Deania27.htm#st24">Деян. 27,24). Потом (писатель), как повествующий историю, говорит о местах и показывает, где (Павел) останавливался, именно в больших городах, а другие проходил. Быть колонией составляет достоинство города. Но обратимся к вышесказанному. (Павел) представляет Варнаве необходимость путешествия, когда говорит: посетим наших братьев по всем городам, в которых мы проповедали слово. Но ему не подобало просить того, когда намеревался обличать впоследствии.

4. Тоже было между Богом и Моисеем. Один просит, а другой гневается; так например, когда говорит: если бы её отец(Мариамы) плюнул ей в лицо (vz/04/Chisla12.htm#st14">Числ. 12,14), и ещё: итак, оставь Меня, да воспламенится Мой гнев на них, и истреблю их (vz/02/Iskhod32.htm#st10">Исх. 32,10), и когда Самуил оплакивал Саула (vz/09/1Tsars15.htm#st35">1 Цар. 15,35). Но от того и другого произошло великое благо. Так и здесь один гневается, а другой нет. Тоже бывает и между нами. Распря была не напрасно, но чтобы вразумить того (Марка), и чтобы дело (проповеди) не показалось шуткой. Иначе уступил бы и теперь (Варнава), уступавший всегда и столько любивший Павла, что ещё прежде отыскал его в Тарсе (nz/05/Deania11.htm#st25">Деян. 11,25), привёл его к апостолам, вместе с ним доставлял милостыню и вместе с ним принял согласное с определением (апостолов). Не из-за такого дела произошло между ними огорчение: но они отделяются друг от друга для того, чтобы раздельно учить и усовершить нуждавшихся в их учении. Так и в другом месте (Павел) говорит: Вы же, не унывайте, делая добро (nz/21/2Fessa03.htm#st13">2 Фес. 3,13), и хотя укоряет некоторых, но заповедует делать добро всем. Так обыкновенно мы и поступаем. Мне кажется, что здесь вместе с Павлом и другие были недовольны; он же, обращаясь к каждому из них особо, делает всё, увещевает, вразумляет. Много может (делать) согласие, много – любовь. Хотя бы ты просил о слишком многом, хотя бы даже был недостоин, будешь услышан за доброе намерение; не бойся. Проходя же, говорит (писатель), по городам. И вот, там был некоторый ученик, именем Тимофей, и о котором свидетельствовали братья, находившиеся в Листре и Иконии. Велика вера Тимофея, если свидетельствуется всеми. Когда отделился Варнава, Павел находит равного ему, о чём сам говорит: вспоминая о твоих слёзах, приводя на память твою нелицемерную веру, которая прежде обитала в твоей бабке Лоиде и твоей матери Евнике (nz/23/2Timof01.htm#st04">2 Тим. 1,4,5). И, взяв, говорит (писатель), обрезал его; а для чего, показывает, прибавляя: ради Иудеев, находившихся в тех местах. Итак поэтому (Тимофей) обрезывается, или и ради отца, который был Еллин и следовательно не был обрезан. Смотри, как закон уже отрешался. Иные же думают, что он родился после оглашения его (отца) проповедью; но, может быть, это не справедливо, так как из детства, говорит (Павел), знаешь священные писания (nz/23/2Timof03.htm#st15">2 Тим. 3,15). Потому надобно принять первое; если же не так, то потому, что (Павел) намеревался сделать его епископом и ему не следовало оставаться необрезанным. Язычникам же не нужно было соблюдать ничего такого; и это было немаловажно, так как столь долгое время они соблазнялись этим. Начало отменения (закона) было положено тем, что язычники не соблюдали его и не терпели никакого вреда и ничего не лишались по отношению к вере; потому они охотно и оставили его. Так как он намеревался проповедовать, то чтобы вдвойне не поразить Иудеев, обрезывает его, хотя он был двоякого происхождения – от отца эллина и от матери верующей. И хотя дело касательно язычников было важно, но он, не смотря на это, сам обрезал его, потому что проповедь должна была распространяться. И смотри: от действия противного (определению апостолов) здесь происходит великое благо. Увеличивались числом, говорит (писатель). Видишь ли, что обрезание не только не повредило, но и принесло великую пользу? После этого видения, говорит, тотчас мы положили отправит© в Македонию, заключая, что Господь призывал нас.

Заметь, не через ангела, как Филиппу, или Корнилию, но как – в видении является ему (Господь), только человеческим образом, а не божественным. Где легко было убедить, там (он является) более человеческим образом, а где с большей трудностью, там более божественным. Так, когда он только привлекался проповедовать, для этого было ему сновидение, а когда нужно было удержать от проповедывания, это и открывает Дух Святой. Так было и с Петром (когда Дух сказал ему): встань, сойди (nz/05/Deania10.htm#st20">Деян. 10,20). Легких дел не совершал Дух, но для этого достаточно было и сновидения. Так и Иосифу, когда легко было убедить его, было сновидение, а другим видение (nz/01/Matfei02.htm#st13">Мф. 2,13). Так и Корнилию и самому (Павлу). И вот, говорит (писатель), некий человек, Македонянин, прося его и говоря. Не сказал: повелевая, но; прося, т.е. (прося) о тех, которые нуждались во врачевании. Что значит: заключая? Значит: догадываясь. И из того, что видение было Павлу, а не кому другому, и из того, что они были удержаны Духом, и из того, что находились у пределов (Македонии), – из всего этого они делали такое заключение. С другой стороны и само плавание указывало на это, – потому что в течение короткого времени они достигли самого корня Македонии. Таким образом устрояется, что огорчение послужило на пользу. И если бы Дух Святой не явил своего действия, Македония не приняла бы слова. А такое преуспевание – знак, что случившееся не есть дело человеческое. Не сказано, что Варнава огорчился, но что между ними произошло огорчение. Если же не огорчался он, то также и Павел.

5. Зная это, будем не просто читать Писания, но изучать и назидаться. Ведь (ничего) не написано напрасно. Великое зло не знать Писание. От чего бы следовало получать пользу, от того мы получаем вред. Так часто и лекарства, имеющие по природе целительную силу, когда употребляющие их не умеют хорошо пользоваться ими, прин ©т вред и расстройство; и оружие, которым можно защищаться, для того, кто не умет обращаться с ним, служит во вред. А причиной служит то, что мы более всего ищем прочего, нежели пользы душевной, и больше смотрим на постороннее, нежели на свою (истинную) пользу. О прочности дома мы часто заботимся и не потерпели бы видеть, как он ветшает, обрушивается и повреждается от бурь; о душе же нисколько не заботимся, но хотя и видим, что основание её и само здание и кровля разрушаются, не прилагаем никакого попечения. Также, если имеем скот, то стараемся об удобствах для него, нанимаем и конюхов, и коновалов, и все силы напрягаем; заботимся о помещениях, внушаем приставникам, чтобы они не гоняли его без нужды и как попало, не клали на него излишней тяжести, не выпускали безвременно среди ночи, довольствовали пищеё, и много установляем правил касательно ухода за бессловесными животными; а о душе нисколько не печёмся. Но что я говорю о животных, полезных для нас? Многие держат маленьких птиц, которые не прин ©т никакой пользы, а только забавляют; и касательно их есть у нас много правил и ничего не опущено и не забыто; обо всём мы заботимся больше, нежели о самих себе. Так мы сделались малоценнее всего. Если кто в обиду назовёт нас псом, то мы оскорбляемся; а сами бесславя себя не словом, но делом, и не прилагая попечения о друге даже столько, сколько о псах, не чувствуем никакого огорчения. Видите ли, как всё (у нас) покрыто мраком? Как многие заботятся о псах, чтобы они не были накормлены более надлежащего, чтобы они были быстры и пригодны к охоте, побуждаемые голодом и жаждой, а о себе самих не заботятся и не стараются обуздать своего сластолюбия; бессловесных научают любомудрию, а себя допускают нисходить до дикости животных.

Это кажется загадкой. Где, скажешь, эти любомудрые бессловесные? Но разве не великое любомудрие, когда пёс, побуждаемый голодом, схватив добычу, удерживается от попавшей ему пищи, и, видя перед собой готовую еду, томимый голодом, дожидается господина? Устыдитесь самих себя; научите ваши чрева быть также любомудрыми. Вам нет никакого оправдания. Если ты можешь научить такому любомудрию животного, от природы не умеющего ни говорить, ни мыслить, то тем более мог бы научить себя. Это ведь дело человеческого старания, а не природы; иначе все псы были бы таковыми. Итак, будьте (в данном случае) подобны псам. Вы сами вынуждаете меня заимствовать пример отсюда; следовало бы от предметов небесных, но если я начну говорить о каком-нибудь из этих предметов, вы говорите, что это слишком высоко; потому я и не говорю уже о предметах небесных. Если приведу в пример Павла, вы говорите, что он был апостол; потому я не говорю уже о Павле. Если приведу в пример какого-либо другого человека, вы говорите, что он мог (делать это); потому я и не указываю на человека, но на животное, и животное, получившее такие свойства не от природы, чтобы вы не сказали, что оно делает это по природе, а не по доброй воле, и, что ещё удивительнее, не по собственной воле, а по твоему старанию. Оно не рассуждает, что устало, что утомилось от бега, что поймало добычу собственными своими трудами, но, оставив всё это в стороне, исполняет волю господина и становится выше чрева. Да оно, скажешь, ожидает одобрения, надеется получить обильнейшую пищу. Скажи и ты самому себе: пёс в надежде будущего довольства пренебрегает настоящим, а ты не хочешь в надежде будущих благ пренебрегать настоящими. Но он (скажешь) знает, что если неблаговременно и против воли господина вкусит пищи, то лишится не только этой, но и обыкновенно назначаемой ему пищи, и даже вместо пищи получит побои. А ты и этого не можешь знать, и того, что он умеет делать по привычке, ты не исполняешь по разуму. Будем подражать хотя псам. Говорят, что делают тоже и ястребы и орлы; что те делают с зайцами и сернами, то эти с птицами, и также по научению человеческому. Всё это может обличить нас, всё это может осудить нас. Скажу ещё. Взяв диких и свирепых коней, которые и бьют ногами и кусаются, опытные люди в короткое время образовывают их так, что севший на них всадник наслаждается их стройной походкой; а когда душа поступает беспорядочно, никто об этом не заботится; она и скачет, и бьётся, и бросается на землю, как дитя, и делает множество бесчинств, но никто не налагает на неё ни аркана, ни пут, ни узды, и не сажает опытного всадника, т.е. Христа. Таким образом всё низвратилось. Если ты заставляешь псов владеть желудком, укрощаешь ярость льва и свирепость коней и научаешь говорить птиц, то не странно ли неразумным существам сообщать свойства разумных, а в разумных допускать неразумные страсти? Нет, нет нам никакого оправдания. Нас обвинят все делающие должное, и верные и неверные, – ведь и неверные делают должное, – и не только люди, но и звери, и псы; осудим себя и мы сами, которые делаем доброе, когда хотим, а когда бываем беспечны, увлекаемся на злое. Часто и многие из самых порочных людей, когда захотели, исправлялись. А причиной то, как я сказал, что мы всячески ищем пользы посторонней, а не нашей собственной. Построил ли ты великолепный дом, – ты позаботился о благоустройстве дома, а не твоём собственном; получил ли хорошую одежду, – (ты позаботился) о теле, а не о самом себе; если хорошую лошадь, – также. Никто не заботится, чтобы душа была добра, тогда как при доброте души нет никакой нужды в тех благах, а без неё нет никакой пользы и от них. Как для невесты, хотя бы её брачный чертог был убран золотыми покровами, хотя бы окружали её сонмы благовиднейших и прекрасных женщин, розы и венцы, хотя бы и жених был прекрасен, и служанки и подруги и все, были благовидны, нет от того никакой пользы, если она сама крайне безобразна; если же она прекрасна, то и без всего этого нет для неё никакого вреда, а напротив (польза), потому что безобразная при этом будет казаться ещё безобразнее, а прекрасная без этого будет ещё прекраснее, – так точно и душа, если она добра, не только в этом не нуждается, но даже помрачает этим свою красоту. Человек любомудрый, как мы увидим блистает не столько в богатстве, сколько в бедности: в первом случае многие приписывают любомудрие его богатству и тому, что он не имеет нужды в деньгах; если же он живёт в бедности, и между тем отличается всеми (добродетелями) и не допускает себя делать что-либо постыдное, тогда уже никто другой не разделяет с ним венка, который он стяжал любомудрием.

Итак будем украшать душу, если хотим быть богатыми. Что пользы, если лошаки твои белы, тучны и красивы, а ты, сидящий на них, и худ, и нечист, и безобразен? Что пользы, если ковры твои мягки и красивы и искусно испещрены различными цветами, а душа одета в рубище, или совершенно обнажена и безобразна? Что пользы, если конь выступает плавно, или походит более на пляшущего, нежели на идущего, и украшён как бы для брачного пира, а сидящий на нём хромает (душой) более хромых и расстроен в руках и ногах более пьяных и расслабленных? Скажи мне, если бы кто дал тебе хорошего коня, а телу твоему нанёс бы вред, какая от того польза? А теперь у тебя повреждена душа, и ты нисколько не заботиш©. Позаботимся же когда-нибудь, увещеваю вас, о самих себе. Не будем считать самих себя малоценнее всего. Когда кто оскорбляет нас словами, мы досадуем и огорчаемся: а сами, унижая себя делами, не исправляемся. Вразумимся же хотя поздно, чтобы, приложив, ревностное попечение о своей душе и возлюбив добродетель, могли мы удостоит© вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 35


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 34

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 35

В день же субботний мы вышли за город к реке, где, по обыкновению, было место для молитвы, и, сев, разговаривали с собравшим© там женщинами. И одна женщина из города Фиатир, именем Лидия, торговавшая багряницей, чтущая Бога, слушала; и Господь отвёрз её сердце внимать тому, что говорил Павел (nz/05/Deania16.htm#st13">Деян.16,13,14).

1. Смотри, как опять Павел иудействует, и в отношении времени и обычая. Где, по обыкновению, говорит (писатель), было место для молитвы. Иудеи молились не только там, где была синанога, но и вне её, назначая для этого особое место, как люди плотские. В день же субботний, —когда обыкновенно собирается и народ. И, сев, разговаривали с собравшим© там женщинами. И одна женщина из города Фиатир, именем Лидия, торговавшая багряницей, чтущая Бога, слушала; и Господь отвёрз её сердце внимать тому, что говорил Павел. Посмотри опять, как он чужд гордости. И она была женщина и притом незнатная, как видно из ремесла её; но смотри, какое в ней любомудрие! Во-первых, сказано, что она почитала Бога; потом – что пригласила к себе апостолов. Когда же крестилась она и её домашние, то просила нас, говоря: Господа мои, если вы признали меня верной Господу, то войдите в мой дом и живите у меня. И убедила нас (nz/05/Deania16.htm#st15">ст. 15). Когда же крестилась, говорит (писатель), она и её домашние. Заметь, как она убедила всех (домашних), потом посмотри на её благоразумие, как она умоляет апостолов, какого смирения, какой мудрости исполнены её слова! Если вы признали меня, говорит, верной Господу. Ничто не могло быть более убедительным. Кого не тронули бы эти слова? Не просто просила и приглашала, не предоставила им поступить, как им угодно, но сильно понуждала их; именно это означают слова; и убедила нас, т.е. теми словами. Смотри, как она тотчас же приносит плод и считает это посещение великим для себя одолжением. А что вы (говорит) признали меня верной, очевидно из того, что вверили мне такие тайны, которых не вверили бы, если бы не считали меня такой. И не осмелилась пригласить их прежде, но когда уже крестилась, показывая этим, что иначе и не убедила бы их. Почему же бывшие с Павлом сначала не хотели идти, но отказывались, так что нужно было понуждать их? Или потому, что вызывали её к большему усердию, или потому, что Христос сказал; В какой бы город или селение вы ни вошли, узнавайте, кто в нём достоин, и там оставайтесь (nz/01/Matfei10.htm#st11">Мф. 10,11). Так предусмотрительно они все делали. Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая прорицательным духом, которая через прорицание доставляла большой доход своим господам. Идя за Павлом и за нами, она кричала, говоря: эти люди – рабы Всевышнего Бога, которые возвещают нам путь спасения (nz/05/Deania16.htm#st16">ст. 16,17). Почему бес говорил это, а Павел запретил ему? Тот делал злонамеренно, а этот (поступил) мудро: он хотел, чтобы к тому не имели доверия. Если бы Павел принял его свидетельство, то он, как одобренный им, прельстил бы многих и из верующих; потому он и решился возвещать о их делах, чтобы устроить свои, и снисходительностью (Павла) самому воспользоваться для погибели (других). Сначала Павел только не принимал и не обращал внимания, не желая тотчас же прибегать к знамениям; но когда тот продолжал делать это много дней и касался дела их, говоря: эти люди – рабы Всевышнего Бога, которые возвещают нам путь спасения, тогда повелел ему выйти из неё. Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из неё. И дух вышел в тот же час. Тогда её господа, видя, что исчезла надежда их дохода, схватили Павла и Силу и повлекли на площадь к начальникам. И, приведя их к воеводам, сказали: эти люди, будучи Иудеями, возмущают наш город и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять (nz/05/Deania16.htm#st18">ст. 18-21). Корыстолюбие везде причиняет зло. О, эллинское бесчеловечие! Они хотели бы оставить отроковицу одержимой бесом, чтобы самим обогащаться. Схватили, говорит (писатель), Павла и Силу, сказали: эти люди возмущают наш город. Что же они сделали? Почему вы не брали их прежде? Будучи Иудеями, говорят: так было позорно это имя. И проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять. Обратили дело в государственное преступление. Народ также восстал на них (nz/05/Deania16.htm#st22">ст. 22). О, безумие! Не исследовали дела, не дали отвечать им, между тем как после такого чуда следовало бы почтить их, следовало бы принять как спасителей и благодетелей. Если вы желали имущества, то почему, нашедши такое богатство, не прибегли к нему? Иметь силу изгонять бесов гораздо славнее, нежели повиноваться им. Вот и знамения, но корыстолюбие преодолело. А воеводы, сорвав с них одежды, велели бить их палками и, дав им много ударов, ввергли в тюрьму, приказав тюремному стражу крепко стеречь их (nz/05/Deania16.htm#st22">ст. 22,23). Всё делал Павел, и творил чудеса и учил, а опасности разделяет с ним и Сила. Что значит: Павел, вознегодовав? Значит: видя злонамеренность беса, – как в другом месте он сам говорит: ибо нам не безызвестны его умыслы (nz/15/2Korin02.htm#st11">2 Кор. 2,11). А почему те не сказали, что они изгнали беса, что оказались нечестивыми к Богу, но обратили дело в государственное преступление? Тогда они повредили бы сами себе. Так и о Христе говорили: нет у нас царя, кроме кесаря. всякий, делающий себя царём, противник кесарю (nz/04/Ioann19.htm#st12">Ин. 19,12,15). Ввергнул их, говорит (писатель), в тюрьму. Великое неистовство Получив такое приказание, он ввергнул их во внутреннюю тюрьму и их ноги забил в колоду (nz/05/Deania16.htm#st24">ст. 24). Смотри: ввергнул их во внутреннюю тюрьму; и это по устроению (Божию). Так как должно было совершит© великое чудо, то назначается место удобное для слушания его, вне города, вдали от искушений и опасностей. Смотри, как писатель истории не стыдится рассказывать о занятиях (жителей). А когда было время свободное от занятий, тогда они более слушали поучения: город же филиппийцев был не велик. Зная это, и мы не будем стыдит© никого. Пётр живёт у кожевника, Павел у продавщицы порфиры: есть ли здесь гордость? Будем просить Бога, чтобы Он открыл наше сердце; Он же открывает сердца, желающие этого; а бывают и поврежденные сердца. Но обратимся к вышесказанному. женщина, говорит (писатель), торговавшая багряницей, и Господь отвёрз её сердце внимать тому, что говорил Павел. Открывать есть дело Бога, а внимать – дело её: так это дело было и божеское и человеческое. Когда же крестилась, говорит, просила нас, говоря: если вы признали меня Смотри: и крестится и принимает апостолов с такой покорностью, с большей, нежели покорность Авраама. Не указала на какое-нибудь другое своё достоинство, но на то, за которое была спасена. Не сказала: если вы признали меня великой или благочестивой женщиной, но что? Bерной Господу. Если верна Господу, то тем более вам, если только вы не сомневаетесь. И не сказала: войдите ко мне, но: в мой дом, чтобы показать, чти сделала это с великим усердием. Поистине верная женщина! А скажи мне, какой это был бес? Писатель говорит: Бог Пифон, называемый так от места. Видишь ли, что и Аполлон есть бес? Желая подвергнуть (апостолов) искушениям и более раздражить (народ), он побуждал (отроковицу) произносить (сказанные слова).

2. О, лукавый и прелукавый! Если ты знал, что они возвещают нам путь спасения, то почему ты не вышел добровольно? Но он хотел того же, чего домогался Симон, когда говорил: дайте и мне эту власть, чтобы тот, на кого я возложу руки, получал Святого Духа (nz/05/Deania08.htm#st19">Деян. 8,19). Так и этот делает. Видя, что они пользуются славой, он и теперь притворяется, надеясь, что таким образом останется в теле (отроковицы), когда будет возвещать тоже. Но если от человека неприятна похвала в устах грешника (Сир. 15,9), то тем более от беса. Если Христос не принимает, свидетельства от людей и даже от Иоанна, то тем более от беса. Ведь проповедь не от людей, но от Духа Святого. Итак, (обвинители) неистово кричали, и думая подействовать криком, говорили: эти люди возмущают наш город. Что ты говоришь? Ты веришь бесу: почему же не веришь ему теперь? Он говорит, что они – рабы Всевышнего Бога,а ты говоришь: возмущают наш город; он говорит: возвещают нам путь спасения, a ты говоришь: и проповедуют обычаи, которых нам не следует принимать. Смотри, они не внемлют и бесу, а имеют в виду одно любостяжание. Повлекли, говорит (писатель), на площадь к начальникам: народ также восстал на них. А они, смотри, ничего не отвечают и не защищаются, чтобы явит© достойными ещё большого удивления. Ибо, когда, говорит (Павел), немощен, тогда силён (nz/15/2Korin12.htm#st10">2 Кор. 12,10); довольно для тебя Моей благодати, ибо Моя сила совершается в немощи (nz/15/2Korin12.htm#st09">ст. 9). Так и они были удивительны и кротостью. Чем строже заключение, тем славнее чудо. Начальники сделали это, может быть, для того, чтобы прекратить смятение; они видели, что народ волновался, и, подвергая ударам (апостолов), хотели укротить его неистовство, а сажая их в темницу и приказывая крепко стеречь, желали выслушать дело. И забил, говорит (писатель), в колоду; иначе говоря: в кандалы. Каких же слез достойно то, что делается теперь? (Апостолы) столько страдали, а мы в роскоши, мы на зрелищах. Потому мы и гибнем и подвергаемся опасностям, ища везде удовольствий и не желая для Христа перенести ни малейшего оскорбления даже словом. Будем, увещеваю вас, непрестанно вспоминать, сколько страдали они, сколько терпели, и не возмущались, не соблазнялись. Они совершали дело Божие и столько терпели; не говорили: мы проповедуем, – почему же Бог не защищает нас? Но и это приносило им пользу, и без помощи сами страдания делали их более твёрдыми, более крепкими и неустрашимыми. От скорби, говорит (Павел), происходит терпение (nz/13/Rimlia05.htm#st03">Рим. 5,3).

Не будем же искать роскошной и изнеженной жизни. Как там бывает двойное благо: делаются крепкими и удостаиваются великих наград, – так здесь двойное зло: делаются слабыми и негодными ни на что, разве только на зло. Нет ничего бесполезнее человека, который проводит всё время в бездействии и роскоши. Муж неиспытанный, говорит (Писание), неискусен (ср.Сир. 37,30); неискусен не только в этих подвигах, но и во всём остальном. Бездействие бесполезно, и в самих удовольствиях всего труднее получать удовольствие, так как они производят пресыщение. Удовольствие от кушаний и от бездействия отнюдь не таково (как кажется), но всё это кратковременно и скоропреходяще. Не будем же заботит© о такой жизни. Если мы посмотрим, кто приятнее проводит время, трудящийся ли и живущий в бедности, или предающийся роскоши, то найдём, что первый. Во-первых, само тело последнего изнежено и расслаблено; потом, телесные чувства его не в здравом состоянии, но слабы и безжизненны; а без этого нет и приятного ощущения здоровья. Какой конь бывает полезнее, утучняемый в бездействии, или употребляемый на работу? Какой корабль – плавающий, или стоящий без движения? Какая вода – проточная, или стоячая? Какое железо – употребляемое в дело, или не употребляемое? То блестит и уподобляется серебру, а это покрывается ржавчиной и остаётся бесполезным и даже теряет часть своего вещества. Нечто подобное происходит и в празднолюбивой душе: как бы ржавчина покрывает её и истребляет её светлость и всё прочее. Чем же можно уничтожить эту ржавчину? Преодолевая скорби: они делают душу полезной и способной на всё. Скажи мне, может ли она рассекать страсти, когда её острие притупилось и гнётся, как олово? Может ли наносить раны дьяволу. И кому может быть приятен человек, утучняющий плоть свою и движущийся на подобие тюленя?

3. Говорю это не о тех, которые таковы по природе, но о тех, которые утучняют тело своё роскошью, будучи по природе не тучны. Взошло солнце, разлило повсюду светлые лучи свои, пробудило всех на дела их; земледелец выходит взяв заступ, ковач меди берет молот, каждый ремесленник – свойственное ему орудие, и все принимаются за своё дело: жена берёт пряжу или ткань; а он, как свинья, с раннего утра заботится о насыщении своего чрева, думая, как бы приготовить роскошную трапезу. Подлинно, насыщаться с раннего утра свойственно только бессловесным животным, которые и к чему негодны, как только на заклание. Но и из них служащие к переноске тяжестей и способные к труду после ночи также принимаются за дело. А он, всстав с ложа, когда солнце уже озарило всю площадь и когда все уже довольно потрудились над своими делами, поднимается потягиваясь, поистине как откормленная свинья, потеряв лучшую часть дня во мраке (сна). Потом долгое время сидит на постели, часто будучи не в состоянии держаться от вчерашнего опьянения, и проводит в этом большую часть (утра). Затем украшает себя и выходит – воплощённое безобразие, не имея в себе ничего человеческого, но совершенный зверь в образе человека: глаза заплыли, уста издают зловоние вина, а бедная душа, как бы поверженная на одр болезни от неумеренно принятого множества яств, влачить бремя плоти, как слон. После того, дойдя до места, садится и начинает говорить и делать так, что лучше бы ему ещё спать, нежели бодрствовать. Если ему скажут что-нибудь неприятное, то он бывает чувствительнее всякой девицы; если же – приятное, то легкомысленнее всякого ребёнка; между тем лицо его беспрестанно искажается зевотой. Он готов подчиниться всем, желающим сделать зло, если не людям, то страстям; им легко овладевает и гнев, и похоть, и зависть, и всё. Все ему льстят, все услуживают, ещё более расслабляя его душу; и каждый день он получает какое-либо приращение своей болезни. Если он впадает в затруднительные обстоятельства, то обращается в прах и пепел, и шелковые одежды не прин ©т ему никакой пользы. Это сказано нами не напрасно, но с целью научить, чтобы никто не жил в праздности и бездействии. Праздность и роскошь негодны ни к чему, а только служат для тщеславия и удовольствия. Как всем не презирать такого человека, и домашним и друзьям и родным. Не справедливо ли кто-либо скажет, что он бремя земли и напрасно родился в мир, или лучше – не напрасно, но на свою голову, на свою погибель и ко вреду других? И посмотрим, что приятного в (такой жизни), где стремятся к праздности и недеятельности? Что может быть неприятнее человека, не знающего, что делать? Что постыднее его? Что жалче? Не хуже ли тысячи уз – постоянно зевать, сидя на площади и взирая на проходящих? Душа по природе своей имеет нужду в движении и не терпит спокойствия. Бог сотворил её существом деятельным и потому деятельность свойственна её природе, а бездействие противно её природе. Не будем указывать на больных, но возьмём в доказательство сам опыт. Нет ничего постыднее праздности и бездействия; потому Бог и поставил нас в необходимость – трудит©. Бездействие вредит всему и даже телесным членам. Если глаз, или уста, или желудок и какой угодно член не исполняет своего дела, то впадает в крайнюю болезнь; но ничто так не терпит от этого, как душа. Впрочем, как праздность есть зло, так и не надлежащая деятельность. Подобно тому, как если бы кто не стал есть ничего, то повредил бы свои зубы, и если бы стал есть не надлежащее, то произвёл бы в них оскомину, – так точно и здесь: если не делает ничего или делает, чего не должно, то теряет свою силу. Потому постараемся избегать того и другого, и праздности и такой деятельности, которая хуже праздности. Какая же это деятельность? Любостяжание, гнев, зависть и прочие страсти. Относительно таковых будем стремит© к бездействию, чтобы нам получить обещанные нам блага, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святим Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 36


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 35

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 36

Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их. Вдруг сделалось великое землетрясение, так что поколебалось основание тюрьмы; тотчас открылись все двери, и у всех ослабели узы (nz/05/Deania16.htm#st25">Деян. 16,25,26).

1. Что может сравнит© с душами (Павла и Силы)? Они претерпели удары, получили множество ран, вынесли оскорбления, находились в крайней опасности, были в кандалах, содержались во внутренней темнице; но и при этом не дозволили себе спать, а бодрствовали в течении всей ночи. Смотрите, какое благо – скорбь. А мы и на мягких постелях, и без всякой опасности, спим во всю ночь. Может быть и потому бодрствовали, что находились в таких обстоятельствах. Ни сила сна не одолела их, ни страдания не изнурили, ни страх не привёл в уныние; но всё это ещё более возбуждало их и исполняло великой радости. Около полуночи, говорит (писатель), воспевали Бога; узники же слушали их. Узникам казалось это странным и необычайным. Вдруг сделалось великое землетрясение, так что поколебалось основание тюрьмы; тотчас открылись все двери, и у всех ослабели узы. Землетрясение было такое, что и (сторож) проснулся; двери отворились так, что нельзя было не удивиться случившемуся; но узники не видели этого; иначе они все разбежались бы. Тюремный же страж, пробудившись и увидев, что двери тюрьмы отворены, извлёк меч и хотел умертвить себя, думая, что узники убежали. Но Павел воззвал громким голосом, говоря: не делай себе никакого зла, ибо все мы здесь (nz/05/Deania16.htm#st27">ст. 27,28). Он особенно дивился человеколюбию Павла, изумлялся и его мужеству, как он, имея возможность убежать, не убежал и его удержал от самоубийства. Он потребовал огня, вбежал в тюрьму и в трепете припал к Павлу и Силе, и, выведя их вон, сказал: мои государи! что мне делать, чтобы спастись (nz/05/Deania16.htm#st29">ст. 29,30? Видишь ли, как чудо поразило его? Они же сказали: веруй в Господа Иисуса Христа, и спасёшься ты и весь твой дом. И проповедали слово Господне ему и всем, бывшим в его доме (nz/05/Deania16.htm#st31">ст. 31,32). Вступив немедленно в беседу с ним, они показали к нему своё человеколюбие. И, взяв их в тот час ночи, он омыл их раны и немедленно крестился сам и все его домашние. И, приведя их в свой дом, предложил трапезу и возрадовался со всем своим домом, что уверовал в Бога (nz/05/Deania16.htm#st33">ст. 33,34). Омыл их, воздавая этим благодарность и оказывая им честь. Когда же настал день, воеводы послали городских служителей сказать: отпусти тех людей (nz/05/Deania16.htm#st35">ст. 35). Начальники, может быть, узнали о случившемся и не смели сами (придти) отпустить их. Тюремный страж объявил об этом Павлу: воеводы прислали отпустить вас; итак, выйдите теперь и идите с миром. Но Павел сказал к ним: нас, Римских граждан, без всенародного суда били и бросили в тюрьму, а теперь тайно выпускают? нет, пусть придут и сами выведут нас. Городские служители пересказали эти слова воеводам, и те испугались, услышав, что это Римские граждане. И, придя, извинились перед ними и, выведя, просили удалит© из города. Они же, выйдя из тюрьмы, пришли к Лидии и, увидев братьев, поучали их, и отправились (nz/05/Deania16.htm#st36">ст. 36-40). И после того как начальники объявили, Павел не выходит, может быть ради Лидии и других братьев, или желая устрашить начальников, чтобы кто не подумал, будто они отпущены по своей просьбе, и чтобы внушить смелость другим (христианам). Троякая, возлюбленные, была вина их, а именно: они посадили в темницу римских граждан, без суда, и всенародно. Видишь, как апостолы делали многое и по человечески. Сравним с этой ночью наши ночи, которые проводятся в пиршествах, пьянстве и бесчинстве, в которые сон бывает ничем не отличающийся от смерти, или бодрствование хуже сна. Одни снят бесчувственно, другие бодрствуют к сожалению и несчастью, составляя козни, заботясь о деньгах придумывая, как бы отомстить обидевшим их, питая вражду, припоминая оскорбительные слова, сказанные днём, и таким образом воспламеняют огонь гнева и совершают непростительные дела. Посмотри, как спал Пётр; с ним это было по смотрению (Божию), потому что надлежало придти ангелу и никому не должно было видеть случившегося (nz/05/Deania12.htm#st06">Деян. 12,6). Хорошо и то, что сторож не был допущен до самоубийства. Почему было это, а не какое-либо другое знамение? Потому что оно особенно могло вразумить и убедить его, а если бы этого не было, то он подвергся бы опасности, так как не столько чудеса вразумляют нас, сколько то, что относится к нашему спасению. А чтобы не показалось, что землетрясение произошло само собой, во свидетельство чуда и случилось последующее. Оно совершается ночью, потому что (апостолы) ничего не делали из тщеславия, но все для спасения. Темничный страж не был злой; он заключил их во внутреннюю темницу, потому что получил такое приказание, а не сам от себя. Почему же Павел не вдруг воззвал к нему? Потому что он был исполнен страха и смятения и не внял бы. Потому, когда Павел увидел, что он намеревается умертвить себя, то предупреждает и громко говорит ему: все мы здесь. После этого он Он потребовал огня, вбежал в тюрьму и в трепете припал к Павлу и Силе. Сторож пал к ногам узника! Выводит их вон и говорит: мои государи! что мне делать, чтобы спастись? Что же они сказали? Заметь: он не потому возлюбил их, что сам избавился от опасности, но потому, что поражён был силой (Божией).

2. Видишь ли, что было там и что здесь? Там служанка избавлена от духа – и ввергли (апостолов) в темницу за то, что они избавили её от беса; здесь они только показали открытыми двери – и (у сторожа) открылись двери сердца, разрешились сугубые узы и воссиял свет; ведь свет воссиял и в его сердце. Вбежал и припал, и не спрашивает: что случилось, как это случилось? – но тотчас же говорит: что мне делать, чтобы спастись? Что же Павел? Веруй, говорит, в Господа Иисуса Христа, и спасёшься ты и весь твой дом. Много действует на людей и то, что спасётся и дом их. И проповедали слово Господне ему и всем, бывшим в его доме. Он омыл их, и сам омылся; омыл их от ран, а сам омылся от грехов; напитал их, и сам напитался. И возрадовася, говорит (писатель), хотя не получил ничего, кроме собеседования и благой надежды. Доказательством его веры служит то, что он оставил всё (худое). Что хуже темничного сторожа? Что жесточе, что суровее его? Но он принял их с великой честью. Возрадовася, не потому, что избавился от опасности, но уверовал в Бога. Веруй, говорил Павел, в Господа; потому и прибавил (писатель): уверовал в Бога, чтобы не показалось, что спасается человек осужденный и грешный. Нас без всенародного суда били и бросили в тюрьму, – чтобы это дело не было только действием благодати, но и их самих. Смотри, как разнообразно действует благодать, как вышел (Пётр) и как (Павел), хотя они оба были апостолы. Испугались, говорит (писатель). Боятся потому, что они Римские граждане, а не потому, что несправедливо заключили их. И просили удалит© из города. Просили этого, как милости. Они же, прийдя к Лидии и утешив её, тогда и отправились. Не следовало гостеприимную женщину оставлять в скорби и недоумении. Отправились, не потому, что повиновались начальникам, но поспешая на проповедь, так как этот город уже довольно получил пользы от чуда. Более оставаться здесь не следовало; чудо является больным, когда уходят совершившие его; тогда и оно само взывает громче. Вера темничного сторожа была здесь вместо проповеди. Что может сравнит© с этим? Связывается (Павел) и связанный разрешает, разрешает сугубые узы, разрешает связавшего через то самое, что был связан. Поистине это – дело благодати. Итак, говорит, выйдите теперь и идите с миром, т.е. безопасно, не боясь ничего. С другой стороны они желают, чтобы и он оставался в безопасности, чтобы и после того не подвергался обвинению. Не говорят: нас били и бросили в тюрьму, совершивших чудеса, так как на это не обратили бы внимания, но, что особенно могло подействовать на их душу, говорят: нас, Римских граждан, без всенародного суда. Будем и мы всегда помнить об этом узнике, а не (только) о чуде. Что в том, скажут эллины, что он, будучи узником, вразумил темничного сторожа? Кого, скажут, и можно было убедить, как не человека грубого, жалкого, не отличавшегося умом, преисполненного пороков, удобоубеждаемого? К этому прибавляют: вообще, кто веровал, кроме кожевника, порфиропродавщицы, евнуха, темничного сторожа, рабов и женщин? Но что они скажут, если мы укажем на сановников, на сотника, проконсула и других с того времени доныне, даже на властителей и царей? Впрочем скажу нечто другое, большее этого; посмотрим на тех же простых людей. Что же, скажут, здесь удивительного? Это и удивительно; если бы кто убедился в предметах обыкновенных, то это было бы нисколько не удивительно; но когда о воскресении, о царстве небесном, о жизни любомудрой говорят людям простым и убеждают их, это гораздо удивительнее, нежели убедить мудрецов. Если нет никакой опасности и кто-либо убеждает, то указывают на неразумие (верующих); но когда говорят, например, рабу: если ты поверишь мне, то будешь в опасности, все будут твоими врагами, тебе должно будет умереть и претерпеть множество бед, и при всём том уловляют душу его, то это уже не от безумия. Если бы (христианское) учение служило для удовольствия, то справедливо можно было бы сказать это; если же раб научается тому, чего не захотели бы принять философы, то это – высшее чудо. Представим, если угодно, того кожевника и посмотрим, о чём беседовал с ним Пётр, или, если хочешь, того самого темничного сторожа. О чём говорил ему Павел? Говорил о том, что Христос воскрес, что есть воскресение мёртвых, что есть царствие (небесное), и скоро убедил этого, удобоубеждаемого человека. Что же? Не говорил ли ему также о жизни, о том, что нужно быть целомудренным, удерживаться от любостяжания, не быть жестоким и уделять другим из своего имущества? Убедит© и в этом, поистине, свойственно не безумной, но великой душе. Положим, что они принимали учение более по неразумию; но усвоить себе жизнь столь любомудрую – может ли это быть от неразумия? Таким образом, чем неразумнее убеждаемый и однако убеждается в том, в чём философы не могли убедить философов, тем большее здесь чудо, особенно, когда убеждаются и женщины и рабы, и делами показывают то, в чём Платоны и все другие (философы) не могли убедить никого. Что я говорю: никого? Даже и себя самих. Платон внушал, что не нужно презирать богатства, внушал тем, что собрал столько имущества, такое множество денег, золотых перстней и чаш. Что не нужно презирать славы мирской, внушал сам Сократ, хотя и много философствовал об этом, – внушал тем, что всё делал из тщеславия. Если бы вы были знакомы с его учением, то я более распространился бы об этом и показал бы, как много в них лицемерия, и как у самого Сократа, – если верить тому, что говорит его ученик, – все учение проникнуто тщеславием.

3. Но оставим их и обратим речь к самим себе. К вышесказанному можно прибавить и то, что они убеждались в этом среди опасностей. Итак, не будем бесстыдны, но подумаем о той ночи, о кандалах, о песнопении, и постараемся сами поступать также; тогда и мы откроем себе не темницу, а небо. Если будем молит©, то можем открыть само небо. Илия и закрывал и открывал небо молитвой. И на небе есть темница. Истинно говорю вам, говорит (Христос), что вы свяжете на земле, то будет связано на небе (nz/01/Matfei18.htm#st18">Мф. 18,18). Будем молит© во время ночи и разрешим эти узы. А что молитва разрешает грехи, в этом может убедить нас вдовица (nz/03/Luka08.htm#st03">Лк. 8,3), может убедить друг, который в полночь стоял у дверей и толкал (nz/03/Luka11.htm#st05">Лк. 11,5), может убедить Корнилий, которому (ангел) сказал: твои молитвы и твои милостыни пришли на память перед Богом (nz/05/Deania10.htm#st04">Деян. 10,4), может убедить Павел, который говорит: истинная вдова и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь (nz/22/1Timof05.htm#st05">1 Тим. 5,5). Если н говорит это о вдовице, жене слабой, то тем более (можно сказать) о мужах.

Я уже и говорил вам об этом, и теперь скажу: будем вставать во время ночи; если не прочитаешь многих молитв, то прочитай одну со вниманием, и этого довольно; ничего более не требую; если не среди ночи, то хотя около утра. Покажи, что ночь не для одного тела, но и для души; не попускай проходить ей в бездействии, но воздай это воздаяние Господу, или лучше, оно опять к тебе же возвратится. Скажи мне: когда мы впадаем в затруднительное положение, то кого тогда не просим? И если скоро получаем просимое, то чувствуем облегчение. Где ты найдёшь, чтобы тот, кого ты просишь, готов был благодарить тебя за то, что ты просишь? Где ты найдёшь, чтобы не нужно было ходить и искать, кого бы попросить, но иметь его всегда в готовности? Или не нуждаться в других, чтобы просить через них? Что может быть больше этого? Он тогда особенно и исполняет (наши просьбы), когда мы не прибегаем к другим, подобно тому, как искренний друг тогда особенно упрекает нас в недоверчивости к его дружбе, когда просим его через других. Так поступаем и мы с просящими нас; тогда особенно бываем к ним благосклонны, когда они сами обращаются к нам, а не через других. Но что, скажешь, если я оскорбил Его? Перестань оскорблять, со слезами приступи к Нему, и Он скоро помилует тебя за прежние дела. Скажи только, что оскорбил Его, скажи от души и глубины сердца, и во всём получишь прощение. Не столько ты желаешь, чтобы прощены были тебе, грехи, сколько Он желает простить грехи твои. А что ты мало желаешь этого, пойми из того, что ты не хочешь ни бодрствовать, ни уделять из имущества своего; а Он, чтобы оставить нам грехи наши, не пощадил единородного, истинного и сопрестольного Сына Своего. Видишь ли, что Он гораздо более тебя желает простить грехи твои? Не будем же нерадивы и не станем откладывать это дело. Он человеколюбив и благ; подадим Ему только повод; и даже этого (Он требует) только для того, чтобы мы не оставались непотребными; а иначе Он помиловал бы нас и без этого. Подобно тому, как мы для блага рабов своих изобретаем и употребляем тысячи средств, так и Он печётся о нашем спасении. предстанем Его лицу со славословием, что Он благ и милосерд (vz/19/Psalom94.htm#st02">Пс. 94,2). Если ты не будеш призывать Его в истине и не станешь взывать от сердца: прости мне, а одними только устами, то что Он сделает? Что же значит: призывать в истине? С добрым расположением, с усердием, от чистого сердца. Подобно тому, как о мире говорят, что оно истинное, когда к нему ничего не примешано, так точно и здесь. Истинно призывающий Его и истинно просящий Его просит непрестанно и не отходит до тех пор, пока не получит; а кто делает это лицемерно и желает только исполнить закон, тот не призывает Его в истине. Всякий, кто бы то ни был, не говори только: я грешник, но и старайся избавить себя от этой славы; не говори только, но и сокрушайся. Если ты сокрушаешься, то прилагаешь старание; если не стараешься, то и не сокрушаешься; если же не сокрушаешься, то издеваешься. Кто, сознавая, что он болен, не делает всего к тому, чтобы избавит© от болезни? Молитва – великое оружие. Если вы, говорит (Христос), умеете давать вашим детям добрые дары, тем более Небесный Отец (nz/03/Luka11.htm#st13">Лк. 11,13). Почему же ты не хочешь прибегнуть к Нему? Он любит тебя; может сделать больше всех; и желает и может: что же тебе препятствует? Ничто. Итак, будем приступать к Нему с верой, приступать прин © угодные Ему дары: незлобопамятство, снисходительность, кротость. Хотя бы ты был грешник, с дерзновением проси у Него прощения грехов, если можешь представить со своей стороны это доброе дело; и хотя бы ты был праведник, но если не имеешь незлобопамятства, то не получишь никакой пользы. Человек, простивший своему ближнему, не может не получить совершенного прощения (от Бога), потому что Бог несравненно человеколюбивее нас; это известно каждому. Что же ты говоришь? Если можешь сказать (перед Богом): я был обижен, но обуздал гнев, преодолел бурный порыв его по заповеди Твоей, то не простит ли и Он тебе? Без сомнения, простит. Очистим же душу свою от злобопамятства; этого будет довольно, чтобы и нам быть услышанными; будем молит© со вниманием и великим усердием, чтобы нам, удостоившись великого человеколюбия Его, удостоит© обещанных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, дерева, честь, ныне и присно, и во веки веков. Аминь.

Беседа 37


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 36

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 37

Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога. Павел, по своему обыкновению, вошёл к ним и три субботы говорил с ними из Писаний, открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мёртвых и что этот Христос есть Иисус, Которого я проповедую вам (nz/05/Deania17.htm#st01">Деян. 17,1-3).

1. Опять они проходят малые города, но поспешают в большие, из которых, как бы из какого источника, слово могло распространяться в соседние города. По своему обычаю Павел вошёл в Иудейскую синагогу. Хотя он сказал: обращаемся к язычникам (nz/05/Deania13.htm#st46">Деян. 13,46), но не оставил и тех, потому что питал к ним великую любовь. Послушай, в самом деле, что он говорит: братья! желание моего сердца и молитва к Богу об Израиле во спасение (nz/13/Rimlia10.htm#st01">Рим. 10,1), и: я желал бы сам быть отлучённым от Христа за моих братьев (nz/13/Rimlia09.htm#st03">Рим. 9,3). Он делал это как ради обетования Божия и славы Его, так и для того, чтобы в противном случае не соблазнились эллины. И три субботы говорил с ними из Писаний, открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мёртвых и что этот Христос есть Иисус, Которого я проповедую вам. Видишь, как он прежде всего проповедует о страдании; так, (апостолы) не стыдились этого, но были уверены, что это спасительно. И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих Бога, великое множество, так и из знатных женщин немало (nz/05/Deania17.htm#st04">ст. 4). Только сущность беседы изложил (писатель); так он не многоречив и не везде излагает целые речи Павла. Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпой и возмущали город и, подойдя к дому Иасона, домогались вывести их к народу. Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти возмутители вселенной пришли и сюда, а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царём, Иисуса (nz/05/Deania17.htm#st05">ст. 5-7). О, клевета! Опять обвиняют их в государственном преступлении. Почитая, говорят, другого царём, Иисуса. И встревожили народ и городских начальников, слушавших это. Но эти, получив удостоверение от Иасона и прочих, отпустили их (nz/05/Deania17.htm#st08">ст. 8-9). Удивителен этот муж, подвергший опасности себя и спасший их. Братья же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в Иудейскую синагогу. Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так (nz/05/Deania17.htm#st10">ст. 10-11). Благомысленнее, т.е. более послушные. И смотри, они не просто, но тщательно исследовали Писания (именно это означает – разбирая), желая из них более удостоверит© относительно страдания (Христова), так как они уже веровали. И многие из них уверовали, и из Еллинских почётных женщин и из мужчин немало. Но когда Фессалоникские Иудеи узнали, что и в Верии проповедано Павлом слово Божье, то пришли и туда, возбуждая и возмущая народ. Тогда братья тотчас отпустили Павла, как будто идущего к морю; а Сила и Тимофей остались там (nz/05/Deania17.htm#st12">ст. 12-14). Смотри, как он и отступает и опять наступает, и многое делает по-человечески. Сопровождавшие Павла проводили его до Афин и, получив приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились (nz/05/Deania17.htm#st15">ст. 15). Но обратимся к вышесказанному. Три субботы, говорит (писатель), говорил с ними из Писаний. И хорошо, потому что тогда они не были заняты. Тоже делал и Христос, поучая часто из Писаний, а не всегда посредством знамений. Так как они противились ему и клеветали на него, как бы на обольстителя и развратителя, то он и беседует с ними из Писаний. Кто старается убедить посредством одних только знамений, тот легко навлекает на себя подозрение; а кто убеждает из Писаний, тот не подвергается такому подозрению. И мы видим, что он часто убеждал посредством учения; в Антиохии, когда он учил, собрался к нему весь город; и это – великое дело, и также знамение, и притом не малое, но весьма большое. А чтобы (апостолы) не думали, что они сами собой совершали всё, для того Бог попускает им быть гонимыми. Отсюда происходило два блага: они не высоко мудрствовали, как бы преодолевая всё сами собой, и с другой стороны не страшились, как бы виновные в чём-нибудь; так по устроению (Божьему) было и то, что они призывались (с места на место). И уверовали, говорит (писатель), как из Еллинов, чтущих Бога, великое множество, так и из Еллинских почётных женщин и из мужчин немало (nz/05/Deania17.htm#st12">ст. 12). А (Иудеи) противились. Почему же тот, кто говорил: чтобы мы шли к язычникам, а они к обрезанным (nz/16/Galata02.htm#st09">Гал. 2,9), беседовал с Иудеями? Он делал это от избытка (ревности). Если же нужно было беседовать и с Иудеями, то почему он опять говорил: ибо Содействовавший Петру у обрезанных содействовал и мне у язычников (nz/16/Galata02.htm#st08">ст. 8)? Как те (апостолы) беседовали и с язычниками, хотя были посланы к обрезанным, так и он более беседовал с (язычниками), но не оставлял и (Иудеев), чтобы не показалось, что они разделились.

2. Почему же, скажешь, он наперёд входил в синагоги? Он убеждал язычников через Иудеев, тем, о чём беседовал с Иудеями. Он знал, что это особенно располагало язычников к вере. Потому он говорил: как Апостол язычников (nz/13/Rimlia11.htm#st13">Рим. 11,13); и все послания его направлены против Иудеев. Что Христу, говорит, надлежало пострадать. Если надлежало пострадать, то и воскреснуть; первое гораздо удивительнее последнего. Если (Бог) ни в чём невиновного (Христа) предал на смерть, то тем более справедливо, что Он воскресил Его. Неуверовавшие Иудеи, говорит (писатель), возревновав и взяв с площади некоторых негодных людей, собрались толпой и возмущали город. Следовательно здесь было больше еллинов. И принимают некоторых, потому что Иудеи считали себя недостаточными для возмущения (народа) и не имели основательной к тому причины. Они всегда производили это с шумом и при помощи негодных людей. Не найдя же их, говорит, повлекли Иасона. О, насилие! Повлекли их прямо из домов их. Все они, говорят, поступают против повелений кесаря, почитая другого царём, Иисуса. Так как они не говорили ничего противного законам и не возмущали города, то обвиняют их в другом, государственном, преступлении. Но чего вы страшитесь, если (Христос) умер? Смотри, как гонения везде служат к распространению проповеди. Здешние были, говорит (писатель), благомысленнее Фессалоникских, т.е., никакого зла (апостолам) не делали; они уверовали, а те поступают напротив, производя возмущение. И многие, говорит, из них уверовали, и из Еллинских почётных женщин. Опять здесь веруют еллины. Заметь, что они удалились по предусмотрительности, а не по страху; иначе они перестали бы проповедовать и тех раздражали бы ещё более. А теперь произошло два блага: и неистовство тех прекратилось и проповедь распространилась. Достойно бесчиния Иудеев выразился (писатель), сказав, что они пришли и туда, возбуждая и возмущая народ, и тем изобразил их неукротимое неистовство. Тогда, говорит, братья тотчас отпустили Павла, как будто идущего к морю. Здесь они отпускают одного Павла, потому что за него опасались, чтобы он не потерял чего-нибудь, так как он был их главой. Так, не везде действовала благодать, но оставляла им действовать и самим по-человечески, возбуждая их и располагая к бодрствованию и вниманию. Смотри: она избавляла их (от опасностей) до Филиппа, а от этого места уже нет. И, получив, говорит (писатель), приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились. Так и следовало; где был Павел, там нужно было быть и им. Хорошо, что они приведены были Богом в Македонию, так как Греция была уже славной. Притом (Павел) делал иное с избытком. Христос повелел (проповедникам) жить от благовестия, а он не делал этого (nz/14/1Korin09.htm#st14">1 Кор. 9,14,15), Христос не посылал его крестить (nz/14/1Korin01.htm#st17">1 Кор. 1,17), а он крестил. Видишь, как он был равно способен на всё. Пётр (пошёл) к обрезанным, а он к язычникам, к многочисленнейшей части. Но эти, получив, говорит,удостоверение от Иасона и прочих, отпустили их. Смотри, как Иассон, дав удостоверение, избавил Павла и таким образом положил за него душу свою. Здешние, говорит, были благомысленнее Фессалоникских, т.е., были такими по добродетели и вере в Бога. они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так, – не просто, по увлечению или соревнованию.

Город был большой и в нём были негодные люди. Нет ничего удивительного, что в большом городе были плохие люди; весьма естественно быть плохим людям в большом городе, где так много случаев к бесчинствам. Как в теле, когда болезнь делается сильнее, то находит себе более материала и пищи, – так и здесь было тоже, что и в Иконии, что бывает и теперь. Павел удаляется, чтобы они (Иудеи) остались виновными в погибели других (необращенных). Почему Павел и говорил: препятствуют нам говорить язычникам (nz/20/1Fessa02.htm#st16">1 Фес. 2,16). А почему, скажешь, они не остались здесь? Почему не совершили знамения? Если (Павел) оставался довольно времени там, где был побиваем камнями, то тем более (мог остаться) здесь. Почему? Богу не было угодно, чтобы они постоянно совершали знамения; и если гонимые побеждают без знамений, то это есть не меньшее знамение, как и совершать знамения. Как теперь (Бог) побеждает без знамений, так точно Он часто благоволил побеждать и тогда. Апостолы не прибегали к знамениям, как и Павел говорит: а мы проповедуем Христа распятого (nz/14/1Korin01.htm#st23">1 Кор. 1,23); ищущим знамений и премудрости мы сообщаем то, в чём иной не мог бы убедить и при помощи знамении, и убеждаем. Это и есть великое знамение. Когда же проповедь распространялась, то, смотри, как часто они прибегают к знамению. Для верующих следовало совершать больше знамений, нежели для прочих; потому они и совершаются; впрочем (апостолы) совершали их тогда, когда уходили и приходили. Отпустили, говорит (писатель), Павла, как будто идущего к морю Для чего? Чтобы (Иудеям) не легко было взять его. Таким образом (отпустившие Павла) сами по себе могли сделать нечто великое, а с ним сделали бы и успели бы ещё более; но они хотели пока избавить его от опасности.

3. Смотри, какую заботливость проявляли все ученики о верховных (апостолах), не так как мы теперь, мы, которые отделились друг от друга, разделились на великих и малых; одни превозносимся, другие завидуем; эти завидуют потому, что мы надмеваемся и не хотим равняться с ними. В теле нашем есть согласие, потому что (между членами его) нет надменности; а нет надменности потому, что все члены по необходимости имеют нужду один в другом; голова иметь нужду в ногах, а ноги – в голове. И между нами Бог устроил тоже самое, но не смотря на то мы не хотим (равняться с другими), хотя и без этого следовало бы иметь любовь между собой. Не слышите ли, как и внешние (язычники) осуждают нас, когда говорят: дружба полезна? Миряне имеют нужду в нас, а мы существуем для них. Так, не было бы ни учителя, ни начальника, если бы не было учащихся и подчиненных, и не явили бы они дел своих, потому что не могли бы. Как земля имеет нужду в земледельце и земледелец в земле, так и здесь. Какое воздаяние получит учитель, если он не может показать наученных им? Какое – и учащиеся, если они не пользовались добрым учением? Таким образом мы равно имеем нужду друг в друге, начальники в подчиненных, настоятель в послушниках; начальники существуют для других многих. Никто ни в каком деле не может ограничиться самим собой, нужно ли будет рукополагать, или давать советы и мнения, но получает большую честь от собрания и множества. Например, бедные имеют нужду в подающих, а подающие в приемлющих. Будем внимательны друг ко другу, говорит (апостол), поощряя к любви и добрым делам (nz/26/Evream10.htm#st24">Евр. 10,24). Потому много может общение с Церковью, и кто не может сделать чего-либо сам собой, то сделает вместе с другими. Потому-то здесь особенно совершаются потребные молитвы о вселенной, о Церкви во всех пределах, о мире, о находящихся в опасностях. И Павел выражает это, когда говорит: чтобы за дарованное нам, по ходатайству многих, многие возблагодарили за нас (nz/15/2Korin01.htm#st11">2 Кор. 1,11), т.е., чтобы воздана была благодарность многим. И часто он испрашивает себе их молитвы. Посмотри, что и Бог говорит о ниневитянах: Мне ли не пожалеть Ниневии, великого города, в котором более ста двадцати тысяч человек (vz/32/Iona04.htm#st11">Ион. 4,11)? И где двое или трое, говорит (Христос), собраны во Имя Моё, там Я посреди них (nz/01/Matfei18.htm#st20">Мф. 18,20). Если же двое могут сделать много, то не тем ли более многие? Положим, что ты и один имеешь силу, но не столько (как с другими). И почему ты один? Почему не собираешь многих? Почему не делаешься виновником любви? Почему не устрояешь дружбы? Ты не имеешь величайшей славы добродетели. Как зло, сделанное по согласию с другими, более оскорбляет Бога, так и добро, сделанное по согласию с другими, более приятно Ему. Не следуй, говорит (Писание), за большинством на зло (vz/02/Iskhod23.htm#st02">Исх. 23,2). Все уклонились, сделались равно непотребными (vz/19/Psalom13.htm#st03">Пс. 13,3) и сделались подобны ликующим злобе своей. Позаботься приобрести себе друзей прежде домашних своих, прежде всего прочего. Если миротворец есть детё Божье (nz/01/Matfei05.htm#st09">Мф. 5,9), то не тем ли более приобретающие друзей? Если только примеряющий называется сыном Божиим, то делающий примиряющихся друзьями чего не удостоится? Будем совершать эту куплю, враждующих между собой делать друзьями, соединять тех, которые ни враги ни друзья между собой, а прежде всех – нас самих. Как тот, кто допустил вражду в своём доме и живет не в согласии со своей женой, не будет иметь доверия, когда станет примирять других, но услышат слова: врач! исцели Самого Себя (nz/03/Luka04.htm#st23">Лк. 4,23), так точно и мы услышим здесь. Какая же вражда у нас? Вражда души с телом, порока с добродетелью. Прекратим эту вражду, уничтожим эту брань: тогда и других будем вразумлять с миром и с великим дерзновением, без упреков совести. Гнев противится кротости, любостяжание противится презрению богатства, зависть противится доброжелательству. Прекратим эту брань, низложим этих врагов, поставим эти трофеи, устроим мир в нашем городе. У нас ведь есть свой город и управление, граждане и множество пришельцев. Изгоним пришельцев, чтобы не развратились наши граждане. Да не входит к нам никакое чуждое и не здравое учение, никакое плотское мудрствование. Не видим ли мы, что если кто-нибудь из неприятелей будет пойман в городе, то судится, как соглядатай? Изгоним же пришельцев, или лучше, не пришельцев только, но и врагов. Если заметим какой-нибудь помысел, враждебный нам, но прикрывающиеся одеждой гражданина, предадим его начальнику – уму. Много у нас таких помыслов, враждебных по существу своему, но прикрывающихся овечьей кожей. Как персы, сняв свою тиару, шаровары и обувь, и надев другую одежду, употребляемую у нас, остригшись догола и говоря на здешнем языке, под этим внешним видом скрывают свою вражду, а если подвергнешь их пытке, то откроешь скрываемое, так и здесь: подвергни тысяче пыток этот помысел, и тотчас увидишь враждебное мудрствование. Но, чтобы показать вам пример этих соглядатаев, которых диавол посылает подсматривать за нами, разоблачим хотя одного из них и тщательно допросим перед судилищем; и, если угодно, представим некоторых из обличённых Павлом: это имеет, говорит он, только вид мудрости в самовольном служении, смирении и изнурении тела, в некотором небрежении о насыщении плоти (nz/19/Koloss02.htm#st23">Кол. 2,23). Так, например, диавол хотел ввести ересь жидовствующих. Если бы он стал прямо вводить её, то никого не убедил бы. Смотри же, как он сделал это: не нужно, говорит, щадить своей плоти. Не прилепляться к пище, но воздерживаться, вот это – любомудрие, это – смиренномудрие. И теперь ещё он вместе с еретиками хотел низвести нас до почитания твари. Смотри же, как он устроил свой коварный замысел. Если бы он сказал: покланяйся твари, то был бы обличён; но что? Бог, говорит, сотворён. Обличим же его перед судом судей, (разумеющих) смысл апостольских Писаний; к ним приведём его; они распознают, что проповедь и что пустословие. Многие собирают имущества, будто бы для того, чтобы иметь что продать бедным, собирают неправедно; и это также злой помысел. Отвергнем его, обличим, чтобы нам не быть уловленными, но чтобы, избегая всех козней диавола и верно содержа здравое учение, нам безопасно пройти настоящую жизнь и удостоит© обетованных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 38


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 37

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 38

В ожидании их в Афинах Павел возмутился духом при виде зтого города, полного идолов. Итак, он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающим© (nz/05/Deania17.htm#st16">Деян. 17,16,17).

1. Смотри, как он терпел от Иудеев гораздо более искушений, нежели от еллинов. Даже в Афинах он не потерпел ничего такого, но всё кончилось смехом, и ещё убедил (некоторых); от Иудеев же много пострадал: так сильно они были вооружены против него! Потому и говорит (писатель): в ожидании их в Афинах Павел возмутился духом при виде зтого города, полного идолов. Справедливо он огорчался, потому что нигде нельзя было видеть столько идолов. Итак, он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающим©. Смотри, как он опять беседует с Иудеями, и через это заграждает уста тем, которые утверждают, будто он оставил их, обратившись к язычникам. Удивительно, что философы не посмялись ему горделиво тотчас же, как он стал говорить, и не отвергли его учения, сказав: оно далеко от философии. Это потому, что он не имеет надменности; или, с другой стороны, потому, что они не понимали и не разумели ничего из сказанного. В самом деле, могли ли (уразуметь его) те, из которых одни почитали Бога существом телесным, другие удовольствие считали блаженством? Некоторые из эпикурейских и стоических философов стали спорить с ним; и одни говорили: "что хочет сказать этот суеслов?", а другие: "кажется, он проповедует о чужих божествах", потому что он благовествовал им Иисуса и воскресение (nz/05/Deania17.htm#st18">ст. 18). Они думали, что воскресение (ανάξασις) есть какое-нибудь божество, так как имели обычай почитать и женщин. И, взяв его, привели в ареопаг и говорили: можем ли мы знать, что это за новое учение, проповедуемое тобой? Ибо что-то странное ты вкладываешь в наши уши. Поэтому хотим знать, что это такое (nz/05/Deania17.htm#st19">ст. 19-20). Повели его в ареопаг не для того, чтобы научит©, но чтобы наказать его, так как там судились уголовные преступления. Смотри, как они, под видом желания научит©, во всём обнаруживают свою страсть к новостям. Город их был город пустословов. Афиняне же все и живущие у них иностранцы ни в чём охотнее не проводили время, как в том, чтобы говорить или слушать что-нибудь новое. И Павел, став среди ареопага, сказал: Афиняне! я вижу по всему, что вы как бы особенно набожны. Ибо, проходя и осматривая ваши святыни, я нашёл и жертвенник, на котором написано "неведомому Богу". Этого-то, Которого вы, не зная, чтите, я проповедую вам (nz/05/Deania17.htm#st21">ст. 21-23). Как бы похваляя их, он, повидимому, не говорит им ничего неприятного. Я вижу по всему, говорит, что вы как бы особенно набожны, т. е. набожные. На котором написано "неведомому Богу". Что это значит? Афиняне, принимавши в разные времена разных богов и даже иноземных, например, богиню Минерву, Пана и других из других стран, боясь, чтобы не нашёлся ещё какой-нибудь Бог, неведомый им, но почитаемый в другом каком-нибудь месте, для большей безопасности поставили жертвенник и ему; и так как этот Бог был неизвестен, то и написали: неведомому Богу. Этот то Бог, говорит Павел, и есть Иисус Христос, или лучше, Бог всех. Этого-то, Которого вы, не зная, чтите, говорит, я проповедую вам. Смотри, как он доказывает, что они и прежде принимали Его. Ничего странного, говорит, ничего нового я не предлагаю. Они твердили ему: что это за новое учение, проповедуемое тобой? Ибо что-то странное ты вкладываешь в наши уши. По тому он немедленно уничтожает их предубеждение и говорит: Бог, сотворивший мир и всё, что в нём, Он, будучи Господом неба и земли (nz/05/Deania17.htm#st24">ст. 24). Потом, чтобы они не думали, что Он есть один из многих (богов), в исправление этого присовокупляет: не в рукотворённых храмах живёт и не требует служения человеческих рук, как бы имеющий в чём-либо нужду (nz/05/Deania17.htm#st25">ст. 25). Видишь ли, как он мало-по-малу научает любомудрию? Как посмеивается языческому заблуждению? Сам давая всему жизнь и дыхание и всё. От одной крови Он произвёл весь род человества для обитания по всему лицу земли (nz/05/Deania17.htm#st26">ст. 26). Это свойственно Богу. Но, заметь, это может быть сказано и о Сыне. Он, будучи Господом, говорит, неба и земли, – неба и земли, которые они считала богами. Объясняет им сотворение мирa и людей. назначив предопределённые времена и пределы их обитанию, чтобы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас: ибо мы Им живём и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род" (nz/05/Deania17.htm#st27">ст. 27-28). Это сказал поэт Арат. Смотри, как он заимствует доказательства и из того, что ими самими сделано и сказано. Итак, мы, будучи родом Божьим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от человеческого искусства и вымысла (nz/05/Deania17.htm#st29">ст. 29). Но поэтому-то, скажут, и должны? Отнюдь нет; ни мы, ни наши души не (совершенно) подобны (Богу). Почему же он не стал прямо научать любомудрию и не сказал: Бог бестелесен по существу, невидим, не изобразим? Потому, что излишне было бы говорить это людям, которые ещё не знали, что Бог один. Потому, не говоря об этом, он останавливается на более близком предмете и говорит: итак, оставляя времена неведения, Бог теперь повелевает всем людям повсюду покаяться, ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределённого Им Человека, подав удостоверение всем, воскресив Его из мёртвых (nz/05/Deania17.htm#st30">ст. 30,31). Смотри: тронув их душу словами: Он назначил день, и устрашив, он потом благовременно присовокупляет: воскресив Его из мёртвых. Но обратимся к вышесказанному. В ожидании их в Афинах Павел возмутился, говорит (писатель), духом. Здесь раздражение означает не гнев или негодование, но горячность души и ревность, как и в другом месте, где говорится: произошло огорчение между ними (nz/05/Deania15.htm#st39">Деян. 15,39).

2. Смотри, как это устраевается, тогда как он невольно остался здесь, ожидая своих спутников. Что значит: возмутился? Иначе сказать: возревновать; этот дар далёк от гнева и негодования. Он не мог снести и скорбел духом. Итак, он рассуждал, говорит (писатель), в синагоге с Иудеями и с чтущими Бога. Смотри: он опять беседует с Иудеями. Чтущими Бога же называются здесь прозелиты. Иудеи со времени пришествия Христова разсеялись повсюду, как потому, что с того времени закон потерял силу, так и для того, чтобы научать людей благочестию. Но сами они не получали никакой пользы, а только уверялись в своих бедствиях. Некоторые из эпикурейских и стоических философов стали спорить с ним. Афиняне тогда уже не управлялись своими законами, как подвластные римлянам. А отчего философы стали состязаться с ним? Они видели, что другие беседуют с ним и что этот человек пользуется славой. И смотри, как обидно они тотчас же (выражаются), – душевный человек не принимает того, что от Духа Божьего (nz/14/1Korin02.htm#st14">1 Кор. 2,14): кажется, говорят, он проповедует о чужих божествах (δαιδμονίων). Демонами они называли своих богов; а города их были наполнены идолами. И, взяв его, привели в ареопаг и говорили. Для чего повели его в ареопаг? Чтобы устрашить его, так как там судились уголовные преступления. Можем ли мы знать, что это за новое учение, проповедуемое тобой? Ибо что-то странное ты вкладываешь в наши уши. Поэтому хотим знать, что это такое? Афиняне же все и живущие у них иностранцы ни в чём охотнее не проводили время, как в том, чтобы говорить или слушать что-нибудь новое. Здесь указывается на то, что хотя они постоянно проводили время в том, чтобы говорить или слушать, но и для них казалось странным это (учение Павла), которого они ещё не слыхали. И Павел, став среди ареопага, сказал: Афиняне! я вижу по всему, что вы как бы особенно набожны. Ибо, проходя и осматривая ваши святыни. Не сказал прямо: идолов, но для предисловия к речи сказал: я вижу по всему, что вы как бы особенно набожны, по причине упомянутого жертвенника. Бог, говорит, сотворивший мир и всё, что в нём. Произнёс одно слово, которым ниспроверг все учения философов. Эпикурейцы утверждали, что всё произошло само собой и составилось из атомов; стоики, – что всё телесно и (составилось) из огнеобразного вещества; а он говорит, что мир и всё, что в нём – дело Божие. Видишь ли, какая краткость и в краткости какая ясность? И смотри, что им казалось странным. То, что Бог сотворил мир. Что теперь всякий знает, того не знали афиняне и мудрейшие из афинян. Если же Он сотворил, то очевидно, что Он есть Господь. Заметь, какое, по словам его, отличительное свойство Божества: творчество, которое принадлежит и Сыну. И пророки везде говорят, что творить свойственно Богу, – не так, как эти (еретики), которые признают творцом иное существо, а не Господа, предполагая несозданное вещество. Здесь он высказал и подтвердил свою мысль, но некоторым образом ниспроверг учение и этих (еретиков). Не в рукотворённых, говорит, храмах живёт. (Бог) обитает и в храмах, но не в таких, а в душе человеческой. Смотри, как он ниспровергает чувственное служение (Богу). Как? Разве Бог не обитал в храме иерусалимском? Нет, но только действовал. Разве Он не принимал служения от рук человеческих у Иудеев? Не от рук, но от души, и этого требовал не потому, чтобы имел в том нужду. Ем ли Я, говорит Он, мясо волов и пью ли кровь козлов (vz/19/Psalom49.htm#st13">Пс. 49,13)? Затем сказав: и не требует служения человеческих рук, как бы имеющий в чём-либо нужду, – не довольно ведь того, что Он ни в чем не нуждается, как сказано, хотя и это есть божественное свойство, но надлежит быть ещё и другому, – Он присовокупляет: Сам давая всему жизнь и дыхание и всё. Указывает два отличительные свойства Божества: ни в чём не нуждаться и всем подавать всё. Сравни с этим то, что говорили о Боге Платон или Эпикур, и всё в сравнении с этим окажется пустословием. Давая, говорит, жизнь и дыхание. Вот и по отношению к душе, утверждает он, Бог есть её творец, а не родитель. Посмотри ещё, как он опровергает учение о веществе. От одной крови, говорит, Он произвёл весь род человества для обитания по всему лицу земли. Это гораздо лучше их (учения) и ниспровергает и атомы и (не созданное) вещество. Здесь он показывает, что и душа человеческая неделима, и что быть Творцом не то значит, что они говорят. А словами, что Бог не требует служения человеческих рук, выражает то, что Он принимает служение душой и умом. Он, говорит, будучи Господом неба и земли, – следовательно не частные боги. Бог, сотворивший мир и всё, что в нём. Сказав наперёд, как произошло небо, он потом изъяснил, что Бог живёт не в рукотворных (храмах) и как бы так сказал: если Он – Бог, то очевидно сотворил всё; если же не сотворил, то Он и не Бог. Боги, говорит, которые не сотворили неба и земли, должны быть отвергнуты. Таким образом он преподал учение гораздо выше философов (хотя и не сказал ещё о важнейшем, так как ещё не пришло время, а он говорил с ними, как с детьми) – учение о творении, господстве (Бога), о том, что Он не нуждается ни в чём.

3. Сказав, что (Бог) от одной крови Он произвёл весь род человества, он указал причину всех благ. Что может сравнит© с этим величием? Удивительно – сотворить от одного столь многих; но ещё удивительнее – обладать всеми. Давая, говорит, жизнь и дыхание. Что значит: назначив предопределённые времена и пределы их обитанию, чтобы они искали Бога, не ощутят ли Его и не найдут ли? Никому, говорит, не нужно было ходить и искать Бога; или, если не так, то: определил искать Бога, но определил не навсегда, а на предопределённые времена. Этими словами он выражает, что и теперь искавшие не нашли Его, хотя Он был так явен для ищущих, как бы находящийся перед нами ©заемый предмет. Не таково это небо, чтобы в одном месте оно было, а в другом – нет, чтобы в одно время было, а в другое – нет; но во всякое время и на всяком месте можно найти его. Так устроил (Бог), что ищущим Его не препятствует ни место, ни время. Это самое и им много послужило бы во благо, если бы они захотели, т. е. что это небо находится везде, существует во всякое время. Потому он и сказал: хотя Он и недалеко от каждого из нас, но находящегося близ всех. Это значит, что Бог не только дал нам жизнь и дыхание и всё, но, что важнее всего, открыл путь к Его познанию, даровал то, через что мы можем найти и достигнуть Его. Но мы не захотели искать Его, хотя Он близ нас. Хотя Он и недалеко, говорит, от каждого из нас. Так, близок ко всем, говорит, находящимся повсюду во вселенной. Что может быть больше этого? Смотри, как он ниспровергает частных (богов). Что я говорю: не далеко? Он так близок, что без Него невозможно и жить. Ибо мы Им живём и движемся и существуем. Как бы указывает на вещественный пример в таком роде: как невозможно не знать воздуха, который разлит повсюду и находится недалеко от каждого из нас, или лучше, находится и в нас самих, так точно – и Творца всего. Смотри, как (Павел) приписывает Ему всё – и промышление и сохранение, бытие, действие и продолжение (всего). Не сказал: через Него, но, что означает большую близость: Им. Ничего подобного не сказал тот поэт, который выразился: "мы Его и род". Тот сказал о Юпитере, а он относит это к Творцу, разумея не то самое существо, которое тот (разумел), – да не будет – но применяя к Нему то, что собственно сказано о другом; равно как и жертвенник он приписал Ему, а не тому, которого они почитали. Говорилось и делалось нечто, относящееся к Нему, но еллины не знали, что это относится к Нему, а относили к другому.

Скажи мне, о ком, собственно, можно было сказать: неведомому Богу – о Творце, или о демоне? Очевидно, что о Творце, хотя они не знали Его, а того знали. Как те слова, что всё сотворил (Бог), надобно относить собственно к Богу, а не к Юпитеру, какому-то человеку порочному, нечестивцу и чародею, так точно и слова: "мы Его и род", Павел сказал не в одинаковом (с поэтом), но в другом смысле. Итак мы, говорит, будучи родом Божьим, т. е., родственные и близкие, или, так сказать, приближенные и соседственные. А чтобы они опять не сказали: что-то странное ты вкладываешь в наши уши (ничто ведь так мало не соответствует людям, как это), – он ссылается на поэта. И не сказал: вы, нечестивые и пренечестивые, не должны думать, что Божество подобно золоту или серебру; но смиренно говорит: не должны думать это, но гораздо выше этого. Что же выше этого? Бог. Но и этого (не сказал), – потому что это имя означает (положительную) деятельность, – а говорит пока отрицательно: Божество не подобно этому; кто может сказать это? Смотри, как он доводит до понятия о безтелесном. Когда ум представляет тело, то вместе с тем представляет и пространство. Итак мы будучи родом Божьим, не должны думать, говорит, что Божество подобно золоту, или серебру, или камню, получившему образ от человеческого искусства и вымысла. Но кто-нибудь мог сказать: мы и не думаем этого; для чего же он говорит это? Он обращал свою речь ко многим; и хорошо сказал так. Если мы по душе не подобны этим (вещам), то тем более Бог. Таким образом он отклоняет их от этой мысли. И не только Божество не подобно искусственному изображению. Но не подобно и другому какому-либо человеческому вымыслу, так как (всё) изобретается или искусством или умом. Потому он и сказал: если Бог есть то, что изобретается искусством человеческим или умом, то и в камне было бы существо Божие. Если же мы живем им, то как не находим Его? Вдвойне он осуждает их, и за то, что они не нашли Его, и за то, что изобрели тех (богов). Ум сам по себе никогда не бывает достоверным. Когда он тронул их душу, показав, что они безответны, то, смотри, что присовокупляет: итак, оставляя времена неведения, Бог теперь повелевает всем людям повсюду покаяться. Как? Разве никто из них не будет наказан? Никто из тех, которые желают покаяться. Об этих он говорит; не об умерших, а о тех, которым проповедует. (Бог) не требует, говорит, отчета от вас. Не сказал: Он оставил без внимания, или попустил, но: вы находились в неведении. Презирал, т.е. не подвергает наказанию достойных наказания. Вы находились в неведении; не говорит: вы делали зло добровольно, так как это видно из вышесказанного. Повсюду покаяться: этими словами указывает на всю вселенную.

4. Смотри, как он отклоняет их от мысли о частных (богах). Ибо Он назначил, говорит, день, в который будет праведно судить вселенную. Смотри: опять указывает на вселенную, разумея здесь людей. Посредством предопределённого Им Человека, подав удостоверение всем, воскресив Его из мёртвых. Смотри, как он, упомянув о воскресении, опять указал на страдание (Христово). А что этот суд праведен, видно из воскресения, так как одно другим подтверждается; и что всё это он сказал справедливо, видно из того же, что (Христос) воскрес. Так и всем (апостолы) проповедовали веру (во Христа), удостоверяя, что Он воскрес; впрочем, это известно. Все это сказано афинянам; но благовременно сказать и нам, что всем людям повсюду должно покаяться; ибо Он назначил день, в который будет праведно судить вселенную. Смотри, как (Павел) представляет Его и судьёй и промыслителем мира, человеколюбивым и милостивым, всемогущим и премудрым, и вообще со всеми свойствами, принадлежащими Творцу. Сказанное он привёл в доказательство того, что Он (Христос) воскрес из мёртвых. Итак, покаемся, потому что нам должно быть судимыми. Если бы Христос не воскрес, то мы не были бы судимы; если же Он воскрес, то мы непременно будем судимы: ибо Христос, говорит (Писание), для того и умер, и воскрес, и ожил, чтобы владычествовать и над мёртвыми и над живыми (nz/13/Rimlia14.htm#st09">Рим. 14,9); и ещё: все мы предстанем на суд Христа (nz/13/Rimlia14.htm#st10">Рим. 14,10), чтобы каждый получил соответственно тому, что он делал (nz/15/2Korin05.htm#st10">2 Кор. 5,10). Не думайте, что это одни только слова. Здесь он предлагает учение и о воскресении всех; иначе вселенная не может быть судима. Слова: воскресив Его из мёртвых относятся к телу (Христову); оно было мертво, оно подвергалось смерти. Эллины отвергают учение как о творении, так и о суде, утверждая, что это – выдумка детей и людей пьяных. Но мы, зная об этом верно, будем делать всё на пользу нашу и постараемся примериться со Христом. До каких пор мы будем враждовать против Него? До каких пор будем питать к Нему чувство неприязни? Да не будет! говорят; к чему ты говоришь это? Не стал бы я говорить, если бы вы не делали этого; а теперь какая польза от того, что словами не выражаете этого, когда дела вопиют с такой ясностью? Как же нам возлюбить Его? Говорил я об этом тысячу тысяч раз; но скажем и теперь. Я нашёл, кажется, один способ весьма важный и чудный. Размыслив о благодеяниях Божиих, касающихся всех вообще, и столь обильных, что невозможно и исчислить их, и за все это воздав Ему благодарность, будем все представлять то, что Он сделал для каждого из нас, и размышлять о том каждый день. Это имеет великую силу. Потому каждый из нас пусть помыслит сам в себе и тщательно припомнит, когда он, подвергшись опасности, избег от рук врагов, и пусть содержит благодеяния Божии как, бы написанными в книге; например: не отправлялся ли он когда-нибудь в путь неблаговременно, и избегнул опасности; не имел ли когда-нибудь дела с негодными людьми, и вышел победителем; не впадал ли когда-нибудь в болезнь, и сверх всякого чаяния выздоравливал. Это много содействует к примирению нас с Богом. Если Мардохею добрые дела его, когда они были воспомянуты царем, столько принесли пользы, что он опять достиг прежнего величия (vz/17/Esfir06.htm#st01">Есф. 6,1-12), то тем более (получим пользы) мы, если будем припоминать и тщательно наблюдать, в чём мы согрешили против Бога и какие блага Он даровал нам; тогда мы и будем благодарны и оставим всё (греховное). Но никто не воспоминает ни о чём подобном, а как о грехах мы говорим, что мы грешны, беседуя, в чём именно, так и о благодеяниях Божиих говорим, что Он благодетельствует нам, не исследуя, где именно, в чём и в какое время. Отныне же будем более внимательны. Если кто может припомнить и давние (благодеяния Божии), пусть тщательно размышляет о всём, и найдёт в этом великое сокровище. Это полезно нам и для того, чтобы не впадать в отчаяние. Если мы увидим, что Он многократно благодетельствовал нам, то не станем отчаиваться и считать себя отверженными, но будем иметь великий залог попечения Его о нас, при мысли, что и согрешая мы не подвергаемся наказанию, но ещё пользуемся Его благодеяниями.

5. Скажу нечто, слышанное мной от одного человека. Был один отрок, и случилось ему быть вместе с матерью за городом, когда ему ещё не было пятнадцати лет в это время сделалась дурная погода, и они оба заболели горячкой, а была осень. Мать поспешила отправит© в город, а отрок, которому врачи предписали остаться там, чувствуя жар от горячки, начал полоскать рот, рассуждая и думая, что он таким образом скорее уничтожить горячку, нежели если не будет употреблять ничего. Рассудив, как отрок, он по неблаговременному упрямству не переставал (делать это). Когда же прибыл в город, то у него отнялся язык, долго он не говорил и не мог произносить ничего раздельно; впрочем читал и долгое время ходил к учителям, но напрасно и без успеха. Не оставалось никакой надежды; мать была исполнена горести; многое придумывали врачи, многое придумывали и другие, но никто не помог, пока человеколюбивый Бог не разрешил уз языка его, и тогда он выздоровел и получил прежний дар слова и ясность голоса. Также рассказывала мать его, что он, будучи ещё младенцем, имел в носу болезнь, называемую полипом. Врачи также отчаялись; мать молилась, чтобы он умер, и отец (тогда он был ещё жив) желал ему того же; состояние его было совершенно безнадежное. Но вдруг он чихнул; при этом стремительным течением воздуха изверг из ноздрей означенное животное, и все страдания прекратились. Когда прошла эта болезнь, то сделалось сильное гноевидное течение из глаз и, продолжаясь непрерывно, производило столь густое нагноение, что закрывало зрачок, как бы пеленой, и, к несчастью, угрожало слепотой, чего все и ожидали. Но, по благодати Божией, вскоре он, избавился и от этой болезни.

Это я слышал; а теперь расскажу вам, что сам знаю. Однажды правители возымели подозрение на наш город, (тогда я был ещё юношей) и, окружив его извне, воинами, искали, не попадутся ли где чародейские и волшебные книги. Один, написавший такую книгу и бросивший её недоконченной в реку, был пойман; так как по требованию он не мог представить её, то был связан и водим по всему городу, и когда подозрения на него увеличились, то был казнён. В то время я, желая пройти в храм мучеников, шёл через сады возле, реки с одним человеком. Он увидел плывшую по поверхности книгу и сначала подумал, что это полотно; но когда приблизился, то увидел, что это – книга, и спустившись взял её. Я ещё смеялся и спорил с Ним, чтобы находка была общей. Но посмотрим, сказал он, что это такое. Развертывает часть страницы и видит, что это – волшебная книга. Случилось, что в то же самое время проходил воин. Тогда тот скрыл её и пошёл, цепенея от страха. Кто мог поверить, что мы, вынув из реки, хотели истребить её, тогда как и самые неподозрительные люди были задерживаемы? Бросить её мы не смели, чтобы не быть замеченными; также страшно было разделить её между собой. Но Бог устроил так, что мы и бросили её и избавились от крайней опасности. Много такого я мог бы рассказать вам, если бы захотел перечислять всё. И это рассказал я для вас, чтобы каждый, зная если не такие, то какие-нибудь другие (случаи), постоянно помнил об них. Например, не случалось ли, что камень, брошенный и могший упасть на тебя, не попадал в тебя; содержи это всегда в памяти. Это много содействует нам питать любовь к Богу. Если мы, вспоминая о людях, избавивших нас от чего-нибудь, сильно сокрушаемся, когда не можем возблагодарить их, то тем более (должны быть благодарны) к Богу. Это полезно и в другом отношении. Хотим ли мы не унывать в несчастии, будем говорить: неужели доброе мы будем принимать от Бога, а злого не будем принимать (vz/18/Iov02.htm#st10">Иов 2,10)? И Павел для того говорил о своём избавлении от опасностей, чтобы вспомнить (о благодетелях). Смотри, как Иаков содержал всё в уме своём; потому и говорил: Ангел, избавляющий меня от всякого зла от юности моей (vz/01/Bytie48.htm#st16">Быт. 48,16). И не только то будем помнить, что (Господь) избавлял нас, но и то, как и в каком случае. Вот и (Иаков) помнил самые частности благодеяний. С ибо я с моим посохом, говорит, перешёл этот Иордан (vz/01/Bytie32.htm#st10">Быт. 32,10). Иудеи всегда помнили даже благодеяния оказанные их предкам, повторяя бывшее в Египте; тем более мы (должны помнить) о своих обстоятельствах и о случившемся с нами самими, о том, как часто мы впадали в затруднения и несчастия, и если бы (Бог) не подавал нам руку помощи, то мы давно бы погибли. Зная это и повторяя каждый день, будем все мы постоянно благодарить Бога и все вместе воссылать Ему хвалу и непрестанно славить Его, чтобы за благодарность свою получить нам великое воздаяние, благодатью и щедротами Единородного Его Сына, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 39


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 38

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 39

Услышав о воскресении мёртвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время. Итак, Павел вышел из их собрания (nz/05/Deania17.htm#st32">Деян.17,32,33).

1. Почему Павел, успевший так убедить афинян, что они говорили: об этом послушаем тебя в другое время, и тогда как не было опасностей, спешил оставить Афины? Вероятно, он не ожидал здесь большой пользы; а с другой стороны, он был ведён Духом в Кориф. Некоторые же люди, пристав к нему, уверовали; между ними был Дионисий Ареопагит и женщина, именем Дамарь, и другие с ними. После этого Павел, оставив Афины, пришёл в Коринф; и, найдя некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, и Прискиллу, его жену, – потому что Клавдий повелел всем Иудеям удалит© из Рима, – пришёл к ним; и, по одинаковости ремесла, остался у них и работал; ибо их ремеслом было делание палаток (nz/05/Deania17.htm#st34">Деян.17,34; nz/05/Deania18.htm#st01">18,1-3). Точно, как я сказал, он был ведён Духом в Коринф, где должен был остаться. Афиняне, хотя и любили слушать новости, но не были внимательны (к проповеди); они не показывали никакого усердия, а старались только о том, чтобы постоянно иметь какой-нибудь предмет для разговора; это и было причиной, что они отступили (от Павла). Но если у них был такой нрав, то почему они обвиняют его, что кажется, он проповедует о чужих божествах (nz/05/Deania17.htm#st18">17,18)? Потому что это (учение) для них было весьма непонятно. Впрочем он убедил Дионисия Ареопагита и некоторых других. Те, которые заботились о благоустроении своей жизни, скоро приняли слово: а прочие нет. Павлу казалось достаточным, что он посеял по крайней мере семена; а тогда протекла уже большая часть его жизни, так как он скончался при Нероне. Между тем воздвигнуто было Клавдием гонение на иудеев, хотя издалека, но не напрасно, чтобы хотя таким образом вразумить их: из Рима они были изгнаны, как люди вредные.

Потому по устроению (Божию) случилось то, что (Павел) отведён был туда, как узник, не затем, чтобы быть изгнанным оттуда, как Иудей, но чтобы остаться там и действовать под стражей. И пришёл, говорит (писатель), к ним. Так, какое нашел он оправдание – жить с ними? Здесь особенно требовалось, чтобы он не брал (содержания от Церкви), как он сам говорит: чтобы они, чем хвалятся, в том оказались такими же, как и мы (nz/15/2Korin11.htm#st12">2 Кор. 11,12); потому и устраивается, что н живёт здесь. Каждую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов. 5 А когда пришли из Македонии Сила и Тимофей, то Павел понуждаем был Духом свидетельствовать Иудеям, что Иисус есть Христос (nz/05/Deania18.htm#st04">ст. 4,5). Т.е. они оскорбляли его, нападали на него. Так они (делали); а что Павел? Он оставляет их, и притом с великой угрозой. Уже не говорит: вам первым надо было проповедать слово Божье (nz/05/Deania13.htm#st46">Деян. 13,46), но и с внешним знаком обращается к ним: но как они противились и злословили, то он, отрясши свои одежды, сказал им: ваша кровь на ваших головах; я чист; с этого времени иду к язычникам. И пошёл оттуда, и пришёл к некоторому чтущему Бога, именем Иусту, которого дом был возле синагоги. Крисп же, начальник синагоги, уверовал в Господа со всем своим домом, и многие из Коринфян, слушая, уверовали и крестились (nz/05/Deania18.htm#st06">ст. 6-8). Смотри, как опять, сказав: с этого времени, он однако не перестает пещись о них; и следовательно сказал это для того, чтобы возбудить их. И затем пошёл к Иусту, которого дом был возле синагоги. Поселился в соседнем доме, чтобы это самое соседство возбудило в них ревность, если бы они захотели. Крисп же, говорит (писатель), начальник синагоги, уверовал в Господа со всем своим домом. И это весьма много могло содействовать к их обращению. Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай, ибо Я с тобой, и никто не сделает тебе зла, потому что у Меня много людей в этом городе (nz/05/Deania18.htm#st09">ст. 9,10). Смотри, каким образом Он убеждает его и как потом говорить ему то, что особенно ободряло его: потому что у Меня много людей в этом городе. Как же, скажет кто-нибудь, они все вместе напали на него? Но они ничего не сделали ему, а только привели его к проконсулу. И он оставался там год и шесть месяцев, поучая их слову Божьему. Между тем, во время проконсульства Галлиона в Ахаии, Иудеи единодушно напали на Павла и привели его перед судилищем, говоря, что он учит людей чтить Бога не по закону (nz/05/Deania18.htm#st11">ст. 11-13). Видишь ли, для чего они всегда представляли свои обвинения всенародно? Но, смотри, когда они сказали, что он учит людей чтить Бога не по закону, проконсул нисколько не обращает на это внимания, а напротив ещё защищает Павла. Послушай, как он отвечает: если бы какая-нибудь была обида или злой умысел, относительно города, о Иудее, по слову послушал бых вас (nz/05/Deania18.htm#st14">ст. 14). Он был, кажется мне, человек кроткий; это видно из его благоразумного ответа. Когда же Павел, говорит (писатель), хотел открыть уста, Галлион сказал Иудеям: Иудеи! если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас, но когда идёт спор об учении и об именах и о вашем законе, то разбирайте сами; я не хочу быть судьёй в этом. И прогнал их от судилища. А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том (nz/05/Deania18.htm#st14">ст. 14-17). И отсюда опять видна кротость этого мужа. Когда того били, он не почёл этого для себя оскорблением: так дерзки были Иудеи

2. Но рассмотрим прочитанное выше. Услышав о воскресении мёртвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время. Слыша так много великого и высокого, они не обращали внимания, но смялись; а смялись они (над учением) о воскресении: душевный человек не принимает того, что от Духа Божьего (nz/14/1Korin02.htm#st14">1 Кор. 2,14). Итак, говорит (писатель), Павел вышел из их собрания. Итак. Как? Убедив одних, осмеянный другими. Оставив Афины, говорит, пришёл в Коринф; и, найдя некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, – пришёл к ним. Смотри, как закон начинает уже терять силу. Будучи Иудеем, он остригся впоследствии в Кенхреях и отправился с Павлом в Сирию. Будучи понтянином, он поспешил идти не в Иерусалим или ближе к нему, но дальше. У него и пребывает (Павел) и пребывать не стыдится; но потому и пребывает, что находит здесь убежище удобное, гораздо удобнее для него царских чертогов. Не смейся, слыша это, возлюбленный ведь, как для борца более полезна палестра (школа, в которой упражнялись в борьбе), нежели мягкое ложе, так и для воина – меч железный, а не золотой. Деланием проповедуя. Устыдимся мы, которые и не проповедуя живём праздно. Каждую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов. Но как они противились и злословили, отступил: отступил, надеясь таким образом скорее обратить их. Для чего, в самом деле, он, оставив тот дом, поселился ближе к синагоге? Не для этого ли? Он не видел опасности и там. Свидетельствовать, говорит, им. Уже не учит, но свидетельствует. Но как они противились, говорит, то он, отрясши свои одежды, сказал им: ваша кровь на ваших головах. Делает это для того, чтобы не только словом, но и делом устрашить их; и говорит им с большей силой, как уже убедивший многих. Я чист, говорит, с этого времени иду к язычникам. Так и мы виновны в крови тех, которые вверены нам, если нерадим о них. Подобным образом, когда он говорит: никто не отягощай меня (nz/16/Galata06.htm#st17">Гал. 6,17), говорит для того, чтобы устрашить, так как не столько могло устрашить их наказание, сколько эта (угроза). И пошёл оттуда, и пришёл к некоторому, именем Иуст. Переходит, желая внушить им, что он отошёл к язычникам. Крисп же, начальник синагоги, говорит (писатель), уверовал в Господа со всем своим домом. Смотри, как тогда верные делали это целыми семействами. Затем вскоре и многие другие веровали и крестились. Начальником синагоги здесь называется тот самый Крисп, о котором (Павел) говорит в послании: я никого из вас не крестил, кроме Криспа и Гаия (nz/14/1Korin01.htm#st14">1 Кор. 1,14). А этот, мне кажется, называется и Сосфеном, так как этот муж был столько верен, что и был бит и всегда находился при Павле. Господь же, говорит (писатель), в видении ночью сказал Павлу: не бойся, но говори. Потому он и оставался там долгое время: хотя побуждало его к этому и множество (верующих), но благоволение Христово – более. А предстояла большая опасность, когда уверовали многие и даже сам начальник синагоги. Не бойся, говорит. Этого достаточно было, чтобы ободрить его; он обличается в боязни, или лучше, не обличается, по ободряется, чтобы этого с ним не случилось. (Бог) не попускал апостолам постоянно терпеть бедствия, чтобы они не изнемогли. Павла же ничто столько не огорчало, как неверующие, как противившиеся; это было для него тяжелее самих опасностей. Но говори и не умолкай, говорит, потому что у Меня много людей в этом городе. Может быть, поэтому и является ему Христос. Во время проконсульства Галлиона в Ахаии, говорить (писатель), Иудеи единодушно напали на Павла. Смотри, как они нападают спустя год и шесть месяцев, когда уже не имели права пользоваться своими законами. Коринфян особенно ободряло то убеждение, что правитель не унизит себя, так как не всё равно было, победить ли посредством словопрения, или внушить, что об этом деле он нисколько не заботится. И посмотри, как он был благоразумен. В ответе своём он не сказал прямо: это не мое дело; но что? Если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас, но когда идёт спор об учении и об именах и о вашем законе, то разбирайте сами; я не хочу быть судьёй в этом. И прогнал их от судилища. Блестящая победа! А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том. О, какой стыд они испытали! И Галлион, говорит, нимало не беспокоился о том, хотя всё было сделано для его оскорбления; а они, как бы имея какую власть, бьют (начальника), постыдно совершают дело безумной ярости. Почему же он не бил их со своей стороны, хотя имел власть над ними? Чтобы они научились любомудрию. Он не бьет их со своей стороны, что бы судья узнал, кто из них более кроток. Это не мало пользы принесло и присутствующим. Кротость одних и дерзость других показывали, что для всего этого нужен судебный приговор: но они всё делали беспорядочно. И не сказал: не должно, – чтобы они в другой раз не стали бить его, – но: не хочу. Я не хочу быть, говорит, судьёй в этом. Так кроток был этот муж! Подобным образом и Пилат говорил о Христе: вы возьмите Его, и по вашему закону судите Его (nz/04/Ioann18.htm#st31">Ин. 18,31). Он хотел, чтобы они судили по закону; а они поступали, как пьяные и беснующиеся. Потому Павел прибыль из Афин (в Коринф), что здесь было много людей. Он был бит, и ничего не говорил.

3. Будем и мы подражать ему. Бьющим нас будем воздавать кротостью, молчанием, долготерпением. Это – раны более тяжкие, удар более сильный и действительный, так как тяжко поражение не тела, а души. Мы многим наносим удары; но если это делается по дружбе, то даже нравится: если же ты будешь бить кого-нибудь с гневом, то касаешься его сердца и потому причиняешь ему великое огорчение, – так мы поражаем более сердце их. Докажем же, по возможности, что кротость поражает более, нежели сопротивление. Более ясное доказательство этого было бы из дел и из опыта; но, если угодно, объясним это и словом, хотя мы уже многократно делали это. При оскорблениях мы ничем столько не огорчаемся как мнением присутствующих; не все равно – получать ли оскорбление при всех, или наедине; мы переносим легко те оскорбления, которые наносятся нам наедине, когда нет свидетелей и никто не знает о том. Следовательно, не само оскорбление огорчает нас, но то, что оно наносится при всех, так что, если бы кто-нибудь при всех хвалил нас, а наедине поносил, то мы ещё были бы ему благодарны. Значит, огорчение зависит не от самого оскорбления, но от мнения присутствующих, перед которыми (мы не хотим) казаться достойными презрения. Теперь: что, если мнение их будет в нашу пользу? Не больше ли потерпел сам оскорбитель, если они подадут голос за нас? Кого же, скажи мне, осуждают посторонние свидетели: того ли, кто наносить оскорбление, или того, кто подвергается ему и молчит? Гнев увлекает нас в то время, когда наносится оскорбление; посмотрим же теперь, когда мы свободны от этой страсти, чтобы нам не увлекаться и тогда. Кого все мы осуждаем? Без сомнения того, кто наносит оскорбление; если он ниже нас, мы говорим, что он беснуется если равен, говорим: он безумствует; если выше – и тогда не одобряем. Кто, скажи мне, достоин одобрения, тот ли, кто возмущается, неистовствует, свирепствует, как дикий зверь, восставая против имеющих одинаковую с ним природу, или тот, кто пребывает в спокойствии, как в пристани, и сохраняет великое любомудрие? Последний не уподобляется ли ангелу, а тот похож ли и на человека? Тот и собственного зла сдержать не может, а этот удерживает и чужое; тот и самим собой владеть не может, а этот обуздает и другого; тот терпит кораблекрушение, а этот плывет безопасно на своём корабле при попутном ветре; он именно не позволяет ветру гнева устремляться в паруса и потоплять мысленную ладью его, но лёгкий и приятный ветер – дыхание незлобия – веет ему и с великим спокойствием приводит его в пристань любомудрия. Как во время крушения корабля плывущие на нём не знают, что они выбрасывают в море, свою ли собственность или вверенное им достояние других, но бросают без разбора всё, в нём находящееся, и драгоценное и недрагоценное; когда же буря прекратится, то, размышляя о том, что бросили, плачут и не радуются тихой погоде, по причине потери выброшенного, – точно так и здесь. Когда свирепствует гнев и поднимается эта буря, не думают, что нужно выбросить и чего нет; когда же гнев прекратится, тогда, размышляя о том, что выбросили, видят только вред и не радуются самому спокойствию, вспоминая, какими словами осрамили себя и какой велики ущерб понесли не в деньгах, но в отношении к смирению и кротости. Подлинно, гнев есть тьма. Безумец, говорит (Писание), сказал в своём сердце: "нет Бога" (vz/19/Psalom13.htm#st01">Пс. 13,1). Можно, кажется, и о гневающемся сказать: сказал гневающейся: нет Бога. Он в своём надмении пренебрегает Господа: "не взыщет", говорит (Писание – vz/19/Psalom09.htm#st25">Пс. 9,25). Если же является помысел благочестивый, то все (другие помыслы) он устраняет, отгоняет и ниспровергает. Если ты не чувствуешь, как ты терпишь вред более оскорбляемого, то оскорбляй; если не будет никого, кто стал бы осуждать тебя, то суд совести, постигнув тебя наедине, накажет в тысячу раз более. В самом деле, когда ты слышишь, что оскорблённый тобой не сказал ни одного обидного слова, не скорбишь ли ты более его? Как, скажи мне, человека тихого, смиренного и кроткого ты осыпал тысячью укоризн? Так говорим мы часто, но не видим, чтобы тоже было соблюдаемо на деле. Как ты – человек – оскорбляешь человека? Раб – подобного себе раба? Но что дивиться этому, когда многие оскорбляют самого Бога?

4. Да будет это утешением для вас, которые терпите оскорбления. Вас оскорбляют? Бывает оскорбляем и Бог. Вас поносят? Бывает поносим и Бог. Вас подвергают оплеванию? Тоже (терпел) и Господь наш. В этом Он имеет общее с нами, а в противном этому – нет. Он никогда несправедливо не оскорблял, – да не будет, – не поносил, не обижал. Следовательно мы (оскорбляемые) имеем с Ним общее, а не вы (оскорбляющие). Переносить оскорбления свойственно Богу, а оскорблять напрасно – диаволу. Вот две противные стороны. Бес в Тебе (nz/04/Ioann08.htm#st48">Ин. 8,48), – такие слова выслушал Христос; Его по щеке ударил раб архиереев (nz/04/Ioann08.htm#st22">Ин. 8,22). На сторону этих людей и становятся оскорбляющие несправедливо. Действительно так. Если Пётр был назван сатаной за одно только слово (nz/01/Matfei16.htm#st23">Мф. 16,23), то тем более такие люди могут быть названы Иудеями, когда творят дела Иудеев, а эти (названы) сынами дрявола, потому что творили дела дьявола (nz/04/Ioann08.htm#st44">Ин. 8,44). Ты оскорбляешь (другого): но, скажи мне, кто ты? Или лучше, потому ты и оскорбляешь, что сам ты – ничто. Человеку не свойственно наносить оскорбления. При столкновении говорят: ты кто? Напротив следовало бы говорить: оскорбляй, ведь ты ничто. Теперь, когда мы говорим оскорбителю: ты кто? – слышим в ответ: во всех отношениях лучше тебя. Между тем следовало бы говорить противное. Но как мы дурно предлагаем вопрос, то и они дурной дают ответ. Значит, виноваты мы сами. Мы обращаемся к оскорбителям как бы к каким великим людям, когда говорим: ты кто, что оскорбляешь? Поэтому они так и отвечают. А следовало бы говорить напротив: ты оскорбляешь? – оскорбляй ведь ты ничто. Скорее к тем, которые не наносят оскорблений, следовало бы говорить: ты кто, что не оскорбляешь? Ты выше естества человеческого в том и благородство, в том и свобода, чтобы никому не говорить ничего унизительного, хотя бы иной и был достоин того. Скажи мне: сколько есть людей, достойных смерти? И однако судья сам собой не осуждает их, но допрашивает и притом не сам лично. Если же не принято, чтобы судья сам говорил с дурным человеком, но для этого нужен какой-нибудь посредник, то тем более мы не должны оскорблять людей равных нам. Мы не столько получим пользы от оскорбления других, сколько от убеждения, что в таком случае мы унижаем самих себя. Итак, дурных людей не должно оскорблять по этой причине, а добрых – ещё по другой: потому, что они не заслуживают того. Есть ещё и третья – та, что не должно быть оскорбителем. А теперь, посмотри, что происходит: человек оскорбляется и унижается, а с ним вместе и оскорбляющий и все наблюдающие это. Что же? Не привести ли зверей к ним, чтобы решить дело? Остается это (одно средство). Если люди рады наносить друг другу оскорбления, то остаётся – предоставить зверям примирение. Как в доме, когда ссорятся господа, примирения их остается ожидать от слуг (этого требует само существо дела, хотя, может быть, этого и не бывает), так и здесь. Ты оскорбляешь? Не удивительно; ведь та – не человек. Оскорбление кажется каким-то великим делом и почитается приличным людям великим; но это скорее прилично рабам, а свободным приличны добрые речи. Как делать зло свойственно первым, так терпеть зло свойственно последним. Например, служанка, намеревающаяся украсть, тайно похищаете добро господина своего; так бывает и с оскорблением; как вор, – скажем, – войдя осторожно, озирается кругом, ища похитить что-нибудь, так и этот высматривает всё, чтобы выдать что-нибудь другим. Изобразим его ещё другим примером: как тот, кто похитил из дома нечистые сосуды и вынес их перед всеми, не столько стыдится дела похищения, сколько самого себя, видя, что он похитил и вынес такие сосуды, так и этот, высказав перед всеми сквернословия речи, срамить этими словами не других, а себя, высказав их и осквернив ими свой язык и разум. Когда мы ссоримся с дурными людьми, то бывает тоже, что с человеком, который бьёт другого лежащего в грязи; он пачкает себя самого, касаясь грязи своими руками. Помня всё это, – увещеваю вас, – будем избегать этого зла, будем иметь благоречивый язык, чтобы, сохраняя себя чистыми от всякой укоризны, мы могли безопасно провести настоящую жизнь и удостоит© благ, обещанных любящим Бога, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 40


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 39

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 40

Павел, пробыв ещё довольно дней, простился с братьями и отплыл в Сирию, – и с ним Акила и Прискила, – остригши голову в Кенхреях, по обету (nz/05/Deania18.htm#st18">Деян. 18,18).

1. Смотри, как закон потерял силу; смотри, как они стеснялись совестью. Острижение головы по обету было иудейским обычаем; следовало при этом принести и жертву, которая не была (принесена) после того, как били Сосфена. (Павлу) надлежало удалит©, потому он и поспешает. Не смотря на просьбу побыть у них в Ефесе, не соглашается (nz/05/Deania18.htm#st20">ст. 20). Для чего же он опять идёт в Антиохию? Он приходил в Иерусалим, говорит (писатель), приветствовал церковь и отошёл в Антиохию (nz/05/Deania18.htm#st22">ст. 22). Он питал к этому городу особенную любовь – это человеческое чувство, потому что здесь ученики стали называться христианами; здесь он был предан благодати Божией; здесь он успешно окончил дело касательно учения (об обрезании). Сам отправился в Сирию, а спутников своих оставил в Ефесе, вероятно, для того, чтобы они здесь учили, так как, находясь при нём столько времени, они многому научились, – только от иудейского обычая он ещё не отклонил их. Итак вот и жена действует и учит подобно мужам. Идти в Азию он затруднялся, думаю, по каким-нибудь настоятельным нуждам. Смотри, как он, не смотря на просьбу – остаться здесь, не согласился, потому что спешил отправит© (в Иерусалим). Впрочем оставил их не просто, но с обещанием, а как именно, послушай. Достигнув, говорит (писатель), Ефеса, оставил их там, а сам вошёл в синагогу и рассуждал с Иудеями. Когда же они просили его побыть у них долее, он не согласился, а простился с ними, сказав: мне нужно непременно провести приближающийся праздник в Иерусалиме; к вам же возвращусь опять, если будет угодно Богу. И отправился из Ефеса. [Акила же и Прискилла остались в Ефесе]. Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошёл в Антиохию. И, проведя там несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников (nz/05/Deania18.htm#st19">ст. 19-23). Смотри, опять идёт в те места, по которым проходил прежде. Некто Иудей, именем Аполлос, родом из Александрии, красноречивый человек и сведущий в Писаниях, пришёл в Ефес (nz/05/Deania18.htm#st24">ст. 24). Вот и учёные мужи начинают проповедовать, и ученики наконец предпринимают путешествия. Видишь ли успех проповеди? Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанна. Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень (nz/05/Deania18.htm#st25">ст. 25,26). Если он знал только Иоанново крещение, то как, он горел духом? Дух не сообщался при этом (крещении); и если оставшиеся после него (ученики) имели нужду в крещении Христовом, то тем более он должен был иметь в нем нужду. Что же сказать на это? Не напрасно писатель поместил одно вслед за другим. Мне кажется, что он был один из тех ста двадцати лиц, которые вместе с апостолами крещены (Духом Святым, nz/05/Deania01.htm#st05">Деян. 1,5,nz/05/Deania01.htm#st16">16); если же нет, то с ним было тоже, что с Корнилием. Он не крещается, пока те подробнее не изложили ему (учения Господня). Но мне кажется истинным то, что и ему надлежало крестит©, так как прочие двенадцать не имели точных познаний даже об Иисусе. Вероятно, он и был крещён. По крайней мере, если и ученики Иоанновы, после своего крещения, опять крестились, то и этим ученикам следовало сделать тоже. А когда он вознамерился идти в Ахаию, то братья послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью, ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос. Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя там некоторых учеников, сказал им: приняли ли вы Святого Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Святой Дух. Он сказал им: во что же вы крестились? Они отвечали: в крещение Иоанна. Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нём, то есть во Христа Иисуса. Услышав это, они крестились во имя Господа Иисуса, и, когда Павел возложил на них руки, нисшел на них Святой Дух, и они стали говорить иными языками и пророчествовать. Всех их было человек около двенадцати (nz/05/Deania18.htm#st27">18,27,28; nz/05/Deania19.htm#st01">19,1-7). Много отличались от того (Аполлоса) эти мужи, не знавшие даже, есть ли Дух Святой. А его посылают и пишут о нём те, которые подробнее изложили ему путь Господень. Впрочем он и сам хотел идти в Axаию; но не пошёл прежде, нежели братия отправили его и дали ему послание. Прибыв туда, говорит (писатель), много содействовал уверовавшим благодатью, ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос. Отсюда видно, как сведущ был Аполлос в Писаниях. Он сильно заграждал уста Иудеям, – это и значит: опровергал, – а верующих ободрял и укреплял в вере. Павел, пройдя верхние страны, говорит, прибыл в Ефес. Это – страны, лежащие близ Кесарии и далее. И, найдя там некоторых учеников, сказал им: приняли ли вы Святого Духа, уверовав? Они не веровали и во Христа, как видно из слов: чтобы веровали в Грядущего по нём. Не сказал: крещение Иоанново есть ничто, но назвал его несовершенным; и это присовокупил не без причины, но чтобы научить и убедить их крестит© во имя Иисуса, что они и делают и получают Духа Святого через возложение рук Павловых. И, когда Павел, говорит, возложил на них руки, нисшел на них Святой Дух. Таким образом на кого он возлагал руки, те получали Духа. Можно было иметь Духа и не обнаруживать этого, но они обнаруживали это действием, – тем, что говорили (иными) языками.

2. Но рассмотрим выше прочитанное. Павел отплыл в Сирию, говорит (писатель), и с ним Акила и Прискилла, которых, прийдя в Ефес, он там и оставил. Оставил или потому, что не хотел взять с собой, или лучше для того, чтобы они были учителями для жителей Ефеса. Впоследствии же времени они жили и Коринфе; о них он превосходно отзывается и приветствует их в послании к Римлянам (nz/13/Rimlia16.htm#st03">Рим. 16,3,4). Потому мне кажется, что они впоследствии отбыли в Рим, так как любили жить в этих местах, из которых были изгнаны при Нероне. Побывав, говорит, в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошёл в Антиохию. И, проведя там несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию Мне кажется, что верующие там собирались (к нему); он не тотчас оставляет их. И смотри, как он спешит к ним. Прочие же страны проходит, чтобы своим посещением утвердить учеников. Некто Иудей, говорит (писатель), именем Аполлос, родом из Александрии, красноречивый человек и сведущий в Писаниях. Он был муж ревностный; потому и предпринимает путешествие. Он прибыв, говорит, в Ахаию, сильно опровергал Иудеев всенародно. О нем говорил (Павел) в послании: а что до брата Аполлоса (nz/14/1Korin16.htm#st12">1 Кор. 16,12). В том, что он опровергал всенародно, являлась его смелость; в том, что – сильно, открывалась сила; а в том, что доказывал из божественных Писаний, выражалась опытность, так как и смелость сама по себе нисколько не приносить пользы, если нет силы, и сила – без смелости. Итак, не напрасно Павел оставил Акилу в Ефесе, но, может быть, для Аполлоса Дух устроил это, чтобы он явился в Коринфе с большей силой. Но почему против него ничего не делали, а на Павла нападали? Они знали, что этот муж был главой, или – что велико было имя его. Акила и Прескила, говорит (писатель), приняли его и точнее объяснили ему путь Господень. Смотри, как всё (тогда) совершалось с верой; не было ни зависти, ни ненависти. Акила учит, но большему и сам научается. Пробыв некоторое время с (Павлом), они так научились, что стали способными учить и других. А когда он вознамерился, говорит, идти в Ахаию, то братья послали к тамошним ученикам, располагая их принять его. Объясняет, для чего они пишут послание; для того, говорит, чтобы приняли его.

Далее, откуда видно, что бывшие в Eфесе (ученики) имели крещение Иоанново? Из того, что на вопрос: во что же вы крестились? они отвечали: в крещение Иоанна. Может быть, они ходили в Иерусалим и возвратились оттуда крестившись; но и крестившись, не знали Иисуса. Не говорит им: веруете ли в Иисуса, но что? – приняли ли вы Святого Духа, уверовав? Узнал, что они не имели Его, но хочет, чтобы они сказали это, чтобы, узнав, чего недостает им, сами просили о том. И когда, говорит, Павел возложил на них руки, нисшел на них Святой Дух, и они стали говорить иными языками и пророчествовать. С самого крещения пророчествуют. Этого не сообщало крещение Иоанново; потому оно и было несовершенно. Оно только приготовляло к получению таких (благ), так как Иоанн, крещая, хотел, чтобы веровали в Грядущего после него. Отсюда открывается великая истина, что крещающиеся (во имя Христово) совершенно очищаются от грехов. Если бы не очищались, то эти люди не получили бы Духа и не удостоились бы тотчас же даров Его. И смотри, дар был двоякий: языки и пророчества. Хорошо он назвал крещение Иоанново крещением покаяния, а не отпущения, возводя их к тому убеждению, что оно не сообщало последнего, так как отпущение есть дело крещения, после данного. Почему же они, получив Духа, не учили, тогда как Аполлос и не получив Его (учил)? Потому, что они не были столько ревностны и столько научены; а он был и научен и весьма ревностен. Мне кажется, что этот муж имел и великое дерзновение. Впрочем, хотя он и правильно учил говоря о Господе, однако ж имел нужду ещё в более подробном научении. Таким образом, хотя он и не знал всего, но за своё усердие удостоился Святого Духа, подобно тому как бывшие с Корнилием. Может быть, многие желают, чтобы и теперь было крещение Иоанново. Но в таком случае многие не стали бы заботит© о добродетельной жизни, или можно было бы подумать, что каждый для этого, а не для царствия нёбесного, заботится о добродетели. Кроме того, было бы много лжепророков, не часто являлись бы искусные (nz/14/1Korin11.htm#st19">1 Кор. 11,19), не ублажались бы принимающие веру просто. Ведь как блаженны невидевшие и уверовавшие (nz/04/Ioann20.htm#st29">Ин. 20,29), так и верующие без знамений. Не в укоризну ли, скажи мне, Христос сказал Иудеям: вы не уверуете, если не увидите знамений и чудес (nz/04/Ioann04.htm#st48">Ин. 4,48)? Итак мы ничего не потеряли, если только захотим быть внимательными. Главные блага мы получаем в крещении: отпущение грехов, освящение, причастие Духа, усыновление, вечную жизнь. Чего же еще хотите? Знамений? Но они упразднились. Ты имеешь веру, надежду, любовь, которые пребывают; их ищи: они больше знамений. Ничто не может сравнит© с любовью: но любовь из них больше, говорит (апостол, nz/14/1Korin13.htm#st13">1 Кор. 13,13). Ныне же любовь оскудевает; осталось только её имя, а на деле её нет, но разделились мы между собой.

3. Что делать, чтобы соединиться. Ведь легко обличать, но это только половина дела: нужно ещё показать, как устроить общение; нужно о том позаботит©, как нам соединить разделившиеся члены. Не о том только нужно заботит©, чтобы нам принадлежать к единой Церкви или (содержать) один и тот же догмат; но не хорошо то, что, имея общение друг с другом во всём прочем, мы не имеем его в необходимом, и (повидимому) находясь в мире со всеми, не соблюдаем мира между собой. Не на то смотри, что мы не ссоримся между собой каждый день, но на то, что у нас нет истинной и искренней любви. Нам нужны обвязание и елей (nz/03/Luka10.htm#st34">Лк. 10,34). Вспомним, что любовь есть признак учеников Христовых (nz/04/Ioann13.htm#st35">Ин. 13,35), что без неё всё остальное не значит ничего, что она есть дело не трудное, если захотим (иметь её). Да, скажут, мы знаем это; но как достигнуть этого? Что нужно, чтобы она была у нас? Как сделаеть, чтобы мы любили друг друга? Прежде устраним то, что противно любви; тогда приобретём и её. Пусть никто не помнит зла, не завидует, не радуется о зле. Это препятствует любви, а другое способствует ей. Недостаточно – уничтожить препятствия; нужно иметь и то, что способствует. Действия, нарушающие любовь, а не созидающие, исчисляет Сирах, а именно: поношение, гордость, обнаружение тайны и коварное злодейство (Сирах. 22,25). Для тех (иудеев), как людей плотских, этого было достаточно; для нас же нет; не этому только учим вас, но и другому. Для нас - без любви всё бесполезно. Пусть будут у тебя бесчисленные блага, – какая в том польза? Пусть будет богатство, роскошь, но без любящих тебя, – какая в том польза? Нет блага прекраснее этого даже в житейском отношении, и напротив нет ничего хуже вражды. Любовь покрывает множество грехов (nz/07/1Petra04.htm#st08">1 Пет. 4,8); а вражда напротив подозревает и то, чего нет. Недостаточно – только не быть врагом; нужно ещё питать и любовь. Вспомни, что так повелел Христос, и этого довольно. Сама скорбь содействует любви и укрепляет ее. Но что же, скажут, теперь, когда нет скорби. Объясни, как нам стать друзьями? Но, скажи мне, разве у вас нет каких-нибудь друзей? Как вы стали друзьями? Как остаетёсь ими? По крайней мере пусть никто не враждует против другого; и это не маловажно; пусть никто не завидует; не завидующий не может быть и клеветником. Все мы живем в одной вселенной, питаемся одними и теми же плодами. Этого мало; мы удостаеваемся одних и тех же таинств, одной и той же духовной пищи. Вот побуждения к любви. Но как, скажут, нам сохранить теплоту любви? А что возбуждает любовь плотскую? Телесная красота. Соделаем же и души наши прекрасными, и будем питать любовь друг к другу; ведь нужно не любить только, но и быть любимыми. Сделаем сперва это, т. е. чтобы нас любили; тогда легко будет и то. Как же сделать, чтобы нас любили? Будем добрыми, и мы достигнем, что всегда будут любящие нас. Пусть каждый заботится не столько о приобретении имущества, или рабов, или домов, сколько о том, чтобы быть любимым, чтобы иметь доброе имя. Доброе имя лучше большого богатства (vz/20/Pritch22.htm#st01">Прит. 22,1). То постоянно, а это скоропреходяще; это можно приобрести, а того нельзя. Кто заслужил недоброе имя, тому трудно освободит© от него; а бедный с именем добрым скоро может сделается богатым. Пусть один имеет тысячи талантов, а другой сто друзей: последний богаче первого. Будем же делать это не просто, но как бы совершая куплю. Как же это? Сладкие уста умножат друзей, и доброречивый язык умножит приязнь(Сирах. 6,5). Будем иметь уста, исполненные хвалы, и нравы чистые. С такими свойствами нельзя скрыться.

4. Посмотри, какие узы любви придумали внешние (язычники): кумовство, соседство, родство. Но у нас есть нечто больше всего этого. Это – священнейшая трапеза. Между тем многие из нас, приступающих к ней, даже не знаем друг друга. Это происходит, скажут, от многочисленности. Нет, от нашего нерадения. Три тысячи и пять тысяч верующих было (в начале), и все они имели одну душу (nz/05/Deania04.htm#st32">Деян. 4,32); а теперь и не знают друг друга, и не стыдятся этого, ссылаясь на многочисленность. Кто имеет много любящих его, тот непреоборим ни от кого, тот сильнее всякого властителя: не столько оруженосцы охраняют последнего, сколько первого – любящие его. Он и славнее того: один охраняется своими рабами, а другой людьми равными ему; одного охраняют не по своей воле и из страха, другого добровольно и без страха. Чудное бывает здесь явление: единство во множестве, и множество в единстве. Как в игре на гуслях, хотя звуки различны, но симфония одна, один и музыкант играющий на гуслях, так и здесь: гусли, это – любовь; звуки, это – происходящие от любви дружеские речи, производящие все вместе одну и ту же гармонию и симфонию; музыкант, это – сила любви; она издаёт сладостное пение. Я хотел бы, – если это возможно, – ввести тебя в такой город, где была бы одна душа; ты увидел бы, какое там согласие, сладостнее всяких гуслей и эЁкой свирели, не издающее ни одного нестройного звука. Это согласие доставляет радость ангелам и самому Господу ангелов, служит приятным предметом зрелища для всех сил небесных, укрощает ярость демонов, обуздывает порывы страстей. Это согласие не только укрощает страсти, но не попускает и восставать им, и производит великое молчание. Как на зрелище все в молчании слушают хор играющих, и не производят ни малейшего шума, так и у любящих друг друга, когда любовь поёт свою песнь, все страсти усмиряются и успокаиваются, как звери обузданные и укрощённые; а где вражда, там всё напротив. Но не станем говорить теперь о вражде; будем говорить только о любви. Скажешь ли что-нибудь опрометчиво, никто не осуждает, но все извиняют; сделаешь ли что-нибудь, никто не имеет подозрения, но оказывает великое снисхождение. Все готовы подать падающему руку помощи, все охотно стараются поднять его.

Поистине, любовь есть крепкая стена, неприступная не только для людей, но и для диавола. Кто окружён множеством любящих его, тот не может впасть в опасность; нет у него поводов к гневу, но всегда он чувствует сердечное спокойствие, радость и веселье; нет поводов к зависти; нет случаев к злопамятству. Посмотри, как легко исполняет он и духовные и житейские дела свои. Что может сравнит© с пим? Он – как бы город, отовсюду ограждённый стенами; а тот (не имещий любви) – как бы город, ничем не ограждённый. Быть виновником любви, это – великая мудрость. Уничтожь любовь, и разрушишь всё, ниспровергнешь все. Если же подобие любви имеет такую силу, то какова должна быть сама истинная (любовь)? Итак, увещеваю вас, будем стараться, чтоб были любящие нас; пусть каждый упражняется в этом искусстве. Но вот, я, скажут, забочусь об этом, а тот не заботится. За то и большая награда ожидает тебя. Так, скажешь, но это трудно. Отчего, скажи мне? А я говорю и уверяю, что если только десять человек из вас соединится и вы приметесь за это дело, подобно тому как апостолы за дело проповеди, или пророки за дело учения, если так и вы будете приобретать друзей, – то получится великая награда. Устроим себе изображения царя; это – признак учеников. И не делаем ли мы более, чем если бы вложили в них силу воскрешать мертвых? Диадема и порфира – отличия царя; без них, хотя бы на нём были золотые одежды, он ещё не является царём. Так и ты усвой себе этот признак, и приобретёшь любящих и для себя и для других. Никто, будучи любим, не станет ненавидеть. Изучим же эти краски, какими пишется, из каких составляется это изображение. Будем приветливы, не станем ожидать этого со стороны ближних. Не говори: если я вижу, что другой выжидает, то (сделав это) я унижаюсь перед ним; напротив, если видишь его в таком состоянии, то сам предупреди и угаси страсть его. Ты видишь больного; для чего же усиливаешь болезнь его? О том особенно и больше всего будем стараться, чтобы в почтительности друг друга предупреждать (nz/13/Rimlia12.htm#st10">Рим. 12,10). Не думай, что отдавать предпочтение другому значит унижать самого себя. Предпочитая другого, ты отдаёшь честь самому себе, делаясь достойным большей чести. Будем же всегда уступать первенство другим. Не будем помнить сделанного нам зла, но – только добро. Ничто так не приобретает нам любви других, как язык, исполненный благодарности, уста, готовые на похвалу, душа негорделивая, отсутствие тщеславия, презрение к почестям. Если будем исполнять это, то сделаемся неуловимыми для сетей диавола, и, тщательно упражняясь в добродетели, удостоимся благ, уготованных любящим Бога, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 41


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 40

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 41

Придя в синагогу, он безбоязненно проповеловал три месяца, беседуя и удостоверяя о Царстве Божьем (nz/05/Deania19.htm#st08">Деян. 19,8).

1. Смотри, как (Павел) везде сам входит в синагоги и потом выходит; он везде хотел начинать с них, как я и говорил прежде. Язычники с ревностью и усердием принимали, его; и Иудеи, когда язычники принимали, приходили в раскаяние. Он хотел отделить оттуда учеников и начать с них, так чтобы они не собирались вместе с теми, и делал это не без причины. Потому он часто беседовал с ними, что убеждал (их). Слыша о дерзновении (Павла), не прими это за упорство. Он беседовал о предметах полезных, о царствии (Божьем): кто же не стал бы слушать этого? Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедовал в училище некоего Тиранна. Это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины (nz/05/Deania19.htm#st09">ст. 9,10). Путём они справедливо называли: проповедь; она действительно была путём, ведущим в царствие небесное. Проповедовал в училище, говорит (писатель), некоего Тиранна: и это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины. Видишь ли, сколько пользы принесла неутомимая ревность? Слушали и Иудеи и язычники. Бог же творил немало чудес руками Павла, так что на больных возлагали платки и опоясания с его тела, и у них прекращались болезни, и злые духи выходили из них (nz/05/Deania19.htm#st11">ст. 11,12). Не касались только, прин © (к больным), но взяв возлагали на них. Потому, я думаю, не попустил ему Христос идти в Азию, что имел в виду это время. Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует (nz/05/Deania19.htm#st13">ст. 13). Так всё они делали по любостяжанию. Смотри: веровать не хотели, а изгонять бесов этим именем захотели. Да, так велико было имя Павла. Это делали какие-то семь сыновей Иудейского первосвященника Скевы. Но злой дух ответил: Иисуса знаю, и Павел мне известен, а вы кто? И человек, в котором был злой дух, бросился на них и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома. Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам (nz/05/Deania19.htm#st14">ст. 14-17). Они делали это тайно, но потом бессилие их делается весьма явным. И страх напал на всех их, и имя Господа Иисуса было величаемо. Многие же из уверовавших приходили, исповедуя и открывая свои дела (nz/05/Deania19.htm#st17">ст. 17,18). Так как они имели такую силу, что и через бесов делали такие дела, то и следовало быть этому. А из занимавшихся чародейством довольно многие, собрав свои книги, сожгли перед всеми, и сложили их цены, и оказалось их на пятьдесят тысяч драхм. С такой силой возрастало и утверждалось слово Господне (nz/05/Deania19.htm#st19">ст. 19,20). Видя, что нет им никакой пользы, они сжигают книги, когда и сами бесы делают такие дела. Таким образом имя не делает ничего, когда будет произносимо без веры. Прикровенно указывая на это, премудро сказал (Христос): верующий в Меня, и больше этих сотворит (nz/04/Ioann14.htm#st12">Ин. 14,12). Смотри, как они пользовались этим оружием против себя самих. И проповедовал, говорит (писатель), в училище некоего Тиранна. Это продолжалось до двух лет, – там, где были верные, и весьма верные. Те (заклинатели) не считали Иисуса великим, если присоединяли к Его имени имя Павла, почитая этого за нечто великое. Здесь достойно удивления то, почему бес не содействовал обману заклинателей, но обличил их и обнаружил притворство их. Мне кажется, что он весьма озлобился, подобно тому, кто, находясь в крайней опасности и будучи оскорбляем кем-нибудь из людей маловажных и незначительных, пожелал бы изливать на него всю свою злобу. Чтобы не показалось, что он пренебрегает именем Иисуса, он сначала исповедует Его и потом показывает свою силу. А что не имя Его было бессильно, но всё произошло от их обмана (видно из того), что с Павлом этого не случилось. И человек, в котором был злой дух, говорит (писатель), бросился на них. Может быть, разорвал им одежды и разбил им головы. Это выражается словом: бросился, т.е. стремительно бросившись на них, так что мог сделать это. Что значит: оставив их, отделил учеников? Отклонил их злословие. Он делает это и отделяется, потому что не хотел разжигать их зависть и возбуждать большую распрю. А словом: безбоязненно выражается, потому что он был готов и на опасности и говорил явно, не прикрывая учения. Отсюда мы научаемся не иметь общения с злословящими, но уклоняться от них. Слыша злословие, он сам не злословил, но беседовал ежедневно, и ещё более привлекал к себе тем, что и слыша злословие не отступал и не отделялся. И смотри: когда кончилось искушение от внешних (людей), началось от бесов.

Видишь ли слепоту Иудеев? Они, увидев, что одежды его чудодействуют, ему не внимали. Что может быть больше этого? А им и это послужило к противному. Если кто из еллинов не верует, то видя, как тень производит (чудеса), пусть уверует. Таким образом через отделение от них злословящие и порицающие учение, – оно именно здесь названо путём, – побеждаются; а он отделяется так, что и учеников не оставил и тех не привёл в ярость, показывая, что он всегда имел в виду спасение. Он и здесь не оправдывается перед ними, потому что язычники везде уже веровали. И проповедует не просто в каком-нибудь месте, но там, где было училище, как в месте более удобном для собрания.

2. Вот, какова сила верующих: и у других является способность совершать тоже самое ! Какое же ослепление в тех, которые и после явления такой силы оставались в неверии! Как Симон домогался благодати Духа для прибытка, так и эти делали тоже для того же самого. Какое ослепление! А почему Павел не запрещает им? Потому что это показалось бы делом зависти; поэтому-то так и устраевается. Это было и при Христе, но тогда не оказывается препятствия (потому что тогда было начало дела). Так, Иуда, будучи вором, не встречает препятствии, Анания же и Сапфира были лишены жизни. И многие из Иудеев, оказывая сопротивление, ничего не терпели, а Елима был ослеплен, потому что не пришёл, говорит (Христос), судить мир, но чтобы мир был спасён (nz/04/Ioann03.htm#st17">Ин. 3,17). Посмотри на их нечестие: оставаясь Иудеями, они захотели воспользоваться именем (Иисуса), – потому что делали всё из тщеславия и корыстолюбия. Смотри, как везде люди обращаются не столько при помощи полезного (внушения), сколько страхом. По случаю смерти Сапфиры страх объял Церковь и никто не смел пристать к ним (nz/05/Deania05.htm#st11">Деян. 5,11,13); здесь брали платки и полотенца – и исцелялись, и после этого приходили, исповедуя грехи свои. Из того, что бесноватый бросился на них, видно, как велика сила бесов в отношении к неверующим. Почему же злой дух не сказал, кто это Иисус, а высказал слова, не принёсшие пользы? Он боялся, чтобы самому не потерпеть наказания, так как знал, что наказать этих обманщиков ему попущено было силой того же самого имени. Почему и эти несчастные не сказали: веруем (в Него)? Они боялись Павла, хотя им было бы гораздо более славы, если бы они сказали это и признали Его владычество. Притом у них было в памяти случившееся в Филиппах (nz/05/Deania16.htm#st18">Деян. 16,18). Заметь, как краток наш писатель, как он только пишет истории, а никого не осуждает. Это делало апостолов достойными удивления. Впрочем упоминает, чьи были дети (заклинатели), имя их и число, и этим придаёт признак достоверности написанному. Для чего они скитались по селениям? Для прибытка, а не для проповеди? Но хорошо, что они и после, бегали, проповедуя о том, что терпели. Указывая на это, и (писатель) говорит: Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам. Не должно ли было это, скажи мне, обратить и самих упорствующих? Но не обратило. И не удивляйся; злобу ничто не убеждает. Но посмотрим, делом какой великой злобы было дело заклинателей. Почему не было того же при Христе, это мы рассмотрим в другое время, а не теперь; заметим только, что здесь было сделано хорошо и полезно. Мне кажется, что они это делали издеваясь, потому и наказываются, чтобы после никто уж не дерзал произносить это имя как попало. Это многих из уверовавших привело к исповеданию, произвело в них страх и было величайшим доказательством того, что Бог знает всё. Прежде, чем они были обличены бесами, они обвинили сами себя, боясь чтобы не потерпеть того же. И справедливо. Если покровительствовавшие им бесы стали их обвинителями, а не помощниками, то какая оставалась надежда, кроме исповедания делами? Смотри, как скоро, после таких знамении, является зло. Такова человеческая природа: она скоро забывает благодеяния.

Не припомните ли, что тоже самое произошло и в наше время? Скажи мне, в прошлом году, не поразил ли Бог землетрясением весь город? И что же? Не все ли приняли крещение? Блудники и люди, преданные роскоши и сластолюбию, оставив те жилища и места, в которых проводили время, не исправлялись ли, не делались ли благоговейными? А едва прошло три дня, как они §ть обратились к свойственному (им) пороку. Отчего это происходит? От великого нерадения. И что удивительного, если это происходит по прошествии событий, когда бывает тоже и там, где образы (событий) остаются постоянно? Событие, бывшее в Содоме, скажи мне, не остаётся ли навсегда? А что? Живущие близ него сделались ли оттого лучшими? Нисколько. А что сын Ноев? Не был ли он таков? Не остался ли он злым, хотя и видел своими глазами такое запустение? Не будем же удивляться, что при таких событиях иные не веровали, если часто само вероучение обращают к противному – ко злу, если, например, и о Сыне Божием говорят, что Он имеет беса (nz/04/Ioann08.htm#st48">Ин. 8,48). Не видите ли и ныне тоже самое, как многие люди, неверные и неблагодарные, уподобляются ехиднам, будучи облагодетельствованы и презрены другими, огорчают потом своих благодетелей? Это сказано вами для того, чтобы никто не удивлялся, что и при таких знамениях не все обратились.

3. Вот и в наше время были события с блаженным Вавилой, события в Иерусалиме, события при разрушении храмов, и однако не все обратились. К чему говорить о древнем? Я сказал уже, что было в прошлом году, и никто не обратил внимания, но мало-помалу опять стали предаваться распутству и грехопадению. Небо постоянно взывает, что есть Господь, что всё это (имею в виду мир) есть дело некоего Художника, а некоторые говорят, что нет. Случившееся с Феодором в прошлом году кого не поразило? И однако больше ничего не произошло, но сделавшись на время благоговейными, потом возвратились к тому же состоянию, из которого перешли к благоговению. Тоже было некогда с евреями. Потому и сказал пророк: когда Он убивал их, они искали Его и обращались, и с раннего утра прибегали к Богу (vz/19/Psalom77.htm#st34">Пс. 77,34). И вообще что надобно сказать? Как многие, впадая в болезни, обещались по выздоровлении совершенно исправит©, и однако оставались такими же! В этом особенно и открывается нам произволение и свобода нашей природы, – во внезапной перемене. Если бы зло было нам естественно, то не было бы этой перемены; что естественно и необходимо, в том изменит© мы не можем. И однако, скажешь, изменяемся. Не видим ли мы, как некоторые, имея от природы зрение, от страха становятся слепыми? Это оттого, что нашей природе свойственно сокращаться, когда привходит другое естественное действие; так и терять зрение от страха нам естественно, и с другой стороны также естественно, что при большем страхе другой (меньший) исчезает. Что же? Если, скажешь, любомудрие свойственно природе, то как же страх, овладевая ею, изгоняет его? А что, если я докажу тебе, что некоторые и в это время не бывают любомудрыми, а даже среди самого страха остаются смелыми? Это уже неестественно. О древнем ли говорить или о новом? Сколько было людей, которые и во время страха оставались смеющим©, издевающим©, и не испытывали ничего такого (подобного страху)? Так фараон, скажи мне, не тотчас ли (после наказания) переменялся и возвращался к прежнему нечестию? Так и здесь заклинатели, хотя сами знали (о ком говорят), над бесноватыми говорили просто: заклинаем вас Иисусом, Которого Павел проповедует. Из того, что они говорят в подтверждение, видно что они знали. Говорят только: Иисусом, между тем как следовало сказать: Спасителем вселенной, воскресшим (из мертвых). Они не хотели исповедать славу Его; потому бес, бросившись на них, обличил их и сказал: Иисуса знаю, и Павел мне известен; как бы так сказал: вы не веруете, но говорите это, злоупотребляя именем; и потому, говорит, дом (ваш) пусть, оружие не крепко, вы – не проповедники, но принадлежите мне. Велика ярость беса! Апостолы могли бы сделать с ними тоже, но не делали; повелевая теми, которые делали это, они тем более сами могли бы сделать тоже. Отсюда открывается их кротость, т. е. когда гонимые так поступают, а бесы, которым люди служили, делают противное. Иисуса, говорит, знаю: стыдитесь же вы, которые не знаете (Его). И Павла мне известен. Хорошо и это сказано; признаёт его проповедником Божиим. Потом бросается на них и раздирает им одежды, и этими действиями как бы выражает: не подумайте, что я делаю это из презрения к тем (апостолам). Велик страх бесовский! А почему он не разорвал одежды их без всяких слов? Этим он выразил свою ярость и остановил их обман. Он боялся, как я сказал, неприступной силы (Христовой), и не преодолел бы таким образом, если бы не сказал этого. Смотри, как везде бесы оказываются благоразумнее Иудеев и не смеют ни противоречить, ни порицать апостолов или Христа. Там они говорят: знаем Тебя, кто Ты; и: что Ты пришёл сюда прежде времени мучить нас; и ещё: знаю Тебя, кто Ты, Сын Божий (nz/01/Matfei08.htm#st29">Мф. 8,29; nz/02/Mark01.htm#st24">Мк. 1,24). А здесь: эти люди – рабы Всевышнего Бога (nz/05/Deania16.htm#st17">Деян. 16,17); и §ть: Иисуса знаю, и Павел мне известен. Они весьма боялись и страшились тех святых. Может быть и из вас иной, слыша это, желает иметь такую же власть, чтобы бесы не могли взирать на него, и называет тех святых блаженными потому, что они имели такую силу. Такой пусть послушает, что сказал Христос: не радуйтесь, что духи вам повинуются (nz/03/Luka10.htm#st20">Лк. 10,20), так как Он знал, что все люди стали бы особенно радоваться этому из тщеславия. Если ты ищешь угодного Богу и полезного обществу, то к этому есть другой лучший путь. Не так важно – изгнать беса, как – освободит© от греха. Бес не препятствует достигнуть Царства Небесного, а ещё содействует, – хотя невольно, но содействует, делая одержимого им более любомудрым; а грех удаляет (от царства).

4. Может быть, кто-нибудь скажет: я не желал бы достигать такого любомудрия. И я не желаю этого, но желаю другого – того, чтобы делать всё из любви ко Христу. Если же и то случится, – чего да не будет – и об этом должно молит©. Итак, если (бес) не удаляет (от Царства Небесного), а грех удаляет, то избавление от последнего есть большее благо. Потому будем стараться освобождать от него ближних наших, а прежде ближних – нас самих. Будем стараться, чтобы нам не сделаться одержимыми бесом, будем тщательно смотреть за собой. Но лютее беса грех, так как тот ещё делает людей смирёнными. Не видите ли, как бесноватые, когда они получают облегчение от этой болезни, бывают печальны и кротки, какая стыдливость выражается в лице их, как они боятся даже смотреть вокруг себя? Посмотри же, какая выходит несообразность: те стыдятся своих страданий, а мы не стыдимся своих дел; те стыдятся, претерпевая зло, а мы не стыдимся, совершая зло; их положение достойно не стыда, но сострадания, человеколюбия, снисхождения, великого удивления и тысячи похвал, если только они, противодействуя бесу, переносят всё с благодарностью; а наше положение достойно посмеяния, стыда, осуждения, наказания, мучения, крайних бедствий и самой геенны, и не заслуживает никакого снисхождения. Видишь ли, как грех лютее беса? Те от своих страданий получают двоякую пользу: во-первых, вразумляются и делаются более любомудрыми; во-вторых, потерпев здесь наказание за свои грехи, отходят к Господу чистыми. Мы часто говорили об этом и учили, что наказываемые здесь, если терпят благодушно, могут избавит© от множества грехов. От грехов же бывает двоякое зло: первое-то, что претыкаемся, второе-то, что становимся худшими. Обратите внимание на мои слова. Не только то зло мы терпим от греха, что грешим, но ещё и то, что душа приобретает дурной навык, подобно как бывает с телом. Сказанное будет ясно на примере. Как одержимый горячкой не только то терпит зло, что находится в болезни, но и то, что после болезни становится слабее, хотя бы он уже и выздоровел от продолжительной болезни, так и по совершении греха, хотя бы мы и исцелились, мы ещё имеем нужду в большей силе. Представь человека, который нанёс кому-нибудь обиду и не получил наказания: не потому только он достоин слез, что не потерпел наказания за обиду, но и по другой причине. По какой? Потому, что душа его стала бесстыднее. От каждого греха, как скоро он сделан и окончен, в душе нашей остаётся некоторый яд. Не слышишь ли, как некоторые, исцелившись от известной болезни, говорят: я ещё не осмеливаюсь пить воды? Хотя он и выздоровел, но болезнь причинила и это зло. Те, тяжко страдая, благодарят; а мы и при благосостоянии хулим Бога и ропщем на Него; и подлинно, ты найдёшь делающих это больше в здоровье и богатстве, чем в бедности и слабости. Бес стоит (перед ними), как истинный палач с сильными угрозами, или как учитель с поднятой плетью, не дозволяющий никакой отрады. Если же некоторые и при этом не делаются любомудрыми, то по крайней мере они претерпевают наказание. И это не маловажно. Как от безумных, как от сумасшедших, как от детей не требуют отчета в их действиях, так и от них; и нет человека, столь жестокого, чтоб наказывать за то, что сделано по неведению. Таким образом мы – согрешающие – оказываемся гораздо хуже беснующихся. Но мы не извергаем пены, не извращаем глаз и рук? О, если бы мы делали это с телом и не делали с душой. Хочешь ли, я покажу тебе, как душа извергает нечистую пену и извращает умственные глаза? Посмотри на гневающихся и неистовствующих от ярости, не извергают ли они слов, которые нечистее всякой пены? Подлинно они как бы источают смрадную слюну. И как те не узнают никого из присутствующих, так и эти. При своём помраченном уме и извращенных очах они не различают ни друга, ни врага, ни почтенного человека, ни презренного, но на всех смотрят (просто). Можешь видеть, как они и трясутся, также как те. Но они не падают на землю? За то душа их падает низко и лежит в трепете; если бы она стояла прямо, то с ней не было бы того, что бывает тогда. Подлинно не низкой ли и потерявшей самосознание душе свойственно то, что делают и говорят неистовствующие от ярости? Но есть и другой вид неистовства, ещё худший. Какой? Тот, когда не хотят оставить гнев, но питают в себе злопамятство, как какого домашнего палача. Самих же их первых мучит злопамятство ещё и здесь, не говоря о будущем. Подумай, какое терпит мучение человек, возмущённый душой, каждый день помышляя о том, как бы отомстить врагу? Прежде всего он мучит сам себя и томится, раздражаясь, досадуя на самого себя, разгорячаясь. Точно огонь постоянно горит в тебе, и, когда горячка усиливается до такой степени, ты не ослабляешь её, думаешь, как бы причинить какое зло другому; а между тем терзаешь самого себя, постоянно нося в себе сильный пламень, не давая успокоит© душе своей, постоянно свирепея, и содержа ум свой и тревоге и смятении.

5. Что хуже этого неистовства – всегда мучит©, раздражаться и воспламеняться? А таковы души злопамятных. Они, как скоро увидят того, кому хотят отомстить, тотчас же выходят из себя; услышат ли голос его, падают и дрожат; лежат ли на постели, придумывают тысячи мучений, как бы поразить и растерзать своего врага; а если при этом увидят его благоденствующим, о, какое для них наказание. Прости же другому проступок его и избавь себя от мучения. Для чего ты непрестанно мучишь себя, чтобы однажды поразить и наказать его? Для чего причиняешь самому себе изнурительную болезнь? Для чего продолжаешь гнев свой, когда он готов прекратит©? Да не продолжится (гнев ваш) солнце да не зайдёт в вашем гневе говорит Павел (nz/17/Efesia04.htm#st26">Еф. 4,26); он, как бы какая тля и моль, подъедает корень нашей души. Для чего удерживать внутри себя этого дикого зверя? Лучше положить змея или ехидну на сердце, нежели гнев и злопамятство; от тех скоро можно было бы нам освободит©, а этот остаётся постоянно, вонзая свои зубы, впуская свой яд, возбуждая злые помыслы. Я делаю это, скажешь, для того, чтобы тот не стал смеяться надо мной, не стал презирать меня? Жалкий и безрассудный человек! Ты не хочешь быть посмешищем для подобного тебе раба, а подвергаешься не благоволению своего Владыки? Не хочешь быть в презрении у равного тебе раба, а сам презираешь Владыку? Не можешь снести презрения (от человека), а не подумаешь, что ты прогневляешь Бога, посмеваешься над Ним, пренебрегаешь им, не оказывая Ему повиновения? А то, что он не будет смяться над тобой, это очевидно. Если станешь мстить, то будет великий смех, великое презрение, так как это – дело малодушия; если же простишь, то – великое удивление, так как это -дело великодушия. Но тот, скажешь, не узнает этого? Пусть узнает Бог, чтобы ты имел за то большую награду. Давайте взаимы, говорит Он, не ожидая ничего получить в возврат (nz/03/Luka06.htm#st35">Лк. 6,35). Будем благодетельствовать тем, которые не чувствуют, что им благодетельствуют, чтобы они, воздавая нам похвалы или что другое, тем не уменьшили нашей награды. Если ничего не получим от людей, то тем больше получим от Бога. Что смешнее, что грубее души, непрестанно гневающейся и желающей мщения? Это – женское и детское желание. Как та (гневливая жена) гневается и на бездушные вещи и, пока хотя бы не топнет об пол, не оставляет своего гнева, так и эти (злопамятные) желают отомстить своим оскорбителям и делаются сами достойными смеха, потому что увлекаться гневом свойственно детскому уму, а преодолевать его возмужалому. Итак, не мы будем в посмеянии, когда окажем любомудрие, а они (оскорбители). Не покоряться страсти – дело людей не презренных; а презренным свойственно бояться смеха других до такой степени, чтобы из-за этого решит© – покоряться собственной страсти, оскорблять Бога и мстить за себя. Это, поистине, достойно смеха. Будем же избегать этого. Пусть тот говорит, что он причинил нам тысячу зол, а сам ничего не потерпел (от нас), пусть говорит, что если он и ещё поругается над нами, так же не потерпит ничего. Если бы он захотел хвалить нас, то не иначе стал бы проповедовать о нашей добродетели, не иные стал бы употреблять слова, как именно эти, которыми он думает унизить нас. О, если бы все говорили обо мне, что "это – человек холодный и жалкий; все оскорбляют его, а он терпит; все нападают на него, а он не мстит за себя"! О, если бы прибавили ещё, что "он даже и не может сделать этого, хотя бы и хотел", – мне похвала была бы от Бога, а не от людей! Пусть говорят что мы не мстим по трусости. Это нисколько не вредит нам; Бог видит и уготовляет нам большее сокровище. Если бы мы стали смотреть на тех людей, то лишились бы всего. Будем же смотреть не на то, что о нас говорят, а на то, что нам должно делать. Некоторые говорят: пусть не смеётся надо мной, пусть не издевается. О, безумие! Никто оскорбивший меня, говоришь ты, не смеялся надо мной, т. е., я отомстил. Но потому ты и достоин посмеяния, что отомстил. Откуда явились эти слова – постыдные и гибельные, низвращающие нашу жизнь и общество? Не отголосок ли сопротивления Богу. Что делает равным Богу, т. е. не мстительность, то почитаешь ты смешным. Не в праве ли смяться над нами и мы сами, и еллины, когда так говорим мы вопреки Богу?

Хочу рассказать нечто, бывшее в древности, касающееся не гнева, но имущества. У одного человека было поле, в котором было скрыто сокровище, о чём господин ничего не знал. Это поле он продал. Купивший, раскапывая землю, чтобы разработать и насадить её, нашёл скрытое сокровище. Продавший, узнав об этом, пришёл к купившему и стал насильно требовать себе сокровища: я, говорит, продал поле, а не сокровище. Тот отказал ему, сказав, что он купил поле вместе с сокровищем и ничего более знать не хочет. Начали тяжбу, один надеясь получить, а другой стараясь не отдать. Нашед какого-то человека, они обратились к нему с этим делом и спросили его: кому должно принадлежать сокровище? Он не дал ответа, но сказал, что разрешит;©жбу их: пусть он будет господином (сокровища). Взяв его себе с их согласия, он испытал впоследствии много зла от этого сокровища и на деле убедился, что не напрасно они отступились от него. Подобным образом должно поступать и по отношению к гневу, – мы должны стараться не мстить, а оскорбившие – признавать себя виновными. Но, может быть, это кажется смешным. Когда слишком усиливается это безумие, то люди благоразумные смеются, и среди множества неистовствующих непричастный их неистовству также кажется неистовствующим. Потому, увещеваю вас, будем терпеливы и не станем выходить из себя, чтобы, очистившись от этой гибельной страсти, мы могли удостоит© Царства Небесного, благодатью и щедротами Единородного Сына Его, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 42


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 41

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 42

Когда же это совершилось, Павел положил в Духе, пройдя Македонию и Ахаию, идти в Иерусалим, сказав: побывав там, я должен видеть и Рим. И, послав в Македонию двоих из служивших ему, Тимофея и Ераста, сам остался на время в Асии. В то время произошёл немалый мятеж против пути Господня (nz/05/Deania19.htm#st21">Деян.19,21-23).

1. Пробыв довольно времени в городе (Ефесе), (Павел) опять хочет идти в другое место. Потому посылает Тимофея и Ераста в Македонию, а сам остаётся в Ефесе. Как же он, прежде вознамерившись отправит© в Сирию (nz/05/Deania18.htm#st18">Деян. 18,18), опять возвращается в Македонию? Это – с целью показать, что он делал всё не собственной силой. Вместе с тем предсказывает и будущее: я должен, говорит, видеть и Рим. Это сказал он, может быть, желая утешить (учеников) известием, что он не останется (в Иерусалиме), но опять придёт к ним, и таким предсказанием ободрить их души. Отсюда я заключаю, что он в Ефесе написал послание к коринфянам, в котором говорит: мы не хотим оставить вас, братья, в неведении о нашей скорби, бывшей с нами в Асии (nz/15/2Korin01.htm#st08">2 Кор. 1,8). Он обещал прибыть в Коринф, и потому извиняется в своём замедлении и указываете на искушение, имея в виду поступок Димитрия. На этот же поступок указывает и (писатель) в словах: в то время произошёл немалый мятеж против пути Господня. Опять опасность, опять смятение. Видишь ли превосходство (Павла)? Совершились двойные знамения, а они противоречили. Так через всё сплетаются события. Ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль, собрав их и других подобных ремесленников, сказал: друзья! вы знаете, что от этого ремесла зависит наше благосостояние; между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые человеческими руками не боги. А это нам угрожает тем, что не только наше ремесло придёт в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую вся Асия и вселенная почитает (nz/05/Deania19.htm#st24">ст. 24-27). Делавший, говорит, серебряные храмы Артемиды. Неужели у них были серебряные храмы? Вероятно, это были небольшие кивории (подобия храма). В Ефесе Артемида была в большой чести, так что когда её храм был сожжён, то (жители) до того огорчились, что запретили даже произносить имя виновника этого пожара. Смотри, как идолослужение везде поддерживается корыстью. И те из корысти (восставали на Павла, nz/05/Deania16.htm#st16">Деян. 16,16), и этот из корысти; не потому, что их богопочтению угрожала опасность, но потому, что они лишались возможности прибытка. Посмотри и на злобу этого человека: он был богат, и для него не было бы от того большого вреда; более могли потерять прочие, которые были бедны и содержались дневными трудами, и однако они не говорят ничего, а только – он. Своих сообщников по ремеслу он делает сообщниками возмущения. Преувеличивает опасность: а это, говорит, нам угрожает тем, что не только наше ремесло придёт в презрение. Это значит почти тоже, что: нам, при нашем ремесле, угрожает опасность умереть с голоду. Сами его слова могли бы обратить их к благочестию, но они, как люди низкие и невежественные, тотчас возмущаются, не думая, что если этот человек (Павел) столь силен, что всех обращает и самому почитанию богов угрожает опасностью, то как велик должен быть его Бог. Он может даровать нам гораздо более того, за что мы опасаемся. К этому он мог предрасположить их души словами: что делаемые человеческими руками не боги. Заметь, чем огорчаются еллины: тем, что было сказано: что если делаемые человеком, то не боги. Он постоянно склоняет речь к своему ремеслу. Потом, чтобы ещё более раздражить их, говорит; а это нам угрожает тем, что не только наше ремесло придёт в презрение, – т.е., не говоря уже о прочем, – и храм великой богини Артемиды ничего не будет значить. А чтобы показать, будто он говорит это не из корысти, смотри, что прибавляет: которую вся вселенная почитает. Видишь ли, как он свидетельствует о превосходстве силы Павла, как слабы и ничтожны все прочие, если человек гонимый и занимавшийся изготовлением полаток мог сделать так много? Так, сами враги свидетельствовали в пользу апостолов. Там они говорили: вы наполнили Иерусалим вашим учением (nz/05/Deania05.htm#st28">Деян. 5,28); здесь: величие богини Артемиды ничего не будет значить. Прежде говорили: эти возмутители вселенной пришли и сюда (nz/05/Deania17.htm#st06">Деян. 17,6); а теперь: это нам угрожает тем, что не только наше ремесло придёт в презрение. Так и Иудеи говорили о Христе: видите весь мир идёт за Ним (nz/04/Ioann12.htm#st19">Ин. 12,19), и Римляне придут и овладеют городом нашим (nz/04/Ioann11.htm#st48">Ин. 11,48). Выслушав это, они исполнились ярости. Когда произошла ярость? Когда услышали об Артемиде и о прибытке. Таково свойство простого народа: он увлекается и раздражается случившимся. Потому (с ним) надобно поступать во всем осмотрительно. Заметь, как они были легкомысленны, так что готовы склоняться на всё. Выслушав это, они исполнились ярости, говорит, и стали кричать, говоря: велика Артемида Ефесян! И весь город наполнился смятением. Схватив Македонян Гаия и Аристарха, спутников Павла, они единодушно устремились на зрелище (nz/05/Deania19.htm#st28">ст. 28-29).

2. Опять нападают без причины, подобно как Иудеи на Иасона (nz/05/Deania17.htm#st06">Деян. 17,6), и готовы на всё: так мало они думали о благородстве и чести Когда же Павел хотел войти в народ, ученики не допустили его. 31 Также и некоторые из Асийских начальников, будучи его друзьями, послав к нему, просили не показываться на зрелище (nz/05/Deania19.htm#st30">ст. 30,31). Просили потому, что там было собрание людей беспорядочных, готовых решит© на всё по безумному увлечению. И Павел повинуется: он не был ни тщеславен, ни честолюбив. Между тем одни кричали одно, а другие другое, ибо собрание было беспорядочное (nz/05/Deania19.htm#st32">ст. 32). Такова толпа: устремляется на всё без рассуждения, подобно огню, устремляющемуся на дрова. И большая часть собравшихся не знали, зачем собрались. По предложению Иудеев, Александр был вызван из народа (nz/05/Deania19.htm#st33">ст. 33). Иудеи вмешались в дело по смотрению (Божьему), чтобы после они не могли ничего сказать против этого. Вызывается (Александр) и говорит, а что – послушай. Дав знак рукой, Александр хотел говорить к народу. Когда же узнали, что он Иудей, то все закричали в один голос, и около двух часов кричали: велика Артемида Ефесян (nz/05/Deania19.htm#st34">ст. 34). Подлинно, детский ум у них! Как бы опасаясь, чтобы не истощилось их благочестие, они кричат непрестанно. Два года пробыл там (Павел), и, смотри, сколько ещё было еллинов. Блюститель же порядка, утешив народ, сказал: люди Ефесяне! какой человек не знает, что город Ефес есть служитель великой богини Артемиды и Диопета (nz/05/Deania19.htm#st35">ст. 35)? Таким предисловием он утешил их ярость. И Диопета. Говорит это, как будто дело не было ясно само по себе. Диопетом (Διοπετες) назывался другой храм, или Диопетом они называли изображение Артемиды, как будто эта глина ниспала от Юпитера, а не сделана людьми, или так называлось у них другое какое-нибудь украшение. Если же в этом нет спора, то вам надо быть спокойными и не поступать опрометчиво. А вы привели этих мужчин, которые ни храма Артемидина не обокрали, ни вашей богини не хулили (nz/05/Deania19.htm#st30">ст. 36,37). Следовательно всё (сказанное против апостолов) ложно; он говорит это к народу, чтобы успокоить его. Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы: пусть жалуются друг на друга. А если вы ищете чего-нибудь другого, то это будет решено в законном собрании. Ибо мы находимся в опасности – за происшедшее сегодня быть обвинёнными в возмущении, так как нет никакой причины, которой мы могли бы оправдать такое сборище. Сказав это, он распустил собрание (nz/05/Deania19.htm#st38">ст. 38-41). Говорит о законном собрании; по их закону, в каждый месяц происходили три собрании, а это было незаконное. Потом устрашает их, говоря: в опасности – за происшедшее сегодня быть обвинёнными в возмущении. Но обратимся к вышесказанному. Когда же, говорит (писатель), это совершилось, Павел положил в Духе, пройдя Македонию и Ахаию, идти в Иерусалим. Делает это не по человеческому усмотрению, но в Духе, по внушению Которого и решается идти. Это означает слово: положил; оно имеет именно такой смысл. А почему он посылает Тимофея и Ераста, об этом не говорится; но мпе кажется, что и об этом надобно сказать: в Духе. И потому, не терпя более, (говорит Павел), мы восхотели остаться в Афинах одни (nz/20/1Fessa03.htm#st01">1 Фес. 3,1). И, смотри, посылает двоих из служащих ему, чтобы они возвестили о его прибытии и сделали (тех) более готовыми. А сам остается в Азии гораздо больше времени чем остальные; и справедливо, – потому что там было многочисленное общество философов. Прийдя туда, он опять беседовал с ними, потому что там было великое суеверие. Ибо некто серебряник, именем Димитрий, собрав их и других подобных ремесленников, сказал: друзья! вы видите и слышите, – так это было общеизвестно – что этот Павел своими убеждениями совратил немалое число людей. Не насилием (он действовал), если убеждениями. Так и должно убеждать город. Потом говорит о том, что касается их: что делаемые человеческими руками не боги. Что это значит? Он уничтожает, говорит, наше ремесло. А чтобы они не подумали и не сказали, что один человек делает такие дела, и что если он имеет такую силу, то должно повиноваться ему, прибавляет: которую вся Асия и вселенная почитает. Они думали, что их крик может воспрепятствовать Духу Божьему: настоящие дети были еллины! Что от этого ремесла, говорит, зависит наше благосостояние. Если же от этого занятая зависит ваше благосостояние, то как мог убедить человек незнатный? Как он мог преодолеть такой обычай? Какими делами, или какими словами? Поистине это -дело не Павла, не человека. И достаточно было сказать, что не боги. Если же так легко было ниспровергнуть это нечестие, то давно следовало отказаться от него; а если бы оно было сильно, то невозможно было бы так скоро ниспровергнуть его. А это нам угрожает тем, говорит, что не только наше ремесло придёт в презрение. Прибавляет это, как бы намереваясь сказать нечто более важное. Выслушав это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесян! А у них в каждом городе были свои боги. Они были в таком состоянии, как будто криком своим хотели восстановить её почитание и уничтожить всё, сделанное (Павлом).

3. Такова беспорядочная толпа! Когда же Павел, говорит (писатель), хотел войти в народ, ученики не допустили его. Павел хотел идти и говорить речь; он и самими смятениями пользовался, как случаями к научению; но ученики не допустили его. Смотри, какое они везде имели о нём попечение. И прежде они удаляли его, чтобы ему не было нанесено смертельного удара (nz/05/Deania17.htm#st15">Деян. 17,15), и теперь удержали, хотя и слышали, что ему ещё должно видеть Рим. Предусмотрительно он предсказал им об этом, чтобы они не смущались такими событиями. Но они не хотели, чтобы он потерпел что-нибудь. Также и некоторые, говорит (писатель), из Асийских начальников просили не показываться на зрелище. Зная его ревность, они умоляли: так любили его все верные! Для чего скажешь, Александр хотел говорить речь? Разве и он был обвиняем? Для того, чтобы найти случай всё разсеять и угасить ярость народа. Видишь ли, как велико было неистовство? Хорошо и вразумительно говорит книжник: какой человек не знает город Ефес? Говорит о том, за что они опасались; как бы так говорит: разве вы не почитаете этой богини? Не сказал: кто не знает Артемиды? – но: наш город, желая угодить им. Если же в этом нет спора, то вам надо быть спокойными. Здесь уже укоряет их и как бы так говорит: чего вы ищете, как будто это неизвестно? Очевидно, что оскорбление касается богини. Благочестие они желали сделать предлогом для своей выгоды. Потому он незаметным образом укоряет их и показывает, что они собрались безрассудно. И не поступать, говорит, опрометчиво. Этими словами выражает, что они поступили необдуманно. Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы. И здесь укоряет их и показывает, что из-за частных несогласий не следовало делать общего собрания. Ибо мы находимся в опасности, говорит, быть обвинёнными. Этим приводит их в великое недоумение. Так как, говорит, нет никакой причины, которой мы могли бы оправдать такое сборище. Смотри, как благоразумно, как мудро говорят неверные. Таким образом он укротил их ярость: как легко она возбуждается, так легко и укрощается. Сказав это, он распустил собрание, говорит (писатель). Видишь ли, как Бог попускает искушения, чтобы ими возбудить и пробудить своих учеников и сделать их более твёрдыми? Итак, не будем упадать духом во время искушений; Он сам подаст и облегчение, чтобы мы могли их перенесть.

Ничто так не содействует любви и общению, как скорбь; ничто так не соединяет и не связывает души верующих; ничто столько не способствует нам – учителям, чтобы слова наши выслушивались со вниманием. Слушатель благоденствующий бывает беспечен и нерадив и считает за беспокойство для себя слушать поучающего; а удрученный скорбью и страданием с великим усердием предаётся слушанию. У кого душа отягчена скорбью, тот везде ищет себе утешения от скорби, а слово доставляет не малое утешение. А что же, скажешь, иудеи? Почему они, претерпевая бедствия, малодушествовали и не слушали? Потому, что они были иудеи, всегда слабые и жалкие; притом их скорбь была очень велика, а мы говорим об умеренной. Смотри, они надеялись освободит© от угнетавших их бедствий и впадали в бедствия ещё более тяжкие и бесчисленные; а это не мало поражает душу. Скорби удерживают нас от пристрастия к настоящему миру; мы благодушно ожидаем смерти и не бываем привязаны к благам телесным; а в том и состоит важнейшая часть любомудрия, чтобы не быть привязанным и пристрастным к настоящей жизни. Душа, удручённая скорбью, не заботится о многом; она желает только спокойствия и тишины; она хотела бы освободит© от настоящих (бедствий), и более ничего. Как тело утомлённое и изнурённое не способно ни предаваться наслаждениям, ни пресыщаться, но имеет нужду в отдыхе и спокойствии, так и душа, удручённая множеством бедствий, ищет отдыха и покоя. Душа, чуждая скорби, волнуется, мятётся, надмевается; напротив душа, чуждая удовольствий и ничем не расслабляемая, вся сосредоточивается в самой себе и не надмевается; эта бывает мужественной, а та детски -слабой, эта – основательной, а та – легкомысленной. Как что-нибудь лёгкое, упав в воду, колеблется волнами, так и душа, предавшаяся великой радости. От множества удовольствий у нас бывает и множество грехов, что может видеть всякий. Представим, если угодно, два дома, один наполненный стправляющими брачное пиршество, и другой – сетующими. Войдём мысленно в тот и другой и посмотрим, который из них лучше. Дом сетования окажется исполненным любомудрия, а дом брака – бесчиния; смотри, здесь в самом деле: нескромные речи, беспорядочный смех, ещё более беспорядочные движения, одежда и походка, исполненные бесстыдства, действия, отличающиеся безумием и непристойностью; вообще здесь нет ничего, кроме смешного и достойного осмеяния. Говорю не о браке, – да не будет – но о том, что бывает на браке. Здесь низвращается природа человеческая; присутствующие обращаются из людей в бессловесных животных; одни ржут, подобно коням, другие бьют ногами, подобно ослам; всё в беспорядке, всё в смятении: нет ничего благопристойного, ничего благородного; здесь великое торжество для диавола, – кимвалы, флейты, песни, исполненные прелюбодеяния и разврата. Не так бывает в жилище сетования, – всё там бывает благопристойно; там глубокое молчание, совершенная тишина, великое сокрушение; нет ничего непристойного, ничего бесчинного. Если же кто станет говорить, то все слова его звучат, как исполненные любомудрия; и, что достойно удивления, в таком случае бывают любомудрыми не только мужи, но и слуги и жёны. Таково свойство скорби. Стараются утешить сетующего, высказывают множество мыслей, исполненных любомудрия. Тотчас начинаются молитвы, чтобы скорбь не выходила из пределов; с готовностью утешают страждущих; исчисляют множество примеров подобных же сетующих. Ведь, что такое человек? Исследуют нашу природу.

4. Что такое человек? При этом раскрывают его жизнь и ничтожество, вспоминают о будущем, о суде. Каждый отходит домой – с брака прискорбным, потому что сам он бывает в расстроенном состоянии, а с сетования – радостным, потому что видит себя свободным от подобного бедствия и возвращается с душой, успокоившейся от всякого неумеренного пожелания. Но что? Хочешь ли, сравним между собой темницы и зрелища, (эти места) одно – сетования, другое – удовольствия? Посмотрим, что происходит в каждом из них. Там (в темнице) великое любомудрие, потому что где скорбь, там непременно и любомудрие. Там человек, прежде богатый и надменный, не чуждается беседовать со всяким, кто к нему обращается; страх и скорбь, как бы какой сильнейший огонь, проникая его душу, смягчает её грубость. Там он делается кротким и смиренным; там он постигает превратность жизни и терпеливо переносит всё. На зрелище же всё напротив: здесь смех, бесстыдство, бесовское веселье, бесчинство, потеря времени, бесполезное употребление целых дней, возбуждение нечистых пожеланий, упражнение порочных похотей, школа прелюбодеяния, училище разврата, поощрение безнравственности, побуждение к смехотворству, примеры непристойности. Не такова темница; там смирение, вразумление, упражнение в любомудрии, презрение житейских благ. Всё (земное) попрано и презрено, и страх бодрствует над человеком, как нянька над ребёнком, направляя его ко всему должному. Но, если хочешь, посмотрим на те же места с другой стороны. Я желал бы, чтобы ты встретился с человеком, который идёт со зрелища, и с другим, который выходит из темницы: ты увидел бы, как душа первого возмущена, не спокойна, поистине точно связана, и как душа последнего спокойна, свободна, возвышенна. Тот идёт со зрелища ослеплённый видом тамошних женщин, несёт на себе оковы, которые тяжелее всяких железных, оковы тех мест, слов, действий. А выходящий из темницы, будучи свободен от всего этого, не чувствует и ничего прискорбного, сравнивая своё положение с положением других. Он будет считать за счастье, что свободен от уз, пренебрежёт человеческими делами, видя, как многие богатые впадают в несчастия и, будучи прежде в великой чести и силе, содержатся там в заключении; если он испытывает какую-либо несправедливость, то он перенесёт это терпеливо, потому что там много примеров и этого; будет вспоминать о будущем суде и содрогаться, видя настоящая места (заключения). И как заключенный в здешней темнице становится кротким ко всем, так и те, ещё прежде суда, ещё прежде будущего дня, станут кроткими и к жене и к детям, и к слугам. Но не так (возвращающийся) со зрелища: он с неудовольствием будет смотреть на жену, будет жестоко обращаться со слугами, гневаться на детей, будет свирепым ко всем. Много зла причиняют городам зрелища, зла великого, мы даже и не знаем, насколько великого. Если вы не утомились, посмотрим ещё на места смеха, разумею пиршества, где – тунеядцы, льстецы и великое невоздержание, и на другие места, где – хромые и слепые. Там пьянство, объедение, разврат; здесь всё напротив. Посмотри и на наше тело: когда оно тучно и изнежено, то скоро впадает в болезнь; а когда истощено, то не так (скоро заболевает). Но чтобы сделать для вас яснее слова мои, представим тело многокровное, тучное и переполненное; оно даже и от легкой пищи может впасть в горячку, если будет оставаться в бездействии. Представим другое, которое издавна подвергалось голоду и изнеможению; болезнь не скоро может его постигнуть и преодолеть. В нас часто и здоровая кровь порождает болезни, если её слишком много; а если её будет не много, то, хотя бы она была не в здоровом состоянии, легко может быть излечена. Так и с душой: если она предана роскоши и удовольствиям, то легко склоняется на грех; она близка к гордости, и невоздержанию, и тщеславию, и зависти, и коварству, и клевете. Не такова душа, живущая в скорби и воздержании, – она далека от всего этого. Вот и наш город велик. Откуда же происходит зло? Не от богатых ли? Не от радующихся ли? Кто влечёт (других) в судилища? Кто расхищает имущество? Те ли, которые живут в бедности и угнетении, или те, которые надмеваются и радуются? От души, угнетённой скорбью, не может произойти какое-либо зло. Павел знает пользу от неё, потому говорит: от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает (nz/13/Rimlia05.htm#st03">Рим. 5,3-5). Не будем же падать духом во время скорби, но за всё благодарить (Бога), чтобы получить великую пользу, чтобы заслужить благоволение от Бога. Который попускает скорби. Великое благо – скорбь; это мы можем видеть и на детях своих; ничему полезному они не могут научит© без скорби. Но мы ещё более, нежели они, имеем нужду в скорби. Если они цветут тогда, когда их страсти бывают укрощаемы, то тем более (это нужно) нам, которые подвержены столь многим и столь великим (страстям). Мы более, нежели они, имеем нужду в няньках, так как проступки детей не могут быть велики, а наши бывают весьма велики. Наш опекун – скорбь. Итак, не навлекая её сами на себя, когда она постигает нас, будем переносить её благодушно, как виновницу множества благ, чтобы нам удостоит© благоволения Божия и благ, уготованных любящим Его, во Христе Иисусе Господе нашем, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 43


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 42

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 43

По прекращении мятежа павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошёл в Македонию (nz/05/Deania20.htm#st01">Деян. 20,1).

1. Нужно было великое утешение после такого возмущения. Это и делает (Павел). Чтобы утешить учеников, Он отправляется в Македонию и потом в Элладу. А как много он утешал их, послушай. Пройдя же те места и преподав верующим обильные наставления, пришёл в Елладу. Там он пробыл три месяца. Когда же, по случаю возмущения, сделанного против него Иудеями, он хотел отправит© в Сирию, то пришло ему на мысль возвратит© через Македонию. Его сопровождали до Асии Сосипатр Пирров, Вериянин, и из Фессалоникийцев Аристарх и Секунд, и Гаий Дервянин и Тимофей, и Асийцы Тихик и Трофим. Они, пойдя вперёд, ожидали нас в Троаде (nz/05/Deania20.htm#st02">ст. 2-5). Опять терпит гонение от Иудеев и возвращается в Македонию. Но что это, (писатель) как будто называет Тимофея Фессалоникийцем? Он не говорит этого. Они, говорит, пойдя вперёд, прежде него прибыли в Троаду. А мы, после дней опресночных, отплыли из Филипп и в пять дней прибыли к ним в Троаду, где пробыли семь дней (nz/05/Deania20.htm#st06">ст. 6). Мне кажется, что он старался проводить праздники в больших городах. Отплывает из Филиип, где случилось событие в темнице (nz/05/Deania16.htm#st16">Деян. 16,16-32). Теперь уже в третий раз он был в Македонии; филиппийцы заслужили особенное его внимание; потому он и останавливается там. В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправит© в следующий день, беседовал с ними и продолжил слово до полуночи. Посмотри, как они всё почитали маловажнее проповеди. Тогда была пятид©тница и день воскресный, а он продолжает поучение до полуночи; он до того заботился о спасении учеников, что не умолкал и ночью, но тогда в особенности и беседовал, когда было спокойно. И смотри, как долго он беседует и притом после времени вечерней трапезы. Но диавол возмутил, хотя и безуспешно, это празднество, погрузив в сон одного слушателя и свергнув его вниз. А как это случилось, (писатель) повествует далее. В комнате наверху, где мы собрались, было довольно светильников. Во время продолжительной беседы Павла один юноша, именем Евтих, сидевший на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего этажа, и поднят мёртвым. Павел, сойдя, пал на него и, обняв его, сказал: не тревожьтесь, ибо его душа в нём. Взойдя же и преломив хлеб и вкусив, беседовал довольно, даже до рассвета, и потом вышел. Между тем привели отрока живого, и немало утешились (nz/05/Deania20.htm#st08">ст. 8-12). Смотри, каково представленное здесь зрелище: ученики, говорит, были собраны; и каково знамение: сидевший, говорит, на окне и притом в самую глубокую ночь. Такова (у них) была ревность к слушанию. Устыдимся же мы, которые не делаем этого и днём. Но тогда, скажешь, беседовал Павел. Что ты говоришь? И ныне беседует Павел, или лучше, и тогда, и теперь не Павел, а сам Христос, – и никто не слушает. Не на окне (мы сидим) теперь, ни голод, ни сон, ни теснота и ничто подобное не беспокоит нас, и не смотря на то, не слушаем. Достойно удивления, как он будучи юношей был не ленив, чувствуя наклонность ко сну не ушёл, и видя опасность упасть не устрашился. А что он уснув упал, не удивляйся этому; он уснул не по ленности, а по естественной необходимости. Заметь, как пламенно они были усердны: они собирались на третьем этаже, так как церкви ещё не было. Не тревожьтесь, говорит, ибо его душа в нём. Не сказал: он воскреснет, я воскрешу его, – но что? не тревожьтесь. Видишь, как он был не тщеславен, как готов доставить утешение. Взойдя же, говорит, и преломив хлеб и вкусив. Это прервало беседу, но не повредило. Видишь ли, как не роскошен их ужин? В вкусив, говорит, беседовал довольно, даже до рассвета, и потом вышел. Видишь ли, как они бодрствовали во всю ночь? Трапезы их были таковы, что и после них они оставались слушателями бодрыми и готовыми к слушанию. А мы чем отличаемся от псов? Видите ли, какое различие (между нами и ними)? Между тем привели отрока живого, и немало утешились. Были весьма утешены как тем, что получили живым отрока, так и тем, что было знамение. Мы пошли вперёд на корабль и поплыли в Асс, чтобы взять оттуда Павла; ибо он так приказал нам, намереваясь сам идти пешком. Когда же он сошёлся с нами в Ассе, то, взяв его, мы прибыли в Митилину (nz/05/Deania20.htm#st13">ст. 13-14). Павел часто разлучался с учениками. Так и теперь сам идёт сухим путём, а они отправляются на корабль; более лёгкое предоставляет им, а труднейшее избирает для себя; идёт пешком, как для того, чтобы многое устроить (на пути), так и для того, чтобы они не отстали от него. И, отплыв оттуда, в следующий день мы остановились против Хиоса, а на другой пристали к Самосу и, побывав в Трогиллии, в следующий день прибыли в Милит (nz/05/Deania20.htm#st15">ст. 15). Смотри, как они поспешно отправляются за Павлом, не останавливаются, но проходят мимо островов. Ибо Павлу рассудилось миновать Ефес, чтобы он не замедлил в Асии; потому что он поспешал, если можно, в день Пятид©тницы быть в Иерусалиме (nz/05/Deania20.htm#st16">ст. 16).

2. Для чего такая поспешность? Не для праздника, но для народа; он и тем хотел обратить Иудеев, что уважал их праздники; и врагов хотел привлечь, а вместе с тем не оставлял и возвещать слово. Потому, посмотри, какая произошла польза, когда собрались все. Чтобы в то же время не оставить неустроенными дела в Ефесе, он распорядился иным образом. Но обратимся к вышесказанному. и простившись с ними, говорит (писатель), вышел и пошёл в Македонию, и преподав верующим обильные наставления, пришёл в Елладу. И здесь опять преподал назидание, доставив великое утешение. Смотри, как он везде действует словом, а не знамениями. Он хотел, говорит, отправит© в Сирию. Часто (писатель) представляет нам его отправляющимся в Сирию. Причиной были тамошняя церковь и Иерусалим: так сильно он желал устроить всё и там. Троада была небольшой город; почему же они проводят в нём семь дней? Вероятно, он был велик по числу верующих. Пробыв семь дней, ночь на следующий день (Павел) посвятил на поучение: так тяжело было разлучит© ему с ними и им с ним Когда ученики собрались, говорит, нам для преломления хлеба. В то время, когда нужно было принимать пищу, (а было ещё не поздно), он начал говорить и долго продолжал поучение. Таким образом, хотя они собрались собственно не для поучения, а для преломления хлеба, но он начал речь и продолжал её. Смотри, как все участвовали в трапезе Павловой. Мне кажется, что он, и сидя за столом, занимался беседой, научая нас почитать всё остальное маловажным. Представьте этот дом, где были свечи и множество народа, а Павел посреди всех говорил речь, где многие заняли даже окна, чтобы слышать эту трубу и видеть это благолепное лице. Каковы должны быть поучаемые, и какое они получали удовольствие? Но почему он беседовал ночью? Потому, что ему предстояло отправит© и уже более не видеть их. Впрочем он не говорил этого им, как более слабым, а другим сказал. Притом совершившееся знамение сделало для них этот вечер навсегда памятным. Велико было удовольствие слушателей, если и будучи прервано оно потом опять продолжалось, так что этот случай послужил к чести учителя. С другой стороны отрок, умерев из желания слушать Павла, должен был послужить упрёком для всех нерадивых. Для чего, скажешь, (писатель) излагает подробно, куда они прибыли и откуда отправились, где (Павел) останавливался и какие места проходил мимо? Чтобы показать, что он шёл довольно медленно и проходил (некоторые места) по человеческому соображению. Ибо Павлу рассудилось миновать Ефес, чтобы он не замедлил в Асии. И хорошо: прибыв туда, он не мог бы не замедлить, потому что не захотел бы огорчить (учеников), которые стали бы просить его остаться. Или по этой причине, или потому, что спешил: потому что поспешал, говорит (писатель), если можно, в день Пятид©тницы быть в Иерусалиме; следовательно и поэтому он не мог оставаться (в Ефесе). Смотри, как и он руководится человеческими соображениями, и желает, и спешит, и часто не получает желаемого. Это для того, чтобы мы не подумали, будто он был выше человеческой природы. Святые и великие мужи имели одну и ту же с нами природу, но не одинаковое произволение; потому они и удостаивались великой благодати. Смотри, как многое они делали и сами собой. Потому он и говорил: Мы никому ни в чём не полагаем претыкания, и ещё: чтобы не было порицаемо служение (nz/15/2Korin06.htm#st03">2 Кор. 6,3). Вот и беспорочная жизнь, и великое снисхождение. Это и называется благоустроением (себя), чтобы стоять на высшей степени высокой добродетели и смиренномудрого снисхождения. Послушай, как тот, кто стоял выше заповедей Христовых, был и смиреннее всех. Для всех я сделался всем, говорить он, чтобы спасти по крайней мере некоторых (nz/14/1Korin09.htm#st22">1 Кор. 9,22). Он сам подвергал себя опасностям, как говорит в другом месте: в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в тюрьмах, в изгнаниях (nz/15/2Korin06.htm#st04">2 Кор. 6,4,5). Велика была любовь его ко Христу. Если бы её не было, то всё было бы напрасно – и распорядительность, и беспорочная жизнь, и преодоление опасностей. Кто изнемогает, говорить он, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся (nz/15/2Korin11.htm#st29">2 Кор. 11,29)?

3. Будем и мы, увещеваю вас, подражать этим словам и подвергать себя опасностям за наших братьев. Предстоит ли огонь, или меч, – бросься на них, возлюбленный, чтобы спасти твоего сочлена; бросься, не бойся. Ты ученик Христа, положившего душу Свою за братьев, – соученик Павла, восхотевшего потерпеть тысячу бедствий за своих врагов и гонителей; исполнись ревности, подражай Моисею. Он увидел обижаемого и отомстил, презрел царскую роскошь, для угнетенных сделался беглецом и скитальцем, лишился родных и своего дома, провёл столько времени в чужой стране, и не упрекал себя, не говорил: что это? – я пренебрёг царство, такую честь и славу; решился отомстить за угнетаемых, а Бог не призрел на это и не только не возвратил меня к прежней чести, но сорок лет я проживаю в стране чуждой. И было бы правильно, – потому что не получил награды. Но ничего такого он не сказал и не подумал. Так и ты, когда, делая добро, потерпишь какое-нибудь зло, хотя бы на долгое время, не соблазняйся и не смущайся; тебе непременно воздаст Бог. Чем долее медлит это воздаяние, тем большее будет приращение. Итак будем иметь душу сострадательную, будем иметь сердце способное сочувствовать страждущим; не будем жестокими и бесчеловечными. Хотя бы ты не мог оказать никакой помощи, – плачь, скорби, сетуй о случившемся, – и это не останется бесполезным для тебя. Если мы должны сострадать тем, которые праведно наказываются Богом, то тем более тем, которые несправедливо терпят от людей. Не выходите, говорит (пророк), в Геф не плачьте там громко: дабы не вызвать злорадство исконных врагов и тем усугубить бедствие (vz/33/Mikhei01.htm#st10">Мих. 1,10,11). Иезекииль упрекает в том, что они не были сострадательны. Что говоришь ты, пророк? Бог наказывает, а я должен сострадать наказываемым? Да; этого желает наказывающий; Он и сам не радуется, когда наказывает, но также весьма скорбит. Если же и сам наказывающий не радуется, то не радуйся и ты. Но, скажешь, когда наказываются справедливо, то конечно не должно скорбеть? Должно скорбеть о том, что они сделались достойными наказания. Скажи мне: когда ты видишь, как сыну твоему делают прижигание или отсечение, неужели ты не скорбишь? Конечно скорбишь и не говоришь сам себе: что это? – отсечение послужит к излечению, прижигание к выздоровлению; но, услышав его рыдания от нестерпимой боли, ты скорбишь, и надежда на выздоровление не может преодолеть естественного сострадания. Так и здесь, хотя бы наказывались для исправления, мы должны оказывать им братское расположение и отеческую любовь. Наказания Божии – это как бы отсечения и прижигания; но потому мы и должны плакать, что они заболели, что имеют нужду в таком врачевании. Когда кто страдает для венцов, тогда не скорби, как например Павел или Пётр; но когда кто терпит достойное наказание, тогда плачь, тогда скорби. Так поступали и пророки. Потому один из них и сказал: о, Господи Боже! неужели Ты погубишь весь остаток Израиля (vz/26/Iezeki09.htm#st08">Иез. 9,8). Мы часто видим наказываемых убийц и других преступников, и сожалеем и скорбим. Не будем рассудительны через меру; но будем милостивы, чтобы и нам быть помилованными. Ничто не может сравнит© с этим благом, ничто так не выражает наших человеческих свойств, как милосердие, как человеколюбие. Потому и законы предоставляют всякое (наказание) палачам, обязывая судью только произнести приговор к наказанию, а само исполнение возлагая на них. Так, хотя бы наказание было справедливо, наказывать не свойственно душе любомудрой, но для этого требуется кто-нибудь другой. Потому и Бог наказывает не сам, но через ангелов. Следовательно ангелы-палачи? Да не будет! – я не говорю этого; но они – силы, служащие и для исполнения наказания. Когда был разрушаем Содом, всё совершено через ангелов; когда Египет, – через них же. Посольство, говорит (псалмопевец), злых ангелов (vz/19/Psalom77.htm#st49">Пс. 77,49). Но когда нужно было спасти, тогда действует Он сам; так Он послал Сына Своего для спасения рода. И опять: Сын Человеческий пошлёт Своих Ангелов, и соберут из Его Царства все соблазны и делающих беззаконие, и ввергнут их в огненную печь (ср. nz/01/Matfei13.htm#st41">Мф. 13,41,42). А касательно праведников не так, но: кто принимает вас, принимает Меня (nz/01/Matfei10.htm#st40">Мф. 10,40). И ещё: связав ему, говорит, руки и ноги, возьмите его и бросьте во внешнюю тьму (nz/01/Matfei22.htm#st13">Мф. 22,13). Смотри, здесь действуют слуги. А когда нужно наградить, Сам награждает, Сам говорит: придите, благословенные Моего Отца, наследуйте Царство, уготованное вам от создания мира (nz/01/Matfei25.htm#st34">Мф. 25,34). Когда нужно было беседовать с Авраамом, то приходит Сам; а когда – идти в Содом, то посылает служителей, подобно тому, как судья поставляет исполнителей казни. И ещё: хорошо, говорит, добрый и верный раб, в малом ты был верен, над многим тебя поставлю. Этого восхваляет Сам, а раба лукавого не Сам, но слуги связывают (nz/01/Matfei25.htm#st21">Мф. 25,21-30). Зная это, не будем радоваться о тех, кого постигают наказания: но будем жалеть их, будем скорбеть, будем плакать о них, чтобы и за это получить нам воздаяние. Ныне многие радуются даже о тех, которые терпят зло несправедливо. Но мы не будем так поступать; напротив будем оказывать им всякое сострадание, чтобы и нам удостоит© человеколюбия Божия, благодатью и человеколюбием Единородного Его, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 44


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 43

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 44

Из Милита же послав в Ефес, он призвал пресвитеров церкви, и, когда они пришли к нему, он сказал им: вы знаете, как я с первого дня, в который пришёл в Асию, всё время был с вами, работая Господу со всяким смирением и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев; как я не пропустил ничего полезного, о чём вам не проповедовал бы и чему не учил бы вас всенародно и по домам, возвещая Иудеям и Еллинам покаяние перед Богом и веру в нашего Господа Иисуса Христа (nz/05/Deania20.htm#st17">Деян. 20,17-21).

1. Смотри, как (Павел) спешит отправит© и вместе не оставляет ничего без внимания, но благоустраевает всё. Он призвал к себе предстоятелей (Церкви) и излагает перед ними вышесказанное. Достойно удивления, как он, будучи поставлен в необходимость сказать о себе что-либо великое, старается сохранить смирение. Подобно этому Самуил, намереваясь передать власть Саулу, говорил перед Иудеями: Господь свидетель на вас, и Его помазанник свидетель в этот день, что вы не нашли ничего за мной (vz/09/1Tsars12.htm#st05">1 Цар. 12,5); и Давид, когда ему не доверяли, говорил: на пастбище я пас овец отца своего и когда приходил лев или медведь, руками своими, поражал его и умерщвлял его (vz/09/1Tsars17.htm#st35">1 Цар. 17,35); и сам Павел в послании к Коринфянам говорит: я дошёл до неразумия, хвалясь; вы меня к этому принудили (nz/15/2Korin12.htm#st11">2 Кор. 12,11). Также поступает и Бог; не без причины говорит о Самом Себе, но когда не веруют Ему, тогда и печисляет свои благодеяния (vz/26/Iezeki16.htm#st06">Иез. 16,6). Смотри, что и здесь делает (Павел): во-первых, он ссылается на их свидетельство, чтобы ты не подумал, что он хвалит сам себя, называет слушателей свидетелями сказанного, в удостоверение того, что он не лжёт перед ними. Вот доблесть учителя, – когда он может учеников представить свидетелями своих добрых дел! И то удивительно, что он провёл в таких делах не один день и не два, но много лет. Вы знаете, говорит, как я всё время был с вами. Хочет убедить их, чтобы они мужественно переносили всё, и разлучение с ним и предстоящие опасности, подобно как было при Моисее и Иисусе (Навине). И смотри, что он далее прибавляет. Как я всё время был с вами, работая Господу со всяким смирением. Смотри, что особенно свойственно начальствующим, а именно: ненавидеть гордость; это особенно нужно начальствующим, потому что сами обстоятельства располагают предаваться гордости. Это есть основание доброго, как и Христос говорит: блаженны нищие духом (nz/01/Matfei05.htm#st03">Мф. 5,3). Сказал не просто: со смирением, но: со всяким. Ведь есть много видов смирения; смирение можно видеть в слове и в деле, в отношении к начальникам и в отношении к подчиненным. Хотите ли, я представлю вам образцы смирения? Иные бывают смиренны со смиренными и надменны с надменными; это – не смиренномудрие. Другие бывают не таковы, но относительно каждого лица в разное время наблюдают и смирение и важность; это преимущественно и есть смиренномудрие. Желая научить их этому, он наперёд полагает основание для устранения подозрения, чтобы не подумали, что он гордится. Если, говорит, я жил со всяким смирением, то не по гордости говорю то, что говорю. Вместе с тем (выражает) свою кротость: был с вами, говорит, работая Господу, представляя их своими сообщниками в этом добром деле. Так, общение всегда есть благо. Представляет свои добрые дела общими и не приписывает себе никакого преимущества. Неужели же, скажешь, он мог гордит© перед Богом? Есть много людей, которые гордятся и перед Ним; но он не гордился даже и перед учениками своими. Вот достоинство учителя: назидать учеников собственными доброделями. Далее говорит о своём мужестве, но также смиренно: и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев. Видишь ли, как он скорбит о случившемся? Здесь он повидимому выражает своё сострадание; он страдал за погибающих, за самих виновников (напастей), а о случившемся с ним самим радовался; он был из числа тех, которые радовались, что за имя Господа Иисуса удостоились принять бесчестие (nz/05/Deania05.htm#st41">Деян. 5,41). И в другом месте он говорит: теперь радуюсь в моих страданиях за вас (nz/19/Koloss01.htm#st24">Кол. 1,24); и ещё: ибо наше кратковременное легкое страдание производит в безмерном преизбытке вечную славу (nz/15/2Korin04.htm#st17">2 Кор. 4,17). Это говорил по смирению; а здесь показывает своё мужество, и не столько мужество, сколько терпение, и как бы так говорит: я тяжко страдал, но с вами, и, что особенно тяжело, от иудеев. Заметь, какие здесь он обозначает свойства учительства: любовь и мужество. Как я не пропустил, говорит, ничего. Этим выражает, как он был чужд зависти и лености. Полезного. Хорошо и это сказано, иному ведь и не следовало учит©. Как скрывать что-нибудь есть признак зависти, так и говорить всё есть знак безумия. Потому и присовокупил: от полезного, и изъяснил, что он не говорил только, но и учил, – я, говорите, делал это не небрежно. А что здесь именно такой смысл, послушай далее; далее он говорит: всенародно и по домам, и этим выражает своё продолжительное старание, великое усердие и неутомимость. Возвещая Иудеям и Еллинам. Не вам только, говорит, но и еллинам. Здесь (показывает) своё дерзновение и то, что мы должны говорить, хотя бы и не видели никакой пользы; это и значит свидетельствовать, если мы говорим перед людьми, не внимающими нам; слово: возвещать по большой части имеет такой смысл. Свидетельствуюсь, говорит Моисей, небом и землёй (vz/05/Vtoroz04.htm#st26">Втор. 4,26). Так и здесь: возвещая говорит, Иудеям и Еллинам покаяние перед Богом.

2. Что ты свидетельствовал? Чтобы имели попечение о жизни, чтобы покаялись и пришли к Богу. И Иудеи не знали Его, потому что не знали Сына и не имели (добрых) дел и веры в Господа Иисуса. Для чего же ты говоришь это? Для чего напоминаешь об этом? Не случилось ли чего-нибудь? Не находишь ли нужным – в чём-нибудь упрекнуть их? Тронув наперёд их ум, он потом продолжает: и вот, теперь я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мной; только Святой Дух по всем городам свидетельствует, говоря, что узы и скорби ждут меня. Но я ни на что не взираю и не дорожу своей жизнью, только бы с радостью совершить моё поприще и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божьей (nz/05/Deania20.htm#st22">ст. 22-24). Для чего он говорит это? Для того, чтобы научить их быть готовыми на опасности, и явные и тайные, и во всём повиноваться Духу. Также изъясняет, что его ожидает нечто великое. Только, говорит, Святой Дух по всем городам свидетельствует, говоря. Чтобы показать, что он отправляется добровольно, и чтобы ты не думал об узах или необходимости, говорит: по городам. Потом присовокупляет: не дорожу своей жизнью, только бы с радостью совершить моё поприще и служение, которое я принял от Господа Иисуса. Видишь ли, что это слова не плачущего, но смиренно рассуждающего, поучающего других и состраждущего случившемуся? Не сказал: мы скорбим, а нужно терпеть, но: я и не думаю о том. Этими словами он опять не превозносит себя самого, а научает их, как прежде смирению, так теперь мужеству, дерзновению, и как бы так говорит: я не предпочитаю первое последнему, но более всего думаю о том, чтобы совершить моё поприще, проповедать. Не сказал: научить, но: проповедать Евангелие благодати Божьей. Далее намеревается сказать нечто более поразительное, а именно: что я чист от крови всех; потому приготавливает их и показывает, что более ничего не остаётся. Намереваясь возложить на них всё бремя и всю ношу, он наперёд трогает их душу словами: и теперь, вот, я знаю, что уже не увидите моего лица (nz/05/Deania20.htm#st25">ст. 25), и потом произносить: я чист от крови всех (nz/05/Deania20.htm#st26">ст. 26). Сугубая скорбь оттого, что лица его они уже не увидят, и оттого, что они все (не увидят): что все вы, говорит, между которыми я ходил, проповедуя Царство Божье, уже не увидите моего лица. Потому я не напрасно свидетельствую перед вами, как уже навсегда отсутствующий. Что я чист от крови всех, ибо я не упускал возвещать вам всю волю Божью (nz/05/Deania20.htm#st27">ст. 27). Видишь ли, как он устрашает и поражает их души удрученные скорбью? И хорошо, потому что это было необходимо. Ибо я не упускал, говорит, возвещать вам всю волю Божью. Следовательно не возвещающий виновен в крови, т. е. в убийстве. Ничего не может быть ужаснее этого. Он показывает, что и они, если не делают этого, то виновны в крови. По видимому он защищает себя, но вместе и устрашает их. Итак, внимайте себе и всему стаду, в котором Святой Дух поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрёл Себе Своей Кровью (nz/05/Deania20.htm#st28">ст. 28). Видишь ли, что он даёт две заповеди? Бесполезно как исправлять только других, – боюсь, говорит он же, чтобы, проповедуя другим, самому не остаться недостойным (nz/14/1Korin09.htm#st27">1 Кор. 9,27), – так и заботит© только о самом себе. Последнее свойственно человеку самолюбивому, который ищет только полезного для него самого и подобен человеку, закопавшему талант в землю. Говорит об этом (Павел) не потому, будто наше спасение важнее (спасения) стада, но потому что, когда мы внимаем себе, тогда получает пользу и стадо. В котором Святой Дух поставил вас блюстителями, пасти Церковь Господа и Бога. Смотри, сколько побуждений. Вы, говорит, получили рукоположение от Духа; это означает слово: поставил. Вот первое побуждение. Потом: пасти Церковь Господа Бога, вот второе. А третье заключается в том, что говорит далее: которую Он приобрёл Себе Своей Кровью. Много убеждения в словах, которыя показывают драгоценность предмета, и не малой мы подвергаемся опасности, если Господь для Церкви не пощадил собственной крови, а мы не имеем никакого попечения о спасении братьев. Он пролил Свою кровь, чтобы примирить врагов; а ты не можешь поддерживать любовь даже с друзьями? Ибо я знаю, что, по моём отбытии, войдут к вам лютые волки, не щадящие стада (nz/05/Deania20.htm#st29">ст. 29). Представляет им новое побуждение, указывая на будущее, подобно как и в другом месте говорит: потому что наша брань не против крови и плоти (nz/17/Efesia06.htm#st12">Еф. 6,12). Что войдут, говорит, по моём отбытии к вам лютые волки, не щадящие стада. Двоякое бедствие: и его не будет, и другие станут нападать. Для чего же ты отходишь, если предвидишь это? Дух, говорит, влечёт меня.

3. Смотри, не просто сказал: волки, но прибавил: лютые, желая выразить их силу и свирепость; а что всего тяжелее, эти волки, говорит, из вас самих восстанут: это особенно тяжко, когда бывает междоусобная брань. Хорошо сказал: внимайте, показав этим, что предмет, заслуживает особенного внимания, – это именно Церковь, – что угрожает великая опасность, – так как (Господь) искупил её кровью, – и что брань будет великая и сугубая. Это он выразил словами: и из вас самих восстанут люди, которые будут говорить превратно, чтобы увлечь учеников за собой (nz/05/Deania20.htm#st30">ст. 30). Далее, после того, как устрашил их словами: волки лютые и: и из вас самих восстанут люди, которые будут говорить превратно, как бы отвечая на чей-нибудь вопрос: что же будет, кто станет охранять нас? – говорит: Поэтому бодрствуйте, вспоминая, что я три года день и ночь непрестанно со слёзами учил каждого из вас (nz/05/Deania20.htm#st31">ст. 31). Смотри, как чрезвычайны были дела его: день и ночь непрестанно со слёзами учил каждого из вас. Он не тогда только оказывал попечение, когда видел многих, но не оставлял делать всё это и для одной души. Таким образом он и соединил их. А сами слова означают следующее: довольно сделано с моей стороны; я три года оставался (с здешними верующими), довольно они утверждены, довольно укоренены. Со слезами, говорит. Видишь ли, что для этого (он проливал) слезы? Так будем поступать и мы. Если нечестивый не скорбит, скорби ты: тогда, может быть, станет скорбеть и он. Подобно как больной, когда видит врача принимающим пищу, чувствует и сам расположение к тому же, так будет и здесь: если он увидит тебя плачущим, то смягчится, сделается человеком добрым и кротким. Не зная, говорит, что там встретится со мной. Что? Не потому ли ты и отходишь? Нет; напротив, я очень хорошо знаю, что узы и скорби ждут меня. Я знаю, что меня ожидают искушения, но какие, не знаю; а это ещё тяжелее. Впрочем не подумайте, что я, говоря это, сокрушаюсь: я не дорожу своей жизнью. Говорит это для того, чтобы ободрить их ум и научить не только не убегать (от опасностей), но и мужественно переносить их. Потому и называет своё дело поприще и служение, поприщем обозначая его блеск, а служением – обязанность. Я служитель, говорит, и ничего более. Утешив их, чтобы они не скорбели об его страданиях, сказав, что он переносит их с радостью, и показав (происходящие от того) плоды, он потом и высказывает мысль прискорбную. Делает это для того, чтобы не слишком отягчить их ум. Какая же это мысль? Следующая: и из вас самих восстанут люди, которые будут говорить превратно. Как, скажет кто-нибудь, – ты думаешь о себе так много, что если отойдёшь, то и мы лишимся жизни? Нет, говорит, не то я говорю, чтобы моё отсутствие имело такие последствия, – но что? Что в вас восстанут некоторые. Не сказал: по причине моего отшествия, но: по моём отбытии, т.е. после отправления, как это уже и случалось; если же случалось до сих пор, то тем более случится после. Далее (показывается) цель: чтобы увлечь учеников за собой. Так, ереси бывают не для чего иного, как для этого. Вместе с тем и утешение: которую Он приобрёл, говорит, Своей Кровью. Если Он приобрёл её кровью Своей, то, конечно, защитит её. День и ночь, говорит, непрестанно со слёзами учил. Это справедливо можно было бы сказать и нам. Слова его повидимому относятся собственно к учителям, но вместе с тем они относятся и к ученикам. Для чего я говорю, увещеваю, плачу день и ночь, если ученик не слушает? Потому, чтобы кто не подумал в своё оправдание, что достаточно только быть учеником, хотя и без послушания, (Павел) сказав: свидетельствую, присовокупил: ибо я не упускал возвещать вам. Дело учителя – только возвещать, проповедовать, научать, не умолкать, увещевать день и ночь; если же при всём этом не будет никакого успеха, то сами знаете, что следует. Тогда будет другое оправдание: я чист от крови всех. Не думайте, что это сказано только в отношении к нам; эти слова относятся и к вам, чтобы вы были внимательны к тому, что говорится, чтобы не уклонялись от слушания.

Что мне делать? Вот я каждый день, сколько есть у меня силы, взываю: отстаньте от зрелищ, – а многие смеются над нами; отстаньте от клятвы, от любостяжания, и множество мы предлагаем увещаний, – и никто не слушает. Но я не беседую ночью? Желал бы я делать это и ночью и при ваших трапезах, если бы было возможно разделит© мне на тысячи частей, придти к вам и беседовать; но если и теперь, когда мы призываем вас однажды в неделю, вы ленитесь, и одни вовсе не приходите, а другие прийдя отходите, не получив никакой пользы, то чего вы не сделали бы, если бы мы совершали это постоянно? Что же нам делать? Многие, я знаю, даже поносят нас за то, что мы всегда говорим об одном и том же: так мы надоели им! Но виной этому не мы, а сами слушатели. Кто исправился, тот радуется, слыша одно и тоже, – потому что слышит как бы похвалы себе; а кто не хочет исправит©, тот тяготится и, услышав о чем-нибудь только дважды, воображает, что слышит это много раз. Я чист, говорит, от крови всех.

4. Это сказать прилично было Павлу; а мы не смеем сказать этого, сознавая за собой многое. Ему, который постоянно бодрствовал и действовал, который терпел всё для спасения поучаемых, прилично было сказать это; а мы скажем слова Моисея: Господь гневался на меня за вас, потому что вы вводите и нас в грехи многие (vz/05/Vtoroz03.htm#st26">Втор. 3,26). Когда мы с прискорбием видим, что вы не делаете успехов, то не ослабеваем ли и мы в своих силах? В самом деле, скажи мне, есть ли какой-нибудь успех? Вот и мы, по благодати Божией, провели уже три года, не поучая день и ночь, но часто делая это в течете трех и даже семи дней. А что сделано? Мы увещеваем, обличаем, плачем, скорбим, если не явно, то в сердце. Те (явные) слезы гораздо легче этих; те прин ©т сетующим некоторое утешение, а эти усиливают (скорбь) и стесняют сердце. Так, когда кто-нибудь страдает и не может обнаружить своей скорби, чтобы не показаться тщеславным, то он страдает гораздо больше, нежели когда бы обнаружил её. Если бы никто не стал подозревать меня в излишнем честолюбии, то вы увидели бы меня каждый день источающим потоки слёз; их знает моя хижина и моё уединение. Поверьте мне, я забываю о собственном спасении, заботясь о вашем, и не имел времени оплакивать свои грехи. Так вы для меня – всё. Когда вижу, что вы преуспеваете в добродетелях, то не чувствую собственных бед от радости; а когда вижу, что вы не преуспеваете, то от скорби §ть занимаюсь своим: так я радуюсь вашему благу, хотя бы сам терпел множество бед и скорблю о ваших недостатках, хотя бы сам имел множество совершенств. Какая надежда учителю, если его паства предана порокам? Какая жизнь? Какое утешение? С каким дерзновением он предстанет перед Богом? Что скажет? Положим, что он не заслуживает осуждения и не подлежит наказанию, но чист от крови всех, – и тогда он будет терпеть неисцельную скорбь; ведь и отцы, даже когда не подвергаются осуждению за своих детей, и тогда скорбят и страдают.

Неужели, скажете, им (учителям) не приносит пользы и не помогает то, что они заботятся о душах наших. Но они заботятся, как обязанные дать отчёт (nz/26/Evream13.htm#st17">Евр. 13,17). Некоторым это кажется страшным; но мне до того нет никакой заботы после вашей погибели. Дам ли я отчёт или не дам, мне нет никакой пользы. Дай Бог, чтобы вы спаслись, хотя бы мне пришлось дать ответ за вас, чтобы вы спаслись, хотя бы я был осуждён, как не исполнивший своих обязанностей. Я не о том забочусь, чтобы вы спаслись через меня, но чтобы только спаслись через кого бы то ни было. Знаете ли муки духовного рождения, как испытывающий это рождение желал бы лучше расторгнуться на тысячу частей, нежели видеть хотя бы одного из рожденных погибающим и развращённым? Чем же мы будем вразумлять вас? Не иным чем-нибудь, но тем, что будем излагать всё, что касается вас. И мы можем сказать, что мы не опустили ничего с нашей стороны, и однако мы скорбим; а что скорбим, видно из того, что употребляем столько мер и столько усилий. Хотя я мог бы сказать и вам: какая мне забота? – я сделал своё дело: я чист от крови, но это недостаточно для утешения. Если бы можно было исторгнуть и показать моё сердце, то вы увидели бы, как не тесно помещаетесь в нём все вы – и жёны, и дети, и мужья. Такова сила любви: она делает душу пространнее неба. Вместите нас, говорил Павел, вам не тесно в нас; но в ваших сердцах тесно (nz/15/2Korin06.htm#st12">2 Кор. 6,12; nz/15/2Korin07.htm#st02">7,2). Тоже скажем теперь и мы: вместите нас. Весь Коринф он вмещал в своём сердце и говорил: распространитесь и вы, но в ваших сердцах тесно (nz/15/2Korin06.htm#st12">2 Кор. 6,12,13). Но я не скажу этого, так как хорошо знаю, что и вы любите нас и вмещаете (в своём сердце). Но что пользы от моей любви и от вашей, если по отношению к Богу мы не оказываем успехов? Она послужит только к большему огорчению, подаст повод к более тяжёлой скорби. Отнюдь не думаю упрекать вас; напротив свидетельствую о вас, что, если бы возможно было, вы вырвали бы свои глаза и отдали мне (nz/16/Galata04.htm#st15">Гал. 4,15); и мы со своей стороны не только Евангелие, но и душу свою отдали бы вам. Вы любите нас и мы любим вас; но не в этом дело. Возлюбим прежде всего Христа; первая заповедь: возлюби Господа Бога твоего; вторая подобная ей: возлюби твоего ближнего, как самого себя (nz/01/Matfei22.htm#st37">Мф. 22,37-39; nz/02/Mark12.htm#st30">Мк. 12,30). Второе есть у нас; первого недостает у нас; первое крайне нужно и мне и вам. Мы исполняем и первую (заповедь), но не так, как должно. Будем же любить Его; вы знаете, какая награда ожидает любящих Христа; возлюбим Его со всей горячностью души, чтобы, заслужив Его благоволение, мы могли избегнуть напастей настоящей жизни и удостоит© благ, обещанных любящим Его, благодатью и человеколюбием Единородного Сына Его, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 45


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 44

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 45

И теперь вверяю вас, братья, Богу и слову Его благодати, могущему назидать вас более и дать вам наследие со всеми освящёнными (nz/05/Deania20.htm#st32">Деян. 20,32).

1. Как в посланиях, так же поступает (Павел) и в беседах: оканчивает увещание молитвой. он привёл слушателей в великий страх словами: войдут к вам лютые волки (nz/05/Deania20.htm#st29">Деян. 20,29); потому, чтобы не поразить и не погубить ума их, предлагает утешение. И теперь, говорит. Этим словом выражает мысль: так же, как и всегда. Вверяю вас, братья, Богу и слову Его благодати, т.е. благодати Его. Хорошо сказал; он знал, что спасает благодать. Он часто напоминает им о благодати, желая сделать их более усердными, как (следует) людям одолженным, и внушая дерзновение. Могущему назидать вас. Не сказал: создать, но: назидать, выражая, что они уже созданы. Потом напоминает о надежде в будущем и говорит: и дать вам наследие со всеми освящёнными. Затем опять (предлагает) увещание. Ни серебра, говорит, ни золота, ни одежды я ни от кого не пожелал (nz/05/Deania20.htm#st33">ст. 33). Исторгает корень зол – сребролюбие. Ни серебра, говорит, ни золота. Не сказал: я не брал, но: не пожелал. Это ещё не важно, но следующее весьма важно. Сами знаете, что эти мои руки послужили моим нуждам и нуждам бывших при мне. Во всём я показал вам, что, так трудясь, надо поддерживать слабых (nz/05/Deania20.htm#st34">ст. 34,35). Смотри, как он сам занимался работой, и не легко, а трудясь. Эти мои руки послужили моим нуждам и нуждам бывших при мне. Это (говорит) для назидания; и смотри, с каким достоинством. Не сказал: надобно быть выше денег, – но что? Поддерживать слабых. Не всех вообще, но слабых. Вспоминать слова Господа Иисуса, ибо Он Сам сказал: "блаженнее давать, чем принимать" (nz/05/Deania20.htm#st35">ст. 35). Чтобы кто не подумал, что это сказано тем (апостолам), и (чтобы показать), что он подаёт им пример, подобно как в другом месте говорит: по образу, какой имеете в нас (nz/18/Filipp03.htm#st17">Флп. 3,17), присовокупляет изречение Христово: блаженнее давать, чем принимать. Самой молитвой он назидал их; а потом показывает тоже примером: Сказав это, он преклонил свои колени и со всеми ими помолился (nz/05/Deania20.htm#st36">ст. 36). Помолился не просто, но с великим умилением. Великое утешение! И словами: вверяю вас Богу он также утешал их. Тогда немалый плач был у всех, и, падая на шею Павла, целовали его, скорбя особенно от сказанного им слова, что они уже не увидят его лица. И провожали его до корабля (nz/05/Deania20.htm#st37">ст. 37,38). Он сказал, что войдут лютые волки, сказал, что я чист от крови всех; то и другое было страшно и достаточно для того, чтобы предаться скорби; но всего более причинило им скорбь известие, что они уже более не увидят его; это им;©жело было преодолеть. Провожали его, говорит (писатель), до корабля; так они любили его, так были расположены к нему! Когда же мы, расставшись с ними, отплыли, то прямо пришли в Кос, на другой день в Родос и оттуда в Патару, и, найдя корабль, идущий в Финикию, взошли на него и отплыли. Быв в виду Кипра и оставив его слева, мы плыли в Сирию, и пристали в Тире (nz/05/Deania21.htm#st01">21,1-3). Смотри: он прибыл Ликию и, отправившись в Финикию и миновав Кипр, пристал в Тир, ибо тут надлежало сложить груз с корабля. Это было причиной отбытия в Тир. И, найдя учеников, пробыли там семь дней. Они, по внушению Духа, говорили Павлу, чтобы он не ходил в Иерусалим (nz/05/Deania21.htm#st04">ст. 4). Смотри, и эти предсказывают ему скорби. По устроению (Божьему) они тоже говорят, чтобы кто не подумал, что Павел говорил об этом просто из тщеславия. Здесь опять помолившись, они разлучаются друг от друга. Проведя эти дни, мы вышли и пошли, и нас провожали все с жёнами и детьми даже за город; а на берегу, преклонив колени, помолились. И, простившись друг с другом, мы вошли в корабль, а они возвратились домой. Мы же, совершив плавание, прибыли из Тира в Птолемаиду, где, приветствовав братьев, пробыли у них один день. А на другой день Павел и мы, бывшие с ним, выйдя, пришли в Кесарию и, войдя в дом Филиппа благовестника, одного из семи диаконов, остались у него (nz/05/Deania21.htm#st05">ст. 5-8). Прибыв, говорит, в Кесарию, остались у Филиппа, одного из семи (диаконов). У него были четыре дочери девицы, пророчествующие (nz/05/Deania21.htm#st09">ст. 9). Впрочем не они предсказывают Павлу, хотя они и пророчествовали, но Агав; а каким образом, послушай. Между тем как мы пребывали у них многие дни, пришёл из Иудеи некто пророк, именем Агав, и, войдя к нам, взял пояс Павла и, связав себе руки и ноги, сказал: так говорит Святой Дух: человека, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников (nz/05/Deania21.htm#st10">ст. 10-11). Он некогда предсказал голод; он же и теперь говорит: человека, чей этот пояс, так свяжут. Пророки изображали будущее видимыми знаками, когда предсказывали о пленении, например Иезекииль: тоже сделал и он. То тяжко, что предадут в руки язычников. Когда же мы услышали это, то и мы и тамошние просили, чтобы он не ходил в Иерусалим (nz/05/Deania21.htm#st12">ст. 12). Многие просили, чтобы он не ходил, но он не послушал их. Но Павел ответил: что вы делаете? что плачете и сокрушаете моё сердце? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса. Когда же мы не могли уговорить его, то успокоились, сказав: да будет воля Господня (nz/05/Deania21.htm#st13">ст. 13,14)!

2. Видишь ли? Это предсказывается для того, чтобы ты, услышав слова: по влечению Духа иду, не подумал, будто он идёт по необходимости или подвергся (страданиям), сам о том не зная? Те плакали, а он утешал, скорбя об их же слезах. Что вы делаете, говорит, что плачете и сокрушаете моё сердце? Никто (не был) любвеобильнее Павла; он огорчался, видя их плачущими, а о собственных страданиях не скорбел. Вы, говорит, обижаете меня, делая это; я разве скорблю? Тогда уже они перестали, когда он сказал: что вы делаете? что плачете и сокрушаете моё сердце? О вас, говорит, я плачу, а не о своих страданиях; а что касается до них, то я готов умереть. Но обратимся к вышесказанному. Ни серебра, ни золота, ни одежды, говорит, я ни от кого не пожелал: сами знаете, что эти мои руки послужили моим нуждам и нуждам бывших при мне. Следовательно не в Коринфе только делали это люди, развращавшие учеников, но и в Азии. Впрочем в послании к Ефесянам он нигде не упрекает их в этом. Почему? Потому что он не терпел нужды. И в послании к Коринфянам говорит: эта похвала не отнимется у меня в странах Ахаии (nz/15/2Korin11.htm#st10">2 Кор. 11,10). Не сказал: вы не давали мне, но: Ни серебра, ни золота, ни одежды я ни от кого не пожелал, чтобы не показалось, будто от них зависло не давать. И не сказал, что он не пожелал чего-нибудь из вещей необходимых, чтобы опять это не показалось упреком для них, но выражает то, что он по справедливости мог не брать (от них), если ещё сам содержал других. Смотри, как ревностно трудился этот человек, беседуя день и ночь непрестанно со слёзами учил каждого из вас. Во всём, говорит, я показал вам, что, так трудясь, надо поддерживать слабых. Этими словами §ть привёл их в страх; а сказанное значит следующее: вы не можете ссылаться на неведение; я показал вам на деле, как надобно трудит© и действовать. Не сказал, что брать – худое дело, но что лучше не брать: и вспоминать, говорит, слова Господа Иисуса, ибо Он Сам сказал: "блаженнее давать, чем принимать". Где же (Господь) сказал это? Может быть, апостолы передали это не письменно, или можно было вывести это через умозаключение, так как он внушал мужество в опасностях, снисхождение к подчиненным, дерзновение в учении, смиренномудрие, нестяжательность. Впрочем это выше и нестяжательности. Если сказано: если хочешь быть совершенным, пойди, продай твоё имение (nz/01/Matfei19.htm#st21">Мф. 19,21), то не брать ничего и ещё питать других – равно ли этому? Таким образом первая степень, это – отвергать своё, вторая – самому удовлетворять себя, третья – давать и другим, четвертая – не брать проповедуя и имея власть брать; последнее гораздо выше нестяжательности. Хорошо сказал: так трудясь, надо поддерживать слабых. Давать из приобретённого собственными трудами, это – дело сострадания к немощным; а давать из приобретённого чужими трудами – дело не только не доброе, но и неодобрительное. Падая на шею Павла, говорит (писатель), плакали. Этим выражается их расположение к нему. Поверглись на шею, обнявшись последним объятием, как вполне восчувствовавшие после речи его любовь и дружбу. Если мы при простом разлучении между собой скорбим, хотя и знаем, что увидимся друг с другом, то как они могли тогда расставаться с Павлом без горести? Я думаю, что и Павел плакал. Расставшись, говорит (писатель). Этими словами выражает особенное усилие. Расставшись с ними; и не напрасно, – иначе им не выйти бы в море. Что значит: то прямо пришли в Кос? Значит: никуда не заезжали и не останавливались в других местах. На другой день, говорит, в Родос. Смотри, как он спешил. И, найдя корабль, идущий в Финикию. Может быть, он стоял там; они сели на него, потому что не нашли другого, который бы отправлялся в Кесарию. Быв в виду Кипра и оставив его слева. Это сказано не без причины, но чтобы показать, что они не хотели и приближаться к нему, а плыли Ёмо в Сирию: так они спешили. И пристали, говорит, в Тире: и, найдя учеников, пробыли там. Когда уже приблизились к Иерусалиму, то не спешат, а остаются у братьев семь дней. Исчислим все дни. После дней опресночных они прибыли в Троаду в пять дней; потом пробыли там семь, всего двенадцать; потом до Асса, Митилины, Xиoca, Трогиллии, Самоса и Милета, всего восемнадцать дней; затем до Коса, Родоса и Патары – двадцать один; оттуда в пять дней до Тира – двадцать шесть; там пробыли семь, – тридцать три; потом в Птолемаид один, – тридцать четыре: затем в Keсарии остаётся больше прочих дней; и оттуда наконец ведёт их пророк. Таким образом исполняется пятьдесятница, которую (Павел) там и проводит. Смотри, когда Дух не воспрещал ему, тогда он слушался (других). Так говорили ему: не показываться на зрелище, он и не показывался (nz/05/Deania19.htm#st31">Деян. 19,31), часто выводили его, и он повиновался; опять – бежал через окно (nz/05/Deania09.htm#st25">Деян. 9,25). А теперь, так сказать, целые тысячи просят его и в Тире и в Keсарии, плачут, предсказывают множество бедствий, и не смотря на то он не соглашается; и притом предсказывали не просто, а по внушению Духа. Если же это повелевал Дух, то почему воспротивились? Потому что не знали, что благоугодно было Духу; а с другой стороны потому, что сами не получили внушения от Духа. Ведь те не просто предсказывали Павлу бедствия, но говорили, что не следует ходить, щадя его. Проведя эти дни, говорит (писатель), мы вышли и пошли, т. е. по исполнении их, – говорит об определенном числе дней, – и нас провожали все с жёнами и детьми.

3. Смотри, каково было утешение: опять молятся, и таким образом расстаются. В Птолемаиде они остаются один день, а в Кесарии – несколько. Когда (Павел) услышал, что его ожидает множество бедствий, тогда и отправляется поспешно, не сам себя ввергая в опасности, но почитая это повелением Духа. После этих дней, говорит (писатель), приготовившись, мы пошли в Иерусалим (nz/05/Deania21.htm#st15">ст. 15), т.е., взяв необходимое для пути. С нами шли и некоторые ученики из Кесарии, провожая нас к некоему давнему ученику, Мнасону Кипрянину, у которого можно было бы нам жить. По нашем прибытии в Иерусалим братья радушно приняли нас (nz/05/Deania21.htm#st16">ст. 16,17). Смотри: Агав не сказал, что свяжут Павла, чтобы не показалось, будто он говорит по соглашению (с врагами), но: человека, чей этот пояс. Следовательно, у него был пояс. Не имея возможности уговорить его, они плакали, а потом успокоились. Видишь ли их любомудрие? Видишь ли горячность любви? То успокоились, говорит, сказав: да будет воля Господня. Провожая, говорит, у которого можно было бы нам жить. Следовательно не в церкви. В то время, когда приходили для (рассуждения) о догматах, они приняты были церковью (nz/05/Deania15.htm#st04">Деян. 15,4); а теперь (жили) у одного старого ученика. Здесь (писатель) говорит о продолжительном времени проповедания; потому, мне кажется, он в Деяниях сокращает здесь несколько лет, повествуя только более нужное. Что значит: да будет воля Господня? Господь, говорит, Сам сотворит благоугодное Ему. Они успокаиваются и не принуждают, может быть, зная, что была на то воля Божия, и заключая об этом из поспешности Павла; иначе Павел не спешил бы, не попустил бы и Бог, всегда избавлявший его от опасностей. Так они не хотели быть в тягость церкви, когда другой мог принять их, и так они не домогались почестей! Братья, говорит, радушно приняли нас. У Иудеев было тогда мирное время, и не было войны, как прежде. Провожая нас, говорит, у которого можно было бы нам жить. Этот (ученик) оказал гостеприимство Павлу.

Может быть, кто-нибудь из вас скажет: если бы и ко мне кто-нибудь привёл Павла, то и я с охотой и великим усердием сделал бы тоже. Но вот, ты можешь оказать гостеприимство Владыке Павла, и не хочешь. и кто примет одно такое дитя во имя Моё, говорит (Господь), тот Меня принимает (nz/01/Matfei18.htm#st05">Мф. 18,5,6). Чем менее брат, тем более в его лице приходит Христос. Принимающий великого человека часто делает это из тщеславия, а принимающий малого – чисто для Христа. Можешь ты принять и Отца Христова, и не хочешь. Был странником, говорит Он, и вы приняли Меня (nz/01/Matfei25.htm#st35">Мф. 25,35), и ещё: так как вы сделали это одному из этих Моих меньших братьев, то сделали Мне (nz/01/Matfei25.htm#st40">ст. 40). Если он – верный и брат, то, хотя он не Павел, хотя бы был самый малый, в лице его приходит Христос. Открой дом свой, прими его. Кто принимает пророка, сказано, получит награду пророка (nz/01/Matfei10.htm#st41">Мф. 10,41). Следовательно и принимающий Христа получит награду, как принимающий Христа. Не сомневайся в истине слов Его, но веруй; Он Сам сказал, что в их лице приходит Он; и, чтобы ты не сомневался в этом, Он определил наказания для не принимающих и почести для принимающих, чего не сделал бы, если бы Он не был Сам и почитаемый и оскорбляемый. Ты принял Меня, говорит Он, в жилище своё, Я приму тебя в царствие Отца Моего; ты избавил Меня от голода, Я избавлю тебя от грехов; ты воззрел на Меня связанного, Я покажу тебя освобождённым; ты призрел Меня странника, Я сделаю тебя гражданином неба; ты подал Мне хлеба, Я дам тебе царство всецело, в наследие и обладание твоё. Пpидите, говорит Он, наследуйте Царство уготованное вам (nz/01/Matfei25.htm#st34">Мф. 25,34). Не сказал: примите, но; наследуйте, что означает полное обладание, как, например, когда мы говорим: я наследовал то-то. Ты сделал для Меня тайно, Я возвещу явно; сделанное тобой Я считаю милостью, а Моё – долгом. Ты начал, говорит, а Я делаю после тебя и вслед за тобой; не стыжусь исповедать оказанные Мне благодеяния и то, от чего ты избавил Меня, голод, наготу, странничество. Ты воззрел на Меня связанного, и сам не увидишь огня геенского; ты призрел Меня болящего, и сам не испытаешь ни мытарств, ни наказаний. О, поистине благословенны руки, совершающие такая благодеяния, удостоившиеся послужить Христу. Легко пройдут через огонь ноги, ходившие в темницы для Христа; не испытывают тяжести уз руки, касавшиеся Его связанного. Ты одел (Его) в одежду, и облечёшься в одежду спасения; ты был с Ним в темнице, и будешь с Ним в царствии. Он исповедует это не стыдясь, но признавая, что ты призрел Его. Патриарх (Авраам) не знал, что принимает ангелов, и принял их. Устыдимся, увещеваю вас. Он сидел во время полудня, будучи в стране чужой, не имея у себя и пяди земли, будучи странником, и не смотря на то, странник принял странников. Он был гражданином неба; потому он и на земле стал не странником. А мы, не принимая странников, делаемся сами странниками более, чем этот странник. Он не имел дома, шатер служил ему жилищем; но, смотри, как был щедр: он заколол тельца и приготовил печенья; послушай, как был усерден: он сделал это сам и вместе с женой; посмотри и на смирение его; он кланялся и умолял (посетить его, vz/01/Bytie18.htm#st01">Быт. 18).

4. Все это надобно иметь принимающему странников: усердие, радушие, щедрость. Душа странника совестится и стыдится; если не окажут ему крайнего радушия, то он уходит как бы отверженный, и такой приём бывает гораздо хуже, нежели Ёмой отказ. Поэтому (Авраам) кланяется, приветствует словом, предлагает седалище. Кто мог бы усомнит© (в его радушии), видя, как он делал это? Но мы, скажете, не на земле чужой? Если захотим, то можем подражать ему (и здесь). Сколько из наших братьев бывает странников? Есть у нас общее церковное жилище, которое мы называем странноприимницей; покажите усердие и вы, сядьте при дверях, принимайте приходящих; если вы не хотите (делать этого) в ваших домах, то помогайте нуждам их иным образом. Но, скажете, разве Церковь не имеет средств? Имеет, но что вам до этого? Когда они питаются от общих церковных имуществ, вам это разве может принести пользу? Когда кто-нибудь другой молится, ты разве не должен молит©? Отчего ты не говоришь: священники молятся, – для чего же молит© мне? Но я, скажешь, подаю тому, кто не может идти туда. Подавай хотя этому; о том мы и заботимся, чтобы только ты подавал. Послушай, что говорит Павел: если какой верующий или верующая имеет вдов, то должны им помогать и не обременять Церкви, чтобы она могла помогать истинным вдовам (nz/22/1Timof05.htm#st16">1 Тим. 5,16). Делай это, как хочешь, только делай. А я не скажу: и не обременять Церкви, но: и не обремениш© ты, потому что своими рассуждениями ты ничего не сделаешь, всё предоставляя ей. Потому и учреждено Церковью общее жилище (для странников), чтобы ты не говорил этого. Но, скажешь, Церковь имеет средства, имеет деньги и доходы. Скажи мне: разве она не имеет и издержек? Разве она не имеет ежедневных расходов? Точно так, скажешь. Почему же ты не помогаешь её скудости? Стыжусь говорить это; впрочем отнюдь и не принуждаю. Если кто думает, что это говорится для прибытка, то пусть устроит странноприимницу у себя в дом; пусть поставит там постель, трапезу и свечу. Не странно ли: когда приходят воины, то вы имеете для них особые помещения, оказываете великое усердие, доставляете им всё, потому что они защищают вас на войне чувственной; а для странников не имеете места, где бы они остановились? Превзойди Церковь. Хочешь ли пристыдить нас? Сделай это; превзойди щедрости; устрой жилище, куда бы приходил Христос; скажи: это – келья Христова, этот дом назначен для Него. Хотя бы это жилище было и не богато, Он не гнушается. Христос ходит в виде обнажённого и странника, имея нужду только в покрове; доставь Ему хотя это; не будь жесток и бесчеловечен; ты так пламенен в делах житейских, не будь же холоден в делах духовных. Поручи это верному слуге, и пусть он приводит убогих, бедных и безкровных. Говорю это, чтобы пристыдить вас. Следовало бы принимать их в верхней части дома; но, если не хочешь этого, то хотя внизу примите Христа, хотя там, где помещаются мулы, где слуги. Может быть, вы содрогаетесь, слыша это? Но как быть, если вы и этого не делаете? Я увещеваю, я говорю: позаботьтесь об этом. И опять вы не хотите? Сделайте же иначе. Есть много бедных мужей и жён; поставьте правилом, чтобы всегда хотя кто-нибудь из них был у вас; пусть хотя стражем дома будет бедный; пусть он будет для вас стеной и оградой, щитом и копьём. Где милостыня, туда не смеет войти Диавол и никакое другое зло. Не будем же оставлять без внимания это благо. Теперь для колесницы назначено место, и для носилок – другое, а для странника Христа – ни одного. Авраам, где жил сам, там же и принимал странников: и жена его стояла в виде служанки, тогда как они сидели подобно господам. Он не знал, что принимал Христа, не знал, что принимал ангелов; если бы знал, то отдал бы им всё. А мы знаем, что принимаем Христа, и не смотря на то не оказываем такого же усердия, какое он, думая, что принимает людей. Но, скажешь, из них есть много обманщиков и неблагодарных. Тем большая будет тебе награда, если примешь их во имя Христово. Если ты уверен, что они обманщики, то не принимай в свой дом; если же не уверен, то для чего осуждаешь без разбора? Потому, скажешь, я и отсылаю их в странноприимницу. Но какое мы имеем оправдание, если и тех, кого не знаем, мы не принимаем, но запираем двери для всех? Пусть будет дом наш Христовым пристанищем для всех; будем просить у них награды, не серебра, но того, чтобы они сделали дом наш пристанищем Христовым; будем ходить повсюду, привлекать к себе, гоняться, как за добычей; здесь мы скорее сами получаем, нежели оказываем благодеяния. Не повелеваю заколоть тельца; дай хлеб алчущему, одежду обнажённому, покров страннику. А чтобы ты в оправдание своё не говорил, что есть общее жилище церковное, то (скажу): внеси туда, и через это ты как бы примешь (бедных) сам; ведь и он (Авраам) получил награду и за то, что было сделано его слугами (vz/01/Bytie14.htm#st14">Быт. 14,14). Так были научены и слуги его; они бегали, и не роптали, как наши, потому что он сделал их благочестивыми. Он водил их на войну, и они не роптали: так они были любомудры. Обо всех он заботился так же, как о самом себе, и как бы говорил, подобно Иову: я образован также из брения (vz/18/Iov33.htm#st06">Иов 33,6).

Итак, и мы будем пещись о своём спасении, и о слугах своих будем иметь великое попечение, чтобы и они были добрыми и усердными; пусть и слуга наш будет научен, что нужно делать для Бога. Если мы таким образом устроим их, тогда не будет для нас трудна добродетель. Как на войне, если воины благоустроены, то военачальник удобно ведет борьбу, а если этого нет, то бывает напротив; и как на корабле, когда все служащие действуют согласно, то кормчий легко управляет кормилом, – так и здесь, если слуги твои научены добру, то и ты не скоро будешь раздражаться, не будешь огорчаться, гневаться и осуждать. Иногда и сам устыдиш© слуг, если они будут достойны, иногда они и помогут тебе и похвалят добрые дела твои. Таким образом всеми ими будет совершаться всё благоугодное Богу, весь дом исполнится благословениями, и, совершая благоугодное Богу, мы сами получим великую помощь свыше, которой да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 46


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 45

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 46

На другой день Павел пришёл с нами к Иакову; пришли и все пресвитеры. Приветствовав их, Павел рассказывал подробно, что Бог сотворил у язычников его служением (nz/05/Deania21.htm#st18">Деян. 21,18-19).

1. Этот (Иаков) был брат Господень и епископ Иерусалимский, муж великий и дивный. К нему-то приходит Павел, подобно как и прежде он был послан к нему же; а каким образом, послушай. На другой день, говорит (писатель), Павел пришёл с нами к Иакову. Смотри, как он чужд гордости. Пришли и все пресвитеры. Приветствовав их, Павел рассказывал подробно, что Бог сотворил у язычников его служением. Опять рассказывает им случившееся у язычников, не из тщеславия, – да не будет – но чтобы показать Божие человеколюбие и исполнить их великой радости. Они же, смотри, выслушав, прославили Бога; не стали превозносить Павла и удивляться ему, но прославили Бога, потому что рассказывая он все приписывал (Богу). Они же, выслушав, прославили Бога и сказали ему: видишь, брат, сколько тысяч уверовавших Иудеев, и все они ревнители закона. А они наслышались о тебе, что ты учишь всех Иудеев, живущих между язычниками, отступлению от Моисея, говоря, чтобы они не обрезывали своих детей и не поступали по обычаям (nz/05/Deania21.htm#st20">ст. 20,21). Смотри, как скромно и они говорят. Не (Иаков) говорит, как епископ, со властью; но самого (Павла) они делают участником совещания, и тотчас же, с самого начала, как бы извиняются тем, что им не хотелось бы (видеть его обвиняемым). Видишь ли необходимость этого дела. Видиши брат, говорят, сколько тысяч уверовавших Иудеев? Не говорят: сколько тысяч мы обратили. И все, говорят, они ревнители закона. Две причины: множество (уверовавших из Иудеев) и образ их мыслей. Если бы их было немного, то и тогда не следовало бы пренебрегать ими; если же их много, – хотя и не все держались закона, – то это – дело важное. Далее и третья причина. Все они наслышались, говорят, о тебе, что ты учишь всех Иудеев, живущих между язычниками, отступлению от Моисея, говоря, чтобы они не обрезывали своих детей и не поступали по обычаям. Не сказали: они слышали, но: наслышались, т.е. убеждены и поверили, что учишь отступлению от Моисея, говоря, чтобы они не обрезывали своих детей и не поступали по обычаям. Сказав это, продолжают: Итак, что же? Верно соберётся народ; ибо услышат, что ты пришёл. Сделай же, что мы скажем тебе (nz/05/Deania21.htm#st22">ст. 22,23). Говорят это, как советующие, а не как приказывающее. Есть у нас четыре человека, имеющие на себе обет. Взяв их, очистись с ними, и возьми на себя издержки на жертву за них, чтобы остригли себе голову, и узнают все, что слышанное ими о тебе несправедливо, но что и сам ты продолжаешь соблюдать закон (nz/05/Deania21.htm#st24">ст. 24). Советуют ему оправдаться не словами, а делом: чтобы остригли себе голову, говорят, и узнают все, что слышанное ими о тебе несправедливо. Не сказали: ты учишь, но: слышанное ими о тебе, опять выражая, что они убеждены в том; что и сам ты продолжаешь , т. е. что сверх того ты и сам хранишь (закон). Не то только нужно было знаеть, учит ли он других, но и то, соблюдает ли сам. А что, скажешь, если язычники узнают об этом, – не соблазнятся ли они? Как (они могут соблазнится), когда мы – Иудейские учители – отправили к ним послание? А об уверовавших язычниках мы писали, положив, чтобы они ничего такого не наблюдали, а только хранили себя от идоложертвенного, от крови, от удавленных и от блуда (nz/05/Deania21.htm#st25">ст. 25). Этого достаточно для опровержения. Слова их означают следующее: как мы заповедали им это, хотя проповедуем Иудеям, так и ты, хотя проповедуешь язычникам, поступай здесь согласно с нами. Павел же, смотри, не сказал: я могу представить Тимофея, которого я обрезал, могу убедить словом; но послушался их и сделал всё, – потому что так нужно было. Не то было бы, если бы он стал оправдывать себя, или сделал это так, чтобы никто не знал о том. К устранению подозрения могло служить и то, что он принял на себя издержки. Тогда Павел, взяв тех мужчин и очистившись с ними, в следующий день вошёл в храм и объявил окончание дней очищения, когда должно быть принесено приношение за каждого из них (nz/05/Deania21.htm#st26">ст. 26). Объявил, т. е.; так он сам сделал это известным. Когда же семь дней оканчивались (nz/05/Deania21.htm#st27">ст. 27).

2. Смотри, как много времени он посвящает на это! Тогда Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили руки на него, крича: люди ИзраилЄне, помогите! этот человек всех повсюду учит против народа и закона и этого места; притом и Еллинов ввёл в храм и осквернил это святое место (nz/05/Deania21.htm#st27">ст. 27,28). Заметь, как они всегда склонны к мятежу: без стыда кричат среди (храма)! Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел ввёл его в храм. Весь город пришёл в движение, и сделалось стечение народа; и, схватив Павла, повлекли его вон из храма, и тотчас двери были заперты (nz/05/Deania21.htm#st29">ст. 29,30). Люди, говорят, ИзраилЄне, помогите! этот человек всех повсюду учит против народа и закона и этого места. Что особенно смущало их, именно храм и закон, на то и указывают. Между тем Павел, претерпевая всё это, не упрекал апостолов, что они были виновниками случившегося с ним: так был он великодушен. И повлекли его, говорит (писатель), вон из храма, и тотчас двери были заперты. Они намеревались убить его, и потому извлекли вон, чтобы сделать это с большей свободой. Когда же они хотели убить его, весть дошла до тысяченачальника полка, что весь Иерусалим возмутился. Он, тотчас взяв воинов и сотников, устремился на них; они же, увидев тысяченачальника и воинов, перестали бить Павла. Тогда тысяченачальник, приблизившись, взял его и велел сковать двумя цепями, и спрашивал: кто он и что сделал (nz/05/Deania21.htm#st31">ст. 31-33). Для чего он, намереваясь, допросить Павла, приказал сковать его двумя цепями? Для того, чтобы укротить ярость народа. В народе одни кричали одно, а другие другое. Он же, не могши по причине смятения узнать ничего верного, повелел вести его в крепость. Когда же он был на лестнице, то воинам пришлось нести его по причине стеснения от народа, ибо множество народа следовало и кричало: смерть ему (nz/05/Deania21.htm#st34">ст. 34-36). Что значит: смерть ему? У Иудеев был обычай – говорить это против тех, кого они обвиняли; так и о Христе они говорили: смерть Ему, т.е. истреби Его из среды живых. А иные думают, что выражение: смерть ему значит то же, что у нас по римскому обычаю: посади его под арест (in signa). При входе в крепость Павел сказал тысяченачальнику: можно ли мне сказать тебе нечто (nz/05/Deania21.htm#st37">ст. 37)? Когда несли его по ступеням, он просит дозволения сказать нечто тысяченачальнику, и смотри, как кротко: можно ли мне, говорит, сказать тебе нечто? А тот сказал: ты умеешь по-гречески? Так не ты ли тот Египтянин, который перед этими днями произвёл возмущение и вывел в пустыню четыре тысячи человек разбойников (nz/05/Deania21.htm#st38">ст. 38)? Этот египтянин был нововводитель и мятежник. Павел оправдывает себя и ответом своим отстраняет это подозрение. Но обратимся к вышесказанному. Есть у нас, говорят (пресвитеры), четыре человека, имеющие на себе обет. Взяв их, очистись с ними. Павел не противится этому, но повинуется. Отсюда ясно, что не непременно следовало сделать это (потому они и убеждают его), – а что это было делом предусмотрительности и снисхождения. Это не было препятствием проповеди, потому что они же дали заповедь (касательно язычников). Потому и сам (Павел), устраивая такое дело, впоследствии укоряет Петра, и делает это не без причины, так как, что сделал он здесь, то Пётр там, таясь и держась своего мнения (nz/16/Galata02.htm#st11">Гал. 2,11-14). Не сказали, что не нужно учить (Иудеев) подобно язычникам, или что можно им и не проповедовать, но что должно сделать нечто большее, чтобы они удостоверились, что ты соблюдаешь закон. Это – дело снисхождения, не бойся. И смотри, не прежде убедили его, как изъяснив наперёд, что (этого требует) предусмотрительность и польза. В Иерусалиме, говорят, сделать это позволительно. Сделай же это здесь, чтобы тебе можно было делать то и вне (Иерусалима). Тогда, говорит (писатель), Павел, взяв тех мужчин и очистившись с ними, в следующий день, не медлит, но показывая своё послушание на деле, тотчас берёт тех, с которыми намеревался совершить очищение: так пламенно он разделял эту предусмотрительность. Но как, скажут, Асийские Иудеи увидели его во храме? Им позволялось быть там в некоторые дин. Смотри, как всё это сделалось по усмотрению (Божьему). Когда (одни) Иудеи убедились, тогда нападают (другие); а иначе и те напали бы на него. Помогите, говорят, люди ИзраилЄне; как будто в их руках кто-нибудь такой, кого трудно уловить и удержать, – кричат: помогите! Этот человек всех повсюду учит; не здесь только, говорят, но повсюду. Усиливают обвинение и остальными обстоятельствами: притом, говорят, Еллинов ввёл в храм и осквернил это святое место. При Христе и они приходили туда для поклонения (nz/04/Ioann12.htm#st20">Ин. 12,20); но здесь говорится, что они пришли не для поклонения. И, схватив Павла, говорит (писатель), повлекли его вон. Смотри, как они извлекают его вон из храма; они не думали о законах или судилищах, и потому сами стали бить его: так они во всём являются дерзкими и бесстыдными! В это время (Павел) не оправдывался, а после; и хорошо, – потому что тогда они не послушали бы. Для чего они кричали: смерть ему? Опасались, чтобы он не убежал. Между тем, смотри, с каким смирением Павел говорит тысяченачальнику. Что же он говорит? Можно ли мне, сказать тебе нечто? Так он был кроток, так смиренно вёл себя везде. Так не ты ли; спрашивает (тысяченачальник), тот Египтянин?

3. Посмотри на злоухищрение диавола. Этот египтянин был обманщик и обольститель; (диавол) и надеялся, прикрываясь им, представить Христа и апостолов участниками в приписываемых ему преступлениях. Но нисколько не успел в этом; напротив, истина стала ещё светлее и воссияла блистательнее, не потерпев ничего от козней диавола. Если бы не было обманщиков, и (апостолы) одержали бы победу, тогда иной, может быть, стал бы подозревать. Но если и те являлись, а эти одержали победу, то нельзя не удивляться. Для того и попускается являться тем, чтобы более прославились эти, как и сам (Павел) говорит в другом месте: чтобы открылись между вами искусные (nz/14/1Korin11.htm#st19">1 Кор. 11,19). Подобным образом и Гамалиил говорил: ибо незадолго перед этим явился Февда (nz/05/Deania05.htm#st36">Деян. 5,36). Касательно разбойников (сикариев) одни говорят, что это был род разбойников, получивших такое название от того, что они носили мечи, называемые у римлян сиками (sica). Другие (говорят, что они принадлежали) к одной из еврейских сект.

У (евреев) три главные секты: фарисеи, саддукеи и ессеи, которые называются праведными за чистоту жизни (όσιοι, – отсюда имя ессеев), – и сикариями, потому что они были ревнители (ζηλωταί) . Итак, не будем скорбеть о том, что бывают ереси; бывали и лжехристы и злоумышляли против Христа, и прежде этого и после, желая затмить (Его). Но истина не затмевается и сияет везде. Тоже было и при пророках: являлись лжепророки, но (пророки) от сравнения с ними делались более светлыми. Так болезнь уясняет здоровье, тьма – свет, буря – тишину. Еллины не могут сказать, что (апостолы) были обманщики и обольстители, потому что такие люди бывали обличаемы. Тоже было и при Моисее: Бог попустил (действовать) волхвам, чтобы Моисей не был принят также за волхва; по Его попущению они показали всем, до чего может простираться искусство волхвования, а далее обольщать не могли, но сами признали себя побеждёнными. Обольстители не причҐют нам никакого вреда, но ещё делают более совершенными тех, кто захочет быть внимательным. Но, скажете, разве они не разделяют с нами славы? Не у нас, а у людей нерассудительных. Не будем слишком заботит© о славе от людей и пещись о ней больше надлежащего. Мы живём для Бога, а не для людей; наше гражданство на небе, а не на земле; там уготованы награды и воздаяния за наши труды, оттуда ожидаем почестей, оттуда – венцов. О людях же мы должны заботит© столько, чтобы только не ввести их в искушение и не подать им повода (к осуждению). Если же тогда, когда мы не подаём повода, они станут без причины и напрасно осуждать нас, то мы должны смеяться, а не плакать. Ты старайся делать добро перед Богом и людьми; если же, при твоём старании делать добро, другой будет издеваться над тобой, нисколько о том не заботься. Примеры тому есть в Писаниях. Я теперь, говорит (Павел), у людей ли ищу благоволения или у Бога (nz/16/Galata01.htm#st10">Гал. 1,10); и ещё: убеждаем людей, Богу же мы открыты (nz/15/2Korin05.htm#st11">2 Кор. 5,11). Христос о соблазняющихся сказал так: оставьте их: они – слепые вожди слепых (nz/01/Matfei15.htm#st14">Мф. 15,14); и ещё: Горе вам, когда все люди будут говорить о вас хорошо (nz/03/Luka06.htm#st26">Лк. 6,26); и ещё: так да светит ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего Небесного Отца (nz/01/Matfei05.htm#st16">Мф. 5,16). Если в другом месте Он говорит: а кто соблазнит одного из этих малых, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине моря (nz/01/Matfei18.htm#st06">Мф. 18,6), то не удивляйся этому; здесь нет противоречия, но напротив, то и другое совершенно согласно между собой. Если (соблазн) зависит от нас, то горе нам: если же не от нас, то ничего. И ещё (говорится): горе вам: из-за вас имя Божье в поношении (nz/13/Rimlia02.htm#st24">Рим. 2,24). Что же будет, скажешь, если я исполняю должное, а другой произносит хулу? Тебе ничего, а ему (горе), потому что хула произнесена им. Но как можно, делая должное, подавать другим повод (к осуждению)? Я представлю вам на это примеры, – но откуда хотите, из настоящего или из прошедшего? В доказательство того, что мы не должны бояться молвы, хотите ли, я укажу на то самое, что мы исследуем теперь? Павел поступал по-иудейки в Иерусалиме, а в Антиохии – нет; он поступал по-иудейки, а другие соблазнялись, но соблазнялись несправедливо. Говорят, что он приветствовал виночерпия и наложницу Нерона. Чего, думаете, не говорили о нём по этому поводу? Но несправедливо. Если бы он склонял их к порокам или к дурным делам, то можно было бы (осуждать); а если к праведной жизни, то за что? Расскажу нечто, случившееся с одним из моих знакомых. Однажды, когда постиг нас гнев Божии, и когда тот был ещё весьма молод, и только в сане диакона, во время отсутствия епископа и по беспечности пресвитеров, случилось, что многие тысячи вдруг в одну ночь принимали крещение и были крещаемы все без разбора и ничему не научившись, рн вздумал брать этих людей к себе человек по сто и по двести и беседовал с ними не о чем другом, а только о таинствах, что невозможно приступать к ним непосвящённым. Когда он делал это, многие думали, что через это он домогается власти. Но он не заботился об их мнении; впрочем более не продолжал делать это, а тотчас перестал. Что же? Он ли был виной соблазна? Не думаю. Если бы он делал это без всякой причины, и притом стал бы продолжать, то я справедливо приписал бы ему такую вину. Когда из-за того, что другой соблазняется, может остановит© дело благоугодное Богу, тогда не должно обращать на него внимания; напротив, когда через него мы не поставляемся в необходимость оскорбить Бога, тогда следует позаботит©. Скажи мне: когда мы беседуем и обличаем предающихся пьянству, а кто-нибудь соблазнился этим, неужели я должен перестать говорить? Послушай, что говорит Христос: не хотите ли и вы отойти (nz/04/Ioann06.htm#st67">Ин. 6,67)? Таким образом не следует ни пренебрегать, ни слишком заботит© о слабости других. Не видим ли мы, как поступают врачи? Когда можно, они угождают больным; а когда это угождение может принести вред, то уже не делают послабления. Во всём хорошо соблюдать меру.

Многие соблазнялись по случаю оглашения одной благообразной отроковицы, которая и осталась девой, клеветали на неё, поносили и оглашающих. Что же? Неужели из-за этого им следовало прекратить (оглашение)? Нет, потому что они совершали дело отнюдь не противное, но весьма благоугодное Богу. Потому, когда некоторые соблазняются, то мы должны смотреть только на то, справедливо ли это и не послужит ли к нашему вреду. если пища соблазняет моего брата, говорит (Павел), не буду есть мяса вовек (nz/14/1Korin08.htm#st13">1 Кор. 8,13). И справедливо, когда воздержание от еды нисколько не вредит; если же соблазняются и тем, что я отказываюсь, то уже не следует обращать на него внимания. Кого же, скажешь, может соблазнять это? Многих, как я знаю. Итак, воздержание имеет место тогда, когда оно бывает безразлично; если мы станем смотреть только на одно это (мнение других), то должны будем удерживаться от многого; и напротив, если не станем обращать на них внимания, то погубим многих. Так и Павел обращал внимание на соблазн других; а каким образом, послушай: остерегаясь, чтобы мы ни от кого не подвергнулись нареканию при таком обилии приношений (nz/15/2Korin08.htm#st20">2 Кор. 8,20); отклонить дурное мнение других не было вредно. Но когда мы поставляемся в необходимость допустить великое зло из-за того, что другой соблазняется, то мы не должны обращать на него внимания. Он сам, а не мы виновны, потому что угодить ему невозможно без вреда. Многие соблазнялись тем, что некоторые верные были погребаемы в храмах, (утверждая), что погребать (здесь) не должно; но несправедливо, потому что от этого нет никакого вреда. Соблазнялись (Иудеи), что Пётр ел с язычниками; он и угождал им, а тот (Павел) – нет (nz/16/Galata02.htm#st12">Гал. 2,12). Во всём следует нам, соблюдая заповеди Божьи эЁчески стараться, чтобы не подать повода к соблазну, чтобы и самим нам не оказаться виновными и удостоит© человеколюбия Божия, благодатью и человеколюбием Единородного Его, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 47


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 46

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 47

Павел же сказал: я Иудеянин, Тарсянин, Гражданин небезызветного Киликийского города; прошу тебя, позволь мне говорить к народу. Когда же тот позволил, Павел, стоя на лестнице, дал знать рукой народу; и, когда сделалось глубокое молчание, начал говорить на еврейском языке так (nz/05/Deania21.htm#st39">Деян. 21,39-40).

1. Смотри, как (Павел), когда обращает речь к внешним (язычникам), не отказывается пользоваться и их законами. Здесь он указывает на свой город. Подобным образом и прежде он говорил: нас, Римских граждан, без всенародного суда били и бросили в тюрьму (nz/05/Deania16.htm#st37">Деян. 16,37). На вопрос: не ты ли тот Египтянин? Он отвечает: я Иудеянин. Этими словами он тотчас отстранил такое подозрение. Чтобы не подумали, что он только родом Иудей, он указывает (этим словом) и на своё вероисповедание, хотя в другом месте называет себя подзаконен Христу (nz/14/1Korin09.htm#st21">1 Кор. 9,21). Что же это значит? Неужели Павел говорит ложь? Нет. Что же? Не отвергается ли (Христа)? Да не будет он был и Иудей и христианин, соблюдая всё, что должно было. И веруя во Христа, он более всех повиновался закону: потому и в беседе с Петром говорит: мы по природе Иудеи (nz/16/Galata02.htm#st15">Гал. 2,15). Прошу тебя, позволь мне говорить к народу. Это – доказательство истины его слов, что он всех приводит в свидетели. Смотри, с какой кротостью он опять беседует. И это также величайшее доказательство его невинности, что он так готов оправдывать себя и решается противостать словом толпе Иудеев.

Посмотри на благоразумие этого мужа; посмотри на домостроительство (Божие): если бы тысяченачальник не пришёл, если бы не связал Павла, то он не мог бы говорит в своё оправдание, не водворил бы такого безмолвия. Когда же тот позволил, Павел, стоя на лестнице. Весьма благоприятствовало ему и место, так как он говорил с высоты, и то, что он был связан. Что может сравнит© с этим зрелищем, когда Павел говорил, связанный двумя цепями? Как он не смутился, как не смешался, видя столько восставшего против него народа и предстоявшего начальника? Но он наперёд дал утихнуть их ярости, а потом начал говорить; и смотри, как мудро. Как он сделал в послании к Евреям, так и здесь. Прежде всего располагает их к себе родным их языком, потом своей кротостью. На это и указывает (писатель), присовокупляя: и, когда сделалось глубокое молчание, начал говорить на еврейском языке так. Братья и отцы! выслушайте теперь моё оправдание перед вами (nz/05/Deania22.htm#st01">Деян. 22,1). Смотри, как слова его чужды лести и исполнены кротости. Не сказал: господа, или владыки, но: бpamья, что в особенности могло нравит© им; как бы так сказал: я не чужой вам и не против вас. Братья, говорит, и отцы; последним словом (выражает) почтение, а первым – близость. Выслушайте теперь моё оправдание перед вами. Не сказал: поучение, или речь, но: оправдание; представляет себя в виде подсудимого. Услышав же, что он заговорил с ними на еврейском языке, они ещё более утихли (nz/05/Deania22.htm#st02">ст. 2). Видишь ли, какое действие произвёл на них родной язык? Они питали уважение к этому языку. Смотри, как он предрасполагает их к слушанию следующим предисловием: я Иудеянин, родившийся в Тарсе в Киликии, воспитанный в этом городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы сегодня (nz/05/Deania22.htm#st03">ст.3). Я, говорит, Иудеянин; слышать это было им всего приятнее. Родившийся в Тарсе в Киликии. А чтобы не почли его иноплеменником, прибавляет, какой он был веры: воспитанный в этом городе. Он показывает своё великое усердие к вере, если, оставив такое и так далеко отстоящее отечество, решился воспитываться здесь для (изучения) закона. Смотри, как он издавна был предан закону. Говорит это не для оправдания только себя перед ними, но чтобы показать, что он не по человеческому рассуждению обратился к проповеди, но силой Божьей, так как, будучи подобным образом наставлен (в законе), он сам не мог бы вдруг переменит©. Если бы он был один из обыкновенных людей, то можно было бы так думать; но если он принадлежит к числу людей, наиболее преданных закону, то невозможно допустить, что он переменился просто, без какой-нибудь сильной побудительной причины. Но, может быть, иной сказал бы: это не важно, что ты воспитывался здесь; разве ты не мог быть здесь по делам торговым, или по какой-либо другой причине? Потому, чтобы не подумали этого, он и присовокупляет: при ногах Гамалиила. Не просто сказал: у Гамалиила, но: при ногах, выражая своё постоянство, старание, усердие к слушанию и великое уважение к этому мужу. Тщательно наставленный в отеческом законе, не просто законе, но присовокупляет: отеческом, выражая, что он издавна быль таков и не поверхностно знал закон. Это, повидимому, сказано в их пользу, но было против них, если он, зная закон, оставил его. Потом, чтобы ещё кто-нибудь не возразил: какая польза, что ты в точности знаешь закон, если не защищаешь и не уважаешь его? – говорит: ревнитель по Боге, т. е. не просто знал, но и весьма ревновал о Нём. Сказав многое о себе, он потом обобщает свою речь, присовокупляя: как и все вы сегодня. Этим показывает, что они действовали не по человеческому рассуждению, но по божественной ревности. Говорит это для того, чтобы приобрести их расположение, предуготовить их ум и удержать на том, в чём не было ещё никакого вреда. Затем приводит и доказательства: Я, говорит, даже до смерти гнал последователей этого учения, связывая и предавая в тюрьму и мужчин и женщин, как засвидетельствует обо мне первосвященник и все старейшины (nz/05/Deania22.htm#st04">ст. 4,5). Чтобы кто не спросил: откуда это известно? – приводит в свидетели самого первосвященника и старейшин. Смягчает свою речь: ревнитель как и все вы, т.е. равный вам: но делами своими показывает, что он был выше их. Я, говорит, не ожидал, пока (можно) взять, но сам побуждал священников и предпринимал путешествия, нападал не на мужей только как вы, но и на жён, всех связывая и ввергая в темницы. Такое свидетельство несомненно, а что касается Иудеев, то они безответны. Смотри, сколько свидетелей он приводит: старейшин и первосвященника, которые находились в городе.

2. Посмотри на его оправдание: в нём нет страха, но более назидания и поучения. Если бы слушатели не уподоблялись камням, то вняли бы его словам. Сказанному до сих пор они сами были свидетелями, а последующему – нет. От которых и письма взяв к братьям, живущим в Дамаске, я шёл, чтобы привести тамошних в оковах в Иерусалим на истязание. Когда же я был в пути и приближался к Дамаску, около полудня вдруг осиял меня великий свет с неба. Я упал на землю и услышал голос, говоривший мне: Савл, Савл! что ты гонишь Меня? Я отвечал: кто Ты, Господи? Он сказал мне: Я Иисус Назорей, Которого ты гонишь (nz/05/Deania22.htm#st05">ст. 5-8). И это должно быть достоверно после предшествовавшего; иначе он не переменился бы. Но, скажут, не хвалится ли он? Отнюдь нет. И для чего, скажи мне. Он вдруг оставил такую ревность? Не для чести ли? Но он потерпел противное. Не для покоя ли? Не было и этого. Не для другого ли чего-нибудь? Но ничего и придумать невозможно.Предоставив им делать свои заключения, он повествует о событиях: я приближался, говорит, к Дамаску, около полудня вдруг осиял меня великий свет с неба. Я упал на землю. Заметь, какое было обилие света. А что я не хвалюсь, свидетелями тому присутствовавшие со мной, ведшие меня за руку, видевшие этот свет. Бывшие же со мной видели свет, и пришли в страх; но голоса Говорившего мне не слыхали (nz/05/Deania22.htm#st09">ст. 9). Не изумляйся, что здесь (писатель) говорит так, а в другом месте иначе, а именно: стояли в оцепенении, слыша голос, а никого не видя (nz/05/Deania09.htm#st07">Деян. 9,7). Здесь нет противоречия. Два было голоса: Павлов и Господень; там он говорит о голос Павловом, а здесь присовокупляет: голоса Говорившего мне не слыхали. Таким образом слова: никого не видя означают не то, чтобы они не видели, но что они не слышали (голоса Господня); он не сказал, что они не видели света, но: стояли никого не видя, т.е. говорящего. И это случилось не без причины; ему (одному) надлежало удостоит© этого голоса; если бы слышали и они, то чудо не было бы так велико. Так как люди грубые убеждаются более видением, то они видели только свет, которого впрочем достаточно было для их убеждения; потому они и пришли в страх. Притом этот свет подействовал на них не так, как на него; его он ослепил, побуждая случившимся с ним и их прозреть, если бы они захотели. По усмотрению (Божьему), кажется мне, произошло то, что они не уверовали, – для того, чтобы они были достоверными свидетелями. Он сказал, говорит, мне: Я Иисус Назорей, Которого ты гонишь. Прекрасно присовокупляет и название города, чтобы они узнали. Так и апостолы говорили: Иисуса из Назарета (nz/04/Ioann01.htm#st45">Ин. 1,45). Смотри, и Сам (Господь) свидетельствует, что он был гоним (Павлом). Бывшие же со мной видели свет, и пришли в страх; но голоса Говорившего мне не слыхали. Тогда я сказал: Господи! что мне делать? Господь же сказал мне: встань и иди в Дамаск, и там будет сказано тебе всё, что назначено тебе делать. А как я от славы того света лишился зрения, то бывшие со мной привели меня за руку в Дамаск. Некто Анания, человек благочестивый по закону, одобряемый всеми Иудеями, живущими в Дамаске, пришёл ко мне и, подойдя, сказал мне: брат Савл! прозри. И я тотчас увидел его (nz/05/Deania22.htm#st09">ст. 9-12). Иди, говорит, в город, и там будет сказано тебе всё, что назначено тебе делать. Вот и ещё свидетель. И смотри, как достоверным представляет его: Некто Анания, говорит, человек благочестивый по закону, одобряемый всеми Иудеями, пришёл ко мне и, подойдя, сказал мне: брат Савл! прозри. Так ничего не сказано напрасно. И я тотчас увидел его. Затем (следует) свидетельство от дел. Смотри, как приводятся во свидетельство и лица и дела, лица близкие и посторонние. Лица эти – священники, старейшины, спутники; дела, – что он совершил, что потерпел; и дела свидетельствуют о делах, не только лица. Кроме того Анания, человек посторонний; затем событие – прозрение; потом великое пророчество. Он же, говорит, сказал мне: Бог наших отцов предызбрал тебя, чтобы ты познал Его волю, увидел Праведника (nz/05/Deania22.htm#st14">ст. 14). Хорошо сказал: отцов; этим выразил, что они не Иудеи, но чужды закону, и действуют по зависти, а не по ревности. Познал, говорит, Его волю, увидел Праведника. Следовательно такова была воля Его. Смотри, как в самом повествовании заключается назидание. и услышал голос из Его уст, потому что ты будешь Ему свидетелем перед всеми людьми о том, что ты видел и слышал (nz/05/Deania22.htm#st15">ст. 15). И увидел, говорит, Праведника, как бы так говорит: если Он Праведник, то они виновны. И услышал голос из Его уст. Смотри, каким высоким представляет это событие: что ты будешь, говорит, Ему свидетелем. Потому не изменяй своему зрению и слуху, тому, что ты видел и слышал. Уверяет его обоими чувствами. Итак, что ты медлишь? Встань, крестись и омой твои грехи, призвав имя Его (nz/05/Deania22.htm#st16">ст. 16).

3. Здесь он выразил нечто великое. Не сказал: крестись во имя Его, но: призвав имя Христово. Этим показал, что Христос есть Бог, так как призывать никого другого не следует, кроме Бога. Не был принуждаем к тому (Павел), как он сам говорит в следующих словах: Господь же сказал мне: встань и иди в Дамаск, и там будет сказано тебе всё, что назначено тебе делать. Не оставляет ничего не засвидетельствованным; но приводит во свидетели целый город, который видел, как вели его за руку. Смотри, как исполнилось пророчество, которое он слышал, что он будет свидетелем Господним. Подлинно он явился свидетелем и свидетелем таким, каким должно, и на делах и на словах. Такими свидетелями следует быть и нам, и не изменять тому, во что мы веруем; разумею не только догматы, но и жизнь. Смотри, он свидетельствовал перед всеми людьми о том, что видел и что слышал, и ничто не удержало его. И мы слышали, что будет воскресение и уготованы (у Бога) бесчисленные блага: это мы и должны свидетельствовать перед всеми людьми. Но, скажете, мы свидетельствуем и веруем. Как? Почему же делаем противное? Скажи мне: если бы кто называл себя христианином, но отрекшись мудрствовал по иудейский, то свидетельство его разве было бы достаточно? Нет, потому что стали бы искать свидетельства от дел. Так и мы, когда говорим, что есть воскресение и бесчисленные блага, а сами пренебрегаем ими и предпочитаем блага здешние, то кто поверит нам? Все обращают внимание не на то, что мы говорим, а на то, что делаем. Будешь, говорит (Анания), свидетелем перед всеми людьми, не перед своими только, но и перед неверными, так как дело свидетелей убеждать не (только) знающих, но и незнающих. Будем же свидетелями достоверными. А каким образом мы можем сделается достоверными? Жизнью. На Павла нападали Иудеи; на нас нападают страсти, побуждающие отречься от свидетельства. Не будем покоряться им; мы – свидетели, посланные Богом. О Боге некоторые люди думают, что Он не есть Бог; Бог послал нас свидетельствовать о Нём. Будем же свидетельствовать и убеждать думающих так; если не станем свидетельствовать, то сами будем виновными в их заблуждении. Если же на судилище, где расследуются дела житейские, не принимается свидетель, исполненный многочисленных злодеяний, то тем более здесь, где идёт дело о предметах настолько высоких. Мы говорим, что мы слышали Христа и веруем Его обетованиям; а они скажут: покажите это делами; жизнь ваша, напротив, свидетельствует, что вы не веруете.

Желаете ли, мы рассмотрим тех, которые заботятся о прибытках, похищают (чужое), предаются корыстолюбию, плачут, сокрушаются, занимаются всякими делами, постройкой домов, как будто бы они и не умрут? Если же вы не веруете тому, что вы умрете, делу столь известному и очевидному, то как поверим вашему свидетельству? Есть, действительно есть много людей, которые ведут себя, как будто им не должно умереть; в глубокой старости начинают заниматься постройками и земледелием; когда же им подумать о смерти? Не малое наказание постигнет нас, которые призваны для свидетельства, но не можем свидетельствовать о том, что мы видели. И мы видели ангелов, и притом яснее, чем видение их (телесными очами). Будем свидетельствовать о Христе, ведь свидетели не они только (апостолы), но и мы. Они называются свидетелями потому, что, будучи принуждаемы отречься, претерпели всё для исповедания истины; так и мы, когда страсти побуждают нас отречься, не буден покорятся им. Золото говорит: скажи, что Христос не есть Христос; но ты не слушай его, как (должен слушать Бога), но презирай его повеления. Порочные пожелания говорят тоже, но ты не внимай им и мужественно противостань, чтобы и об нас не сказали: они говорят, что знают Бога, а делами отрекаются (nz/24/Titu01.htm#st16">Тит. 1,16). Это уже не свойственно свидетелям, а противное тому. Не удивительно, если отрекаются другие; если же мы, которые избраны свидетельствовать, станем отрекаться, это тяжко и невыносимо. Это скорее всего может погубить нас. Будет же это вам для свидетельства, говорит (Христос, – nz/03/Luka21.htm#st13">Лк. 21,13), но тогда, когда мы не отступим, когда мы будем стоять твердо. Если бы все мы стали свидетельствовать о Христе, то скоро вразумили бы множество еллинов.

4. Великое дело – жизнь, возлюбленные; как бы кто ни был груб, хотя бы не хотел явно согласит© с учением, но и он склонится на вашу сторону, похвалит и подивится. А каким образом, скажете, достигнуть превосходной жизни? Не иначе, как силой Божьей. Что же, когда и еллины бывают такими? Если и бывают такими, то одни по природе, другие из тщеславия. Хотите ли знаеть, как важна жизнь, и какую она заключает в себе силу убеждения? Многие из еретиков, хотя содержали самое развращенное учение, имели такую силу, что многие люди из благоговения к их жизни даже и не исследовали их учения; а другие, и осуждая их учение, уважали их за жизнь; это не хорошо, но так было. То и ослабляет важность нашей веры, то и низвращает всё, что никто нисколько не думает о жизни; это унижает веру. Мы говорим, что Христос есть Бог, предлагаем множество и других догматов, между прочим говорим и то, что Он заповедал всем жить праведно; но на самом деле это у немногих. Порочная жизнь унижает догматы о воскресении, о бессмертии души, о суде, и принимает много противного, судьбу, необходимость, неверие в Промысел. Душа, погрязшая в многочисленный пороках, старается изобретать для себя подобного рода утешения, чтобы не скорбеть при мысли, что есть суд и что нас ожидает воздаяние за добро и зло.

Такая жизнь производит бесчисленное множество зол, делает людей зверями и даже бессмысленнее зверей; что есть в каждой породе зверей порознь, то она часто соединяет в одном человек и низвращает всё. Для того диавол ввёл судьбу, для того внушил, что мир существует без Промысла, для того предположил, что существа бывают добры или злы по природе и что есть зло безначальное и вещественное, для того он делает всё, чтобы развратить нашу жизнь. Кто таков именно по жизни, тот не может ни отказаться от развращенного учения, ни пребывать в здравой вере, но принимает всё это по большой необходимости. Я не думаю, чтобы можно было из живущих порочно найти хотя одного человека, который бы не держался какой-либо из многочисленных сатанинских мыслей, что есть судьба, что всё происходит случайно и устраевается без порядка и рассуждения. Потому, увещеваю вас, будем заботит© о добродетельной жизни, чтобы не принять дурного учения. Каин в наказание должен был стенать и Ёстись (vz/01/Bytie04.htm#st12">Быт. 4,12). Таковы всё люди порочные, сознающие за собой множество зол: они часто пробуждаются от сна, с беспокойными мыслями, со смущёнными глазами; всё возбуждает в них подозрение, всё приводит их в ужас, душа их исполнена тяжкого предчувствия и боязни, смущается и изнывает от страха и ужаса. Ничего не может быть бессильнее, ничего безумнее такой души; как беснующиеся неспособны владеть собой, так и она собой не владеет. Как она может придти в сознание, подвергшись такому омрачению? Между тем, если бы она любила тишину и спокойствие, то могла бы познать своё благородство. Но когда её возмущает и устрашает всё, и сновидении и слова, и действительные явления и подозрения, то как она может придти в самосознание, находясь в таком неспокойном и расстроенном состоянии? Отвергнем же этот страх, расторгнем эти узы. Если бы и не было (в будущем) никакого наказания, то не хуже ли это всякого наказания – постоянно находит© в страхе, никогда не иметь дерзновения, никогда не чувствовать отрады? Помня всё это, будем верно сохранять спокойствие и заботит© о добродетели, чтобы, имея здравое учение и правильный образ жизни, нам неуклонно провести настоящую жизнь и удостоит©благ, обетованных любящим Его, благодатью и человеколюбием Единородного Его, с Которым Отцу со Святым Его Духом слава, держава, честь, теперь и всегда, и во пеки веков. Аминь.

Беседа 48


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 47

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 48

Когда же я возвратился в Иерусалим и молился в храме, я пришёл в исступление, и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства обо Мне. Я сказал: Господи! им известно, что я заключал верующих в Тебя в тюрьмы и бил в синагогах, и когда проливалась кровь стефана, Твоего свидетеля, я там стоял, одобрял его убиение и стерёг одежды побивавших его (nz/05/Deania22.htm#st17">Деян. 22,17-20).

1. Смотри, как (Павел) сам себя подвергает опасностям: когда же, говорит, возвратился в Иерусалим, т.е. после того видения я опять прибыль в Иерусалим. И молился в храме, я пришёл в исступление, и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства обо Мне. Смотри, и это не осталось без свидетельства, которое, заключается в самом событии. Сказал (Господь): не примут твоего свидетельства, и действительно не приняли. По всем соображениям надобно было ожидать, что они примут: Им известно, говорит, что я заключал верующих в тюрьмы и бил, поэтому самому им следовало принять; и однако ж они не приняли. Потому и было открыто ему в исступлении, что они не примут (свидетельства). Здесь он изъясняет два предмета: то, что они безответны, так как преследовали его несправедливо и неразумно; и то, что Христос есть Бог, так как Он предсказывает неожиданное, не взирая на прошедшие, но предвидя будущее. Как же (Господь) говорил, что (Павел) пронесёт имя Моё перед народами и царями и детьми Израиля (nz/05/Deania09.htm#st15">Деян. 9,15)? Пронесёт, сказал он, а не убедит непременно; в других местах Иудеи убеждались, а здесь нет. Где преимущественно должны были бы убеждаться, зная прежнюю его ревность, там и не убеждались. И когда проливалась кровь стефана, Твоего свидетеля, я там стоял, одобрял его убиение. Смотри, чем он оканчивает свою речь: самым сильным доводом; говорит, что сам он был гонителем (христиан), и не только гнал, но тысячью рук убивал Стефана. Здесь он напомнил им о самом бесчеловечном убийстве. Тогда они уже не вытерпели, после такого обличения их и исполнения пророчества. Велика ревность, сильно обличение, дерзновенна речь свидетелей Христовой истины! Иудеи уже не могли дослушать всей речи, но, воспламенившись гневом, громко закричали. И Он сказал мне: иди; Я пошлю тебя далеко к язычникам. До этого слова слушали его; а за этим подняли крик, говоря: истреби от земли такого! ибо он не должен жить. Между тем как они кричали, метали одежды и бросали пыль на воздух, тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него (nz/05/Deania22.htm#st21">ст. 21-24). Тысяченачальнику следовало узнать, в чём дело, и притом от них самих; а он, не сделав ничего такого, приказывает бить его. Тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него. Ему следовало спросить самих кричавших, что из сказанного (Павлом) они находили преступным; а он просто пользуется своей властью и действует в угодность им; не о том он заботился, чтобы поступить справедливо, но о том, как бы утолить их гнев, совершенно несправедливый. Но когда растянули его ремнями, Павел сказал стоявшему сотнику: разве вам позволено бичевать Римского гражданина, да и без суда (nz/05/Deania22.htm#st25">ст. 25)? Не ложь сказал Павел, назвав себя римлянином, – да не будет, – он действительно был римлянин. Потому тысяченачальник и устрашился, услышав это. Чего же, скажут, он устрашился? Разве вам позволено: из-за другого он боялся, чтобы самого не схватили и не подвергли еще большему наказанию. И, смотри, не просто говорит, но: разве вам позволено? Две вины: (наказывают) без суда и притом римлянина. Удостоившиеся называться этим именем пользовались тогда великими преимуществами; и не все удостаивались его. Со времен Адриана, говорят, все (римские подданные) стали называться римлянами: а прежде было не так. Он назвал себя римлянином для того, чтобы избежать бичевания, так как если бы его бичевали, то он подвергся бы презрению; а сказав это, он привёл их в великий страх. Если бы бичевали его, то дело приняло бы другой оборот и даже убили бы его; а теперь вышло не так. Смотри, как Бог попускает совершаться многому и человеческими средствами, как в этом случае, так и в других. Тысяченачальник своим ответом: я за большие деньги приобрёл это гражданство показывает, что он подозревал, не есть ли это один предлог со стороны Павла, называющего себя римлянином; может быть, он заключал так по наружной простоте Павла. Услышав это, сотник подошёл и донёс тысяченачальнику, говоря: смотри, что ты хочешь делать? этот человек – Римский гражданин. Тогда тысяченачальник, подойдя к нему, сказал: скажи мне, ты Римский гражданин? Он сказал: да. Тысяченачальник отвечал: я за большие деньги приобрёл это гражданство. Павел же сказал: а я и родился в нём. Тогда тотчас хотевшие пытать его отступили от него. А тысяченачальник, узнав, что он Римский гражданин, испугался, что связал его (nz/05/Deania22.htm#st26">ст. 26-29). А я и родился, говорит Павел; следовательно, и отец его был римлянин. Что же произошло от этого? Сняв с него оковы, тысяченачальник отвёл его к Иудеям. Итак, не ложь сказал он, назвав себя римлянином; он и пользу получил от этого, освободился от уз; а каким образом, послушай. На другой день, желая достоверно узнать, в чём обвиняют его Иудеи, освободил его от оков и повелел собраться первосвященникам и всему синедриону и, выведя Павла, поставил его перед ними. Павел, устремив взор на синедрион, сказал (nz/05/Deania22.htm#st30">ст. 30). Уже не перед тысяченачальником только, но перед собранием и всем народом говорит речь. Что же он говорит? братья! я всей доброй совестью жил перед Богом до этого дня (nz/05/Deania23.htm#st01">Деян. 23,1); т.е. я не сознаю за собой ничего, чем бы оскорбил вас, или сделал бы что-нибудь, достойное этих уз. Что же первосвященник? Ему следовало пожалеть, что в угодность им (Павел) был несправедливо заключен в оковы; а он ещё более ожесточается и приказывает бить его, как видно из следующего: Первосвященник же Анания стоявшим перед ним приказал бить его по устам (nz/05/Deania23.htm#st02">ст. 2). Хорош поступок, кроткий первосвященник! Тогда Павел сказал ему: Бог будет бить тебя, подбеленная стена! ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня. предстоящие же сказали: первосвященника Божьего поносишь? Павел сказал: я не знал, братья, что он первосвященник; ибо написано: начальствующего в твоём народе не злословь (nz/05/Deania23.htm#st03">ст. 3-5).

2. Некоторые говорят, что он зная сказал такую укоризну; но мне кажется, он вовсе не знал, что это – первосвященник; иначе почтил бы его. Потому он и оправдывается, как виновный, и говорит: начальствующего в твоём народе не злословь. Что же? – скажут. Если бы это был даже не начальник, то разве можно было просто оскорблять другого? Нет, напротив, терпеть, когда наносят оскорбление. Достойно внимания, почему тот, кто в другом месте говорит: злословят нас, мы благословляем; гонят нас, мы терпим (nz/14/1Korin04.htm#st12">1 Кор. 4,12), здесь поступает напротив, и не только укоряет, но и угрожает. Нет, ни того ни другого он не сделал. Кто тщательно рассмотрит, тот увидит, что это более слова дерзновения, нежели гнева. С другой стороны он не хотел подвергнуться презрению тысяченачальника. Если этот не осмелился бичевать его и хотел предать Иудеям, то, когда слуги стали бить его, тогда он явил ещё большее дерзновение; обратился не к слуге, но к самому повелевшему. Сказав: подбеленная стена! ты сидишь, чтобы судить по закону, он как бы так сказал: ты виновен и достоин тысячи ран. Смотри, как народ был поражён его дерзновением. Им следовало бы прекратить всё; а они ещё боле неистовствуют. Он приводит слова закона, желая показать, что не из страха и не потому, что он не был достоин такого повеления, он выразился так, но повинуясь и в этом случае закону. Я совершенно убежден, что он не знал, что это – первосвященник; он возвратился сюда после долгого отсутствия, не часто обращался с Иудеями и видел его среди множества других; между многими другими разными людьми первосвященник мог быть не замечен. И самим ответом своим, мне кажется, он показывает, что он повинуется закону и потому оправдывается. Но обратимся к вышесказанному. Когда же молился в храме, говорит (Павел), я пришёл в исступление. Чтобы показать, что это не был призрак воображения, прибавляет; молился. поспеши и выйди скорее из Иерусалима, говорит (Господь), потому что здесь не примут твоего свидетельства. Отсюда видно, что он удалился не из страха по причине опасностей, но потому, что не приняли свидетельства его. Для чего же он сказал: им известно, что я заключал верующих в тюрьмы ? Этим он не противоречил Христу, – да не будет, – но хотел получить наставление в столь чудном деле. Иди, говорит (Господь), Я пошлю тебя далеко к язычникам. Смотри: Христос не дал ему наставления, что он должен делать, но только повелел идти, и он повинуется: так он был послушен! И подняли крик, говорит (писатель), говоря: истреби от земли такого! ибо он не должен жить. О, дерзость! Скорее вам не должно жить, а не ему, который во всём повинуется Богу. О, нечестивцы и человекоубийцы! И метали одежды, говорит, и бросали пыль на воздух, делают это для того, чтобы произвести большее смятение, или для того, чтобы устрашить начальника. И смотри: они не указывают его вины, потому что ничего сказать не могли, но думают подействовать криком, между тем как следовало бы спросить обвинителей. А тысяченачальник испугался, говорит, узнав, что он Римский гражданин. Следовательно, не ложь сказал Павел, назвав себя римлянином. Освободил его от оков, говорит, и, выведя, поставил его перед ними. Это следовало сделать в самом начале, а не связывать и не приказывать бичевать, но оставить его, как не сделавшего ничего такого, за что бы связывать. Освободил его и, выведя, поставил перед ними. Это привело Иудеев в великое недоумение. Павел, устремив взор на синедрион, говорит, сказал: братья. Здесь выражается его дерзновение и неустрашимость. Но, смотри, какова их злоба. Первосвященник же Анания , продолжает (писатель), стоявшим перед ним приказал бить его по устам. За что бьёшь его? Что оскорбительного сказал он? О, бесстыдство, о, дерзость! Тогда, говорит, Павел сказал ему: Бог будет бить тебя, подбеленная стена. Вот дерзновение: обличает его в лицемерии и беззаконии; после того он и смиряется. В недоумении первосвященник не осмеливается ничего сказать, но бывшие при нём не вынесли дерзновения (Павла), видели его готовым идти на смерть, и не вынесли. Я не знал, говорит, что он первосвященник. Следовательно, укоризна произошла от неведения. Если бы это было не так, то тысяченачальник, взяв его, удалился бы, не промолчал бы, или предал бы его им.

3. Отсюда видно, что он добровольно терпит всё, что терпит; и оправдывается перед ними из повиновения закону, а не из желания показать им свои достоинства; потому он сильно и укорил их. Таким образом он оправдывается для закона, а не для народа; и справедливо, – ведь бить человека, не сделавшего никакого оскорбления и притом невинного, беззаконно. Сказанное им не есть оскорбление; иначе иной назвал бы оскорблением и слова Христа, когда он говорит: горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам (nz/01/Matfei23.htm#st27">Мф. 23,27). Да, скажете, если бы он сказал это прежде, нежели потерпел битье, то слова его были бы не от гнева, но от дерзновения. Но я показал причину: он не хотел подвергнуться презрению. Так и Христос нередко укорял Иудеев, когда был оскорбляема например, когда говорил: не думайте, что Я буду обвинять вас (nz/04/Ioann05.htm#st45">Ин. 5,45). Но это не оскорбление, – да не будет. Смотри, с какой кротостью (Павел) обращается к ним: я не знал, говорит, что он первосвященник Божий. Сказав это, он не остановился, но, желая показать, что говорит без насмешки, присовокупляет: начальствующего в твоём народе не злословь (ср. vz/02/Iskhod22.htm#st28">Исх. 22,28). Видишь ли, как он ещё признаёт его начальником?

Будем и мы учит© его кротости, чтобы в том и другом нам быть совершенными. Великое нужно старание, чтобы знаеть, в чём состоит первая и в чём последнее; старание необходимо потому, что с этими добродетелями смешиваются пороки, с дерзновением – дерзость, с кротостью – малодушие. Каждому должно смотреть, чтобы, предаваясь пороку, не приписывать себе добродетели, подобно тому, как если бы кто, имея общение со служанкой, по неведению воображал бы, что он имеет общение с госпожой. Итак, что такое кротость и что малодушие? Когда мы, видя других оскорбляемыми, не защищаем их, а молчим, это – малодушие; когда же, сами получая оскорбления, терпим, это – кротость. Что такое дерзновение? Опять тоже самое, т.е. когда мы ратоборствуем за других. А что дерзость? Когда мы стараемся мстить за самих себя. Таким образом великодушие и дерзновение на одной стороне, а дерзость и малодушие на другой. Кто не щадит себя, тот едва ли будет сожалеть о других; и кто не мстит за себя, тот едва ли оставить без защиты других. Когда наш нрав свободен от страсти, то он способен и к добродетели. Как тело, освободившись от горячки, укрепляется в силах, так и душа, если не предана страстям, делается сильной. Кротость есть признак великой силы; чтобы быть кротким, для этого нужно и меть благородную, мужественную и весьма высокую душу. Неужели ты думаешь, что мало нужно (силы душевной), чтобы получать оскорбление и не возмущаться? Не погрешит тот, кто назовёт такое расположение к ближним даже мужеством; кто был столько силен, что преодолел эту страсть, тот, конечно, будет в состоянии преодолеть и другую; т.е. здесь две страсти: страх и гнев; если ты победишь гнев, то, без сомнения, (преодолеешь) и страх; гнев же ты победишь, если будешь кроток, а если преодолеешь страх, то окажешь мужество. Наоборот, если не победишь гнева, то окажешься дерзким; а не победив его, не будешь в состоянии преодолеть и страх, и, следовательно, окажешься малодушным, и будет с тобой тоже, что, например, с телом, которое так бессильно и расслаблено, что не может вынести никакого труда: оно скоро изнуряется и от холода и от жары; таково свойство тела расслабленного, а крепкое выдерживает всё. Ещё, с великодушием, которое есть добродетель, смешивается расточительность; также бережливость есть добродетель, но с ней смешиваются корыстолюбие и скупость. Сравним их между собой.

Расточительный не есть человек великодушный. Почему? Потому что, кто предан тысяч страстей, тот может ли быть велик душой? Он таков не оттого, что презирает деньги, но оттого, что покоряется другим страстям, подобно как человек, принужденный разбойниками повиноваться им, не может быть свободным. Не от презрения к деньгам происходит расточительность, но от неуменья распоряжаться ими; если бы можно было и удержать их и предаваться удовольствиям, то он конечно пожелал бы этого. Кто употребляет деньги, на что следует, тот великодушен; поистине та душа велика, которая и не раболепствует страсти и почитает деньги за ничто. Также бережливость есть добродетель; весьма бережливым был бы тот, кто употреблял бы деньги, на что следует, а не просто без разбора. Скупость же – не то же самое. Тот (бережливый) издерживает всё на нужное, а этот (скупой) и при самой настоятельной нужде не касается своего имущества. Бережливый – брат великодушного. Таким образом поставим вместе великодушного с бережливым, а расточительного со скупым; последние оба страдают малодушием, а первые оба отличаются великодушием. Подлинно, великодушным мы должны назвать не того, кто тратит деньги безрассудно, но кто употребляет их на нужное; равно как скупым и сребролюбивым – не бережливого, но того, кто не употребляет денег и на нужное. Сколько имущества расточал богач, облачавшийся в порфиру и виссон? Но он не был великодушен, потому что душа его была одержима жестокостью и тысячами вожделений; а такая душа может ли быть великой? Великодушен был Авраам, который употреблял своё имущество на принятие странников закалал тельцов и, когда нужно было, не щадил не только имущества, но и самой души своей. Итак, если мы видим, что кто-нибудь приготовляет роскошную трапезу, насыщает блудниц и тунеядцев, то не будем называть его великодушным, но весьма малодушным. Смотри, в самом деле, скольким сам он служит и раболепствует страстям, – чревоугодию, безмерному сластолюбию, самоуслаждению; а кто одержим столь многими страстями и не может освободит© ни от одной из них, того можно ли назвать великодушным? Следовательно, тогда в особенности и надобно назвать его малодушным, когда он много тратит; чем больше он тратит, тем больше показывает владычество над ним страстей; если бы они не столько имели над ним силы, то он не столько бы и тратил.

Напротив, если мы видим, что кто-нибудь никому из подобных людей ничего не уделяет, но питает бедных и помогает нуждающимся, и сам довольствуется трапезой не роскошной, того мы должны назвать весьма великодушным; поистине великой душе свойственно не думать о собственном удовольствии, а заботит© о (спокойствии) других. Скажи мне: если бы ты увидел кого-нибудь, кто бы, презирая всех тиранов и вменяя ни во что их повеления, облегчал страдания притесняемых ими, не признал ли бы ты это делом великим? Так точно мы должны рассуждать и здесь. Страсти – это тираны. Если мы будем презирать их, то сделаемся великими; если будем освобождать от них и других, то – ещё более великими. Это и справедливо. Кто делает добро не себе только, но и другим, тот выше не делающих ни того, ни другого. Если бы кто, из угождения тирану, одного из подчинённых его стал бить, другого притеснять, третьего оскорблять, – неужели мы назовём это великодушием? Отнюдь нет, и тем менее, чем он был бы важнее. Так точно и здесь. У нас есть душа благородная и свободная; расточительный предаёт её на битье страстям; назовём ли великодушным того, кто терзает самого себя? Отнюдь нет. Итак, будем помнить, что такое великодушие и расточительность, что бережливость и скупость, что кротость и малодушие, что дерзновение и дерзость, чтобы, различая их друг от друга, мы могли благоугождая Господу провести настоящую жизнь и удостоит© будущих благ, благодатью и человеколюбием Единородного Его, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 49


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 48

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 49

Павел узнав же, что тут одна часть саддукеев, а другая фарисеев, воззвал в синедрионе: братья! я фарисей, сын фарисея; за ожидание воскресения мёртвых меня судят. Когда же он сказал это, произошла распря между фарисеями и саддукеями, и собрание разделилось. Ибо саддукеи говорят, что нет воскресения, ни Ангела ни духа; а фарисеи признают ито и другое (nz/05/Deania23.htm#st06">Деян. 23,6-8).

1. Опять (Павел) говорит по-человечески; он не всегда руководится благодатью, но позволяет себе привносить нечто и от себя. Это он и делает как теперь, так и после, и в оправдании своём намеревается разделить злобно соединившуюся против него толпу. Не ложь говорит он и здесь, называя себя фарисеем; по предкам своим он действительно был фарисей. Потому так и оправдывается: я фарисей, сын фарисея; за ожидание воскресения мёртвых меня судят. Они не хотели сказать, за что судят его; потому он находит нужным сам объяснить это. А фарисеи, говорит (писатель), признают и то и другое. Здесь три предмета; почему же он говорит: два? Или потому, что дух и ангел – одно, или потому, что это выражание употребляется не только о двух, но и о трёх. Следовательно оно сказано по употреблению, а не по собственному значению. Смотри: когда он стал между ними, тогда они принимают его сторону. Сделался, говорит (писатель), большой крик; и, встав, книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке; если же дух или Ангел говорил ему, не будем противиться Богу (nz/05/Deania23.htm#st09">ст. 9). А почему они не защищали его прежде? Потому что он не принадлежал, к ним, и до этого оправдания ещё не было известно, что он прежде был фарисей. Видишь ли, как открывается истина, когда умолкают страсти? Слова же их означают следующее: что за вина, если это сказал ему ангел или дух, и по его внушению он учит так о воскресении? Потому оставим его, чтобы, восставая против него, нам не сделается противниками Богу. Смотри, как благоразумно они защищают Павла, хотя он не подал нм никакого к тому повода. Но как раздор увеличился, то тысяченачальник, опасаясь, чтобы они не растерзали Павла, повелел воинам сойти, взять его из их среды и отвести в крепость (nz/05/Deania23.htm#st10">ст. 10). Тысяченачальник боится, чтобы не растерзали Павла, когда он сказал, что он римлянин: следовательно это было не безопасно. Видишь ли, что он справедливо назвал себя римлянином? Иначе (тысяченачальник) и теперь не пришёл бы в страх. Но воины уводят его. Видя, что всё безуспешно, эти злодеи начинают действовать сами, как они хотели и прежде, но встретили препятствия. Так злоба никогда не успокоивается, не смотря ни на какие препятствия. Между тем сколько здесь обстоятельств располагало их и утолить гнев свой и образумит©. Тем не менее они упорствуют. Даже достаточно было для вразумления и того, что человек, которого они хотели растерзать, отнимается у них и избегает таких опасностей. В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал обо Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме. С наступлением дня некоторые Иудеи сделали умысел, и заклялись не есть и не пить, пока не убьют Павла. Было же более сорока сделавших такой заговор (nz/05/Deania23.htm#st11">ст. 11-13). Заклялись, говорит. Видишь ли, как они мстительны и упорны в злобе? Что значит: заклялись? Иначе сказать: они оставят веру в Бога, если не исполнять своего намерения в отношении к Павлу. Следовательно они остались заклятыми навсегда, потому что не убили Павла. Сошлись вместе сорок человек; такой был это народ, что когда надлежало согласит© на добро, то не сходилось и двух человек, а когда на зло, то сошлась целая толпа. Они делают своими сообщниками и начальников, на что указывая (писатель) продолжает: Они, придя к первосвященникам и старейшинам, сказали: мы клятвой заклялись не есть ничего, пока не убьём Павла. Итак, ныне же вы с синедрионом дайте знать тысяченачальнику, чтобы он завтра вывел его к вам, как будто вы хотите точнее рассмотреть дело о нём; мы же, прежде чем он приблизится, готовы убить его. Услышав об этом умысле, сын сестры Павла пришёл и, войдя в крепость, уведомил Павла. Павел же, призвав одного из сотников, сказал: отведи этого юношу к тысяченачальнику, ибо он имеет нечто сказать ему. Тот, взяв его, привёл к тысяченачальнику (nz/05/Deania23.htm#st14">ст. 14-18). Опять он спасается человеческим соседством. Посмотри: Павел не открывает этого никому, даже и сотнику, чтобы это не сделалось известным. Сотник пошёл и донёс тысяченачальнику так: узник Павел, призвав меня, просил отвести к тебе этого юношу, который имеет нечто сказать тебе. Тысяченачальник, взяв его за руку и отойдя с ним в сторону, спрашивал: имеешь ли ты что такое сказать мне? Он отвечал, что Иудеи согласились просить тебя, чтобы ты завтра вывел Павла перед синедрион, как будто они хотят точнее исследовать дело о нём. Но ты не слушай их; ибо его подстерегают более сорока человек из них, которые заклялись не есть и не пить, пока не убьют его; и они теперь готовы, ожидая твоего распоряжения. Тогда тысяченачальник отпустил юношу, сказав: никому не говори, что ты объявил мне это (nz/05/Deania23.htm#st19">ст. 19-22).

2. Хорошо (сделал) тысячник, приказав скрыть это, чтобы не сделалось известным. Потом даёт повеление сотникам, когда следовало, и посылает (Павла) в Кесарию, чтобы он и там говорил при большем числе зрителей и среди торжественнейшего собрания слушателей. После этого Иудеи не могут сказать: если бы мы видели Павла, или слышали его учение, то уверовали бы. И этого оправдания они лишаются. И явившись, говорит (писатель), Господь ему сказал: дерзай, Павел; ибо, как ты свидетельствовал обо Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме. Смотри, и после этого явления Господь попускает ему спастись опять пo-человечески. Достойно удивления, как Павел не смутился и не сказал: что же это значит? Не обманут ли я Христом? Нет, он не думал и не чувствовал ничего такого, а только веровал. Впрочем, веруя, он не дремал, не преминул сделать то, что можно было при помощи человеческой мудрости. Смотри, как те связали себя заклятием, как бы какой необходимостью. Вот и пост – отец мужеубийства. Как Ирод связал себя клятвой, как бы какой необходимостью, так и они. Таково коварство диавола: под видом набожности он расставляет сети. Нужно было придти, обвинять, собирать судилище: это дело не священников, а разбойников, не начальников, а злодеев. И смотри, какая крайняя злоба: не довольствуются тем, что склоняют ко злу друг друга, но решаются вместе с собой склонить к тому же и правителя. Потому (Господь) и устроил, что он узнал об их умысле. А они не только тем, что ничего не могли сказать (против Павла), но и тем, что сделали умысел тайно, обличили сами себя и показали, что они – ничто. После отправления (Павла) первосвященники, вероятно, приходили с просьбой (к тысяченачальнику) и возвратились со стыдом без успеха. А тысяченачальник поступил справедливо; он не решился ни отпустить (Павла), ни согласит© (с ними). Но как он, скажешь, поверил, что сказанное юношей было справедливо? Он из прежнего заключал, что они могут сделать это. И смотри, какое коварство: сами первосвященники были как бы поставлены в необходимость. Не удивляйся. Ведь если те решались на такое дело и принимали на себя всю опасность, то эти ещё более могли сделать тоже. Видишь ли, как (Павел) оказывается невинным перед судом внешних (язычников), подобно как Христос перед судом Пилата? Смотри, как злоба, вредит сама себе: они предали Павла, чтобы осудить и убить его: а выходит противное; он спасается и оказывается невинным: если бы было не так, то растерзали бы его; если бы было не так, то погубили бы, осудили бы его. Но тысяченачальник не только избавляет его от этого умысла, но и способствует ему безопасно отправит© и сопровождении такого отряда, – а каким образом, послушай. И призвав, продолжает (писатель), двух сотников, сказал: приготовьте мне пеших воинов двести, конных семьдесят и стрелков двести, чтобы с третьего часа ночи шли в Кесарию. Приготовьте также ослов, чтобы, посадив Павла, препроводить его к правителю Феликсу. Написал и письмо следующего содержания: "Клавдий Лисий достопочтённому правителю Феликсу – радоваться. Этого человека Иудеи схватили и готовы были убить; я, придя с воинами, отнял его, узнав, что он Римский гражданин. Потом, желая узнать, в чём обвиняли его, привёл его в их синедрион и нашёл, что его обвиняют в спорных мнениях, касающихся их закона, но что нет в нём никакой вины, достойной смерти или оков. А как до меня дошло, что Иудеи злоумышляют на этого человека, то я немедленно послал его к тебе, приказав и обвинителям говорить на него перед тобой. Будь здоров" (nz/05/Deania23.htm#st23">ст. 23-30). Вот и письмо, заключающее в себе оправдание Павла, никакой вины, говорит, обвиняют в достойном смерти, – служащее к осуждению более их, нежели его: так они домогались убить его! И прежде, говорит: этого человека Иудеи готовы были убить; я, отнял его. Потом привёл его в синедрион, но и тогда, они не могли ни в чём обвинить его, и хотя после первого покушения им следовало успокоится и устыдит©, но они §ть замышляют убить его: так ясно эти слова говорят опять, в его пользу! А для чего он посылает туда обвинителей? Для того, чтобы и в том судилще, где дело имело рассматриваться обстоятельнее, он оказался невинным. Но обратимся к вышесказанному. Я фарисей. Это сказал (Павел) для того, чтобы расположить их к себе: а чтобы не показаться льстецом, присовокупляет: за ожидание воскресения мёртвых меня судят; защищает себя от, их обвинения и клеветы. Саддукеи утверждают, что нет ни ангела, ни духа: они не признают ничего бестелесного, может быть даже и Бога, по своей грубости; потому они не хотят верить и воскресению. И встав, говорит (писатель), книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке.

3. Смотри: тысяченачальник слышит, что фарисеи признают его невинным, и принимает его сторону, уводит его с великим дерзновением. Сказанное Павлу также исполнено любомудрия. В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал обо Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме. Смотри, какое утешение. Сперва (Господь) восхваляет его, потом внушает, чтобы он, не боялся отправления в Рим, которое ещё не было известно, и как бы так говорит: ты не только отправиш© туда, но и покажешь великое дерзновение. Этим выражается не то, что он будет спасён, но что он будет свидетельствовать с великой славой в великом городе. А почему (Господь) явился ему не прежде, как когда он подвергся опасности? Потому, что Бог всегда утешает в скорбях (когда Он, бывает более вожделенным) и научает нас среди опасностей. Иначе сказать: когда он был свободен от уз, тогда оставался спокойным, а теперь, его ожидали бедствия. Мы клятвой заклялись, говорят, не есть и не nить. Какое неистовство! Сами себя безрассудно подвергают, проклятью. Чтобы вывел, говорят, его к вам, как будто вы хотите точнее рассмотреть дело о нём. Что ты говоришь? Не в другой ли уже раз он говорил перед вами? Не назвал ли себя фарисеем? Чего же ещё более? Так они не боялись ничего, ни судилищ, ни законов; так они были дерзки на всё: и внушают (коварную) мысль и обещают действовать. Услышав об этом умысле, сын сестры Павла: Промысел Божий устроил, что они не знали, что тот подслушает.

Что же Павел? Он, не смутился, но уразумел, что это – дело Божие, и всё возложив на Него, через это самое получил спасение. Смотри, как Бог устроил всё ко благу. Юноша объявил об умысле, ему поверили, и таким образом Павел спасся. Но, скажешь, если он был признан невинным, то для чего были посланы туда обвинители? Для того, чтобы дело было исследовано точнее, и чтобы этот муж явился тем более чистым. Божье домостроительство таково, что чем нам вредят, то самое служит к нашей пользе. Так Иосиф был оклеветан госпожой; она думала что вредит ему, но своей клеветой доставила, ему безопасность; темница была гораздо покойнее дома, где воспитывался этот зверь. Находясь там, он, хотя и служил, но был в непрестанном страхе, как бы не напала на него госпожа, и этот страх беспокоил его более темницы. Напротив, подвергшись обвинению, он стал жить безбоязненно и спокойно, избавившись от этого зверя, от бесстыдства и клеветы. Ему лучше было находит© вместе с несчастными людьми, нежели с неистовой госпожой. Здесь он находил себе утешение в том, что посажен сюда за целомудрие; а там боялся, как бы не принять язвы на душу. Для юноши нет ничего тяжелее, мучительнее и несноснее любящей женщины, когда он её не хочет: это хуже всяких уз. Таким образом, он не ввержен был в темницу, но освободился из темницы; она вооружила против него господина, но сохранила его в мир с Богом, приблизила его к действительному, истинному Владыке; лишила власти в своём доме, но усвоила Господу. Также и братья продали его, но тем избавили его от домашних врагов, от великой злобы и зависти, от ежедневных клевет, удалили от ненавидевших его. Что, в самом деле, может быть хуже, как быть принуждённым жить вместе с завистливыми братьями, находит© в подозрении, подвергаться клеветам? Итак, одно делали и та и эти, а другое и великое устроял (Бог) для праведника. Когда он был в чести, тогда находился в опасности: а когда испытывал бесчестие, тогда был в безопасности. Евнухи не вспомнили о нём, – и хорошо: свобождение его устроилось славнее, так что надобно было приписать всё не человеческой милости, а Божьему домостроительству; он был освобождён благовременно, когда была нужда, так что фараон извёл его из темницы, не как благодетель, а как получающий благодеяние. Надлежало не рабу получить дар, а царю испытать нужду; надлежало открыться его мудрости. Потому забывает его евнух, чтобы не забыл Египет, чтобы не остался в неведении о нём царь. Если бы он изведен был прежде, то может быть захотел бы возвратит© в свою землю; потому он и удерживается тысячью необходимостей, во-первых – властью, во-вторых – темницей, в-третьих – (распоряжениями) в царстве, чтобы все это так устроилось. Как благородного коня, стремящегося ускакать к своим, Бог удерживал его там для славных целей. А что он желал увидеть отца и облегчить скорбь его, видно из того, что он призвал его туда.

4. Хотите ли, мы рассмотрим и другие случаи коварства, как они служат к нашей пользе, не только тем, что приготавливают нам награду, но и тем, что в то же самое время устраивают наше благосостояние? Строил ковы отцу (Иосифа) дядя его и изгнал его из отечества. Что же? Сам поставил его вдали от опасности, потому что (Иаков) нашёл там безопасность; подал ему повод сделается более любомудренным и увидеть сон. Но он был рабом в чужой стране? Однако ж он нашёл своих, взял невесту и явился тестю достойным зятем. Но (тесть) обманул его? Однако ж и это обратилось во благо: он сделался отцем многих детей. Но (тесть) имел против него злой умысел? Однако ж и из этого вышло добро: он возвратился в свою землю; если бы он благоденствовал, то не пожелал бы идти в своё отечество. Но его лишили награды? Он получил награду большую. Так всегда, против кого больше злоумышляли, те больших удостаивались благ. Если бы Иаков не взял за себя старшей сестры, то не сделался бы отцем столь многих детей, но провел бы много времени в бесчадии и плакал бы, как (другая) жена его. Она справедливо плакала, пока не сделалась матерью; а он имел утешение; потому и укорял её. Опять, если бы не лишили его награды, он не пожелал бы видеть своего отечества, не открылось бы любомудрие этого мужа, не прилепились бы к нему так (жены его). Смотри, что они говорят: он продал нас и съел даже наше серебро (vz/01/Bytie31.htm#st15">Быт. 31,15): так это усилило любовь их! Они сделались ему вместо жён рабынями и любили его, что выше всякого сокровища, так как нет, поистине нет ничего драгоценнее, как быть столь любимым женой и любить. Жена и муж, согласно живущие между собой, говорит Премудрый, поставляя это в числе блаженств (Сирах. 25,2); в этом всё богатство, всё счастье жизни, а без этого всё остальное бесполезно, всё неустроенно и исполнено неприятностей и огорчений. Потому будем и мы искать этого прежде всего. Кто ищет денег, тот не ищет этого. Будем искать того, что может быть твёрдо.

Не будем искать брачного союза с богатыми, чтобы множество богатства не породило в жене высокомерия, чтобы высокомерие не было причиной развращения. Не видишь ли, что сотворил Бог, как Он подчинил (жену мужу)? Почему же ты невнимателен? Для чего бесчувствен? Что даровал Он тебе по природе, в том не нарушай сам (Его) содействия. Надобно искать не богатой жены, а того, чтобы иметь в ней сообщницу жизни для рождения детей. Не для того Бог даровал человеку жену, чтобы она принесла деньги, но чтобы была ему помощницей. Жена, прин ©щая деньги, бывает коварна, (становится госпожой, вместо жены, или лучше, зверем, а не женой), предаваясь высокомерию из-за своего богатства. Нет ничего презреннее мужа, желающего обогатит© таким образом; если вообще обогащение исполнено искушений, то что будет обогащение таким способом? Не смотри на то, что иной получил необыкновенно много, случайно и неожиданно; и в других делах нужно обращать внимание не на то, чем иные владеют и как неожиданно получают, но благоразумно вникать, не сопровождается ли это дело бесчисленными неприятностями. И не сам один ты через это подвергнешься бесславию, но навлечёшь стыд и на детей, которых оставишь в бедности, если случится тебе умереть прежде, и жене подашь множество поводов – выйти за муж за другого. Не видишь ли, как для многих жен предлогом ко второму браку служило то, что они обращали на себя внимание, искали распорядителей для своего имущества? Не будем же допускать столько зла ради денег, но, оставив всё, будем искать (в жене) доброй души, чтобы найти в ней и любовь. В этом великое богатство, в этом высокое сокровище, в этом бесчисленное множество благ, которых да насладимся все мы, живя как должно и согласно с законами божественными, чтобы нам удостоит© и будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 50


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 49

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 50

Итак, воины, по данному им приказанию, взяв Павла, повели ночью в Антипатриду. А на другой день, предоставив конным идти с ним, возвратились в крепость. А те, придя в Кесарию и отдав письмо правителю, представили ему и Павла (nz/05/Deania23.htm#st31">Деян. 23,31-33).

1. Как бы какого царя, (Павла) сопровождали оруженосцы в таком множестве, и притом ночью, опасаясь нападения буйного народа. Выведя его за город, они оставили его. Тысяченачальник не отправил бы его под такой сильной стражей, если бы сам не признавал его невинным и не видел решимости (Иудеев) на убийство. Правитель, прочитав письмо, спросил, из какой он области, и, узнав, что из Киликии, сказал: 35 я выслушаю тебя, когда явятся твои обвинители. И повелел ему быть под стражей в претории Ирода (nz/05/Deania23.htm#st34">ст. 34,35). Лисий уже написал в его защиту; но, не смотря на то, иудеи снова нападают, стараются склонить слушателя на свою сторону, (Павел) снова ввергается в оковы; а каким образом, послушай: через пять дней, продолжает (писатель), пришёл первосвященник Анания со старейшинами и с некоторым оратором Тертуллом, которые жаловались правителю на Павла (nz/05/Deania24.htm#st01">Деян. 24,1). Смотри, как они не отстают, но, не смотря на бесчисленные препятствия, приходят, чтобы посрамит© и здесь. Когда же он был призван, то Тертулл начал обвинять его, говоря: всегда и везде со всякой благодарностью мы признаём, что тебе, достопочтённый Феликс, мы обязаны многим миром, и твоему попечению благоустроением этого народа. Но, чтобы много не утруждать тебя, прошу тебя выслушать нас кратко, со свойственным тебе снисхождением (nz/05/Deania24.htm#st02">ст. 2-4). Если вы сами намерены действовать. то для чего вам ритор? Смотри, как он в самом начале представляет (Павла) нововводителем и возмутителем, а похвалами склоняет судию на свою сторону. Потом, как бы имея говорить многое и как бы умалчивая об остальном, говорит: чтобы много не утруждать тебя. Смотри, как он склоняет судью к наказанию (Павла), как будто нужно было обуздать развратителя целой вселенной, и как будто они совещаются о великом деле. Найдя этого человека язвой общества, возбудителем мятежа между Иудеями, живущими по вселенной, и представителем Назорейской ереси, который отважился даже осквернить храм, мы взяли его и хотели судить его по нашему закону. Но тысяченачальник Лисий, придя, с великим насилием взял его из наших рук и послал к тебе, повелев и нам, его обвинителям, идти к тебе. Ты можешь сам, разобрав, узнать от него обо всём том, в чём мы обвиняем его (nz/05/Deania24.htm#st05">ст. 5-8). Возбудителем, говорит, мятежа между Иудеями, живущими по вселенной. Обвиняют его как язву и общего врага народа, и как начальника (ереси) назореев (название назореев считалось поносным); потому они и прибавили это, ставя и это ему в укоризну, так как Назарет был маловажный (город). Найдя, говорят. Смотри, как коварно представляют его беглецом, и как будто лишь только взяли его, между тем как он провёл в храме семь дней. Мы взяли его и хотели судить его по нашему закону. Смотри, как оскорбляют и закон, как будто он предписывал бить, убивать и строить ковы. Затем обвиняют и Лисия. Но тысяченачальник Лисий, придя, с великим насилием взял его из наших рук. Ему не следовало, говорят, делать это; но он сделал. Ты можешь сам, разобрав, узнать от него обо всём том, в чём мы обвиняем его. И Иудеи подтвердили, сказав, что это так (nz/05/Deania24.htm#st09">ст. 9). Что же Павел? Молчит ли при этом? Нет, он опять смело отвечает, и притом по желанию правителя. Павел же отвечал, продолжает (писатель), когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь этот народ, я тем свободнее буду защищать моё дело. Ты можешь узнать, что не более двенадцати дней тому, как я пришёл в Иерусалим для поклонения. И ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим или производящим народное возмущение, и не могут доказать того, в чём теперь обвиняют меня (nz/05/Deania24.htm#st10">ст. 10-13). Свидетельствовать перед судьёй правду – это не слова лести; таковы, напротив, слова: мы обязаны многим миром. Для чего же вы востаёте несправедливо? Смотри: они домогались несправедливого, а он искал правды; потому и сказал: я тем свободнее буду защищать моё дело. Заимствует доказательство и от времени: зная, что ты многие годы, говорит, справедливо судишь. А какую силу имело это доказательство? Великую: этим он показывает, что судья сам знает, что он не сделал ничего такого, в чём обвиняют его. Если бы он производил когда-нибудь возмущение, то судья знал бы и это от него не укрылось бы. Обвинитель, не в состоянии будучи указать ни на что (из действии Павла) в Иерусалиме, смотри, что говорит: между Иудеями, живущими по вселенной, прилагает ложь ко лжи. Потому Павел, в опровержение этого, говорит: пришёл для поклонения, и как бы так оправдывает себя: я слишком далёк от того, чтобы производить возмущение. На этом справедливом положении, которое было так сильно, он останавливается, прибавляя: ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим, что и было справедливо. Тот называет (Павла) представителем, как бы на сражении или в мятеже; а он, смотри, как кротко отвечает: но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу моих отцов, веруя всему, написанному в законе и пророках, имея надежду на Бога, что будет воскресение мёртвых, праведных и неправедных, чего и сами они ожидают (nz/05/Deania24.htm#st14">ст. 14,15).

2. Смотри: те представляли; его противником (закону), а он в своём оправдании показывает себя преданным закону, и подтверждая сказанное присовокупляет: поэтому и сам стараюсь всегда иметь непорочную совесть перед Богом и людьми. После многих лет я пришёл, чтобы доставить милостыню моему народу и приношения. При этом нашли меня, очистившегося в храме не с народом и не с шумом (nz/05/Deania24.htm#st16">ст. 16-18). Для чего ты возвратился? Для чего пришёл? Помолит©, говорит, доставить милостыню. Это дело не возмутителя. Потом указывает на их личность, и не обращая на неё внимания, говорит: при этом нашли меня, это были некоторые Асийские Иудеи, которым надлежало бы предстать перед тебя и обвинять меня, если что имеют против меня. Или пусть эти самые скажут, какую несправедливость они нашли во мне, когда я стоял перед синедрионом, разве только то одно слово, которое я громко произнёс, стоя между ними, что за учение о воскресении мёртвых я сегодня судим вами (nz/05/Deania24.htm#st19">ст. 19-21). Тем особенно и сильно оправдание, чтобы не убегать от обвинителей, но быть готовым отвечать всем. О воскресении мёртвых, говорит, я сегодня судим вами. Не сказал ничего такого, о чём мог бы сказать по справедливости, т.е. что они клеветали, задержали его, строили ему ковы (всё это говорится о них писателем, а сам Павел, не смотря и на опасность, не говорит; но умалчивает, и только оправдывается, хотя мог бы сказать многое. А что он пришёл с столь большим отрядом, это сделало его известным и в Кесарии. При этом, говорит, нашли меня, очистившегося в храме. Как же он осквернил её? Невозможно было одному и тому же очищаться и молит©, и в то же время придти и осквернить. И то служит доказательством его справедливости, что он не многословен; это нравится и судье; мне кажется, что для него он и сокращает свои оправдания. Но обратимся к вышесказанному. Наперёд долго говорил Тертулл; заметив, что он сокращает речь, он не сказал: послушай, как было дело, но: чтобы много не утруждать тебя, прошу тебя выслушать со свойственным тебе снисхождением. Употребляет такое выражение, вероятно, из лести; впрочем, действительно, это знак скромности, когда кто, имея сказать многое, но не желая беспокоить (другого), говорит немного. Найдя этого человека язвой общества, говорит, и осквернил храм. Следовательно не осквернил. Но не сделал ли он этого в другом месте? Нет; иначе (обвинитель) сказал бы: между тем он говорит только: отважился, а каким образом, не прибавляет. Так он преувеличивает всё, что относилось к Павлу; а что касалось их, смотри, как уменьшает. Мы взяли его, говорит, и хотели судить его по нашему закону. Но тысяченачальник Лисий, придя, с великим насилием взял его из наших рук. Этим выражает, что нм прискорбно было идти в чужое судилище и что они не беспокоили бы его, если бы тысяченачальник не принудил их к тому и не отнял у них этого мужа, что не следовало ему делать; обида была нанесена, говорит, нам; потому и суд над ним должен был производит© у нас. А что это так, видно из следующего: великим, говорит, насилием. Ты можешь сам, узнать от него обо всём том. Не смеет прямо обвинить, потому что (Феликс) был человек снисходительный; но и не без цели делает такой переход. Желая опять показать, что он не лжёт, предоставляет обвинять себя самому Павлу ты можешь сам, говорит, узнать от него обо всём том. Затем выступают и свидетели сказанного. И Иудеи подтвердили, сказав, что это так. Обвинители сами и свидетельствуют и обвиняют. Но Павел отвечает: зная, что ты многие годы справедливо судишь. Следовательно, он не иностранец, не чужой, не нововводитель, если уже много лет знает судью. Не напрасно прибавляет: справедливо, но чтобы тот не смотрел ни на первосвященника, ни на народ, ни на обвинителя. Смотри, как он воздерживается от укоризны, хотя она и нужна была. Веруя, говорит, всему, написанному в законе. Этим выражает, что ни один человек, верующий в будущее воскресение, которое и они сами принимают, никогда не может сделать того (в чём обвиняют его). Не сказал, что они веруют в писания пророков (потому что они не веровали), но что он верует всему, а не они. Как же так? Долго было бы теперь говорить об этом. Столько высказал Павел, и не упомянул о Христе. Но словом: веруя он указывает и на Христа, а останавливается более на учении о воскресении, которое также и ими было принимаемо и отклоняло от него подозрения во всяком возмущении. Затем следует причина его прибытия. Пришёл, говорит, чтобы доставить милостыню моему народу и приношения, и притом, после многих лет. Как же он мог возмущать тех, кому желая доставить милостыню совершил столь далекий путь? Не с народом, говорит, не с шумом. Везде опровергает мысль о возмущении. Хорошо ссылается и на обвинителей из Асии, говоря: которым надлежало бы предстать перед тебя и обвинять меня, если что имеют против меня. Так он был уверен в своей чистоте от возводимых на него обвинений, что сам вызывает обвинителей. Не отвергает обвинителей не только Асийских, но и Иерусалимских; вызывает и этих, прибавляя: или пусть эти самые скажут. С самого начала они восстали на него за то, что он проповедовал воскресение. Потому хорошо он указывает на это; доказав это, он легко мог перейти к учению и о Христе, о том, что Он воскрес. Какую, говорит, несправедливость они нашли во мне, когда я стоял перед синедрионом. Перед синедрионом, говорит, выражая, что они ничего не нашли в нём, допрашивая его не наедине, но в большом собрании, и при тщательном исследовании.

3. А что это справедливо, свидетелями тому служат сами обвинители. Потому он и говорит: поэтому и сам стараюсь всегда иметь непорочную совесть перед Богом и людьми. Совершенная добродетель бывает тогда, когда мы и людям не подаём повода (ко греху) и перед Богом стараемся быть безукоризненными. Громко произнёс, говорит, в синедрионе. Словом произнёс показывает их насилие, и как бы так говорит: они не могут сказать: ты делал это под предлогом милостыни, – потому что я делал это не с народом и не с шумом; притом и при исследовании дела ничего более не найдено. Видишь ли кротость его в опасностях? Видишь ли язык доброречивый? Он старается оправданием своим только защитить себя, а не обвинять их, если не вынужден к тому необходимостью, подобно как и Христос говорил: во Мне беса нет; но Я чту Моего Отца, а вы бесчестите Меня (nz/04/Ioann08.htm#st49">Ин. 8,49). Будем подражать ему и мы, так как и он подражал Христу. Если он не говорил ничего оскорбительного тем, которые хотели погубить и умертвить его, то какого прощения достойны будем мы, которые во вражде и ссорах бываем подобны диким зверям, называем врагов наших злодеями, проклятыми? Пpoстительно ли даже, что мы имеем врагов? Разве ты не знаешь, что воздающий честь (другому) воздаёт честь самому себе? А мы бесчестим самих себя. Ты обвиняешь другого, что он оскорбил тебя; но для чего сам подпадаешь обвинению? Для чего сам наносишь себе рану? Будь бесстрастен, будь неуязвим, – желая уязвить другого, не причҐй зла самому себе. Не довольно нам других душевных тревог, возбуждающихся без всякой причины, как-то: неуместных пожеланий, огорчений, сетований и тому подобного; надобно ещё умножить их новыми.

Но как можно, скажешь, терпеть, когда меня оскорбляют? А как невозможно, скажи мне? Разве слова наносят нам раны? Или (делают) шрамы на теле? Какой же нам от и их вред? Нет, если захотим, мы можем терпеть. Положим себе законом не оскорбляться, и перенесём. Скажем самим себе: это происходит не от вражды, а от слабости; и точно это происходит от слабости: когда нет мысли о вражде или злонамеренности, тогда оскорбляемый, хотя бы потерпел тысячи оскорблений, имеет желание удержаться. Если мы будем представлять только это, т.е. что это происходит от слабости, то перенесём всё, оскорбителю простим и сами постараемся не предаваться тому же. После этого я спрошу всех вас присутствующих: можете ли вы, если захотите, быть так любомудрыми, чтобы терпеть оскорбления? Думаю, что скажете: да. Так, оскорбляющий наносит тебе оскорбления невольно и не по своему желанию, но по принуждению страсти; удержись же. Не видишь ли беснующихся? Как он (беснующийся) подвергается этому не столько от вражды, сколько от слабости, так и в нас огорчение происходит не столько от свойства оскорблений, сколько от нас самим. Почему в самом деле мы переносим те же самые оскорбления от беснующихся? Мы переносим также, когда оскорбляющие или наши друзья, или высшие. Не безрассудно ли в этих трех случаях, т.е. от друзей, от беснующихся и от высших переносить оскорбления, а от равных, и низших не переносить? Я многократно говорил, что это лишь мгновенный порыв: воздержимся немного, и пройдёт всё. Чем более кто оскорбляет, тем более он слаб. Знаешь ли, когда надобно оскорбляться? Когда оскорбляемый нами молчит; тогда он силен, а мы слабы. Если же бывает напротив, то нужно даже радоваться; тогда ты достоин венца, достоин провозглашения. Не выходя на место борьбы, не подвергаясь неприятным действиям солнца, жары и пыли, но сходясь и не схватываясь с противником, но только пожелав, сидя или стоя, ты можешь получить великий венец, и не просто великий, но гораздо больший, чем те (борцы): не всё ведь равно – низвергнуть противоборствующего врага, или притупить стрелы гнева. Ты победил не схватываясь с противником, низложил возбуждавшуюся в тебе страсть, умертвив свирепого зверя, обуздал неистовый порыв, как доблестный пастырь, тогда как предстояла тебе внутренняя брань, домашняя война. Как враги, обложившие город и осаждающие его извне, когда возбуждают в нём междоусобную войну, тогда и одерживают победу, так и оскорблявший, если не возбудит в нас самих страсти, не в состоянии будет преодолеть нас; если мы сами не воспламенимся, то он не будет иметь никакой силы. Пусть же искра гнева хранится в нас и воспламеняется лишь благовременно, не против нас самих, не для того, чтобы причинить нам множество зол. Не видите ли, как в домах огонь содержится в определенном месте, а не разбрасывается всюду, ни на сено, ни на одежды, и куда случится, чтобы он не воспламенился от дуновения ветра. Когда или служанка зажигает светильник, или повар разводит огонь, то строго им внушается, чтобы делали это не на ветру, не близ деревянных вещей и не в темноте; а когда наступает ночь, то мы тушим огонь, опасаясь, чтобы во время нашего сна, когда некому смотреть за ним, он как-нибудь не разгорелся и не сжёг всех. Точно также будем поступать и с гневом: пусть он не сопровождает все наши помыслы, но хранится в глубине души, чтобы не возбуждал его ветер от слов противника, но чтобы это возбуждение он получал от нас, а мы умели бы возбуждать его умеренно и безопасно. Когда он возбуждается извне, то не знает меры и может пожечь всё; он часто может возбуждаться и во время нашего сна и пожечь всё. Будем же воспламенять его в нас только для того, чтобы он светил – ведь гнев издаёт свет, если он возбуждается, когда следует, – будем употреблять этот светильник против тех, которые обижают других, и против диавола. Пусть не везде полагается и не везде разбрасывается эта искра, но хранится у нас под пеплом; будем содержать её в помыслах смиренных. Не всегда она бывает нам нужна, – только тогда, когда надобно что-нибудь исправить и умягчить, когда надобно преодолеть упорство, или вразумить чью-либо душу.

4. Сколько зла происходит от раздражений и гнева! И, что особенно тяжело, – когда мы находимся во вражде, то не хотим сами положить начало примирению, но ожидаем других; каждый стыдится придти к другому и примириться. Смотри, разойтись и разделит© не стыдится, напротив, сам полагает начало этому злу; а придти и соединить разделившееся стыдится, подобно тому, как если бы кто отрезать член не усомнился, а сростить его стыдился. Что скажешь на это, человек? Не сам ли ты нанёс великую обиду и был причиной вражды? Справедливость требует, чтобы сам же ты первый пришёл и примирился, как бывший причиной вражды. Но если (другой) обидел, и тот был причиной вражды? И в этом случае следует (начать примирение) тебе, чтобы тебе больше удивлялись, чтобы тебе иметь первенство как в одном, так и в другом: как не ты был причиной вражды, так не тебе быть и причиной её продолжения; может быть и тот, сознав свою вину, устыдится и вразумится. Но он высокомерен? Тем более ты не медли придти к нему; он страдает двумя болезнями: гордостью и гневом. Сам ты высказал причину, почему ты первый должен придти к нему: ты здоров, ты можешь видеть, а он во тьме; таковы, именно, – гнев и гордость. Ты свободен от них и здоров; приди же к нему, как врач к больному. Говорит ли кто-нибудь из врачей: такой-то болен, поэтому я не пойду к нему? Напротив, тогда врачи и идут к больному, когда видят, что он сам не может к ним придти; о тех, которые могут (придти сами), они менее заботятся, как о больных неопасно, о лежащих же напротив. А не тяжелее ли эЁкой болезни гордость и гнев? Не подобны ли этот сильной горячеке, а та – развившейся опухоли? Представь, каково страдать горячкой и опухолью. Иди же, угаси его огонь; ты можешь сделать это при помощи Божией; останови его опухоль, как бы примочкой. Но что, скажешь, если оттого самого он ещё более возгордится? Тебе нет до этого нужды; ты сделаешь своё дело, а он пусть отвечает сам за себя; только бы нас не упрекала совесть, что это произошло от опущения с нашей стороны чего-нибудь должного. Накорми, говорит (писание), врага твоего: ибо, делая это, ты соберёшь ему на голову горящие уголья (nz/13/Rimlia12.htm#st20">Рим. 12,20). Впрочем, и при этом оно повелевает идти, примириться и благотворить врагу, не с тем, чтобы собрать на него горящие уголья, но чтобы он, зная это, исправился, чтобы трепетал и ьҐлся этих благодеяний больше, чем вражды, я этих знаков любви больше, чем обид. Для враждующего не столько опасен враг, причҐющий ему зло, сколько благодетель, делающий ему добро, потому что злопамятный вредит хотя немного и себе и ему, а благодающий собирает уголья огненные на главу его. Поэтому, скажешь, и не должно делать ему добра, чтобы не собрать на него угольев? Но разве ты хочешь собрать их на собственную голову? Это и происходит от злопамятства. А что если я еще более усилю (вражду)? Нет; в этом виновен будешь не ты, а он, если он подобен зверю; если и тогда, как ты благодетельствуешь, оказываешь ему честь и желание примириться, он упорно будет продолжать вражду, то он сам на себя собирает огонь, сам сжигает свою голову; а ты нисколько не виновен. Не представляй себя человеколюбивее Бога; иначе испытаешь множество зол; или лучше, хотя бы ты и захотел, ты не можешь (достигнуть этого) нисколько. Как же? Но как небо выше земли, говорит (Господь), так Мои мысли выше ваших мыслей (vz/23/Isaia55.htm#st09">Ис. 55,9); и ещё: итак, если вы, будучи злы, умеете давать добрые дары вашим детям, тем более ваш Небесный Отец даст блага просящим у Него (nz/01/Matfei07.htm#st11">Мф. 7,11). Нет, это отговорка и предлог. Не будем же перетолковывать заповедей Божьих. А как, скажешь, мы перетолковываем их. Он сказал: делая это, ты соберёшь ему на голову горящие уголья, а ты говоришь: боюсь за врага, который жестоко оскорбил меня. Не так ли говоришь ты? Но для чего ты приобрёл себе врага? Почему ты за оскорбителя боиш©, а за себя не боиш©? О, если бы ты заботился о самом себе! Не делай (добра врагу) с этою целью или лучше, делай хотя бы с этой целью. Но ты не делаешь. Скажу тебе не то только, что соберешь на него горящие уголья, но и нечто другое большее, – только делай. Павел говорит всё это только для того, чтобы побудить тебя прекратить вражду хотя бы надеждой на наказание (врага). Мы так жестоки, что не иначе хотели бы примириться с врагом, как в надежде (навлечь на него) какое-нибудь наказание; потому он и даёт нам, как бы какому зверю, эту приманку. Но апостолам (Господь) не сказал этого, а что? Да будете подобны Отцу вашему Небесному (nz/01/Matfei05.htm#st45">Мф. 5,45). С другой стороны и невозможно, чтобы благодетельствующий и получающий благодеяния остались врагами: потому (апостол) и дал такую заповедь. Для чего ты, любомудрствуя на словах, не соблюдаешь должного на деле? Хорошо, положим, что ты не насыщаешь (врага) для того, чтобы не собрать на него горящих угольев; следовательно, ты щадишь его? – любишь его? – благодетельствуешь с этой целью? Бог знает, точно ли с этой целью, как говоришь ты; может быть ты хитришь перед нами и играешь словами. Ты заботиш© о враге? Боиш©, чтобы он не подвергся наказанию? Следовательно, ты погасил свой гнев; кто питает такую любовь, что презирает собственную пользу для блага другого, тот не имеет вражды. Так мог бы ты сказать. Но до каких пор мы будем шутить в предметах нешуточных и непростительных? Потому увещеваю братство наше, возлюбленные Господом Богом и Спасителем нашим Иисусом Христом, прошу и умоляю вас, оставив эти предлоги, не будем невнимательными к законам Божиим (и непослушными Его заповедям), чтобы мы могли благоугодно Господу провести настоящую жизнь и получить обетованные блага, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 51


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ДЕЯНИЕ АПОСТОЛОВ

 Беседа 50

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ДЕЯНИЯ АПОСТОЛОВ.

БЕСЕДА 51

Выслушав это, Феликс, знавший все обстоятельства об этом пути, отсрочил их дело, сказав: рассмотрю ваше дело, когда придёт тысяченачальник Лисий. А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему (nz/05/Deania24.htm#st22">Деян. 24,22-23).

1. Смотри, какое искушение постигает (Павла), во-первых, от многих, а во-вторых, в течние долгого времени. Нельзя сказать, чтобы суд производился скоро. После того, как ритор упомянул о Лисие, сказав, что он насилием ваял (Павла), благовременно приведены (писателем) слова Феликса, о котором говорится: Выслушав это, Феликс, знавший все обстоятельства об этом пути, отсрочил их дело, т.е. нарочно отложил дело, не имея нужды в исследовании, а только желая удалить Иудеев. Отпустить (Павла) он не хотел из угождения им, а наказать его было невозможно, потому что было бы бессовестно. Потому он и отложил дело, сказав: рассмотрю ваше дело, когда придёт тысяченачальник Лисий. А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему. Но не стеснять, говорит. Так и он находил его невинным. Почему же, находя его невинным, задерживает? Желая угодить иудеям, а также надеясь взять деньги. Для того он и призывает к себе Павла. А что именно для этого он призывал его, видно из дальнейших слов писателя, который говорит: через несколько дней Феликс, придя с Друзиллой, своей женой, Иудеянкой, призвал Павла, и слушал его о вере во Христа Иисуса. И как он говорил о праведности, о воздержании и о будущем суде, то Феликс пришёл в страх и отвечал: теперь пойди, а когда найду время, позову тебя. Притом же он надеялся, что Павел даст ему денег, чтобы отпустил его: поэтому часто призывал его и беседовал с ним (nz/05/Deania24.htm#st24">ст. 24-26). Смотри, как писатель держится истины. Феликс часто призывал его не потому, что удивлялся ему, или одобрял речи его, или хотел уверовать, но почему? Надеялся, говорит, что даст ему денег. Смотри, как он не скрывает здесь намерения судьи; а этот, если бы признавал (Павла) виновным, не поступал бы так, не захотел бы слушать человека виновного и преступного. Между тем Павел, хотя говорил с начальником, но не сказал ничего такого, чем бы можно было преклонить его душу, но говорил то, что устрашило и потрясло его ум; беседовал с ним, говорит, о праведности, о воздержании и о будущем суде, то Феликс пришёл в страх. Такова сила слов Павла, что приводит правителя в страх. Затем он получает себе преемника, а Павла оставляет в узах, хотя и не следовало, а, надлежало окончить дело; но он оставляет его так из угождения (иудеям). А эти были так настойчивы, что снова стали нападать, как не нападали ни на кого другого из апостолов, но, напав на них, потом отступали. Так (Богом) устроено было, чтобы Павел, имея дело с такими зверями, удалился из Иерусалима, куда, впрочем, они §ть просят привести его на суд. Но и здесь Бог устроил так, что не дозволил этого правителю. Он, как недавно принявший власть, мог бы решит© угодить Иудеям; но Бог не попустил. Прибыв (в Kecapию), Иудеи стали бесстыдно взводить на него ещё большие обвинения; и, так как не могли обвинить его в делах против закона, то опять прибегают к своему обычному средству, указывают на кесаря, как они делали и в отношении ко Христу. Это видно из того, что Павел оправдывается в взводимых на него преступлениях против кесаря, как изъясняет (писатель), продолжая: Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах. Фест, прибыв в область, через три я¤ отправился из Кесарии в Иерусалим. Тогда первосвященник и знатнейшие из Иудеев явились к нему с жалобой на Павла и убеждали его, прося, чтобы он сделал милость, вызвал его в Иерусалим; и злоумышляли убить его на дороге. Но Фест отвечал, что Павел содержится в Кесарии под стражей и что он сам скоро отправится туда. Итак, сказал он, которые из вас могут, пусть пойдут со мной, и если есть что-нибудь за этим человеком, пусть обвиняют его. Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию, и на другой день, сев на судейское место, повелел привести Павла. Когда он явился, пришедшие из Иерусалима Иудеи стали кругом, прин © на Павла многие и тяжкие обвинения, которых не могли доказать. Он же в своё оправдание сказал: я не сделал никакого преступления ни против закона Иудеев, ни против храма, ни против кесаря. Фест, желая сделать угождение Иудеям, ответил Павлу: хочешь ли идти в Иерусалим, чтобы я там судил тебя в этом (nz/05/Deania24.htm#st27">ст. 27; nz/05/Deania25.htm#st01">ст. 1-9)? Смотри, как и он угождает Иудеям, всему народу и городу. Потому (Павел) и его приводит в страх, употребляя человеческое средство; а какое, послушай. Павел сказал: я стою перед судом кесаря, где мне и следует быть судимым. Иудеев я ничем не обидел, как и ты хорошо знаешь. Ибо, если я виновен и сделал что-нибудь достойное смерти, то не отрекаюсь умереть; а если ничего того нет, в чём эти обвиняют меня, то никто не может выдать меня им. Требую суда кесаря (nz/05/Deania25.htm#st10">ст. 10,11). Но, может быть, кто скажет при этом: ему сказано было: так надлежит тебе свидетельствовать и в Риме обо Мне (nz/05/Deania23.htm#st11">Деян. 23,11); почему же он так поступает теперь, как бы не веруя (этим словам)? Нет, напротив, он крепко веровал. Скорее значило бы искушать (Бога), если бы он, полагаясь на это предсказание, стал сам подвергать себя бесчисленным опасностям и говорить: посмотрим, может ли Бог избавить меня от них? Но Павел не делает этого, а, всецело вверяя себя Богу, принимает все меры и со своей стороны. Притом таким оправданием он некоторым образом касается и правителя, и только так говорит: если я сделал неправду, то справедливо; а если я прав, то почему ты выдаешь меня? То никто, говорит, не может выдать. Не только (правителя) привёл в страх, так что он, если бы и хотел, не мог выдать, но таким оборотом дела защитил себя и от Иудеев. Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесаря, к кесарю и отправиш© (nz/05/Deania25.htm#st12">ст. 12).

2. Смотри, (о Павле) сообщается Агриппе, чтобы и другие послушали его, и царь, и войско, и Вереника. Потом опять (следует) оправдание. Через несколько дней царь Агриппа и Вереника прибыли в Кесарию поздравить Феста. И как они провели там много дней, то Фест предложил царю дело Павла, говоря: здесь есть человек, оставленный Феликсом в узах, на которого, по моём прибытии в Иерусалиме, с жалобой явились первосвященники и старейшины Иудеев, требуя его осуждения. Я отвечал им, что у Римлян нет обыкновения выдавать какого-нибудь человека на смерть, прежде чем обвиняемый будет иметь обвинителей налицо и получит свободу защищаться против обвинения. Когда же они пришли сюда, то, без всякого отлагательства, на другой же день я сел на судейское место и повелел привести того человека. Обступив его, обвинители не представили ни одного из обвинений, какие я предполагал; но они имели некоторые споры с ним об их Богопочитании и о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив. Затрудняясь в решении этого вопроса, я сказал: хочет ли он идти в Иерусалим и там быть судимым в этом? Но как Павел потребовал, чтобы он был оставлен на рассмотрение Августа, то я велел содержать его под стражей до тех пор, как пошлю его к кесарю. Агриппа же сказал Фесту: и я хотел бы послушать этого человека. Завтра же, отвечал тот, услышишь его (nz/05/Deania25.htm#st13">ст. 13-22). Смотри, как опять иудеи осуждаются не Павлом, а правителем. С жалобой явились, говорит, первосвященники и старейшины Иудеев, требуя его осуждения. Я отвечал им. Смотри, что отвечает он к их посрамлению: у Римлян нет обыкновения выдавать какого-нибудь человека на смерть, т. е. прежде, нежели дано будет ему говорить в свою защиту, невозможно просто выдать его. А поступив по этому обычаю, он не нашёл в нём вины; потому и пришёл в недоумение, как видно из следующих слов: затрудняясь в решении этого вопроса. Так сказал он, желая прикрыть собственный грех. Он прикрывает себя, но Агриппа желает видеть самого (Павла). Смотри, как правители всегда уклонялись от вражды Иудеев, часто бывали вынуждены поступать вопреки справедливости, и искали предлогов к промедлению; так Фест отложил дело не по неведению, а сознательно. Агриппа же не только не уклоняется, но и сам желает выслушать. Достойно удивления, откуда родилось у него желае видеть человека, хотя и несправедливо, однако ж обвиняемого? Так, и это было по устроению (Божьему). Потому и жена его слушает вместе с ним и не отказывается от слушания; и притом слушает не просто, но и с великой честью. Так сильно было их желание; если бы он не желал, то и не стал бы слушать; не допустил бы и жену принять участие в слушании, если бы не высоко думал о Павле; и она, мне кажется, сама желала этого. Павел же, смотри, тотчас начинает говорить не только о вере и отпущении грехов, но и о том, что надобно делать. Но обратимся к вышесказанному. Теперь пойди, говорит (Феликс), а когда найду время, позову тебя. Смотри, какое ослепление. Слушая столь великое (учение), он надеялся взять с него деньги; и не только это тяжело, но и то, что после беседы с Павлом не отпустил его, но, видя конец своего правления, оставил его узником чтобы угодить Иудеям; следовательно любил не только деньги, но и славу. Как, преступный, ты ищешь денег от человека, проповедующего противное? А что он не получил их, видно из того, что оставил Павла связанным; получив их, освободил бы его. Тот говорил о воздержании; а он от человека, рассуждавшего об этом, ожидал получить деньги. Требовать их не осмелился, – таков-то бывает порок: он боязлив и во всём подозрителен, – но ожидал. Не без причины он угождал (Иудеям), как управлявший ими столь долгое время. Когда же вступил в управление Фест, тогда первосвященник и знатнейшие из Иудеев, говорит (писатель), явились к нему с жалобой на Павла. Тотчас и в самом начал приступили к нему священники; они не поленились бы отправит© и в Kecapiю, если бы он не успел взойти (в Ииерусалим), где они, как только он прибыл, и являются. Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию. Может быт, я думаю, он проживал у тех, которые хотели развратить его; а Павел находился в темнице. Прося, говорит, чтобы он вызвал его в Иерусалим. Просили, как милости; а для чего, если Павлу надлежало по справедливости умереть? Но злоумышление их и для него было так очевидно, что он сказал: присутствующие с нами господа! вы видите того, против которого всё множество Иудеев подходили ко мне. Словом: подходили ко мне выражает, что они просили у него этой милости и хотели, чтобы он произнёс о нём приговор, боясь слова Павлова. Чего же вы боитесь? Чего опасаетесь? Ясно сказано, – чтобы стеречь его; следовательно может ли он убежать? Итак, которые из вас могут, говорит, пусть обвиняют его. Затем обвинители §ть в Кесарии, и Павел опять выводится. Ha другой день, говорит (писатель), сев на судейское место.

3. Смотри: возвратившись, тотчас же сел на судейское место: так нетерпеливо они побуждали его, так спешили! А он, пока ещё не знал Иудеев и не испытал от них почестей, то отвечал справедливо; а когда побывал во иерусалиме, то также стал угождать им, и не просто угождает, а делает это с обманом, – а как, послушай: хочеш ли, говорит, идти в Иерусалим, чтобы я там судил тебя в этом? Как бы так говорит: я не выдаю тебя им, но сам буду судьёй. Говоря это, он делает господином дела (Павла), чтобы такой честью склонить его, так как, если бы он произнёс приказание, то было бы бесстыдно отвести туда человека, который здесь ни в чём не обличён.

Павел не сказал: не хочу – чтобы не раздражить судью; но смело говорит: я стою перед судом кесаря, где мне и следует быть судимым. Великое дерзновение! И смотри, как он поражает их умозаключением; как бы так говорит в своё оправдание: они уже однажды изгнали меня и думают судить меня за то, будто я совершил преступление против кесаря; потому я хочу быть судимым от того, кто мной оскорблён. Сказав это, прибавляет: Иудеев я ничем не обидел, как и ты хорошо знаешь. Коснулся и его, угождавшего Иудеям; коснувшись же этого: опять смягчает речь, присовокупляя: Ибо, если я виновен и сделал что-нибудь достойное смерти, то не отрекаюсь умереть. Я произношу, говорит, приговор против самого себя. Это - слова не самоубийства, но великого дерзновения; ведь и правда должна быть соединена с дерзновением, чтобы действовать сильнее. а если ничего того нет, в чём эти обвиняют меня, то никто не может выдать меня им. Если бы и захотел, говорит, не может. Не сказал: я не повинен смерти или достоин освобождения, но - готов судит© перед кесарем; при этом он вспомнил сновидение, и говорил тем с большим дерзновением. Не сказал: ты, но: никто, присовокупив: требую суда Кесаря, чтобы не оскорбить его. Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесаря, к кесарю и отправиш©. Видишь ли, как он угождает (Иудеям)? Советуется с обвинителями, – это угождение, это признак мнения развращенного и извращающего порядок (дела). Смотри, как суд (над Павлом) опять откладывается, и как коварство подаёт повод к проповеди. Так устрояется (Промыслом), что он прибыль в Иерусалим удобно и под охранной стражи, без злоумышленья от кого-либо. И подлинно, не всё равно – прибыть просто, или прибыть по такому делу. Это и заставило Иудеев собраться сюда. И в иерусалиме он был долгое время, чтобы ты видел, что и в течёние долгого времени злой умысел не мог ничего сделать ему, когда не допускал Бог. царь Агриппа и Вереника прибыли в Кесарию. Этот Агриппа, он же и Ирод, мне кажется, был иной и именно четвертый после того, который был при Иакове (nz/05/Deania12.htm#st01">Деян. 12,1,2). Смотри, как сами враги невольно способствуют делу. Чтобы слушателей было больше, сам Агриппа пожелал слушать (Павла), и слушает не просто, но с пышностью. Смотри, каково оправдание (Павла), высказанное правителем: и как он сам потребовал суда у Августа, то я решился послать его к нему. Я не имею ничего верного написать о нём государю. Так пишет Фест, и обнаруживается жестокость Иудеев; а правителя, когда он говорит это, подозревать нельзя. Он говорит так, что и от него Иудеи подвергаются осуждению. А когда все осудили их, тогда наказывает и Бог. Смотри: их осудил Лисий, осудил Феликс, осудил Фест, хотя и угождали им, осудил Агриппа, и даже что? Осудили их и фарисеи. А как он осудил, послушай из его слов: не представили ни одного из обвинений, какие я предполагал. Они и взносили, но не обличили; клевета и дерзость взносили на него подозрения, а исследование ничего не показало. И о каком-то, говорит, Иисусе умершем. Справедливо сказал: о каком-то, как человек, хотя и бывший правителем, но не заботившийся об этом. По той же причине он сказал: Затрудняясь в решении этого вопроса; рассмотрение таких дел действительно превышало разум такого судьи. Если же ты недоумеваешь, то для чего влечёшь его в Иерусалим? Потому и Павел, не желая судит© у него, требует суда у кесаря и говорит: я стою перед судом кесаря, где мне и следует быть судимым. В этом именно обвиняли его. Слышишь ли, как переносится дело? Слышишь ли о злом умысле Иудеев? Слышишь ли о возмущении?

4. Все это возбудило в Агриппе желание слышать (Павла). Фест доставляет ему это удовольствие, и Павел является ещё более славным. Все это, как я сказал, произвели козни (иудеев). Если бы их не было, то никто из правителей не захотел бы слушать его и никто не слушал бы с таким безмолвием и внимаем. Он, повидимому, вразумляет и защищается, но вместе с тем и проповедует с великим достоинством. Не будем же считать козни чем-нибудь бедственным. Если мы не будем действовать сами против себя, то никто не в состоянии уловить нас в свои козни; или лучше, строить козни против нас могут, но не могут причинить нам вреда; напротив, даже принесут нам величайшую пользу, так как мы сами бываем виновниками, что терпим зло или не терпим. Да, я свидетельствую открыто и громче трубы возвещаю, и, если бы можно было, не отказался бы взойти на какое-нибудь возвышенное место и провозгласить, что христианину никто из людей живущих на земле не может вредить. Что я говорю: из людей? Не может и демон, мучитель, диавол, если (христианин) сам не причинит зла самому себе; и кто бы ни захотел причинить нам зло, напрасно будет стараться. Как ангелу, находящемуся на земле, никакой человек вредить не может, так и человек (такому) человеку. И сам он не может вредить другому, пока он добр. Что же может сравнит© с таким человеком, который не может ни терпеть вреда, ни сам вредить другому? Последнее, т.е. чтобы не желать причҐть вреда другому, не меньше первого. Это – как бы ангел и подобен Богу, потому что таков и Бог. Но Он таков по природе, а тот – но произволению. Итак, (христианин) не может ни терпеть вреда, ни вредить другому. Впрочем, слова: не может не принимай за бессилие (потому что бессилие означает противное атому), – я разумею здесь нерасположение. Он, по природе своей, бывает нерасположен ни терпеть вреда, ни делать зло другому; и последнее есть также вред. Мы вредим себе и тогда, когда делаем зло другому, и большая часть грехов наших происходит именно от того, что мы не желаем добра самим себе. Таким образом христианин и потому не может терпеть вред, что не может вредить другому. А каким образом, причҐя вред другим, мы вредим самим себе, – объясним это частными примерами. Пусть кто-нибудь обижает другого, оскорбляет, лихоимствует. Кому он причинил вред? Не прежде ли всего – самому себе? Совершенно так; обиженный нанёс ущерб в деньгах, а обидевший – в душе, так как его душа подвергается погибели и наказанию. Опять пусть кто-нибудь ненавидит. Кому он сделал зло? Не самому ли себе? Таково, именно, свойство причҐемого зла, что оно прежде тяжко вредить тому, кто сделал его, а другому мало, или лучше – ни мало не вредит, а приносить пользу. Но я сказал нечто невероятное? Положим, например (а в этом преимущественно и все заключается), что какой-нибудь бедняк имеет мало денег и едва достаёт себе необходимую пищу; а другой богат, живёт в изобилии имеет великую силу; пусть последний возьмёт имущество бедного, лишит его одежды и оставить в голодё а сам на счет неправедно отнятого будет роскошествовать. Он не только не причинил вреда бедному, но и принес пользу; а себе не только не принёс пользы, но и повредил. Как? Во-первых, он мучится за своё зло и ежедневно угрызается совестью и бывает осуждаем всеми, а затем на суде будущем. Так, скажешь, отсюда видно, что этот терпит вред; но скажи, как тот получает пользу? Он терпит зло и переносит его великодушно; а это есть великое приобретение; терпение зла заслуживает отпущения грехов, есть подвиг любомудрия, есть училище добродетели. Посмотрим же: кто из них во зле – тот или этот? Тот, если он любомудр, переносит великодушно; а этот ежедневно мучится страхом и подозрением. Кто же получает вред – тот пли этот? Это басни, скажешь ты; у кого нечего есть, кто принужден скорбеть и бороться с бедствиями, или идёт просить милостыни и не получает, тот не страдает ли душой и телом? Нет; ты говоришь басни, а я говорю дело. В самом деле, скажи мне, разве из богатых никто не скорбит? Что же? Бедность ли служит причиной этого? Но он не терпит голода? Что ж из этого? Тем хуже, что с ним случается это при богатстве, богатство не делает великодушным, и бедность – малодушным; иначе никто из живущих богато не испытывал бы в жизни скорбей, и никто из бедных не проклинал бы своей бедности. А что сказанное вами – действительно басни, объясню следующим образом. Скажи мне: Павел в бедности ли жил или в богатстве? Терпел голод, или нет? Сам он говорит: в голоде и жажде (nz/15/2Korin11.htm#st27">2 Кор. 11,27). Пророки терпели голод, или нет? И они терпели бедствия. Но, скажешь, ты опять представляешь мне Павла, опять пророков, десять или двадцать человек. Но кого же ты хочешь? Представь мне, говоришь, кого-нибудь из народа, кто бы мужественно переносил (бедствия). Но такие люди всегда редки, отличных немного. Если же хочешь, исследуем дело само по себе Посмотрим, чьи заботы больше и мучительнее, и чьи легче? Не правда ли, что один заботится только о необходимой пище, а другой при множестве дел забывает (и о пище)? Богатый не боится голода, но боится за многое другое, часто за само своё спасение. Бедный не может не заботит© о пище, но не имеет других забот, наслаждается безопасностью, спокойствием, бесстрашием.

5. С другой стороны, если оскорблять других не есть зло, а добро, то почему мы стыдимся? Почему скрываемся? Почему, будучи поносимы за это, негодуем и огорчаемся? Если быть оскорбляемым не есть добро, то почему мы делаем это известным, хвалимся и оправдываем себя? Хочешь ли видеть, чем последнее лучше первого? Посмотри на людей в том и в другом состоянии. Для чего законы? Для чего судилища? Для чего наказания? Не для первых ли, как бы больных и страждущих? Но, скажешь, это – великое удовольствие. Не будем говорит о будущем, посмотрим на настоящее. Что хуже человека, находящегося в таком подозрении? Что безнадежнее, что жальче его? Не в постоянном ли он волнении? Хотя бы он сделал что-нибудь и справедливое, ему не верят; все осуждают его за его притеснения; все живущие с ним – его обвинители; он не может наслаждаться дружбой; никто не решится быть другом человека, о котором идет такая молва, – чтобы и на себя не навлечь такого же мнения. От человека несправедливого все удаляются, как от зверя, как от губителя, врага, человекоубийцы, восстающего против природы. Если он подвергается суду то не нужен против него обвинитель; вместо всякого обвинителя обвиняет его молва. Но не так бывает с человеком, претерпевающим оскорбления; напротив, все покровительствуют ему, сожалеют о нём, подают ему руку помощи; он находится в безопасности. Если оскорблять – дело доброе и безопасное, то пусть признается кто-нибудь, что он – оскорбитель. Если же не осмеливается на это, то почему продолжает (причҐть оскорбления), как нечто доброе? Посмотрим, сколько зла происходит и в нас самих, когда бывает в нас нечто подобное. Если что-нибудь из находящегося в пас переступит свою меру за счет другого, если, напр., печень, не довольствуясь своим местом, захочет занять и чужое вместе с своим, то, скажи мне, не болезнь ли это? Опять, если влага, образующая находящиеся в нас соки, наполнить всё тело, то не болезнь ли это водяная? Вместе с этим желчь должна распространит©, и кровь разлит© повсюду. И в душе гнев, пожелание и другое тому подобное, превышая меру, не причҐют ли вреда самому (человеку)? Так и пища, если будет принята в большем количестве, нежели какое может переварит©, то подвергает тело болезням. Да и откуда подагры? Откуда параличи и дрожание тела? Не от неумеренности ли в пище? Также, если бы глаз захотел принять более надлежащего, т.е. если бы захотел видеть более, нежели сколько ему назначено, или принять света более надлежащего, то этот избыток скорее повредил бы ему, нежели принёс пользу. Если же, тогда как свет есть добро, глаз, желая видеть больше и яснее, находит погибель, то подумай, что бывает со злом. Если слух воспримет громкий звук, то ум бывает поражён; если ум станет мыслить о предмете, превышающем его силы, то изумляется, а если будет усиливаться больше надлежащего, то совершенно теряется. Любостяжание в том и состоит, чтобы желать иметь больше надлежащего. Так бывает и с имуществом: когда мы хотим собрать его больше и больше, то, сами не замечая, питаем в себе дикого зверя; имея многое, нуждаемся во многом, навлекаем на себя бесчисленные заботы и представляем диаволу множество поводов. Потому над богатыми диаволу нет нужды много трудит©; богатство делает их совершенно готовыми к падению. Не так бывает с людьми, живущими в бедности, – совершенно напротив. Так (эти) вещи сами по себе пагубны. Потому увещеваю вас воздерживаться от таких пожеланий, чтобы избежать сетей лукавого и, возлюбив добродетель, удостоит© вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 52


Комментарии Св. Иоанна Златоуста

 обратно

(Cсылки на тексты в Библии появляются в среднюю правую рамку.)

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА ДЕЯНИЯ АПОСТОЛОВ.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32
33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48
49 | 50 | 51 | 52 | 53 | 54 | 55

Карты миссионерских путешествий Павла

(См. "Введение в послание к Римлянам" для хронологии жизни св. апостола Павла.)


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 1

Зрители подвигов телесной борьбы, как скоро узнают, что пришел откуда-нибудь мужественный и уже увенчанный борец, все стекаются, чтобы видеть его ратоборство, искусство, силу. Тогда видишь, как на зрелище, наполненном бесчисленным множеством народа, все направляют чувственные и мысленные взоры, чтобы ничего тут не оставить без внимания. Если потом прибудет какой-нибудь замечательный музыкант, то опять те же самые люди наполняют зрелище, и, оставив все, что было у них в руках, иногда даже нужное какое-нибудь и настоятельное дело, сидят на возвышении, и с большим вниманием слушают пение и музыку, испытывая их благозвучие. Так обыкновенно делает простой народ. А сведущие в словесных науках тоже самое делают в отношении к софистам. И у тех есть свои зрелища и слушатели, рукоплескания и приговоры, и строгие испытания речей. Если же зрители борцов, зрители и вместе слушатели риторов и музыкантов сидят на зрелище с таким вниманием, то сколько усердия и внимания по справедливости должны вы оказывать, когда не певец какой-нибудь и не софист выходить на подвига, но когда вещает муж с небес, и издает глас сильнее грома? Своим гласом Он объял и наполнил всю вселенную, не потому, чтобы вопиял слишком громко, но потому, что двигал язык силой божественной благодати. И то удивительно, что такой сильный голос нисколько не груб или неприятен, но приятнее и вожделеннее всякого музыкального созвучия, способен даже увлекать, и, сверх всего этого, он совершенно свят, достоин трепетного благоговения, преисполнен столь великими тайнами и доставляет столько благ, что принимающие и сохраняющие их со старанием и ревностью уже как бы перестают быть людьми и не остаются на земле, но, становясь выше всего житейского и присоединяясь к лику ангельскому, живут на земле, как бы на небе. Сын грома, возлюбленный (ученик) Христов, столп церквей, сущих по вселенной, тот, кто имеет ключи неба, кто испил чашу Христову и крещением Его крестился, кто с дерзновением возлег на грудь Господню, — вот он теперь приходить к нам не с тем, чтобы представить какое-нибудь вымышленное зрелище или прикрывать себя личиной (не в таком роде он и говорить будет); не восходить он на возвышенное место, не ударяет ногой под музыку, не украшается позлащенной Одеждой. Он входить в одежде, имеющей красоту безыскусственную; он "является нам облеченный во Христа, обув красные ноги свои в готовность благовествования мира; пояс — не на груди, но на пояснице, не из кожи пурпурного цвета, не золотом покрытый сверху, но сотканный и составленный из самой истины. Таков он ныне является нам, без всякого лицеприятия; нет у него ни притворства, ни вымыслов, ни басней, но с открытой главой он возвещает открытую истину. Будучи сам по се6е таким, он не иное внушает и слушателям своим видом, взорами, голосом. Он не имеет нужды в каких-нибудь орудиях для вещания, как например, в цитре, или лире, или в чем-нибудь подобном; но все совершает своим языком, издавая голос приятнее и гораздо полезнее всякой игры на цитре и (всякой) музыки. Местом действия служить для него все небо; зрелищем — вселенная; зритЈми и слушателями — все ангелы и из людей те, которые подобны ангелам, или желают такими сделаться. Только такие могут отчетливо постигать это благозвучие, обнаруживать его и в делах (своих) и быть такими слушателями, каким надобно быть. Все другие, как малые дети, хотя и слушают, но не разумеют того, что слушают, а увлекаются только удовольствиями и, детскими играми. Так все люди веселые, роскошные, живущие для богатства, для почести и чрева, хотя и слушают иногда, что (им) говорят, но на деле не показывают начет0 великого и возвышенного, потому что однажды навсегда прилепились к грязи и пыли. Апостола этого окружают горние силы, дивясь благообразию души его, разуму и красоте его добродетели, которой он привлек (к се6е) и самого Христа и получил благодать духовную. Настроив. свою душу подобно благозвучной, украшенной драгоценными камнями и имеющей златые струны лире, он достиг того, что через нее Духом возгласил нечто великое и возвышенное.

2. Итак, будем внимать не рыбаку, не сыну Зеведееву, но тому, кто ведает глубины Божие, то есть, Духу, движущему эту лиру. Он ничего человеческого не будет говорить нам, до все, что ни скажет, будет из глубины Духа, из тех тайн, которых даже и ангелы не знали прежде, нежели они совершились. И ангелы вместе с нами через глас Иоанна и через нас научились тому, что мы познали. Это открыл другой апостол, когда сказал: чтобы теперь сделалась известной начальствам и властям на небесах многоразличная премудрость Божья (nz/17/Efesia03.htm#st10"> Еф. 3, 10). Итак, если и начальства, и власти, и херувимы, и серафимы познали это через Церковь, то очевидно, что и они с великим старанием занимались этим поучением. Таким образом мы и тем уже не мало почтены, что ангелы вместе с нами научились тому, чего прежде не знали. А что (они узнали) и через нас, об этом пока не буду говорить. Итак, окажем и мы с своей стороны безмолвное благоговение, не ныне только и не на тот только день, когда слушаем, но в продолжение всей (своей) жизни, потому что слушать его всегда хорошо. Если нам желательно знать, что делается в чертогах царских, как например, что делает или предпринимает царь касательно своих подданных, хотя часто это нисколько не относится к нам, то не гораздо ли более вожделенно слышать, что изрек Бог, и особенно, когда все это нас касается? А вое это апостол (Иоанн) с точностью скажет нам, как друг самого (небесного) Царя, или, лучше, как такой муж, который имеет в се6е Его самого говорящего, и от Него слышал все, что Он — от Своего Отца. Я назвал вас друзьями, говорил Он, потому что сказал вам всё, что слышал от Моего Отца (nz/04/Ioann15.htm#st15"> Ин. 15, 15). Итак, подобно тому, как если бы мы вдруг увидели кого-нибудь сходящего свыше, с высоты неба, и обещающего сказать нам в точности, что там (происходит), и конечно все стеклись бы к нему, подобно тому поступим и ныне. А именно с неба собеседует с нами этот муж. Он не от мира, как говорит и сам Христос: вы не от мира (nz/04/Ioann15.htm#st19"> Ин. 15, 19). В нем вещает Утешитель вездесущий и с такой же точностью ведущий Божие, с какой душа человеческая знает в себе свое, — Дух святости, Дух правый, вдадычественный, руководящий на небеса, дающий другие глаза, способные видеть будущее, как настоящее, и удостаивающий нас еще во плоти созерцать то, что есть на небесах. Итак, будем оказывать ему безмолвное внимание в продолжение всей нашей жизни. Никто пусть не остается здесь ленивым, сонливым, нечистым. Переселимся к небесам, потому что он вещает только там, и только тем, которые там обитают. А если будем оставаться на земле, то не получим отсюда никакой важной пользы. Слова Иоанна не относятся к тем, которые не хотят отстать от жизни скотской, точно так же, как и его не касаются здешние дела. Гром поражает наши души, имея и незначительный звук, а его голос не устрашает никого из верных; напротив, еще освобождает от страха и смущения душевного, и поражает только демонов и тех, которые ни них работают. Итак, чтобы нам видеть, как он их поражает, сохраним безмолвие, как внешнее, так и внутреннее, особенно внутреннее. Какая в самом деле польза, когда уста безмолвствуют, а душа возмущается и имеет в себе сильную бурю? Я ищу безмолвия в душе, в помыслах, так как и внимательного требую слуха. Да не увлекает же нас страсть к богатству, ни любовь к славе, ни сила гнева, ни волнение других страстей. Невозможно слуху неочищенному уразуметь как должно высоту изреченных глаголов, уразуметь, или познать, как следует, силу этих страшных и неизреченных тайн и эЁкое добро, заключающееся в этих божественных изречениях. Если нельзя хорошо изучить игры на свирели и цитре, не устремив к тому всего ума, то как возможно понять таинственный глас слушателю, сидящему с беспечной душой?

3. Так и Христос научает: не давайте святыни псам и не бросайте вашего жемчуга перед свиньями (nz/01/Matfei07.htm#st06"> Мф. 7, 6). Бисером он называет эти самые высказывания (т.е. Евангелие), хотя они гораздо драгоценнее бисера, и называл только потому, что у нас нет ничего ценнее этой вещи. Потому и сладость слова Писание часто имеет обычай сравнивать с медом, не потому, чтобы такова только была ее мера, но потому, что у нас нет ничего другого слаще меда. А что оно несравненно превосходит и драгоценность камней и сладость всякого меда, послушай, как пророк говорит о нем, показывая его превосходство. Вожделеннее, говорит он, золота и даже множества чистого золота, слаще мёда и капель сота (vz/19/Psalom18.htm#st11"> Пс. 18, 11). Но это только для здоровых, — почему и присовокупил пророк: и Твой раб охраняется ими (vz/19/Psalom18.htm#st12"> ст. 12). И опять в другом месте, назвав их сладкими, присовокупил: как сладки Твои слова моей гортани, говорит он (vz/19/PsalomB8.htm#stA3"> Пс. 118, 103). И еще, выражая их превосходство, говорит: лучше мёда моим устам, — потому что он имел крепкое здравие душевное. Так и мы не будем приступать к ним в болезни, но, уврачевав сперва душу, примем эту пищу. Для того я так много и говорю предварительно, еще не касаясь самих изречений Евангелия, чтобы каждый освободился от всякого вида болезни, и таким образом как бы взошел на самое небо, взошел чистым, отложив гнев, заботы, житейские тревоги и все иные страсти. Не очистив таким образом предварительно души, невозможно получить отсюда никакой важной пользы. И никто не говори мне, что мало времени до будущего собрания. Не только в пять дней, но в одну минуту можно переменить всю свою жизнь. Скажи мне, есть ли что хуже разбойника и человекоубийцы? Не крайняя ли это степень зла? И однако же разбойник вдруг взошел на высоту добродетели и перешел в самый рай, не имея для этого нужды ни во многих днях, ни даже в половине одного дня; довольно было для этого одной минуты. Следовательно можно вдруг переменит© и сделаться златым, вместо греховного. Так как добродетель и порок происходит не от природы, то и перемена легка и не подвержена никакому насилию. Если захотите и послушаетесь, говорит Бог, то будете вкушать блага земли (vz/23/Isaia01.htm#st19"> Ис. 1, 19). Видишь ли, что нужно одно только хотение? Но желание — не обыкновенное, общее многим, а тщательное. Я знаю, что теперь все желают воспарить на небо; но надобно доказать это желание в самих делах. И купец, желая обогатит©, не останавливает своего желания только на одной мысли, но снаряжает корабль, собирает корабельщиков, приглашает кормчего, снабжает судно всем, что нужно, берет в заем золото, переплывает море, отправляется в чужую землю, претерпевает множество опасностей и все прочее делает, что известно мореплавателям. Так и мы должны доказывать свое желание. И мы ведь совершаем плавание, не из (одной) земли в (другую) землю, но от земли к небу. Сделаем же ум наш способным к управлению, так, чтобы он возносил нас горе, а корабельщиков сделаем послужными ему; снарядим крепкий корабль, которого не могли бы потопить злоключения и скор6и житейские, который не воздымался бы духом гордости, но был легок и скор в плавании. Если мы устроим таким образом корабль, кормчего и корабельщиков, то будем плавать благополучно, и преклоним к се6е истинного кормчего — Сына Божия, Который не допустит наше судно погрузит© (в бездну), но, хотя бы дули тысячи ветров, Он и ветрам запретит и морю, и вместо бури сотворить великую тишину.

4. Приготовив себя таким образом, приходите в следующее собрание, если только вам желательно услышать что-нибудь полезное и сохранить слово в душе своей. Никто да не будет подобен проходной стезе (nz/03/Luka08.htm#st05"> Лк. 8, 5, 12), никто да не будет камнем, никто — полным терний. Сделаем себя как бы возделанными нивами. Тогда и мы, если увидим в вас землю чистую, будем с ревностью бросать семена; если же — грубую и каменистую, то простите нам, если не захотим напрасно трудит©. А если, оставив сеяние, начнем исторгать терния, то опять будет неблагоразумно бросать семена в невозделанную землю. Наслаждающемуся таким слушанием не должно приобщаться трапезы бесовской: какое общение праведности с беззаконием? Ты стоял здесь, слушая Иоанна и через него внимая учению Духа, и после этого идешь слушать блудных женщин, произносящих речи постыдные, а еще более постыдные дела представляющих на зрелище, также изнеженных юношей, которые взаимно друг друга бьют и бьются. Как же ты можешь вполне очиститься, оскверняемый такой грязью? Но для чего изображать по частям весь срам, какой там бывает. Все там — смех, все — стыд; там — ругательство, насмешки, выходки; все — разврат, все пагуба. Вот я наперед об этом говорю и объявляю всем вам. Никто из наслаждавшихся здешней трапезой да не растлевает души своей теми пагубными зрелищами. Все, что там ни говорится и ни делается, есть сатанинская гордыня. Знаете вы, удостоившиеся таинства (крещения), какие между нами положены обеты, или лучше сказать, в какой завет вы вступили со Христом, когда Он удостаивал вас Своих таинств? Что вы перед Ним говорили? Что вы сказали ему о гордыне сатанинской? Как вы, с отречением от сатаны и ангелов его, отреклись и от всей гордыни его, и обещали более уже не уклоняться к ней? Итак, не мало нужно заботит©, чтобы не забывать столь великих обетов, и не делать себя недостойным таких таинств. Не видишь ли, как при царском дворе призываются к участию в совете царском и включаются в число друзей царевых только люди, ни в чем не преткнувшиеся и достоуважаемые? К нам пришел посланник с неба, посланный от самого Бога для того, чтобы сказать нам о некоторых необходимых предметах. А вы, оставив слушать то, что он хочет нам передать и яў чего уполномочен к нам, сидите, слушая лицедеев. Каких достойно это молний, каких громов! Но как не должно прио6щаться трапезе бесовской, так не должно принимать участия и в слушании бесовском, в нечистой одежде приходить к светлой трапезе, обильной столь многими благами, — трапезе, которую уготовал сам Бог. Такова ее сила, что она вдруг может вознести на самое небо, если только мы будем внимать с чистым сердцем. Итак, неприлично тому, кто часто оглашается божественными словами, оставаться в настоящем низком состоянии, но необходимо тотчас воспарить, взлететь в самую горнюю страну, и насладит© сокровищами бесчисленных благ, которые да удостоимся получить все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому с Отцом и со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 2


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 1

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 2

В начале было Слово (nz/04/Ioann01.htm#st01"> 1, 1).

Если бы Иоанн хотел сам с нами беседовать, или говорить нам что-либо свое, от себя, то нужно было бы сказать о роде его, об отечестве, о воспитании. Но так как не он, а сам Бог через него вещает роду человеческому, то исследовать это представляется мне излишним и неуместным. Впрочем, может быть, это и не излишне и даже весьма нужно. Когда узнаешь, кто он был, откуда и от кого происходил, и каков был сам по себе, потом услышишь его глас и все его любомудрие, — тогда ясно увидишь и то, что Евангелие было не собственным его произведением, но делом божественной силы, которая действовала в душе его. Итак — какое же было его отечество? Отечества у него не было почти никакого; он происходил из бедного селения, из страны самой в то время презренной, которая не имела в себе ничего хорошего. Книжники в унижение Галилеи говорили: исследуй и увидишь, что из Галилеи не приходит пророк (nz/04/Ioann07.htm#st52"> Ин. 7, 52). Унижает ее и истинный израильтянин, говоря: из Назарета может ли быть что доброе (nz/04/Ioann01.htm#st46"> Ин. 1, 46)? Будучи из такой страны, Иоанн не происходил и из какого-нибудь замечательного в ней места, и не был там известен по своему имени. Отец его был бедный рыбак, до того бедный, что и детей своих приготовлял к тому же ремеслу. А вы знаете, что ни один ремесленник не захочет добровольно сделать своего сына наследником собственного ремесла, если только не будет принужден к тому крайней бедностью, особенно, если ремесло его низко. Но нет беднее, нет презреннее, невежественнее рыбаков; впрочем и между ними одни выше, а другие ниже. Апостол и в этом отношении занимал самую последнюю степень. Он и не в море ловил рыбу, а трудился в одном небольшом озере, И вот, когда он там находился вместе с отцом и Иаковом братом своим, и чинил с ними порванные сети, что также показывало крайнюю бедность, — призвал его Христос. А что касается до внешнего образования, то и отсюда уже можно заключать, что он был вовсе необразован. Притом свидетельствует (об этом) и Лука, когда пишет, что он был человек не только простой, но и безграмотный. И это должно быть так; кто был так беден, не являлся среди народа, никогда не обращался с значительными людьми, но был занять только рыболовством, а если иногда и встречался с кем-нибудь, то беседовал разве с покупателями рыбы и поварами, тот мог ли сделаться чем-нибудь лучше неразумных животных? Как было ему не подражать безгласию самих рыб? И вот этот – то рыбак, вращавшийся около озер, сетей и рыб, родом из Вифсаиды галилейской, сын бедного рыбаря, и бедного до крайнего убожества, человек простой и притом на последней степени простоты, не изучавший наук ни прежде, ни после соединения со Христом, — вещает к нам. Узнаем же, о чем он с нами беседует. Не о том ли, что на полях? Или — что в реках? Не о торговле ли рыбою? Иной, может быть, и ожидал бы услышать это от рыбака. Но не бойтесь; ничего подобного мы не услышим. А услышим о том, что на небесах и чего прежде его еще никто не знал. Он приносит к нам столь возвышенные догматы, столь превосходные правила жизни и такую мудрость, какие возможны только для вещающего из самих глубин Духа, и вещает так, как только–что пришедший с самих небес. Еще более, и из живущих на небе, как я и прежде говорил, не все могли бы это знать. Скажи же мне, свойственно ли это рыбарю? Или хотя бы ритору, или софисту, или философу, или вообще всякому, изучившему внешнюю мудрость? Нет; обыкновенному человеческому духу не возможно любомудрствовать так о высшем бессмертном и блаженном Существе, о ближайших к нему силах, о бессмертии и бесконечной жизни, о естестве тел смертных, но впоследствии имеющих сделаться бессмертными, о будущем суде и наказании, о предстоящих отчетах в словах и делах, в мыслях и чувствах, также — знать, что такое человек, и что — мир, что такое человек по существу, и что такое — кажущийся человеком, но не таковой на самом деле, что такое порок, и что — добродетель.

2. Некоторые из этих предметов были исследуемы учениками Платона и Пифагора; а о прочих философах не стоит даже и упоминать нам, — до такой степени все они стали смешны. Именно они более других пользовались у эллинов уважением и считались главами этой науки. Они же, между прочим, написали нечто и относительно жизни гражданской и законов. Однако же и они к стыду своему оказались во всем смешнее детей. Они вводили общих для всех жен; извращали саму жизнь; повреждали честность брака; узаконили и многое другое, столько же достойное смеха, и таким образом провели всю свою жизнь. Что же касается до души, то они оставили учение о ней самое постыдное; говорили, что души человеческие делаются мухами, комарами, деревьями; утверждали, что сам Бог есть душа, и вымышляли многие другие нелепости. И не это одно достойно порицания, а также обширное у них море умозаключений. Как бы в море носимые туда и сюда, они никогда не останавливались на одном предмете, потому что обо всем говорили на основании неверных и нетвердых умствований. Но не таков этот рыбак; он все изрекает с точностью, и, как бы стоя на камне, никуда не совращается. Он удостоился проникнуть самые недоступные тайны и, имея в себе глаголющего самого Господа, не подвергся никаким человеческим слабостям. А те философы; как люди, которые даже во сне не удостоились войти в царские чертоги, но вне их на площади оставались в толпе народа, и только по собственным соображениям гадали о невидимых предметах, — те впадали в великие заблуждения, когда хотели рассуждать о неизреченных предметах, и, как слепые и ґные, даже в самих заблуждениях препирались друг с другом, и не только противоречили друг другу, но нередко я сами се6е, непрестанно переменяя свои мнения об одних и тех же предметах. А этот неученый, простой житель Вифсаиды, сын Зеведея (хотя бы тысячу раз эллины насмехались над грубостью этих названий, я тем не менее и даже тем с большей смелостью буду произносить их, так как чем более этот народ представляется им грубым и чуждым эллинского о6разования, тем более славным является наше учение. Когда человек необразованный и некнижный возвещает то, чего никогда и никто из людей на земле не знал, и не только возвещает, но и убеждает, тогда, если бы только и вещал он, то и это уже было бы великим чудом; а если теперь, сверх того, представляется еще другое, важнейшее доказательство богодухновенности его глаголов, — а именно, что он всех своих слушателей во всякое время убеждает, — то кто не подивится обитающей в нем силе? И это, как я уже сказал, служит величайшим свидетельством того, что он не сам от себя учит), — итак этот–то необразованный человек написанным от него Евангелием объял всю вселенную, а телом пребывал в Азии, где в древности любомудрствовали все, принадлежавшие к эллинским школам. Там он был страшен для демонов, сияя среди врагов, уничтожая их мрак и разрушая твердыни демонские. Душой же своей он переселился в иную страну, достойную совершившего такие дела. Произведения эллинов все истребились и исчезли; а его деяния с каждым днем становятся более и более славными. С того времени, как явился он и с ним прочие рыбаки, с того времени учение Платона и Пифагора, которое прежде почиталось господствующим, умолкло, так что (теперь) многие даже и по имени их не знают, хотя Платон, как говорят, и с царями беседовал, по их приглашению, имел много единомышленников, и плавал в Сицилию. А Пифагор, по прибытии в великую Элладу, показал здесь много разных родов чародейства. Ведь разговаривать с волами (говорят, что он и это делал) было не иное что, как дело волшебства. И это в особенности очевидно из того, что, беседуя таким образом с неразумными, он не только не приносил никакой пользы человечеству, но еще весьма много вредил ему. Природа человеческая конечно способнее к изучению философии; но он, как говорят, при помощи волхования беседовал с орлами и волами. Он не делал природы неразумной разумной (это и невозможно для человека), а волхованием только обманывал неразумных. Оставив учить людей чему-нибудь полезному, он внушал им, что все равно — есть бобы или головы своих родителей, а своих последователей уверял, что душа учитЈ их иногда бывала деревом, иногда — девицей, иногда — рыбой. Итак, не по справедливости ли все это уничтожено и исчезло совершенно? По справедливости, — вполне основательно. Но не таково учение этого простого и некнижного человека. Напротив и сирийцы, и египтяне, и индийцы, и персы, и эфиопы, и множество других народов, будучи людьми невежественными, научились любомудрствовать, когда переложили на свой собственный язык преподанное им учение.

3. Итак, не напрасно я сказал, что для него вся вселенная была местом зрелища. Он не оставлял подобных себе по естеству, и не трудился напрасно над природой бессловесных, что было делом излишнего честолюбия и крайнего безумия. Он, будучи чистым и от этой страсти, как и от других, только о том одном старался, чтобы вся вселенная научилась чему-нибудь полезному, могущему возвести ее от земли на небо. Поэтому он и не прикрывал своего учения, каким-нибудь мраком и тьмой, как те философы делали, закрывая неясностью учения, как бы некоторой завесой, зло, заключавшееся в сущности его. Его догматы яснее солнечных лучей, и потому доступны для всех людей по вселенной. Приходившим к нему он не повелевал, подобно тому (Пифагору), молчать в продолжение;¦ти лет; не так учил, как бы сидели перед ним бесчувственные камни, не баснословил, все определяя числами. Но, отвергши всю эту сатанинскую мерзость и гибель, сообщил такую удобопонятность своим словам, что все, сказанное им, ясно не только для мужей и людей разумных, но и яў женщин и юношей. Он был уверен, что учение его истинно и полезно для всех, кто будет слушать, — и это свидетельствуют все последующие времена. Он привлек к себе всю вселенную, освободил жизнь нашу от всякого чуждого вымысла, после того, как мы услышали его проповедь. Поэтому–то мы, слушающие его, пожелали бы лучше лишиться жизни, нежели догматов, которые он преподал нам. А отсюда, как и отовсюду, очевидно, что в учении его нет ничего человеческого, но что наставления; дошедшие до нас через эту божественную душу, божественны и небесны. Мы не найдем у него ни шума слов, ни напыщенности в речи, ни излишнего и бесполезного украшения и сочетания имен и слов (да это чуждо и эЁкого любомудрия); но увидим непреоборимую, божественную силу, правых догматов непобедимую крепость, сочетание бесчисленных благ. Искусственность была бы излишня в проповеди Евангелия; она свойственна софистам, лучше же сказать — и не софистам, а неразумным детям, так что и сам их философ (Платон) представляет своего учитЈ весьма стыдящимся этого искусства, и говорящим своим судьям, что они услышат от него речи, произносимые просто и как случится, не изукрашенные словами и не испещренные именами и выражениями, — потому что, говорил он, неприлично мне было бы, достопочтенно мужи, в таком возрасте составлять детские речи, и с ними приходить к вам. Но посмотри, какой смех! Чего, по описанию этого философа, учитель его избегал, как дела детского, того сам он более всего домогался. Так-то во всех случаях водились они одним честолюбием! А в Платоне ничего нет удивительного, кроме этого одного. Подобно тому, как, открыв гробы, захваченные со стороны, ты увидишь, что они наполнены тлением и зловонием и сгнившими костями, подобно этому и в мнениях этого философа, если обнажишь их от прикрас в выражении, увидишь много мерзости, особенно когда он философствует о душе, без меры и превознося ее и унижая. Дьявольская это хитрость — ни в чем не соблюдать умеренности, но, увлекая в противоположные крайности, вводить в заблуждение. Иногда он говорит, что душа причастна божескому существу; а иногда, возвысив ее так неумеренно и так нечестиво, оскорбляет ее другой крайностью, вводя ее в свиней и ослов, и в другие животные, еще хуже. Но об этом довольно, или лучше сказать — и то уже через меру. Если бы можно было научит© от них чему-нибудь полезному, то следовало бы и более ими заняться. А так как нужно было только обнаружить их постыдные и смешные стороны, то и это сказано нами более надлежащего. Итак, оставив их басни, приступим к нашим догматам, свыше принесенным к нам в устах этого рыбака, и ничего человеческого не имеющим. Станем же рассматривать его изречения, и, к чему призывали мы вас вначале, то есть, чтобы вы тщательно внимали словам нашим, тоже самое напоминаем вам и теперь. Итак, чем же начинает евангелист свое сказание? В начале было Слово, и Слово было у Бога. Видишь ли ты в этом изречении все его дерзновение и силу? Как он вещает, нисколько не колеблясь, не ограничиваясь догадками, но все говоря положительно? Свойство учитЈ — не колебаться в том, что сам он говорить. А если бы кто, желая наставлять других, нуждался в человеке, который бы мог поддерживать его самого, то по справедливости ему следовало бы занимать место не учитЈ, а учеников. Если же скажет кто-нибудь: почему евангелиста, оставив первую Причину, тотчас начал беседовать с нами о второй? то говорить о первом и втором мы отказываемся. Божество выше числа и последовательности времен: поэтому и отрекаемся говорить так, но исповедуем Отца самосущего, и Сына от Отца рожденного.

4. Так, скажешь ты; но почему же (евангелист), оставив Отца, говорить о Сыне? Потому, что Отец был всеми признаваем, хотя и не как Отец, а как Бог; но Единородного не знали. Поэтому–то и справедливо евангелист поспешил тотчас, в самом начале, предложить познание о Нем для тех, которые не ведали Его. Впрочем и об Отце он не умолчал в этих же словах. Обрати внимание на духовный смысл их. Знал он, что люди искони и прежде всего признавали и чтили Бога. Поэтому сперва и говорит (о бытии Сына): в начале, а потом далее называет Его и Богом, но не так, как Платон, который одного называл умом, а другого душой. Это чуждо 6ожественного и бессмертного естества. Оно не имеет ничего общего с нами, но весьма далеко от общения с тварью, — разумею по существу, а не по действиям. Поэтому–то евангелист и называл Его Словом. Имея намерение вразумить (людей), что это Слово есть Единородный Сын Божий, евангелист, чтобы кто-нибудь не предположил здесь страстного рождения, предварительно наименованием Сына Словом уничтожает всякое злое подозрение, показывая и то, что Он есть от Отца Сын, и то, что Он (рожден) бесстрастно. Видишь ли, как я сказал, что в словах о Сыне он не умолчал и об Отце? Если же этих объяснений недостаточно для совершенного уразумения этого предмета, не удивляйся: у нас теперь речь о Боге, о Котором невозможно достойным образом ни говорить, ни мыслить. Поэтому и евангелист нигде не употребляет выражения: существо, — так как и невозможно сказать, чт6 есть Бог по Своему существу, — но везде показывает нам Его только из Его действий. Так видим, что это Слово немного после называется у него светом, и §ть свет этот именуется жизнью. Впрочем, не по этой одной причине он так называл Его; но, во-первых, по этой причине, а во-вторых, потому, что Слово имело возвестить нам об Отце. Всё, что слышал от Моего Отца, сказано, сказал вам (nz/04/Ioann15.htm#st15"> Ин. 15, 15). Называет же Его вместе и светом и жизнью потому, что Он даровал нам свет ведения, а отсюда — жизнь. Вообще же нет ни одного такого имени, нет таких ни двух, ни трех и более имен, которые были бы достаточны для выражения того, что касается Божества. По крайней мере желательно, чтобы хотя многими (именами), хотя и не вполне ясно, можно было изобразить Его свойства. Не просто же евангелист назвал Его Словом, а с прибавлением члена (ό), отличая Его и этим от всех других (существ). Видишь ли, как не напрасно я сказал, что этот евангелист вещает нам с небес? Смотри, куда он тотчас, в самом начале, воспарив, возвел душу и ум своих слушателей. Поставив ее выше всего чувственного, выше земли, выше моря, выше неба, он возводить ее превыше самих ангелов, горних херувимов и серафимов, выше престолов, начальств, властей и вообще убеждает ее вознестись выше всего сотворенного. Что же? Неужели, возведя на такую высоту, он мог остановить нас здесь? Никак. Но подобно тому, как если бы человека, стоящего на берегу моря, и обозревающего города, берега и пристани, привел кто-нибудь на самую середину моря и тем конечно удалил бы его от прежних предметов, однако же ни на чем не мог бы остановить взора его, а только ввел бы его в неизмеримое пространство зрения, так и евангелист, возведши нас выше всякой твари, устремив нас к вечности, ей предшествовавшей, оставляет взор наш носит©, не давая ему достигнуть в высоте какого-либо конца, — так как там и нет конца: Разум, восходя к началу, испытывает, какое это начало. Потом, встречая: было, всегда предваряющее его мысль, не находит, где бы ему остановить свой помысел, но, напрягая взор и не имея возможности ничем его ограничить, утруждается и §ть возвращается долу. Выражение: в начале было означает не что иное, как бытие вечное и беспредельное. Видишь ли истинное любомудрие и догматы божественные, — не такие, как у эллинов, предполагающих времена и признающих одних богов старшими, других младшими? Ничего подобного нет у нас. Если Бог есть, как и действительно есть, то ничего нет прежде Его. Если Он — Творец всего, то Он — прежде всего. Если он — Владыка и Господь всего, то все — после Него, и твари и веки. Хотел я дойти и до других рассуждений, но, может быть, утомилась (ваша) мысль. Поэтому, предложив еще некоторые наставления, которые могут быть полезны вам для разумения как уже предложенных бесед, так и будущих впоследствии, я замолкну. Какие же это наставления? Знаю, что многие утомляются от продолжительности бесед. Но это бывает тогда, когда душа обременена многими житейскими попечениями. Как зрение, когда оно чисто и ясно, бывает остро и не утомляется, легко рассматривая мельчайшие предметы, но как скоро какая-нибудь дурная влага стекает с головы (на лицо), или снизу поднимается дым или пар, то перед зрачком образуется как будто густое облако, которое не позволяет ясно видеть и самих больших предметов, так обыкновенно бывает и в душе. Когда она очищена и не имеет в се6е никакой возмутительной страсти, тогда она зорко видит то, на что ей взирать должно. Когда же она, будучи помрачена страстями, погубит свою доблесть, тогда неспособна делается ни к чему высокому, скоро утомляется и падает, склоняется ко сну и лености, опускает из виду то, что могло бы способствовать ей к добродетели и жизни добродетельной, и не обращается к ней с ревностью.

5. Итак, чтобы и с вами этого не случилось (я же не перестану внушать вам это), укрепите дух ваш, чтобы не услышать вам тех же слов, какие сказаны были Павлом верующим евреям. И для них, говорил он, много было, но трудно истолковать (nz/26/Evream05.htm#st11"> Евр. 5, 11), — не потому, чтобы таково оно было по существу своему, но потому что, говорит он, вы сделались неспособны слушать. Больной и немощной обыкновенно утруждается так же кратким, как и продолжительным словом, и предметы ясные и удобопонятные считает трудно постигаемыми. Но здесь да не будет ничего такого; но пусть каждый внимает учению, отложив всякое житейское попечение. Когда слушателем овладевает пристрастие к богатству, то невозможно, чтобы его занимало подобным образом и желание слушать поучения, потому что душа, сама в себе единая, не может вмещать в себе многих желаний, но одно желание подавляется другим, и душа, таким образом, как бы разрываемая, делается еще слабее. Между тем, если какое–либо желание преобладает, то уже все обращает в свою пользу. Так обыкновенно случается и с детьми. Когда кто имеет у себя только одно дитя, то крайне любить этого одного; когда же сделается отцом многих детей, то и расположенность его к ним, разделившись, становится слабее. Если же так бывает там, где господствует естественное влечение и сила, и где любимые предметы родственны между собой, то что сказать о произвольном расположении и увлечении, и особенно, когда виды любви Ёмо противоположны один другому? А любовь к богатству противна любви к поучениям. Входя сюда, мы входим на небо, не по месту, разумею, но (по душевному) расположению. Ведь можно и находясь на земле стоять на небе, созерцать тамошние предметы и слушать исходящие оттуда глаголы. Итак, никто не приноси на небо ничего земного. Никто, стоя здесь, не озабочивайся делами домашними. Отсюда бы надлежало переносить в дом и на торжище пользу, здесь приобретенную, и сохранять ее там, а не это место наполнять попечениями, свойственными дому и торжищу. Для того-то мы и приступаем к учительской кафедре, чтобы здесь очищать скверны, со стороны к нам приходящие. Если же и среди этого малого поучения мы хотим растлеваться посторонними речами или делами, то лучше бы и не начинать. Пусть же никто в церкви не печется о делах домашних; напротив, пусть и в доме размышляет о предметах церковного учения. Пусть они будут для нас предпочтительнее всего, так как они относятся к душе, а те (домашние дела) к телу; лучше же сказать — и душе и телу полезны здешние поучения. Поэтому пусть будут они делом главным, а все прочее делом мимоходным. Они принадлежат и настоящей жизни и будущей, а дела внешние — ни той, ни другой, если не располагаются по правилам, основанным на первых. Здесь единственно можно научит© не только тому, чем будем мы после этой жизни и как тогда будем жить, но и тому, как управить жизнь настоящую. Этот дом есть духовная лечебница, устроенная для того, чтобы в ней врачевали мы те раны, которые получаем со стороны (в мире), а не для того, чтобы выходить отсюда с новыми ранами. Если же мы не станем Внимать тому, что говорит нам Дух Святой, то не только не очистим прежних рань, но еще и другие получим. Будем же со всем старанием внимать этой книге, теперь перед нами раскрываемой. Впоследствии не много потребно будет труда (для ее изучения), если тщательно мы узнаем ее начальные и основные изречения, но, потрудившись немного вначале, будем потом в состоянии, по слову Павла, и других научить. Апостол Иоанн весьма возвышен, обилен многими догматами, и о них беседует более, нежели о чем-нибудь другом. Будем при том слушать не мимоходом. Для того-то мы и изъясняем (евангелие) понемногу, чтобы для вас все было удобопонятно, и чтобы ничто не выходило из памяти. Убоимся же сделаться виновными перед тем голосом, который сказал: Если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22"> Ин. 15, 22). Какое мы будем иметь преимущество перед теми, которые вовсе не слышали (евангелия), если и после слушания уйдем домой, ничего не имея, а только удивллясь произнесенным словам? Дайте нам сеять на добрую землю; дайте для того, чтобы еще более побудить нас (к сеянию). Если кто имеет в се6е терние, пусть воспламенит огонь Духа; кто имеет сердце грубое и упорное, пусть сделает его мягким в удобопреклонным, пользуясь тем же огнем. Если кто, находясь при пути, попирается всякими помыслами, пусть входить во более внутренние чувства и не сообщается с теми, которые хотят войти туда на расхищение, и тогда мы увидим нивы ваши тучными. Если таким образом мы будем о себе заботит©, и с трудолюбием прилежать к этому духовному собеседованию, то хотя и не вдруг, по крайней мере мало-помалу, отрешимся от всего житейского. Будем внимательны, чтобы не было и о нас сказано: как глухого аспида, который затыкает свои уши (vz/19/Psalom57.htm#st05"> Пс. 57, 5). Скажи мне, чем отличается от зверя такой слушатель? Напротив, не бессловеснее ли эЁкого бессловесного тот, кто остается невнимательным, когда говорить Бог? Если быть человеком — в том состоит, чтобы благоугождать Богу, то не хотящий даже слышать о том, как это исполнить, что есть иное, как не зверь? Подумай же, как велико это зло, если тогда, как Христос желает сделать нас из людей подобных ангелам, мы сами себя превращаем из людей в зверей! Быть рабом чрева, быть одержимым страстью к богатству, гневаться, терзать, попирать ногами других, — свойственно не людям, а зверям. Впрочем, каждый зверь имеет, так скапать, свою особенную страсть, и притом по природе, а человек, свергший с себя власть разума, отторгшийся от жизни по Боге, предает себя всем страстям, и делается уже не зверем только, но каким-то чудовищем разновидным и разнохарактерным, и в самой природе своей уже не находит для себя извинения. Всякое зло происходит от произволения и свободных намерений. Но да не будет, чтобы когда либо помыслить это о церкви Христовой! О вас мы думаем лучше, и имеем надежду спасения. Но чем более мы уверены в этом, тем более не оставим предохранительных внушений, чтобы, взойдя на самый верх добродетелей, достигнуть нам с вами обетованных благ, которых да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу и Святому Духу слава во веки веков. Аминь.

Беседа 3


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 2

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 3

В начале было Слово (nz/04/Ioann01.htm#st01"> 1, 1).

1. Излишне было бы теперь у6еждать вас к внимательному слушанию. Вы уже поспешили показать это на самом деле. Это стечение, это стояние с напряженным вниманием, эта поспешность — оттесняя друг друга, занять ближайшее место, откуда внятнее для вас быль бы слышен наш голос, нежелание выйти отсюда, не смотря на тесноту, пока не окончится это духовное зрелище, рукоплескания – и возгласы одобрения, все свидетельствует о вашей душевной теплоте и усердии к слушанию. Потому-то и излишне увещевать вас к слушанию, а нужно только внушить вам, чтобы вы и всегда сохраняли в себе такое усердие, и не только бы здесь его показывали, но чтобы, и дома находясь, муж с женой, отец с детьми беседовали об этом; пусть одни передают другим и спрашивают друг друга, и пусть все оказывают взаимно такую добрую помощь. Никто не говори мне, что нам не нужно заниматься этим с детьми. Не только этим должно заниматься, но об этом только одном и надобно бы вам заботит©. Однако же, ради немощи вашей, я уже не говорю этого; я и не отвожу детей от посторонних занятий, так же как и вас не отвлекаю от общественных дел. Я считаю только справедливым, чтобы из семи дней один посвящен быль общему нашему Господу. В самом деле, как это несообразно — рабам своим приказывать, чтобы они все время служили нам, а нам самим не уделить и малейшего времени яў Господа, и притом тогда, как наше служение не приносить Ему ничего (потому что Бог ни в чем не нуждается) и только нам же самим обращается в пользу! Когда вы водите детей на зрелища, то не находите препятствия к этому ни в науках, ни в другом чем-нибудь. А когда надобно собрать и получить какую-нибудь духовную пользу, вы это дело называете бездельем. Как же вы не прогневаете Бога, когда во всем другом упражняете своих детей и на то находите время, а занимать их делом Божьим считаете тягостным и неблаговременным для детей?

Нет, не так, братья! Этот-то возраст преимущественно и нуждается в таких уроках. Возраст нежный, — он скоро усваивает себе то, что ему говорят, и, как печать на воске, в душе детей отпечатывается то, что они слышать. А между тем и жизнь их тогда уже начинает склоняться или к пороку или к добродетели. Потому, если в самом начале, и, так сказать, в преддверии отклонить их от порока, и направить их на лучший путь, то на будущее время это уже обратится им в навык и как бы в природу, и они уже не так удобно по своей воле будут уклоняться к худшему, потому что навык будет привлекать их к делам добрым. Тогда и яў нас они будут достопочтеннее самих стариков, и яў гражданских, дел они будут полезнее, обнаруживая в юности свойства старцев. Невозможно, как я и прежде говорил, чтобы наслаждающиеся таким слушанием (евангелия) и внимающие такому апостолу отходили отсюда, не получив какого-либо истинного, великого блага, будет ли участником в этой трапезе муж, или жена, или юноша. Если мы, приучая зверей к нашим словам, таким образом укрощаем их, то не гораздо ли более через это духовное учение мы можем исправлять людей, когда там и здесь есть великое различие и между лекарствами и между теми кого лечат? Ведь и грубость в нас не такова, как в зверях: у них она зависит от природы, а у нас от воли; да и сила слов не одинакова: там она происходит от человеческой мысли, а здесь — от силы и благодати Духа. Итак, кто отчаивается в себе самом, тот пусть помыслить об укрощенных зверях — и он никогда не впадет в отчаяние. Пусть всегда приходить он в эту лечебницу; пусть постоянно слушает законы Духа и, возвращаясь домой, слышанное записывает в своем уме. Таким образом он будет в доброй надежде и в безопасности, на самом деле чувствуя успех. И дьявол, как скоро увидит, что в душе написан закон Божий, а сердце сделалось скрижыўми этого закона, уже не будет более приступать. Где будут царские письмена, не на столе медном начертанные, но в боголюбивом сердце Духом Святым запечатленные, и благодатью блистающие, — туда он не сможет даже и заглянуть, а далеко отбежит. Для него и яў помыслов, от него влагаемых, ничто так не страшно, как мысль, занятая предметами божественными, душа, постоянно прилежащая к этому источнику. Такую-то не может ни опечалить что-либо в настоящем, хотя бы то было и неприятное, ни надмить что-либо благоприятное; но, среди бурь и волнений, она будет наслаждаться тишиной.

2. Да и не от природы вещей происходить наше смущение, а от немощи нашего духа. Если бы мы подвергались этому страданию вследствие обстоятельств, то все люди должны были бы испытывать его, потому что все мы плывем по одному и тому же морю, на котором невозможно миновать волн и бурь. Если же есть люди, которые остаются вне бури и волнений моря, то очевидно, что бурю производят не обстоятельства, но состояние нашего духа. Следовательно, если мы настроим душу так, чтобы она все легко переносила, то не будет для нас ни бури, ни потопления, а будет всегда благоприятная тишина. Но я не знаю, как, предположив себе ничего такого не говорить, я так увлекся этим поучением. Простите мне это многословие. Я боюсь, и очень боюсь, чтобы не ослабело в вас теперешнее усердие. Если бы я уверен был в этом, то не стал бы теперь говорить вам ничего такого. Усердие может облегчить для вас всякое дело. Время однако же заняться предстоящим сегодня, чтобы вы не утомленные выступили на поприще. Предстоят же нам подвиги против врагов истины, против таких, которые все придумывают к тому, чтобы уничтожить славу Сына Божия, лучше же сказать — свою собственную. Слава Сына Божия всегда пребывает такой, какова она есть, нисколько не уменьшаясь от злоречивого языка; но те, которые стараются уничтожить Того, кому, по словам их, они поклоняются (Св. Златоуст разумеет ариан, которые признавали Сына Божия существом достойным поклонения, только не совечным в не единосущным Отцу, покрывают лица свои бесчестием, а душу подвергают казни. Итак, что же они говорят, когда мы так рассуждаем? Говорят, что изречение — в начале было Слово, еще не доказывает прямо вечности (Сына), потому что тоже сказано и о небе и о земле (vz/01/Bytie01.htm#st01"> Быт. 1, 1). О, бесстыдство и нечестие! Я беседую с тобой о Боге, а ты мне указываешь на землю и людей, происшедших от земли. Таким образом, если Христос называется Сыном Божьим и Богом, также и человек называется Сыном Божьим и Богом (как например: Я сказал: вы – боги, и дети Всевышнего – все вы — vz/19/Psalom81.htm#st06"> Пс. 81, 6), неужели поэтому ты будешь состязаться с Единородным о сыновстве, и скажешь, что в этом отношении Он не имеет никакого преимущества перед тобой? Никак, говоришь ты. Однако же ты это делаешь, хотя и не выражаешь на словах. Каким образом? Ты утверждаешь, что и ты участвуешь в усыновлении по благодати, и Он — тоже. Если ты говоришь, что Он есть Сын не по естеству, то этим выражаешь не иное, а именно то, что Он — Сын по благодати. Впрочем рассмотрим и свидетельства, какие приводят нам. Сказано: В начале Бог сотворил небо и землю. Земля же была безвидна и пуста (vz/01/Bytie01.htm#st01"> Быт. 1, 1). Также: Был один человек из Рамафаим-Цофима (vz/09/1Tsars01.htm#st01"> 1 Цар. 1, 1). Вот свидетельства, которые они считают сильными! И действительно это сильно, но — для доказательства утверждаемой нами правоты догматов; а для поддержания хулы (еретиков) ничего не может быть слабее этих доказательств. Скажи, что общего имеют слова — сотворил и было? Или что общего у Бога с человеком? Для чего ты смешиваешь то, что не терпит смешения, сливаешь раздельное, и горнее делаешь дольним? Здесь слово: было не одно, само по себе, означает вечность, а в соединении с другими выражениями: в начале было и: Слово было. Подобно тому, как выражение: будучи, когда говорится о человеке, показывает только настоящее время, а когда о Боге, то означает вечность, так и выражение: было, когда говорится о нашем естестве, означает прошедшее для нас время, и именно известный предел времени, а когда — о Боге, то выражает вечность. Итак, слыша о земле и человеке, не следует предполагать о них ничего более того, что свойственно природе сотворенной. Все сотворенное, что бы то ни было, произошло во времени, или в известном пределе его. А Сын Божий выше не только всякого времени, но и всех веков, Он есть их Творец и Создатель. Через Которого, сказано, и миры сотворил (nz/26/Evream01.htm#st02"> Евр. 1, 2). Творец же, конечно, существует прежде своих творений. Но так как некоторые до такой степени бесчувственны, что и после этого думают нечто высокое о своем достоинстве, то слово Божие выражениями: сотворил и человек был предваряет такую мысль слушателей и уничтожает всякое бесстыдство. Все сотворенное, как земля, так и небо, сотворено во времени, имеет временное начало и безначального в них нет ничего, потому что все (в известное время) получило бытие. Итак, когда ты услышишь выражения — сотворил землю и человек был, то излишне будешь суесловить, сплетая только бесполезную болтовню. Но я скажу еще нечто большее. Что же это? То, что если бы и о земле сказано было — в начале была земля, и о человеке — в начале был человек, то и в таком случае мы не должны были бы предполагать о них ничего более того, что нам известно о них ныне. Уже одно наперед стоящее имя земли и человека, что бы потом об них ни говорилось, не позволяет уму воображать о них что-нибудь больше того, что ныне мы знаем; так же как и наоборот выражение: Слово, хотя бы что-нибудь маловажное сказано было о Нем, само по себе не позволяет думать при этом ничего низкого и ничтожного. А о земле далее говорится: земля же была безвидна и пуста. Таким образом, сказав, что Бог сотворил землю и положил ей свойственный предел, бытописатель безопасно уже повествует о ней дальнейшее, зная, что никто не будет столько бессмыслен, чтобы почитать землю безначальной и несотворенной. Имя земли и выражение — сотворил достаточны для того, чтобы убедить самого неосмысленного человека, что земля не вечна и не безначальна, но принадлежит к числу вещей, происшедших во времени.

3. Кроме того, выражение: было, когда употребляется о земле и человеке, означает не просто бытие, но в отношении к человеку — происхождение его из известной страны, а в отношении к земле — качество ее бытия. Так Моисей не сказал просто: земля же была, и потом умолк, но показал, в каком состоянии она была и после своего происхождения, т. е., она была безвидна и пуста, еще покрыта водами и смешана с ними. И об Елкане не сказано только, что был человек, но в пояснение присовокуплено; откуда он был: из Рамафаим-Цофима. Но о Слове (говорится) не так. Стыжусь я и сравнивать между собой такие предметы! Если мы запрещаем делать сравнение между людьми, как скоро сравниваемые весьма различны между собой по достоинствам, хотя существо их одно, то там, где столь беспредельное расстояние я по существу, и по всему прочему, не крайнее ли безумие — делать такие сравнения? Но да будет милостив к нам Тот, Кто хулится ими! Не мы открыли надобность в таких рассуждениях, но нам подают к ним повод те, которые вооружаются против собственного спасения.

Итак, что же я говорю? То, что выражение: было, в отношении к Слову, означает, во-первых, вечность Его бытия: в начале, сказано, было Слово. А во-вторых, то же было показывает, что Слово было у кого-либо. Так как Богу по преимуществу свойственно бытие вечное и безначальное, то прежде всего это и выражено. Потом, чтобы кто-нибудь, слыша — в начале было Слово, не признал Его и нерожденным, такая мысль предупреждается тем, что прежде замечания, что было Слово, сказано, что оно было у Бога. А чтобы кто-либо не почел Его словом только произносимым или только мысленным, для этого прибавлением члена (ό), как я уже прежде сказал, и другим выражением (у Бога) устранена и такая мысль. Не сказано: было в Боге, но: было у Бога, чем означается вечность Его по ипостаси. Далее, еще яснее открывается это в присовокуплении, что Слово было Бог. Но это Слово сотворенное, скажет кто-либо? Если так, то что же препятствовало сказать, что в начале сотворил Бог Слово? Так Моисей, повествуя о земле, не сказал: в начале была земля, но сказал, что (Бог) сотворил ее, и тогда уже она была. Что же, говорю, препятствовало и Иоанну подобным образом сказать, что в начале сотворил Бог Слово? Ведь если в рассуждении земли Моисей опасался, как бы не назвал ее кто-нибудь несотворенной, то гораздо более Иоанну следовало бы страшит© этого относительно Сына (Божия), если бы Он был сотворен. Мир, будучи видим, сам по себе проповедует Творца: небеса, сказано, проповедуют славу Божию (vz/19/Psalom18.htm#st01"> Пс. 18, 1). Но Сын невидим и притом несравненно и беспредельно выше творения. Итак если здесь, где не нужно было для нас ни слова, ни учения, чтобы признать мир сотворенным, пророк однако же ясно и прежде всего дает нам это видеть, — то гораздо более Иоанну нужно было бы сказать это о Сыне, если бы Он быль сотворен. Так, скажут; однако же Петр высказал это ясно и определенно? Где же и когда? Тогда, когда, беседуя с иудеями, говорил: что Бог сделал Господом и Мессией (nz/05/Deania02.htm#st36"> Деян. 2, 36). А почему же ты не присовокупляешь и дальнейших слов, а именно: этого Иисуса, Которого вы распяли? Или не знаешь, что одни изречения относятся к нетленному естеству, а другие к воплощению? Иначе, если все вообще будешь разуметь о Божестве, то придешь к заключению, что Божество и страданиям подвержено. Если же оно не причастно страданиям, то и не сотворено. Если бы кровь истекла из самого божеского и неизреченного естества, и оно, вместо плоти, было пронзено и рассечено гвоздями на кресте, то хитрословие твое в этом случае имело бы основание. Но как и сам дьявол не стал бы таким образом богохульствовать, то для чего же ты притворно принимаешь на себя такое непростительное неведение, которым и демоны не прикрывали себя? Притом же слова: Господом и Мессией относятся не к существу, но к достоинству. Первое означает власть, а второе — помазание. Итак, что же ты скажешь о Сыне Божием? Если бы Он и был сотворен, по вашему мудрованию, — эти изречения, не имели бы места. Нельзя представить себе, что Он сперва был сотворен, а потом Бог поставил Его (Господом и Христом). Он неотъемлемое имеет начальство, и имеет его по самому естеству, и существу Своему. Будучи спрошен, Царь ли Он есть, отвечал: Я на то родился (nz/04/Ioann18.htm#st37"> Ин. 18, 37). А Петр говорит здесь о Нем, как о поставленном (в Господа и Мессию), и — это относится у него только к воплощению.

Беседа 3, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 3

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 4

В начале было Слово, и Слово было у Бога (nz/04/Ioann01.htm#st01"> 1, 1).

1. Детей, только еще начинающих учит©, учители не подвергают сряду многим трудам, да и в один раз немного занимают их науками, а понемногу, и притом одно и то же часто повторяют им, чтобы удобнее вложить свои уроки в их ум, и чтобы дети, наскучив в самом начале множеством (уроков) и трудностью их для своей памяти, не сделались оттого неспособнее к усвоению преподаваемого, потому что от трудности может произойти в них и некоторое расслабление. Таким же образом желая устроить и свои поучения и облегчить труд для вас, я понемногу беру с этой божественной трапезы и передаю душам вашим. Поэтому я снова коснусь тех же слов Евангелия, не так, чтобы опять говорить одно и то же, а чтобы только присовокупить к сказанному остальное. Итак, возведем же слово к началу. В начале было Слово, и Слово было у Бога. Когда все прочие евангелисты начинали с воплощения (Матфей говорит: родословие Иисуса Мессии, Сына Давида; Лука вначале повествует нам о Марии; и Марк подобным же образом излагает сначала повествование о Крестителе, для чего Иоанн только вкратце коснулся этого предмета, притом уже после тех первых слов, сказав: Слово стало плотью (nz/04/Ioann01.htm#st14"> ст. 14), а все прочее, — Его зачатие, рождение, воспитание, возрастание минуя, вдруг возвещает нам об Его вечном рождении? Какая тому причина, я и скажу вам теперь. Так как прочие евангелисты большей частью повествовали о человеческом естестве Сына Божия, то должно было опасаться, чтобы поэтому самому кто-нибудь из людей, пресмыкающихся по земле, не остановился только на этих одних догматах, что и случилось с Павлом Самосатским (епископом антиохийским, еретиком 3—го века). Итак, возводя склонных к падению людей от такого пресмыкания по земле и привлекая к небу, Иоанн справедливо начинает свое повествование свыше, от бытия предвечного. Тогда как Матфей приступил к повествованию, начав от Ирода царя, Лука — от Тиверия Кесаря, Марк — от крещения Иоанна, — евангелист Иоанн, оставив все это, восходить выше всякого времени и века, и там устремляет ум своих слушателей к одному: в начале было, и не позволяя уму нигде остановит©, не полагает ему предела, как те (евангелисты) — Ирода, Тиверия и Иоанна. Но вместе с этим достойно удивления и то, что как Иоанн, устремившись к возвышеннейшему слову, не оставил однако без внимания и воплощения, так и они с особенным старанием повествуя о воплощении, не умолчали также и о предвечном бытии. И этому так быть должно, потому что один Дух двигал души всех их; а потому они и показали совершенное единомыслие в своем повествовании. Ты же, возлюбленный, когда слышишь о Слове, никогда не терпи тех, которые называют Его творением, равно как и тех, которые почитают Его простым словом. Много есть слов божественных, которыми действуют и ангелы, но ни одно из этих слов не есть само Божество, а все это только пророчество и Божие повеление. Так обыкновенно называет Писание законы Божии, повеления и пророчества. Поэтому, и говоря об ангелах, оно присовокупляет: крепкие силой, исполняющие Его слово (vz/19/PsalomA2.htm#st20"> Пс. 102, 20). Напротив это Слово (о котором говорит евангелист Иоанн) есть ипостасное Существо, бесстрастно происшедшее от самого Отца. Это именно, как я и прежде сказал, (евангелист) изобразил самым наименованием Слова. Потому как изречение: в начале было Слово означает вечность, так и выражение: Оно было в начале у Бога показывает Его совечность (с Отцом). А чтобы ты, услышав: в начале было Слово, и признав его вечным, не подумал однако, что жизнь Отца на некоторое расстояние, то есть на большое число веков, предшествует (жизни Сына), и таким образом чтобы ты не положил начала Единородному, (евангелист) присовокупляет: Оно было в начале у Бога, т. е. Он также вечен, как сам Отец. Отец никогда не был без Слова; но всегда быль Бог (Слово) у Бога (Отца), в собственной однако ипостаси. Но как же, скажешь ты, евангелист говорит, что Слово в мире было, если Оно было действительно у Бога? Подлинно, оно и у Бога было, и в мире было: никаким местом не ограничивается как Отец, так и Сын. Если Велик Господь и достохвален, и Его величие неисследимо (vz/19/PsalomE4.htm#st03"> Пс. 144, 3), то ясно, что существо Его не имеет никакого временного начала. Ты слышал, что в начале Бог сотворил небо и землю? Что ты думаешь об этом начале? Без сомнения то, что небо и земля произошли прежде всех видимых творений. Так когда слышишь о Единородном, что Он в начале был, разумей бытие Его прежде всего мыслимого и прежде веков. Если же кто скажет: как возможно Сыну не быть по времени после Отца? происшедший от кого-либо необходимо должен быть после того, от кого произошел, — отвечаем, что таковы только человеческие рассуждения, и тот, кто предлагает такой вопрос, будет пожалуй давать еще более нелепые вопросы. Но этого не должно бы допускать даже до слуха. У нас ныне слово о Боге, а не о естестве человеческом, подчиненном порядку и необходимости подобных умствований. Впрочем, для совершенного удовлетворения людей более слабых, будем и на это отвечать.

2. Скажи мне: сияние солнца из самого ли естества солнечного истекает, или из чего иного? Всякий, имеющий неповрежденные чувства, необходимо признает, что сияние происходит от самого естества солнца. Но, хотя сияние исходить от самого солнца, однако мы никогда не можем сказать, что оно существуете после солнечного естества, потому что и солнце никогда не является без сияния. Итак, если и в видимых и чувственных телах то, что происходит от чего-нибудь другого, не всегда после того существует, от чего происходит, то почему ты не веришь этому в рассуждении невидимого и неизреченного естества? И здесь тоже самое, только так, как сообразно это вечному существу. Поэтому и Павел назвал Сына сиянием славы Отчей (nz/26/Evream01.htm#st03"> Евр. 1, 3), изображая этим и то, что Он рождается от Отца, и то, что Сын совечен Отцу Скажи же мне: все века и эЁкое пространство времени не через Сына ли произошли? И это необходимо должен признать всякий, кто не потерял еще ума. Итак, нет никакого расстояния (времени) между Отцом и Сыном; а если нет, то Сын не после Отца существует, но совечен Ему. Выражения: прежде и: после обозначают понятия времени. Без века или времени никто не мог бы и представить себе таких понятий. А Бог выше времен и веков. Если же, не смотря на то, ты будешь утверждать, что Сын получил начало, то смотри, как бы через такие умозаключения не дошел ты до необходимости и самого Отца подвести под какое-либо начало, под начало хотя первейшее, но все же — начало. Скажи мне: приписывая Сыну какой бы то ни было предел или начало, и от этого начала восходя еще выше, не говоришь ли ты, что Отец существует прежде Сына? Очевидно так. Скажи же далее: насколько прежде Отец существует? Малое или великое расстояние. здесь ты укажешь, во всяком случай ты подведешь Отца под начало. Очевидно, что, назвав это расстояние великим или малым, ты будешь таким образом измерять его, но измерять нельзя, если с той и другой стороны нет начала. Итак, для этого, сколько от тебя зависит, ты даешь начало и Отцу; и следовательно, по вашему рассуждению, не будет уже безначальным и Отец. Видишь ли, как истинно сказанное Спасителем, и как слово Его везде являет свою силу? Какое это слово? Кто не чтит Сына, тот не чтит и Отца (nz/04/Ioann05.htm#st23"> Ин. 5, 23). Знаю, что для многих сказанное непонятно; потому мы во многих случаях и остерегаемся вдаваться в подобные умозаключения, так как простой народ не может следить за ними, а если бы и стал следить, — не удерживает из них ничего с твердостью и точностью. Помышления смертных нетверды, и мысли наши ошибочны (Прем. Сол. 9, 14). Между тем я охотно спросил бы противников наших и о том, что значит сказанное у пророка: прежде Меня не было Бога и после Меня не будет (vz/23/Isaia43.htm#st10"> Ис. 43, 10). Если Сын после Отца существует, то как же сказано: и после Меня не будет? Или уже вы будете отвергать и самое существо Единородного? А необходимо или наконец на это дерзнуть, или допустить единое Божество в собственной ипостаси Отца и Сына. Также, каким образом истинно то, что всё через Него начало быть! Если был век прежде Его, то каким образом существовавшее прежде Него могло бы произойти через Него? Видите ли, до какой дерзости доводит их умствование, после того, как однажды поколебали они истину? Почему же не сказал евангелист, что Сын произошел из не сущего (так говорили ариане о Сыне Божием), как изъясняет это Павел о всех тварях, говоря: называющим несуществующее, как существующее (nz/13/Rimlia04.htm#st17"> Рим. 4, 17), а говорит: в начале было? Последнее же выражение противоположно первому. Но оно весьма справедливо: Бог не происходит ни от чего и не имеет ничего прежде Себя. Скажи же мне еще: не признаешь ли ты, что Творец несравненно превосходнее своих тварей? Но, если бы Он был подобен им — тем, что происходил бы из несущего, то где же было бы Его несравненное превосходство? А что значит изречение: это Я: прежде Меня не было Бога (vz/23/Isaia43.htm#st10"> Ис. 43, 10)? Если Сын не одного и того же существа с Отцом, то Он есть иной Бог; если Он не совечен (Отцу), то после Него; и если произошел не из существа Его, то очевидно — сотворен. Если же возразят, что это сказано для отличия (Бога) от идолов, то не должны ли согласит©, что здесь для отличия от идолов говорится об едином истинном Боге? А если это в самом деле сказано для отличия от идолов, то как же ты изъяснишь все это изречение: после Меня не будет иных Богов. Не Сына отвергая, говорит так слово Божие, а выражая только то, что кроме Бога (истинного) нет бога — идольского; но не то, что нет Сына. Хорошо, скажет кто-либо, но не должно ли поэтому и слова: прежде Меня не было Бога понимать так, что не было бога идольского, что следовательно Сын был прежде Отца? Но какой демон мог бы сказать это? Я думаю, что и сам дьявол не скажет этого. С другой стороны, если Сын не совечен Отцу, то почему ты называешь бытие Его беспредельным? Если Он имеет начало из начала, то хотя бы Он был бессмертен, Он не может еще быть беспредельным. Беспредельное должно быть без пределов с той и другой стороны. Изъясняя это, и Павел говорит: не имеющий ни начала дней, ни конца жизни (nz/26/Evream07.htm#st03"> Евр. 7, 3), и таким образом выражает и безначальность и бесконечность, т. е., как в том, так и в другом отношении Он не имеет предела; как нет конца, так нет и начала.

3. Далее: каким образом, если Сын есть жизнь, могло быть когда-нибудь время, в которое Он не был (здесь св. Златоуст имеет в виду выражение ариан о Сыне Божием: ήν ότε ούκ ήν — было, когда Его не было)? Если Он есть жизнь, как Он и действительно есть, то все согласятся, что жизнь должна существовать всегда, быть безначальной и бесконечной. Если же было время, когда Его не было, то каким бы образом Он был жизнью других существ, не будучи некогда сам жизнью? Но как же, скажет кто-либо, евангелист Иоанн сам полагает Ему начало, когда говорить: в начале было. А для чего, я скажу, ты обратил внимание на выражения: в начале, и: было, а не помыслишь об изречении — Слово было? Что же? Когда пророк говорит об Отце: от века и до века Ты – Бог (vz/19/Psalom89.htm#st03"> Пс. 89, 3), то неужели Он таким выражением полагает Ему пределы? Никак; он выражает вечность. Так рассуждай и здесь. Евангелист, говоря так о Сыне, не полагает Ему предела. Он и не сказал о Сыне: имел начало, но — в начале был, через это было внушая мысль о безначальном бытии Сына. Но вот, скажет еще кто-либо, об Отце сказано с приложением члена (ό), а о Сыне — без члена (в подлинном тексте Евангелия: καί ό Λόγος ήν πρός τόν Θεόν καί Θεός ήν ό Λόγος. Первое πρός τόν Θεόν относится к Отцу; а последнее: Θεός — к Сыну. Ариане и аномеи отсюда делали возражение, что Сын не имеет единого божественного естества с Отцом). Что же? Когда апостол говорит: великого Бога и СпаситЈ Иисуса Христа, и также: сущий над всем Бог, то вот здесь он упоминает о Сыне без члена. Но он делает это и в отношении к Отцу. В послании к Филиппийцам он так говорит: Он, будучи образом Божьим, не счёл для себя хищением быть равным Богу (здесь имя Бога двукратно повторяется без члена) (nz/18/Filipp02.htm#st06"> 2, 6). Также в послании к Римлянам: благодать вам и мир от Бога нашего Отца и Господа Иисуса Христа (nz/13/Rimlia01.htm#st07"> Рим. 1, 7). А с другой стороны и излишне было прибавлять здесь член, потому что выше он был часто прилагаем к слову: Бог. Как об Отце говоря, евангелист выражает: Бог есть Дух (nz/04/Ioann04.htm#st24"> Ин. 4, 24), и мы не отвергаем бестелесности в Боге потому, что к слову Дух не приложено члена, так и здесь, хотя при выражении о Сыне не употреблено члена, однако Сын поэтому не есть Бог меньший. Почему так? Потому что, повторяя слова: Бог и: Бог, евангелист не показывает нам никакого разделения в Божестве; а даже напротив, сказав прежде — Слово было Бог, он, чтобы кто-нибудь не почел божество Сына меньшим, тотчас присовокупляет и доказательство истинного Его божества, приписывает Ему вечность: Оно было, говорит, в начале у Бога, и — творческую силу: всё через Него начало быть, и без Него ничто не начало быть, что начало быть. Это самое и Отец везде через пророков поставляет преимущественным доказательством своего (божественного) существа. И пророки часто употребляют этот вид доказательства, и не просто только, но и вооружаясь против чествования идолов. Боги, сказано, которые не сотворили неба и земли, исчезнут (vz/24/Ieremi10.htm#st11"> Иер. 10, 11). И в другом месте: Я – Мои руки распростерли небеса (vz/23/Isaia45.htm#st12"> Ис. 45, 12); и во всяком случае Он представляет это, как признак божественности. Но евангелист не довольствуется и этими изречениями, а называет еще Его жизнью и светом. Итак, если Он всегда был с Отцом, если сам все произвел, устроил и содержит (это выражается словом — жизнь), если Он все просвещает, то кто столько безумен, что скажет, будто евангелист хотел в этих изречениях показать меньшую степень божества Его, тогда как ими-то особенно и можно доказать равенство и нераздельность Его (с Отцом)? Не будем же смешивать твари с Творцом, чтобы и нам не услышать слов: поклонялись, и служили творению вместо Творца (nz/13/Rimlia01.htm#st25"> Рим. 1, 25). Хотя и говорят некоторые, что это сказано о небесах, но, говоря о них, слово Божие совершенно запрещает служение всякой вообще твари, как дело языческое.

4. Да не подвергнем же себя этой клятве! Для того и пришел (на землю) Сын Божий, чтобы освободить нас от этого служения. Для того Он принял образ, чтобы избавить нас от этого рабства. Для того и подверг Себя оплеванию, заушению, для того претерпел поносную смерть. Не сделаем же всего этого бесплодным (для нас), не будем возвращаться на прежнее, лучше же сказать — еще гораздо тягчайшее нечестие. Не все равно — твари служить, и самого Творца низводить до ничтожества твари, сколько по крайней мере это зависит от нас, так как сам Он пребывает всегда таким, каков есть, по сказанному: но Ты – тот же, и Твои лета не кончатся (vz/19/PsalomA1.htm#st28"> Пс. 101, 28). Будем же прославлять Его, по преданию Отцов; будем прославлять Его и верой и делами. Нет никакой пользы для нашего спасения от правых догматов, когда наша жизнь развращена. Потому направим ее к благоугождению Богу, удаляя себя от всякой нечистоты, несправедливости, любостяжания, как странники и пришельцы, и чуждые (всему) здешнему. А если кто имеет много денег и приобретения, пусть пользуется ими, как странник, который спустя немного времени волей или неволей должен оставить их. Если кто терпит обиду от кого-нибудь, пусть не вечно гневается, а лучше пусть не гневается и временно. Апостол не позволяет нам продолжать гнева более одного дня. Солнце, говорит он, да не зайдёт в вашем гневе (nz/17/Efesia04.htm#st26"> Еф. 4, 26). И справедливо: надобно желать, чтобы и в такое короткое время не случилось ничего неприятного. А если еще и ночь застигнет нас (во гневе), то дело будет для нас еще хуже, потому что от одного воспоминания о нем возродится в нас безмерный огонь, и мы на свободе с большим огорчением для себя будем размышлять о нем. Поэтому-то прежде, нежели к погибели нашей настанет покой ночи и мы возжем к себе сильнейший огонь, апостол и повелевает предупреждать и отвращать опасность. Страсть гнева сильна, сильнее всякого пламени; потому и нужно с большой поспешностью предупреждать силу огня и не допускать его до воспламенения. А болезнь эта бывает причиной многих зол. Она ниспровергает целые дома, разрывает давнее содружество, в короткое и скорое время производит самые неутешительные случаи. Самое движение гнева, сказано, есть падение для человека (Сирах. 1, 22). Итак не оставим этого зверя без обуздания, но набросим на него со всех сторон крепкую узду — страх будущего суда. Если тебя оскорбит друг, или огорчит кто-нибудь из ближних — помысли тогда о согрешениях своих против Бога и о том, что своей кротостью в отношении к ним ты умилостивишь для себя более и тот (будущий) суд, — сказано: прощайте, и прощены будете (nz/03/Luka06.htm#st37"> Лк. 6, 37), — и гнев тотчас отбежит (от тебя). При этом обрати внимание также и на то, когда ты, будучи приведен в ярость, удерживал себя, и когда быль увлечен страстью; сравни то и другое время, — получишь и отсюда значительное исправление. Скажи мне: когда ты хвалишь себя, тогда ли, когда был побежден (гневом), или тогда, когда победил? Не тогда ли именно (когда увлекаемся гневом) мы наиболее обвиняем себя и стыдимся, хотя бы и никто нас не обличал, и приходим к раскаянию в своих словах и делах? А когда преодолеваем гнев, не торжествуем ли тогда и не хвалимся ли, как победители? Победа над гневом состоит не в том. чтобы воздавать за обиду тем же (это не победа, а совершенное поражение), но — в том, чтобы с кротостью переносить оскорбления и поношения. Не делать, а терпеть зло, — вот истинное преимущество. Поэтому не говори во гневе: "вот и я восстану, вот и я нападу на него". Не сопротивляйся и тем, которые убеждают тебя укротить гнев, не говори: не потерплю, чтобы такой-то насмеялся надо мной". Да он никогда и не насмеется над тобой, разве — когда ты сам на него вооружиш©. А если он и тогда посмеется над тобой, то разве только в безумии сделает это. Ты же, побеждая, не ищи славы у безумных, но признавай достаточным для себя иметь славу у людей разумных. Но для чего я вывожу тебя на малое и ничтожное зрелище, составленное из людей? Воззри тотчас к Богу, и Он тебя восхвалит. А тому, кто от Него прославляется, не должно искать чести от людей. Честь людская нередко находится в зависимости и от приязни людей, и от вражды, и во всяком случай не приносит никакой пользы. Напротив, суд Божий чужд такого настроения и приносить прославляемому от Бога великую пользу. Итак к этой-то славе и будем стремит©.

5. Хочешь ли узнать, какое великое зло — гнев? Стань на площади, когда там ссорятся другие. В себе самом тебе нельзя так видеть это безобразие, потому что разум во гневе помрачается и сознание теряется, как у пьяных. Но когда ты очистишься от этой страсти, тогда наблюдай в других себя самого, так как в это время у тебя рассудок не поврежден. Итак, смотри вот на окружающую толпу, а среди нее на бесчинствующих в раздражении людей, подобно беснующимся. Когда ярость, возгоревшись в груди, восстанет и ожесточится, тогда огнем дышат уста, огонь испускают глаза, все лице вздувается, руки беспорядочно протягиваются, смешно прыгают ноги и наскакивают на удерживающих. Ничем не отличаются раздраженные от сумасшедших, все делая без сознавая, и даже не отличаются от диких ослов, когда те бьют и кусают друг друга. Поистине, безобразен человек раздраженный. Потом, когда после этого столь смешного зрелища, они возвратятся домой и придут в себя самих, то возымеют еще большую скорбь и страх, представляя себе, кто присутствовал при их ссоре. Как безумные, прежде не видя присутствующих, потом, когда приходят в сознание, рассуждают, друзья ли были зрителями их, или враги и неприятели. Равно боятся они тех и других: первых — потому, что они будут укорять их и увеличивать стыд; а вторых — потому, что они будут радоваться о их посрамлении. А если им случилось еще нанести друг другу раны, тогда тягчайший бывает страх, чтобы не случилось чего-нибудь еще хуже с раненным, чтобы например болезнь от ран не принесла ему смерти, или чтобы поднявшаяся неисцелимая опухоль не подвергла его жизнь опасности. И что мне была за надобность ссорит©? Что за брань и ссоры? Пропадай они совсем". И вот они проклинают все те случайные обстоятельства, которые послужили поводом к ссоре. А глупейшие из них обвиняют в происшествии и лукавых демонов и злой час. Но не от злого часа это происходит, потому что и не бывает никогда злого часа, и не от злого демона это происходить, а от злобы увлеченных гневом. Они-то сами и демонов привлекают и эЁкое зло на себя наводят. Но сердце, скажет кто-нибудь, от оскорблений возмущается и терзается. Знаю это и я. Поэтому-то и превозношу тех, которые укрощают этого ужасного зверя. Если желаем, то можем отразить от себя эту страсть. Почему мы не подвергаемся этой страсти, когда укоряют нас начальствующие? Не потому ли, что в нас (при этом случае) возникает страх, равносильный этой страсти, который поражает нас и не допускает даже зародит© в нас гневу? Почему и рабы, получая от нас тысячи укоризн, все это переносят в молчании? Но потому ли, что и на них наложены те же узы? Так и ты помысли о страхе Божием, о том, что сам Бог тогда уничижает тебя, повелевая тебе молчать, и ты все будешь переносить кротко. Скажи нападающему на тебя: что я могу тебе сделать? Некто иной удерживает мою руку и язык мой. И эта мысль побудит и тебя и его к благоразумию. Иногда из-за людей мы терпим даже несносные обиды, и говорим оскорбитЈм нашим: не ты, а такой-то оскорбил меня. К Богу ли не будем иметь даже и такого благоговения? Какое же будет для нас оправдание? Итак, скажем нашей душе: Бог нас уничижает ныне, — Бог, удерживающий наши руки; не будем же храбрит©, и да не будет для нас Бог менее людей досточтим. Вы ужасаетесь этих слов? Но я желаю, чтобы вы страшились не слов только, но и дел. Бог повелел нам не только терпеть, когда нас заушают, но и быть готовыми переносить что-нибудь и хуже того. А мы напротив с таким усилием сопротивляемся, что не только не бываем готовы на злострадания, но и стараемся мстить за себя, а часто даже первые поднимаем неправедные руки; считаем себя униженными, если не воздадим тем же. Странно, что мы считаем себя победитЈми, тогда как терпим крайнее поражение и бываем повержены долу; получая бесчисленные удары от дьявола, думаем, что мы его преодолеваем. Итак познаем, прошу вас, этот род победы, и будем побеждать таким образом. Злострадать значит быть увенчанным. Если мы хотим быть прославлены от Бога, будем соблюдать не обычаи мирских подвигов, а закон, данный от Бога для подвигов духовных; будем все переносить с долготерпением. Таким образом мы победим и препирающихся с нами, и все, что есть в мире этом, и обетованные блага получим, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 5


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 4

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 5

Всё через Него начало быть, и без Него ничто не начало быть, что начало быть (nz/04/Ioann01.htm#st03"> Ин. 1, 3).

1. Моисей, в начале бытописания ветхого завета, повествует нам о предметах чувственных и подробно исчисляет их. Сказав: в начале Бог сотворил небо и землю, он потом присовокупляет, что произошел свет, небеса (в подлинном у св. Златоуста: δεύτερος ούρανός — второе небо), естество звезд, всякого рода животные и все прочее; не будем останавливаться на каждом творении, чтобы не медлить. А евангелист Иоанн, все заключив в одном изречении, обнимает им и все видимое, и то, что выше видимого. Оставляя то, что известно его слушателям, а возводя мысль к предметам более возвышенным и обнимая все творчество — вообще, он говорит не о творениях, но о Создателе, Который и произвел все из небытия в бытие. Таким образом Моисей касается только меньшей части создания (так как ничего не сказал нам о силах невидимых), и тем ограничился. А евангелист, поспешая взойти к самому Творцу, справедливо все прочее минует, и сказанное, равно и умолчанное Моисеем заключает в одно краткое изречение: всё через Него начало быть. Но чтобы ты не подумал, что он говорит только о том, что сказано и Моисеем, присовокупляет: и без Него ничто не начало быть, что начало быть, т. е. ничто сотворенное, видимое или умом созерцаемое, не получило бытия иначе, как силой Сына. После слова: ничто мы не будем ставить точки, как делают еретики. Они, желая доказать, что Дух Святой есть тварь, читают так: что начало быть, в Нём была жизнь (nz/04/Ioann01.htm#st01"> ст. 1). Но в таком чтении нет смысла. И во-первых, здесь не кстати было упоминать о Духе; а если евангелист и хотел упомянуть, то для чего употребил такое неясное выражение о Нем? Да и откуда видно, что это сказано о Духе? А иначе мы, на основании такого изложения слов, можем заключить, что не Дух, а Сын произошел через себя самого. Но остановитесь на этом изречении, чтобы оно не миновало вас. Станем читать так, как они; таким образом нелепость для нас будет еще очевиднее: что начало быть, в Нём была жизнь. Они говорят, что здесь жизнью назван Дух. Но, как видно, эта самая жизнь есть вместе и свет, потому что евангелист присовокупляет: и жизнь была свет людям (nz/04/Ioann01.htm#st04"> ст. 4). Итак, по их мнению, и свет людям у евангелиста означает Духа. Что же? Когда евангелист продолжает: Был человек, посланный от Бога, чтобы свидетельствовать о Свете (nz/04/Ioann01.htm#st06"> ст. 6, 7), — они уже необходимо должны допустить, что и здесь говорится о Духе. Кто выше назван Словом, тот после именуется и Богом, жизнью и светом. Жизнь, говорит евангелист, была Словом и эта же самая жизнь была светом. Итак, если Слово было жизнью и Слово же стало плотью, то и жизнь стала плотью, — и мы видели славу его, славу, как единородного от Отца. Следовательно, как скоро они говорят, что здесь жизнью назван Дух, смотри, какие выходят отсюда нелепости: выходит, что не Сын воплотился, а Дух, и что Дух есть единородный Сын. А если не так, то, избегая этой нелепости, они при своем чтении могут впасть в нелепость еще большую. Если они согласятся, что здесь сказано о Сыне, между тем не поставят наших знаков препинания и не станут читать так, как мы, то должны будут говорить, что Сын произошел сам от себя,— потому что если Слово есть жизнь, а что начало быть. в Нём была жизнь, то, вследствие их чтения, Слово произошло от себя и через себя. Далее евангелист между прочим прибавляет: и видели Его славу, славу, как Единородного от Отца. Вот, по их чтению, и Дух Святой становится единородным Сыном, потому что все это повествование относится к одному и тому же лицу. Видите ли, как извращается мысль, когда уклоняется от истины, и сколько происходить отсюда нелепостей? Итак, что же? Разве Дух не есть свет, скажешь ты? Конечно — свет; но здесь сказано не о Нем. Так Бог называется духом, т. е. бестелесным; но ведь не везде же, где говорится о духе, разумеется Бог. И что удивляешься, если мы это говорим об Отце? Мы и об Утешителе не станем утверждать, что, где только говорится о духе, там непременно разумеется Утешитель. Хотя это и есть наиболее отличительное Его имя, но не везде, где встречается слово: дух, надобно разуметь УтешитЈ. Также и Христос называется Божьей силой и Божьей премудростью; но не везде, где говорится о силе и премудрости Божией, разумеется Христос. Так и здесь: хотя и Дух просвещает, но теперь евангелист говорит не о Духе. Впрочем, когда мы и доводим их до таких нелепостей, они, снова усиливаясь противостоять истине и все еще держась своего чтения: что начало быть, в Нём была жизнь, объясняют это так, что все сотворенное было — жизнь. Что же? И казнь содомлян, и потоп, и геенна, и тому подобное все это — жизнь? Но мы, говорят они, разумеем создание. Но и то, что нами теперь указано, конечно относится к созданию. Однако же, чтобы вполне изобличить их, спросим их: скажи мне, дерево — жизнь? Камень — жизнь? Эти бездушные и неподвижные предметы — жизнь? Да и человек — жизнь совершенная? Кто это скажет? Человек — не самобытная жизнь, а только существо, причастное жизни.

2. Но посмотри и здесь, какие опять нелепости. Станем выводить заключения тем же порядком, чтобы познать все бессмыслие. Таким образом они приписывают Духу то, что никогда нисколько Ему не приличествует. А начав с этого, они уже людям приписывают то, что по их мнению действительно сказано о Духе. Рассмотрим еще это чтение. Тварь тут называется жизнью; следовательно она есть и свет, и о ней-то свидетельствовать приходил Иоанн. Отчего же и сам он — не свет? Сказано: он не был свет. Но ведь он принадлежал к числу тварей? Почему же он — не свет? Каким образом в мире был, и мир через Него начал быть? Тварь ли была в твари и тварь произошла через тварь? Как же мир Его не познал? Тварь не познала твари? А тем, которые приняли Его, дал власть быть детьми Божьими (nz/04/Ioann01.htm#st12"> ст. 12). Но довольно уже смеха; я предоставляю вам самим проследовать все эти чудовищные мысли, чтобы не подумали, будто я говорил это просто для забавы, и чтобы не тратить по-пустому времени. Если те слова сказаны не о Духе (как и действительно не сказаны и как я уже показал), не сказаны и о твари, а несмотря на то, они все еще держатся своего чтения, то наконец отсюда должно выйти еще нелепейшее следствие, — что, как мы уже прежде сказали, Сын произошел сам через Себя. Если истинный Свет есть Сын, а свет этот есть и Жизнь, и жизнь была в Нем самом, то по их чтению такое заключение необходимо. Итак, оставим его и обратимся к надлежащему чтению и изъяснению. Какое же правильное чтение? Словами: начало быть надобно закончить предыдущую мысль, а затем начать следующие слова: в Нём была жизнь. Слова эти значат тоже, что и предыдущие: без Него ничто не начало быть, что начало быть. Из всего, говорит, что только существует, ничто не произошло без Него. Видишь ли, как этим кратким прибавлением евангелист устраняет все могущие представит© несообразности? Сказав: без Него ничто не начало быть и присовокупив: что начало быть, он таким образом обнял все твари, даже и умопостигаемые, и исключил из них Святого Духа. Такое прибавление и нужно было, чтобы на его слова: всё через Него начало быть, и без Него ничто не начало быть кто-либо не сказал: "если все произошло через Него, то через Него же произошел и Дух". Я, говорит он, сказал, что все, что ни сотворено, через Него произошло, невидимое ли то, или бестелесное, или небесное. Поэтому-то не просто я сказал: все, а — все, что начало быть, то есть все сотворенное. Но Дух не сотворен. Видишь ли, как точно ученее? Евангелист только упомянул о сотворении видимых тварей, так как об этом уже прежде учил Моисей; евангелист уже наставленных в этом предмете людей возводить к высшим созданиям, т. е. бестелесным и невидимым, и вовсе исключает из числа их Святого Духа. Подобным образом говорил и Павел, вдохновенный благодатью: ибо Им создано всё (nz/19/Koloss01.htm#st16"> Кол. 1, 16). Вот и здесь опять такая же точность, потому что тот же Дух управлял и душой Павла. И вот, чтобы кто не исключил чего-либо сотворенного из создания Божия, — так как есть твари невидимые, — а с другой стороны, чтобы не включил кто в их число УтешитЈ, Павел, минуя твари чувственные и всем известные, исчисляет создания небесные и говорит: престолы ли, господства ли, начальства ли, власти ли (nz/19/Koloss01.htm#st16"> Кол. 1, 16). Частица: ли, поставленная после каждого слова, выражает не другое что, как и те слова: всё через Него начало быть, и без Него ничто не начало быть, что начало быть. А если тебе кажется, что выражение: через Него (δί αύτοΰ) как бы уменьшает Его достоинство, то послушай, что говорит Павел: в начале Ты, Господи, основал землю, и небеса – дело Твоих рук (nz/26/Evream01.htm#st10"> Евр. 1, 10). Таким образом что сказано у пророка (vz/19/PsalomA1.htm#st26"> Пс. 101, 26) об Отце, как Создателе, то Павел говорит о Сыне, изображая Его не иначе, как Творца, а не так, как бы Он имел значение существа только служебного. А если здесь сказано: чрез Него, то это так выражено для того только, чтобы кто-нибудь не сталь почитать Сына нерожденным. Но что в отношении к созданию Ему принадлежит достоинство, нисколько не меньшее Отца, об этом послушай Его самого: как Отец, говорит Он, воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> Ин. 5, 21). Итак, если и в ветхом завете сказано о Сыне: в начале Ты, Господи, основал землю, то Его достоинство, как Создателя, очевидно. Если же ты скажешь, что пророк говорил эти слова собственно об Отце, а Павел только приписал Сыну сказанное об Отце, то и таким образом выходит тоже самое. Да Павел и не решился бы приписать этого Сыну, если бы не был совершенно уверен в равенстве (Отца и Сына). Было бы крайне дерзновенно принадлежащее естеству, ни с чем несравнимому, относить к естеству меньшему и подчиненному.

3. Но Сын не меньше и не ниже Отца по существу. Поэтому Павел дерзнул сказать о Нем не только вышеуказанные слова, но еще и нечто другое. Выражение: от которого, которое ты признаешь исключительно достойным одного Отца, Павел употребляет и о Сыне, говоря так: от которой всё тело, составами и связями будучи соединяемо и скрепляемо, растёт возрастом Божьим (nz/19/Koloss02.htm#st19"> Кол. 2, 19). Но не довольствуется он и этим; а и с другой стороны заключают вам уста, прилагая выражение: через (δί αύ) к Отцу, — выражение, которое по твоим словам означает меньшее достоинство: верен Бог, говорит он, Которым вы призваны в общение Его Сына (nz/14/1Korin01.htm#st09"> 1 Кор. 1, 9). Также: волей его. И еще: ибо всё из Него, Им и к Нему (nz/13/Rimlia11.htm#st36"> Рим. 11, 36). Но не только о Сыне говорится: из тою, но и о Дух. Так ангел сказал Иосифу: не бойся принять Марию, твою жену, ибо родившееся в Ней есть от Святого Духа. Равным образом и выражение: о нем, относящееся к Духу, пророк не отказывается приложить и к Богу (Отцу), говоря так: с Богом мы окажем силу (vz/19/Psalom59.htm#st14"> Пс. 59, 14). И Павел говорил; всегда прося в моих молитвах, чтобы воля Божья когда-нибудь благопоспешила мне прийти к вам (nz/13/Rimlia01.htm#st10"> Рим. 1, 10); и ко Христу относит тоже выражение: о Христе Иисусе. Таких выражений, безразлично употребляемых, мы можем много и часто находить в Писании, чего не могло бы быть, если бы повсюду не предполагалось одно и тоже существо. Не думай также, что в словах: всё через Него начало быть, говорится здесь о чудесах: о них повествовали прочие евангелисты. А Иоанн после этих слов присовокупляет: в мире был, и мир через Него начал быть (nz/04/Ioann01.htm#st10"> ст. 10), — мир, а не Дух, потому что Он не есть творение, а выше всякой твари. Но поспешим далее. Сказав о создании: всё через Него начало быть, и без Него ничто не начало быть, что начало быть, Иоанн прилагает к тому и учение о промысле в следующих словах: в Нём была жизнь. А присовокупил эти слова: в Нём была жизнь — для того, чтобы никто не сомневался, каким образом все через Него произошло. Как в бездонном источнике сколько ни черпай воды, не уменьшишь источника, так и творческая сила Единородного, сколько бы ни было создано или произведено ею, нисколько от того не уменьшается. Или лучше я употреблю более свойственное этой силе сравнение, а именно назову ее светом, как и сам евангелист говорит далее: и жизнь была свет людям. Как свет, хотя бы освещал неисчислимое множество предметов, нисколько оттого не уменьшается в своей светлости, так в Боге, и прежде и после сотворения: сила нисколько не оскудевает, ни мало не умаляется и не ослабевает, от многочисленности творения; но, хотя бы надлежало произойти еще тысяче таких миров, хотя бы и бесконечному множеству их, Его сила довлеет на всех, чтобы не только произвести их, но и сохранить после создания. Наименование жизни, употребленное здесь, относится не только к созданию, но и к промышлению о сохранении созданного. Кроме того, говоря о жизни, евангелист полагает основание учению о воскресении и начинает то дивное благовестие, что, с пришествием к нам жизни, разрушена держава смерти, что по озарении нас светом, уже нет тьмы, а всегда пребывает в нас жизнь, и смерть уже не может преодолевать ее. Итак вполне можно сказать и о Сыне то, что сказано об Отце: ибо мы Им живём и движемся и существуем (nz/05/Deania17.htm#st28"> Деян. 17, 28). Это и Павел выражает в следующих словах: ибо Им создано всё, и всё Им стоит (nz/19/Koloss01.htm#st16"> Кол. 1, 16, 17). Поэтому Сын называется и корнем и основанием.

Но, когда слышишь, что в Нём была жизнь, не представляй Его себе сложным, потому что впоследствии Он говорит и об Отце: как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь (nz/04/Ioann05.htm#st26"> Ин. 5, 26). Ты не скажешь по этому поводу об Отце, что Он сложен; не говори же и о Сыне. В другом месте сказано, что Бог есть свет (nz/09/1Ioann01.htm#st05"> 1 Ин. 1, 5), также — что Который обитает в неприступном свете (nz/22/1Timof06.htm#st16"> 1 Тим. 6, 16). Но все это говорится не для того, чтобы дать нам понятие о сложности, а чтобы мало-помалу возвести нас на высоту догматов В самом деле, так как для народа нелегко было понять, каким образом Он имеет жизнь сам в Себе, то он и говорил сначала о том, что не так высоко, а потом, научив их, уже возводит к более возвышенным истинам. Тот, кто сказал, что Ему (Отец) дал иметь жизнь, сам потом говорит: Я есть жизнь, и еще: Я есть свет. А какой это свет? Свет не чувственный, а духовный, просвещающий душу. Так как Христос говорил: Никто не может прийти ко Мне, если Отец не привлечёт его (nz/04/Ioann06.htm#st44"> Ин. 6, 44), то евангелист, предваряя эти слова, и сказал, что Он есть тот, который просвещает, чтобы ты, услышав что-либо подобное об Отце, не приписал того только одному Отцу, но и Сыну, — все, говорит Он, что Отец имеет, есть Моё (nz/04/Ioann16.htm#st15"> Ин. 16, 15). Итак, евангелист сперва поучает нас о создании, потом говорит и о духовных благах, дарованных нам с пришествием СпаситЈ, и означает их одним словом: жизнь была свет людям. Не сказал: был свет иудеям, но — всем людям, потому что не иудеи только, а и язычники получили познание о Нем, и свет этот прилагается в общение всем. Но почему евангелист не присоединил сюда и ангелов, а сказал только о людях? Потому, что у евангелиста теперь слово о роде человеческом, и потому, что Спаситель к нему пришел благовествовать благая. И свет во тьме светит (nz/04/Ioann01.htm#st05"> ст. 5). Тьмой здесь называет и смерть и заблуждение. Свет чувственный сияет не во тьме, а когда нет тьмы; но проповедь евангельская светила среди мрака заблуждения, все облегавшего, и рассеивала его. Свет этот проник и в самую смерть и победил ее, так что уже одержимых смертью избавил от нее. Итак, поскольку ни смерть, ни заблуждение не преодолели этого света, но он всюду сверкает и светит собственной силой, то евангелист и говорит: и тьма не объяла его. Да он и непобедим и не любит обитать в душах, не желающих просвещения.

4. Но, если он не всех объемлет, ты не должен этим смущаться. Бог приближается к нам не с принуждением, не против нашей воли, но по нашему желанию и благорасположению. Не заключай дверей для этого света — и получишь много наслаждения. А приходит к нам этот свет посредством веры и, придя, в обилии просвещает того, кто принимает его. И если ты представишь ему чистую жизнь, он постоянно будет обитать в тебе. Кто любит Меня, тот соблюдёт Моё слово, говорит Спаситель, и Мы придём к нему (Я и Отец мой) и обитель у него сотворим (nz/04/Ioann14.htm#st24"> Ин. 14, 24). Как никто не может пользоваться светом солнечным, не открывая глаз, так никто не может участвовать в этом просвещении, не отверзая вполне очей души и не изощрив их во всех отношениях. А как это можно сделать? Очищая душу от всякой страсти. Грех есть тьма и тьма глубокая; и это видно из того, что он совершается безрассудно и тайно. Ибо всякий, делающий злое, ненавидит свет и не идёт к свету (nz/04/Ioann03.htm#st20"> Ин. 3, 20). Ибо о том, что они делают тайно, стыдно и говорить (nz/17/Efesia05.htm#st12"> Еф. 5, 12). Как во тьме мы не распознаем ни друга, ни врага и вовсе не узнаем свойства вещей, так — и в грехе. Человек любо-стяжательный не отличает друга от врага; завистник и на человека самого благорасположенного к нему смотрит, как на врага; клеветник одинаково вооружен против всех, — словом: всякий, делающий грех, ничем не отличается от людей, упивающихся и беснующихся, в том отношении, что не распознает свойства предметов. И как ночью на наши глаза — все равно: дерево ли, или свинец, железо, серебро, или золото, или драгоценный камень, потому что для различения этих предметов недостает света, так человек, ведущий нечистую жизнь, не постигает ни доблести целомудрия, ни красоты любомудрия. Ведь во тьме, как я сказал, и драгоценные камни не обнаруживают своей красоты, не сами по себе, но по незнанию тех, кто смотрит. Но не эта одна беда постигает нас, когда мы живем во грехах; мы живем тогда еще и в постоянном страхе. Как находящиеся в пути в безлунную ночь чувствуют страх, хотя бы и ничего страшного не было, так и грешники не могут иметь дерзновения, хотя бы и никто не обличал их; но, чувствуя угрызения совести, они всего боятся, все подозревают, все на них наводит страх и ужас, на все озираются с боязнью, всего трепещут. Будем же убегать такой мучительной жизни. А за такой мукой еще последует смерть, смерть бессмертная; тогда не будет и конца наказанию. Здесь же ничем не отличаются от умопомешанных те, которые, как бы во сне, представляют себе вещи небывалые. Так воображают себя богатыми, не будучи богатыми; думают роскошествовать, не имея никакого удовольствия; и не прежде они узнают, как должно, такое заблуждение, пока не освободятся от умопомешательства, или пока не отрясут с себя сна. Поэтому-то Павел заповедует всем трезвит© и бодрствовать; тоже повелевает и Христос. Кто трезвится и бодрствует, тот, хотя бы увлекся грехом, немедленно отражает его; а кто спить или безумствует, тот и не чувствует, какую власть имеет над ним грех. Не будем же спать. Теперь не ночь, а день; потому как днём, будем вести себя благочинно (nz/13/Rimlia13.htm#st13"> Рим. 13, 13). Ничего нет постыднее греха. В этом отношении не так худо в наготе ходить, как во грехах и преступлениях. Нагота еще не такое преступление, — нередко она происходит и от нищеты; но ничего нет постыднее и презреннее греха. Представим себе тех, которых ведут в судилище за кражу и подлог: какой срам и смех покрывает их, как людей бесстыдных, лживых и наглых! Нам неприятно и тяжко терпеть, чтобы верхняя одежда была надета на нас небрежно или навыворот; даже когда и на других увидим это, то исправляем; а когда все мы и ближние наши ходим на головах, то не замечаем этого. Скажи мне, что может быть постыднее, как мужчине входить к распутной женщине? Кто заслуживает более осмеяния, чем человек сварливый, склонный к злословию и завистливый? Отчего же все это кажется не так стыдно, как ходить в наготе? Только от привычки. Этого никто никогда не дозволял себе по доброй воле; а на грехи осмеливаются всегда все, без всякого страха. Конечно, если бы кто вошел в сонм ангелов, в котором никогда ничего такого не бывало, то увидел бы, как это достойно посмеяния. Но что я говорю о сонме ангелов? Если бы кто в царских чертогах, введя блудницу, воспользовался ею, или упился вином, или дозволил себе другой какой-либо бесчестный поступок, такой подвергся бы самому строгому наказанию. Если же в царских чертогах не терпимы подобные дерзости, тем более мы должны подвергнуться крайнему наказанию, если осмеливаемся на такие дела в присутствии Царя вездесущего и всевидящего. Поэтому, умоляю, покажем в образе жизни нашей скромность и чистоту. Мы имеем Царя, Который непрестанно зрит все дела наши. А чтобы нас озарял всегда в обилии высший свет, будем привлекать к себе его луч. Тогда мы будем наслаждаться и настоящими и будущими благами, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу и Святому Духу слава во веки веков. Аминь.

Беседа 6


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 5

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 6

Был человек, посланный от Бога; имя ему Иоанн (nz/04/Ioann01.htm#st06"> Ин. 1, 6).

Евангелист, вначале сказав нам о Боге Слове то, что было особенно нужно, далее последовательно и по порядку переходит к соименному с ним проповеднику Слова, Иоанну. А ты, слыша, что он послан быль от Бога, не принимай его слов за человеческие. Все он вещал не от себя, но от Пославшего его. Поэтому называется он и ангелом (вестником), так как дело вестника — ничего не говорить от себя. Слово: был означает здесь не происхождение его, а именно его послание. Был посланный от Бога, то есть, его Бог послал. Как же говорят, что слова: Он, будучи образом Божьим (nz/18/Filipp02.htm#st06"> Флп. 2, 6) не выражают равенства Сына с Отцом, потому что (к слову: Бог) не приложен член (ό)? Вот и здесь в словах: Был человек, посланный от Бога) совсем нет члена. Между тем, разве здесь речь не об Отце? А что сказать о словах пророка: Вот, Я посылаю Моего Ангела, и он приготовит путь передо Мной (vz/39/Malakh03.htm#st01"> Мал. 3, 1)? Слова: мой и твой указывают на два лица. Он пришёл для свидетельства, чтобы свидетельствовать о Свете (nz/04/Ioann01.htm#st07"> Ин. 1, 7). Что же, скажет кто-нибудь, раб свидетельствует о Господе? Но не будешь ли ты еще более изумляться и недоумевать, когда увидишь, что Господь не только получает свидетельство от раба, но и приходит к нему и вместе с иудеями принимает крещение от него? Однако же не смущаться и колебаться мыслью, а изумляться должно Его неизреченной благости. Если же кто остается в недоумении и смущении, то Господь и ему скажет тоже, что сказал Иоанну: оставь теперь, ибо так надлежит нам исполнить всякую праведность (nz/01/Matfei03.htm#st15"> Мф. 3, 15). А кто и после этого стал бы смущаться, тому Он скажет тоже, что сказал иудеям: Я не от человека принимаю свидетельство (nz/04/Ioann05.htm#st34"> Ин. 5, 34). Но если Он не имеет нужды в таком свидетельстве, для чего же послан быль от Бога Иоанн? Не для того, что он имел нужду в его свидетельстве (говорить это было бы крайним богохульством А для чего? Это изъясняет нам евангелист, когда говорит: чтобы все уверовали через него [в греч. у св. Златоуста: ϊνα πάντες πιστεύσωσι δι̉ αύτοϋ, т.е. чтобы все уверовали через него (Иоанна)](nz/04/Ioann01.htm#st07"> там же, 1, 7). А если сам Христос говорит: Я не от человека принимаю свидетельство, то да не подумают неосмысленные, что Он сам Себе противоречит, говоря здесь так, а в другом месте — так: Есть другой, свидетельствующий обо Мне; и Я знаю, что истинно то свидетельство (nz/04/Ioann05.htm#st32"> Ин. 5, 32). В последнем случае он разумел Иоанна, а сказав: не от человека принимаю свидетельство, он тотчас присовокупляет и объяснение своим словам, а именно: говорю это для того, чтобы вы спаслись (nz/04/Ioann05.htm#st34"> 5, 34). Как бы так он говорил: "Я Бог и истинный Сын Божий, единого (с Отцом) бессмертного и блаженного существа, и потому не имею нужды ни в каком свидетеле. Хотя бы и никто не хотел свидетельствовать о Мне, Я оттого в своем естестве нисколько не унижаюсь. А так как спасение людей есть предмет Моего попечения, то Я снизошел до такого самоуничижения, что и человеку предоставляю свидетельствовать о Мне". А от этого, по немощи иудеев, тем легче и доступнее для них могла быть вера в Него. Потому Он как облекся плотью, чтобы, явившись людям в Своем божестве без покрова, не погубить всех их, так и проповедником о Себе послал человека, чтобы слушатели того времени, слыша сродный себе голос, тем легче последовали Ему. А что Сын Божий не имел никакой нужды в свидетельстве Иоанна, для доказательства доводыi0 было бы Ему только явить Себя таким, каков Он есть по Своему существу, и поразить всех ужасом. Но Он этого не сделал, потому что, как я уже сказал, Он всех таким образом уничтожил бы, так как никто не быль бы в состоянии вынести близость этого неприступного света. Поэтому-то, говорю, Он и плотью облекается и свидетельство о Себе поручает одному из сорабов наших, все устрояя ко спасению людей и имея в виду не Свое только достоинство, но и благо-приемлемость и пользу Своих слушателей. Это Он выразил и сам, когда сказал: говорю это для того, чтобы вы спаслись. И евангелист, повторяя изречение Господа, после слов: чтобы свидетельствовать о Свете, присовокупляет: чтобы все уверовали через него. Как бы так он говорил: не думай, что Иоанн Креститель пришел свидетельствовать для того, чтобы придать достоверность учению Господа; нет; а для того, чтобы единоплеменники его уверовали через него Что евангелист именно спешил предотвратить такую мысль, это видно из последующих слов, которые он присовокупляет: он не был свет (nz/04/Ioann01.htm#st08"> ст. 8). А если бы он прибавил это не для устранения такой мысли, тогда это было бы только излишним распространением слов и скорее было бы тождесловие, чем изъяснение учения. В самом деле, сказав, что Иоанн послан был, чтобы свидетельствовать о Свете, для чего еще он говорит: он не был свет? Не без цели и не напрасно. У нас обыкновенно свидетельствующий бывает больше того, о ком свидетельствует, и нередко признается более достойным доверия. Поэтому-то, чтобы кто не подумал того же и об Иоанне, евангелист тотчас, с самого же начала, уничтожает эту мысль и, исторгая ее с корнем, показывает, кто этот свидетельствующий, и кто Тот, о Ком он свидетельствует, и какое различие находится между тем и другим. Сделав это и показав несравнимое превосходство последнего перед первым, евангелист уже без опасения переходит к последующему сказанию; и если что нелепого было в мыслях людей неразумных все то тщательно устранив, он уже без всякого затруднения и беспрепятственно приступает к продолжению слова. Итак, будем молит©, чтобы, при откровении таких высоких истин, при учении правом, и жизнь наша была чиста и поведение безукоризненно, так как не приносит нам пользы учение, когда у нас нет добрых дел. Если бы мы имели и всецелую веру и разумение Писаний, но если мы не будем иметь доброго направления в жизни, то ничто не спасет нас от геенского огня и пламени неугасимого в вечности. Как люди, делающие добрые дела, воскреснут в жизнь вечную, так люди, дерзающие на дела злые, воскреснут для наказания вечного и бесконечного. Поэтому все попечение приложим к тому, чтобы в худых делах не погубить плодов правой веры, но по доброй жизни с дерзновением созерцать Христа, — а выше этого блаженства ничего не может быть, — чего и да сможем достигнуть, делая все во славу Бога, Которому слава, с Единородным Сыном и Святым Духом, во веки веков. Аминь.

Беседа 7


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 6

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 7

Был истинный Свет, Который просвещает всякого человека, приходящего в мир (nz/04/Ioann01.htm#st09"> Ин. 1, 9).

1. Мы питаем вас, чада возлюбленные, учением Писаний только по частям, и не все вдруг излагаем, для того, чтобы вы легче могли сохранить предлагаемое вам. Кто, при построении дома, прежде, чем скреплены первые камни, кладет на них другие, тот возводит стену некрепкую и удоборазрушимую. А кто выжидает, пока одни камни скрепятся известью, и потом уже мало-помалу прибавляет к ним другие, тот строит здание прочное, немаловременное, неразрушимое, крепкое. Таким строитЈм будем подражать и мы и подобным образом станем созидать ваши души. Я опасаюсь, чтобы, пока первые основания еще не утверждены, приложение дальнейшего учения не повредило и начаткам, так как разум еще не довольно силен, чтобы удержать все. Что же сегодня прочитано нам? Был истинный Свет, Который просвещает всякого человека, приходящего в мир. Евангелист, говоря выше об Иоанне, заметил, что он пришел, чтобы свидетельствовать о Свете, и что именно в то время он для этого был послан. А чтобы, слыша это, кто-нибудь, по поводу недавнего явления свидетеля, не возымел подобного подозрения и касательно самого свидетельствуемого лица, евангелист возводит мысль выше и устремляет ее к бытию безначальному, никогда нескончаемому и не перестающему. Но как может, скажешь ты, иметь такое бытие Тот, Кто есть Сын? Мы говорим о Боге, а ты спрашиваешь, как это возможно? И ты не страшиш© и не ужасаешься? Если бы кто спросил тебя, каким образом наши души, а потом и тела будут жить вечно, ты, конечно, посмеялся бы над таким вопросом, потому что не уму человеческому изведывать такие предметы, а его долг только верить, да и не испытывать того, что сказано, так как достаточным доказательством сказанного служит для него могущество Того, Кто изрек это. И ты спрашиваешь у нас, как это возможно, когда мы говорим, что безначален Тот, Кто создал души и тела, и бесконечно превосходит всякое создание? Кто в полном рассудке и в здравом уме станет Говорить это? Ты слышал, что был истинный Свет. Зачем же понапрасну усиливаешься обнять своим умом эту жизнь бесконечную? Это невозможно. Для чего исследуешь неисследимое? Для чего испытываешь непостижимое? Для чего изведываешь неведомое? Рассмотри сам источник солнечных лучей. Ты не можешь этого сделать, однако же ты в этом случае не досадуешь и не скорбишь о своем бессилии. Отчего же ты так смел и опрометчив в предметах гораздо важнейших? Сын грома, Иоанн, возглашающий через духовную трубу, услышав от Духа, что был свет, ничего больше и не испытывал. А ты, не имея его благодати, рассуждая только по своим слабым умозаключениям, — ты усиливаешься переступить даже за черту его ведения? За это ты не сможешь достигнуть и меры его ведения. Таково–то коварство дьявола: доверившихся ему он выводит за пределы, положенные для нас Богом, как будто бы мы могли иметь гораздо более (знания). А обольстив нас такими надеждами и лишив благодати Божией, он не только ничего более не сообщает нам (да и как он, дьявол, может это?), но и не допускает возвратит© в прежние пределы, в которых мы были безопасны, а всюду заставляет нас блуждать и нигде не дает остановит©. Таким образом он и первозданного человека довел до изгнания из рая. Наделив его надеждой большего ведения и почести, дьявол лишил его и того, чем он прежде спокойно пользовался. Человек не только не сделался равным Богу, как обещал ему дьявол, но и подпал под иго смерти; не только через вкушение от древа не получил ничего более, но в надежде большего ведения утратил не мало и прежнего знания. Он стал стыдит© своей наготы и скрывать ее, тогда как до обольщения он был выше подобного стыда. Даже то, что он стал видеть свою наготу и почувствовал нужду в прикрытии себя одеждой, — эти и другие еще большие скорби были следствиями обольщения. Чтобы не потерпеть и нам того же, будем повиноваться Богу и пребывать в Его заповедях, ничего более не испытывая; иначе мы лишимся уже и дарованных нам благ, как наказаны и эти (еретики). Они, как скоро стали изыскивать начало жизни безначальной, лишились и того, что могли иметь. Не нашли они и того, чего искали; да это и невозможно. А между тем от правой веры в Единородного они отпали. Но мы не будем преступать пределов вечных, которые положили отцы наши, а во всем будем следовать законам Духа и, слыша, что был истинный Свет, ничего больше не будем исследовать; да и невозможно никому простираться далее этого изречения. Если бы Бог рождал подобно человеку, то необходимо было бы какое-либо разделение между рождающим и рождаемым. Но как это рождение неизреченное и только Богу свойственное, то оставь обыкновенные понятия: прежде и после. Это — выражение времени, а Сын есть творец и всех веков.

2. Следовательно, говорят иные, Бог не отец (Сыну), а брат. Но, скажи мне, какая нужда (в подобном заключении)? Если бы мы говорили, что Отец и Сын имеют бытие разделенное в своем начале, то может быть ты имел бы право говорить так. Но мы избегаем такого нечестия и говорим, что Отец и безначален, и нарожден, а Сын безначален, но рожден от Отца. Какая же надобность из такого учения выводить такое нечестивое заключение? Никакой нет надобности. Сын есть отблеск (άπαύγασμα). А отблеск представляется нераздельно с тем естеством, которого есть отблеск. Поэтому-то и Павел так назвал (Сына) (nz/26/Evream01.htm#st03"> Евр. 1, 3), чтобы мы не предполагали никакого разделения между Отцом и Сыном. Вот что выражается этим наименованием. Таким подобием апостол исправляет нелепые мысли, приходящие в голову людям бессмысленным. Слыша об отблеске, говорит апостол, не думай, что Сын не имеет собственной сущности. Мысль такая нечестива и свойственна безумию савеллиан и маркеллиан. Мы учим не так; а говорим, что Он имеет Свою собственную сущность. Поэтому, назвав Его отблеском, апостол присовокупляет, что Он есть и образ Его сущности (Отца) (nz/26/Evream01.htm#st03"> Евр. 1, 3), чтобы тем выразить и собственную Его сущность и единосущность с Тем, Которого есть образ. Нет, как я уже говорил, одного какого-либо достаточного выражения, чтобы передать людям все это учение о Боге. Желательно, по крайней мере, совокупив насколько выражений, из каждого извлечь то, что приличествует. Таким образом мы можем воздать достойное славословие Богу, — достойное говорю то — есть, по нашим силам. А если бы кто думал, что может говорить достойно о самом существе божеском, и усиливался доказать, что знает Бога, как Бог знает самого себя, тот-то именно и не имел бы никакого познания о Боге. Зная это, будем твердо держаться того, что предали нам бывшие с самого начала очевидцами и служитЈми Слова, и больше ничего не будем испытывать. Две опасности угрожают страждущим этой болезнью: одна та, что они напрасно трудятся, отыскивая то, чего нельзя найти; другая — что прогневляют Бога, усиливаясь преступить пределы, Им положенные. А какой это возбуждает гнев в Боге, нет нужды говорить вам, потому что вам всем это известно. Итак, удаляясь от сумасбродства еретиков, будем с трепетом внимать Его словам, чтобы Он всегда охранял нас. На кого Я призрю, говорит Он, на смиренного и сокрушённого духом и на трепещущего перед Моим словом (vz/23/Isaia66.htm#st02"> Ис. 66, 2)? Итак, оставив это гибельное любопытство, станем лучше сокрушаться сердцем, будем оплакивать грехи свои, как заповедал нам Христос. Станем скорбеть о своих преступлениях, возобновим тщательно в памяти все, на что мы отваживались в прошедшее время, и все то постараемся совершенно загладить. К этому Бог открыл нам много путей. Говори ты, говорит Он, чтоб оправдаться (vz/23/Isaia43.htm#st26"> Ис. 43, 26). И в другом месте: я сказал: "исповедаю Господу мои преступления", и Ты снял с меня вину моего греха (vz/19/Psalom31.htm#st05"> Пс. 31, 5). Так, частое воспоминание грехов и обвинение себя в них не мало способствует к уменьшению великости их. Есть и другой путь, еще более верный, когда мы не помним зла ни на ком, кто согрешил против нас, когда прощаем всякому сделанные против нас проступки. Хочешь ли знать еще третий путь? Послушай, что говорит Даниил: искупи твои грехи праведностью и твои беззакония милосердием к бедным (vz/27/Daniil04.htm#st24"> Дан. 4, 24). Есть и еще, кроме этого, путь — частое упражнение в молитвах, постоянное прилежание в молениях к Богу. Приносит нам не мало утешения и оставления грехов также и пост, когда соединяется с любовью к ближним; он угашает и силу гнева Божия. Вода угасит пламень огня, и милостыня очистит грехи (Сирах. 4, 30). Итак, будем ходить по всем этим путям. Если будем всегда держаться их и на них обращать свое внимание, то не только очистим прошедшие преступления, но и на будущее время весьма много приобретем для пользы себя, — не дадим дьяволу возможности нападать на нас, да и сами не впадем в беспечность житейскую, в это гибельное любопытство. Дьявол между прочим и до этого доводит, и потом до этих безрассудных изысканий и вредных словопрений, как скоро замечает, что люди предаются праздности и лености, вовсе не заботясь о добродетельной жизни. Но мы заградим ему этот проход, будем бодрствовать, трезвит©, чтобы, после краткого времени небольших трудов, достигнуть в бесконечные веки бессмертных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 8


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 7

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 8

Был истинный Свет, Который просвещает всякого человека, приходящего в мир (nz/04/Ioann01.htm#st09"> Ин. 1, 9).

Ничто не препятствует нам и сегодня снова коснуться этих слов, потому что в прошедший раз изложение догматов не дозволило нам проследить вполне все прочитанное. Где же те, которые говорят, что Сын не есть истинный Бог? Здесь Он называется истинным Светом, а в другом месте самой Истиной и самой Жизнью. Впрочем эти последние слова мы яснее исследуем, когда дойдем до них; а теперь надобно вашей любви сказать о свете. Если он просвещает всякого человека, приходящего в мир, то отчего столько людей остаются не просвещенными? Оттого конечно, что не все познали веру Христову. Как же он просвещает всякого человека? Смотря по приемлемости каждого. Если некоторые, по своей воле закрыв глаза ума, не хотят принять лучей этого света, то помрачение их происходит не от естества самого света, а от злобы этих людей, добровольно лишающих себя дара. Благодать изливается на всех; она не чужда ни иудея, ни эллина, ни варвара, ни скифа, ни свободного, ни раба, ни мужа, ни жены, ни старца, ни юноши; ко всем одинаково близка и всех равно-честно призывает. Но те, которые не хотят воспользоваться этим даром, те по справедливости самим себе должны приписывать такое ослепление. Если тогда, как вход открыт для всех и никто не преграждаете его, некоторые по произвольному ожесточению остаются вне, то они гибнут не от чего-либо другого, а от собственной порочности. В мире был (nz/04/Ioann01.htm#st10"> ст. 10), — но не как современный миру; нет. Поэтому (евангелист) и присовокупляет: и мир через Него начал быть (nz/04/Ioann01.htm#st10"> ст. 10). через это он опять возводит тебя к предвечному бытию Единородного. Кто слышит, что все есть создание Его, тот хотя бы был вовсе бесчувствен, хотя бы был враг и противник славы Божией, во всяком случае волей или неволей принужден будет признать, что творец существует прежде творений. Потому-то я всегда и дивлюсь безумию Павла Самосатскаго, — как он дерзал противоречить столь очевидной истине и сам себя добровольно низринул в бездну. Он заблуждался не по неведению, а очень хорошо понимая дело, подвергся одной участи с иудеями. Как иудеи, имея в виду суд людей, оставили здравую веру и, хотя знали, что Иисус есть Единородный Сын Божий, но, ради своих начальников, не исповедовали, чтобы не быть изгнанными из синагоги, так и Павел Самосатский, как говорят, из угождения какой-то женщине, отрекся от своего спасения. Подлинно, страшно, страшно преобладание тщеславия; оно может ослепить глаза и мудрых людей, если они не станут бодрствовать. Если это может сделать мздоимство, тем больше страсть тщеславия, гораздо сильнейшая. Поэтому-то и говорил Христос иудеям: Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете (nz/04/Ioann05.htm#st44"> Ин. 5, 44)? И мир Его не познал. Евангелист называет здесь миром множество людей растленных, преданных земным делам, толпу, мятежный и бессмысленный народ. Но друзья Божии и все дивные мужи познавали Христа еще прежде Его явления во плоти. Именно о праотце сам Христос сказал: Авраам, ваш отец, был рад увидеть Мой день; и увидел и возрадовался (nz/04/Ioann08.htm#st56"> Ин. 8, 56). И о Давиде в обличение иудеев Он говорил: как же Давид, по вдохновению, называет Его Господом, когда говорит: Господь сказал моему Господу: "сядь по правую сторону от Меня" (nz/01/Matfei22.htm#st43"> Мф. 22, 43, 44). Много раз, препираясь с ними, Он упоминает и о Моисее (nz/01/Matfei05.htm#st46"> Мф. 5, 46); а о прочих пророках — апостол. А что все пророки, начиная от Самуила, познавали Христа и задолго предвозвещали пришествие Его, об этом говорит апостол Петр: и все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили эти дни (nz/05/Deania03.htm#st24"> Деян. 3, 24). Иакову и отцу его, как и деду его, являлся сам Бог, беседовал с ними, обещая даровать им многие и великие блага, что и исполнил на самом деле. Как же, скажешь ты, Он сам говорил: многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали (nz/03/Luka10.htm#st24"> Лк. 10, 24)? Как же они знали Его? Конечно знали; и я попытаюсь доказать это из тех же самых слов, из которых некоторые заключают, будто бы пророки не имели познания об Иисусе Христе, Он говорит: многие желали видеть, что вы видите; значит, они знали, что Он придет к людям и совершит дела, которые и действительно совершил. А если бы не знали этого, то и не восхотели бы видеть, потому что никто не может желать того, чего совсем не знает. Следовательно они знали Сына Божия, знали и то, что Он придет к людям. Но что же это такое, чего они не видели и не слышали? То, что ныне вы видите и слышите. Пророки, хотя слышали глас Его и самого Его видели, однако же — не во плоти, не в том виде, в каком Он обращался с людьми и открыто беседовал с ними. На это и сам Он ясно указывает, — говорит не просто: они желали Меня видеть, а как? Желали видеть, что вы видите; не сказал также: желали Меня слышать, но: что вы слышите. Таким образом, хотя они и не видели Его явления во плоти, однако же знали, что оно будет, и его желали. Они веровали во Христа, хотя и не видели Его во плоти. Если же язычники, думая укорить нас, спросят: что же делал Христос прежде, когда еще не промышлял о роде человеческом? почему Он. оставив нас на столь долгое время без попечения, уже в последнее время пришел устроить наше спасение? — мы скажем, что Он еще и прежде того времени был в мире, предустраивал дела и ведом был всем достойным. А если вы скажете, что Он был неведом, потому что не все тогда знали Его, а только люди избранные и добродетельные, то на таком основании вы пожалуй допустите, что Он и в настоящее время не имеет поклонения от людей, потому что и ныне еще не все знают Его. Но как в настоящее время никто не может отрицать, что есть люди знающие Его, — потому только, что есть люди не знающие Его, — так нельзя сомневаться в том и по отношению к прежним временам, потому что многие, или лучше сказать, все избранные и дивные мужи знали Его.

2. Но если бы кто спросил: почему тогда не все веровали в Него и не все почитали Его, а только одни праведные? — то спрошу и я: отчего и в настоящее время не все знают Его? Да что говорить о Христе? Отчего как прежде, так и ныне не все знают и Отца Его? Некоторые говорят, что все (в мире) носится самодвижно; другие попечение о всем приписывают демонам; а есть и такие, которые, кроме истинного Бога, измыслили для себя какого-то другого; из них иные богохульствуют, утверждая, будто есть какая-то противная Богу сила, и еще думают, что законы Божии принадлежат какому-то злому духу. Что же? Неужели потому, что некоторые отвергают Бога, и мы будем говорить тоже, или согласимся, что Он зол, так как некоторые высказывают и это богохульство? Прочь это безрассудство и это крайнее безумие! Если бы мы стали проверять догматы судом этих безумных людей, то и нас самих ничто не удержало бы от крайнего безумия. Конечно никто не скажет, что солнце вредно для глаз, потому что есть больные глазами; напротив, оно светоносно по суду людей здоровых. Никто также не скажет, что мед горек, потому что он кажется таким на вкус больных. Итак не по примеру ли больных некоторые утверждают, что или нет Бога, или что Он зол, что иногда Он промышляет, а иногда вовсе не делает этого? И кто скажет, что они люди здоровые? Напротив, это — люди не исступленные ли, безумные и крайне помешанные? Мир Его не познал, сказано; однако же те, которых недостоин был мир, познали Его. Сказав же о не познавших Его, евангелист вкратце излагает и причину этого неведения; говорит не просто: никто не познал Его, но: мир Его не познал, т. е. люди, преданные одному миру и только о мирском помышляющие. Так обыкновенно называл их и Христос, как, напр., когда говорил: Отче праведный! и мир Тебя не познал (nz/04/Ioann17.htm#st25"> Ин. 17, 25). Но мир, как мы сказали, не познал не только Сына, но и Отца, потому что ничто не приводит в такое расстройство рассудок, как привязанность к предметам временным. Зная это, удаляйтесь, сколько возможно, от мира и воздерживайтесь от дел плотских; от них происходит потеря не в случайных, а в самых высших благах. Человек, слишком занятый делами настоящей жизни, не может надлежащим образом усвоить предметов небесных; но по необходимости, заботясь о тех, лишается этих. Не можете, сказано, служить Богу и маммоне (nz/03/Luka16.htm#st13"> Лк. 16, 13). Последуя одному, по необходимости надобно оставить другого. И об этом гласит сам опыт. Те, которые смеются над страстью к богатству, те-то наиболее и любят Бога, как должно. Напротив те, которые высоко ценят богатство, как первое благо, имеют более слабую любовь к Богу. Душа, будучи однажды пленена любостяжанием, уже не может легко и удобно удерживаться, чтобы не сделать, или не сказать чего либо такого, что может разгневать Бога, так как она делается уже рабой другого господина, и притом такого, который повелевает ей все противное Богу

Итак, воспряньте и пробудитесь и, размыслив о том, какого Господина мы рабы, возлюбим только Его власть; возрыдаем и оплачем прежнее время, в которое мы служили мамоне; свергнем однажды навсегда ее тяжкое, несносное иго и будем постоянно носить иго Христово, легкое и отрадное; Христос же не повелевает ничего такого, что внушает мамона. Она повелевает быть врагами всем; а Христос — напротив: миловать и любить; Она, привязав нас к праху и пыли (таково — золото), не дает нисколько, даже ночью, вздохнуть свободно; а Христос освобождает нас от этой излишней и неразумной заботы, повелевает собрать сокровища на небесах, не неправдой в отношении к другим, а собственной правдой. Маммона, после стольких трудов и скорбей, не может даже остаться с нами, когда мы там будем терпеть наказания и злострадать за исполнение ее внушений; она даже увеличит для нас пламя; а Христос, даже когда повелевает дать ближнему чашу холодной воды, не попустит нас и за то лишиться награды и возмездия, но воздаст с великой щедростью. Итак не крайне ли безрассудно — пренебрегать столь кроткое и столь великими благами изобилующее владычество, и работать властителю неблагодарному и непризнательному, который ни здесь, ни там не может никакой пользы принести последующим и повинующимся ему? Но не то одно худо, и не то одно вредно, что он не может избавить преданных казни; а и то еще, что он, как я сказал, подвергает бесчисленному множеству зол людей, покоряющихся ему. Весьма многие из тех, которые будут наказаны, будут терпеть наказание именно за то, что служили деньгам, любили золото и не помогали нуждающимся. Чтобы не терпеть и нам того же, будем расточать (свои сокровища), отдавая их бедным; освобождать свою душу и от здешних зловредных попечений и от будущих, за то уготованных, мучений. Приготовим себе оправдание на небесах; вместо стяжаний земных, соберем сокровища истощаемые, сокровища, которые могут сопутствовать нам на небо, могут защитить нас в опасности и умилостивить тогда Судью. Да будет же ко всем нам Его благоволение и теперь и в тот день, и да насладимся с великим дерзновением благ, какие уготованы на небесах любящим Его, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 9


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 8

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 9

Пришёл к своим, и свои Его не приняли (nz/04/Ioann01.htm#st11"> Ин. 1, 11).

Если вы помните прежние наши размышления, то мы с большей охотой будем продолжать назидание, получая отсюда и яў себя много пользы. Как скоро вы запомнили прочитанное, то и яў вас вразумительнее будет слово наше, и от нас не много потребуется труда, — потому что вы, при своей любознательности, можете уже глубже вникать в дальнейшее учение. Кто всегда теряет (из памяти) то, что ему преподано, тот всегда будет нуждаться в учителе и никогда не узнает ничего. А кто все принятое хранит и к тому прилагает дальнейшие (наставления), тот скоро из ученика может сделаться учителем и будет полезен не для себя только, но и яў других. Я надеюсь, что именно таково будет предстоящее собрание, и заключаю это из такой великой его ревности к слушанию. Потому в душах ваших, как в надежном хранилище, мы положим серебро Господа и, сколько поможет благодать Духа, изъясним предложенное нам сегодня чтение. Евангелист, говоря о прежних временах, сказал: мир Его не познал; далее. обращая речь ко временам самой проповеди, он говорит: пришёл к своим, и свои Его не приняли. Своими он здесь называет иудеев, как народ особый, или всех людей, как происшедших от этого народа. И как выше, переживая о неразумии многих людей и пристыжая общий дух (времени), он говорил, что не познал Создателя мир, через Него происшедший, так и здесь, негодуя на неблагодарность иудеев и многих других, он произносит еще более тяжкое осуждение, говоря: свои Его не приняли, тогда как Он к ним-то и приходил. Но не один евангелист, а и пророки с удивлением говорили тоже самое, наконец и Павел, изумленный тем же. Так взывали пророки, говоря от лица И. Христа: народ, которого я не знал, служит мне; по одному слуху обо мне повинуются мне; иноплеменники ласкательствуют передо мной; иноплеменники бледнеют и трепещут в своих укреплениях (vz/19/Psalom17.htm#st44"> Пс. 17, 44—46). И в другом месте: они увидят то, о чём не было говорено им, и узнают то, чего не слыхали (vz/23/Isaia52.htm#st15"> Ис. 52, 15). Также: Я открылся не вопрошавшим обо Мне; Меня нашли не искавшие Меня (vz/23/Isaia65.htm#st01"> Ис. 65, 1). А Павел в послании к Римлянам говорил: что же? Израиль, чего искал, того не получил; избранные же получили (nz/13/Rimlia11.htm#st07"> Рим. 11, 7). И в другом месте: что же скажем? Язычники, не искавшие праведности, получили праведность. А Израиль, искавший закона праведности, не достиг до закона праведности (nz/13/Rimlia09.htm#st30"> Рим. 9, 30, 31). Поистине, достойно удивления то, как иудеи, воспитанные на книгах пророческих, каждый день слушавшие Моисея, который весьма многое говорит о пришествии Христовом, равно и других, после него бывших пророков, наконец видевшие и самого Христа, Который каждый день творил для них чудеса, с ними только и беседовал, и как ученикам еще не дозволял на путь к язычникам не ходите, или входить в какой-либо город Самарянский, так и сам этого не делал и часто говорил, что Он послан к овцам погибшим дома Израиля, — как, говорю, иудей, получив столько знамений, слыша каждый день пророков и самого Христа с Его постоянными внушениями, до того ослепили и оглушили сами себя, что уже ничто не могло привести их к вере во Христа.

Между тем язычники, не имея у себя ничего такого, никогда не слышав божественных вещаний, даже, так сказать, и во сне всегда занимались только бреднями людей умопомешанных (такова языческая философия), перечитывали пустословия поэтов, привязаны были к деревьям и камням и не знали ничего здравого и полезного ни в верованиях, ни в правилах жизни; а жизнь их была еще более нечиста и преступна, чем учение. Да и могло ли быть иначе, когда они видели, что их боги находят удовольствие во всяком пороке, что они чествуются срамными словами и еще более срамными делами и это принимают, как празднество и почесть; кроме того чествуются и гнусными убийствами и умерщвлением детей, — и в этом люди подражали богам же. Но, несмотря на то, что они ниспали до такой глубины зла, вдруг, как бы какой машиной, поднялись на высоту и явились нам, блистая с самого верха небес. Как же это и отчего произошло? Послушай, что говорит об этом Павел. Блаженный апостол, тщательно исследуя эти обстоятельства, не оставил их до тех пор, пока не нашел причины и не изъяснил ее всем. Какая же это причина? И отчего была у иудеев такая слепота? Послушай, что говорит об этом он сам, тот, которому вверено было это домостроительство. Что же он говорит в разрешение такого недоразумения многих? Не разумея, говорит он, праведности Божьей и стремясь утвердить собственную праведность, они не покорились праведности Божьей (nz/13/Rimlia10.htm#st03"> Рим. 10, 3). Вот за что они подверглись такому несчастью. И в другом месте, тоже самое излагая иначе, апостол говорит: что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения (nz/13/Rimlia09.htm#st30"> Рим. 9, 30—32). Это значит, что неверие иудеев было для них причиной зол, а неверие происходило от надменности. Сначала они имели больше, нежели язычники, а именно: получили закон, имели познание о Боге и прочее, о чем говорит Павел. Но по пришествии Христа, как скоро увидели, что как они, так и язычники по вере на равных правах призываются ко спасению и что в деле веры обрезанный не имеет никакого преимущества перед обращенным из язычников, — тогда от гордости они перешли к зависти и не стерпели великого и неизреченного человеколюбия Господа. А это произошло в них не от чего-либо другого, как от высокомерия, злости и человеконенавистничества.

2. Какой же вред вам, бессмысленнейшие из людей, принесло это попечение (Господа), оказанное другим? Разве уменьшились ваши блага оттого, что другие получили участие в них? Но поистине злость слепа и ничего справедливого не может скоро понять. Терзаясь мыслью, что и другие будут иметь участие в тех же правах, они обратили меч на самих себя и лишили сами себя человеколюбия Божия. Но так требовала справедливость. Сказано: друг! я не обижаю тебя; я же хочу дать этому последнему то же, что и тебе (nz/01/Matfei20.htm#st13"> Мф. 20, 13, 14). Но они не стоят я этих слов. Наемник (упоминаемый в евангелии), хотя и досадовал, по крайней мере мог указать на свои труды в продолжение целого дня, на тяжесть, зной и пот; они же что могли бы сказать? Ничего такого; в них была только беспечность, невоздержность и множество пороков, в которых постоянно обличали их все пророки и которыми они, так же как и язычники, оскорбляли Бога. На это указывая, Павел и говорил: нет различия между иудеем и эллином. Потому что все согрешили и лишены славы Божьей, получая оправдание даром, по Его благодати (nz/13/Rimlia03.htm#st22"> Рим. 3, 22—24). Но этот предмет с пользой и весьма мудро излагает апостол в целой главе послания. А перед тем он еще показывает, что иудеи даже большего достойны наказания: те, которые под законом согрешили, говорит он, по закону осудятся (nz/13/Rimlia02.htm#st12"> Рим. 2, 12), т.е. суд более строгий, так как, кроме природы, они имеют обвинителем и закон. Да и не поэтому только, а и потому, что они были причиной хуления Бога между язычниками. Ибо из-за вас, сказано, имя Божье в поношении у язычников (vz/23/Isaia52.htm#st05"> Ис. 52, 5, ср. nz/13/Rimlia02.htm#st24"> Рим. 2, 24). Это особенно раздражало их, так что и уверовавшим от обрезания казалось странным это обстоятельство; потому-то они и обвиняли Петра, когда он возвратился к ним из Кесарии, за то, что он входил в общение с людьми необрезанными и ел вместе с ними; да и после того, как поняли предопределение Божие, они еще дивились, как дары Духа Святого излились и на язычников, этим изумлением выражая то, что они никогда не ожидали такой странности. Итак зная, что это особенно уязвляло их, апостол все направляете к тому, чтобы уничтожить их гордость и подавить их слишком надменное высокомерие. И смотри, как это он делает: после рассуждения об язычниках, доказав, что они не имеют никакого ни в чем оправдания, ни надежды на спасение, тщательно обличив также и превратное их учение и нечистоту их жизни, он переносит свое слово на иудеев. Повторив все, сказанное о них пророком, — что они и преступны, и коварны, и лукавы, и что все вообще непотребны, и ни один из них не ищет Бога, но все уклонились, и тому подобное, — апостол присовокупляет: но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен перед Богом. Потому что все согрешили и лишены славы Божьей (nz/13/Rimlia03.htm#st19"> Рим. 3, 19, nz/13/Rimlia03.htm#st23"> 23). Что же ты превозносиш©, иудей? Что о себе много думаешь? Твои уста заграждены, твоя самоуверенность уничтожена, и ты вместе со всем миром подлежишь суду и, подобно другим, имеешь нужду в оправдании даром. Итак, хотя бы ты был прав по закону и имел много дерзновения перед Богом, тебе не надлежало завидовать тем, которые могли быть помилованы и спасены человеколюбием Божьим. Крайне плохо огорчаться благополучием других, и особенно, когда оно не соединено с ущербом для тебя. Если бы спасение других вредило твоему благополучию, — ты имел бы основание огорчаться, — хотя и это несвойственно человеку, научившемуся любомудрствовать. Но если ни казни других не умножают для тебя наград, ни благополучие не уменьшает их, то для чего ты сам себя терзаешь, потому только, что другой спасается даром? Не надлежало тебе, как я сказал, раздражаться тем, что и язычникам благодатью даровано спасение, хотя бы ты сам был из людей достойных одобрения. Но когда ты, будучи в том же повинен (как и язычник) перед Господом, и навлекши на себя гнев Его, еще досадуешь на чужое благополучие и думаешь о себе так много, как будто ты один имеешь право на общение благодати, то ты подлежишь более, чем все другие, тяжким мучениям, не за зависть только и надменность, а и за крайнее безрассудство. Ты возрастил в себе корень всех зол — высокомерие. Поэтому и один мудрый сказал: начало греха — гордость (Сирах. 11, 15), т. е. корень, источник, мать. Так через нее и первозданный человек лишился блаженного состояния; через нее и обольстивший его дьявол ниспал с высоты своего достоинства. Это гнусное существо, узнав, что грех этот может низвергнуть и с самих небес, избрало этот путь, чтобы лишить Адама столь великой чести. Надмив его обещанием равенства с Богом, он таким образом ниспроверг и низринул его в самую глубину ада. Подлинно, ничто так не отчуждает от человеколюбия Божия и не подвергает огню геенскому, как преобладание высокомерия. Когда оно в нас есть, то вся наша жизнь делается нечистой, хотя бы мы подвизались в целомудрии, девстве, постничестве, молитвах, милостыни и других добродетелях. Мерзость, сказано, перед Господом всякий надменный сердцем (vz/20/Pritch16.htm#st05"> Прит. 16, 5). Итак, если хотим быть чистыми и свободными от наказания, уготованного дьяволу, обуздаем в себе надменность духа, отсечем высокомерие. А что гордые необходимо подвергнутся одному наказанию (с дьяволом), — послушай, что говорит об этом Павел: не должен быть из новообращённых, чтобы не возгордился и не подпал осуждению и в сеть дьявола (nz/22/1Timof03.htm#st06"> 1 Тим. 3, 6). Что значит: подпал осуждению? Значит; в то же осуждение, в то же наказание. Как же избежать этой беды? Избежим, если будем размышлять о своей природе, о множестве согрешений, о великости будущих мучений, о том, что все, кажущееся здесь блистательным, временно, ничем не лучше травы и увядает скорее весенних цветов. Если часто будем возбуждать в себе такие мысли и приводить себе на память людей совершивших великие подвиги, то дьявол не сможет легко надмить нас, сколько бы ни усиливался, не сможет даже запнуть нас на первых шагах. Бог же, Бог смиренных, благой и милосердный, Сам да даст вам и нам сердце сокрушенное и смиренное. Таким образом мы будем в состоянии легко совершить и все прочее во славу Господа нашего Иисуса Христа, через Которого и с Которым слава Отцу и Святому Духу во веки веков. Аминь.

Беседа 10


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 9

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 10

Пришёл к своим, и свои Его не приняли (nz/04/Ioann01.htm#st11"> Ин. 1, 11).

1. Бог, Человеколюбец и Благодетель, все творит и все устрояет так, возлюбленные, чтобы мы блистали добродетелью. И желая, чтобы мы были благочестивы, Он без всякого насилия и принуждения, а только убеждением и ублаготворениями, всех желающих того призывает и привлекает к Себе. Потому, когда пришел Он, одни приняли Его, а другие не приняли. Он никого не хочет иметь Своим рабом против воли или по принуждению; а хочет, чтобы все свободно и добровольно служили Ему и познавали сладость служения Ему. Люди, имея нужду в услужении рабов, связывают их законом рабства и против воли их; а Бог, не имея нужды ни в чем, никаких, подобных нашим, потребностей, все творит только ради нашего спасения и в этом делает нас самим себе господами. Потому и не желающих Он не подвергает никакому насилию, или принуждению; Он имеет в виду только нашу пользу. А против воли быть увлеченным на служение — все равно, что и совсем не служить. Почему же, скажешь ты, Он наказывает не желающих повиноваться Ему? Зачем угрожает геенной не слушающим повелений Его? Это потому, что, по множеству благости, Он имеет великое попечение о нас даже и тогда, как мы не повинуемся Ему, не отступает и тогда, как мы удаляемся и бегаем от Него. И как мы уклонились от первоначального пути благотворения, то есть не восхотели идти путем убеждения и благополучия, то Он повел нас другим путем — наказаний и мук, — путем, конечно, весьма тяжким, но неизбежным. Когда первый путь пренебрегается, тогда по необходимости надобно идти другим. И законодатели устанавливают многие и жестокие наказания преступникам; однако же за то мы не осуждаем их, а напротив, еще и более уважаем их за постановления о наказаниях, так как, не имея ни в чем никакой надобности с нашей стороны, часто даже не зная, кто впоследствии будет пользоваться помощью их постановлений, заботятся о благоустройстве нашей жизни тем, что добродетельным людям воздают честь, а людей порочных, нарушающих спокойствие, укрощают наказаниями. Если же мы таких законодателей почитаем и любим, то не гораздо ли более должны благоговеть перед Богом и любить Его за столь великое попечение о нас? И различие между попечительностью тех и промыслом Божьим о нас — беспредельно. Подлинно, богатство благости Его неизреченно и превышает всякое разумение. Заметь же: Он пришёл к своим, не по собственной какой-либо нужде (потому что, как я сказал. Божество ни в чем не нуждается), а для благотворения своим. Не смотря на то, свои не приняли, но отвергли Того, Кто пришел к ним для их же пользы; мало того: изгнав Его из виноградника, убили (nz/03/Luka20.htm#st10"> Лк. 20, 10). И при всем том Он не преградил для них покаяния, но дал им возможность, только бы сами захотели, и после того беззакония, очистить все согрешения свои верой в Него и сравняться с теми, которые ничего такого не сделали и более других Ему любезны. А что я говорю это не без основания и не в шутку, ясное также свидетельство дают все обстоятельства блаженного Павла. Он гнал Христа, уже после распятия Его, и свидетеля Его Стефана убил руками многих других; но, когда раскаялся, осудил в себе прежние грехи, прибег к Тому, Кого гнал, Тот тотчас сопричислил его к Своим друзьям и притом первейшим, поставил его — гонитЈ, хулитЈ и оскорбитЈ — проповедником и учителем всей вселенной. Он и сам не стыдился проповедовать об этом, восхищенный человеколюбием Божьим, и в писаниях своих, как бы на столпе, изобразив прежние свои дерзости, обнаружил их перед всеми, считая за лучшее выставить на позор перед всеми прежнюю свою жизнь, чтобы тем яснее показать величие дара Божия, нежели скрыть неизреченное и неисповедимое человеколюбие Господа, не желая обнаружить перед всеми собственное заблуждение. С этой целью он то там, то здесь упоминает о гонениях, наветах и ополчениях своих против Церкви; в одном месте говорит: недостоин называться Апостолом, потому что гнал церковь Божью (nz/14/1Korin15.htm#st09"> 1 Кор. 15, 9); в другом: что Христос Иисус пришёл в мир спасти грешников, из которых я первый (nz/22/1Timof01.htm#st15"> 1 Тим. 1, 15); в третьем: вы слышали о моём прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божью, и опустошал её (nz/16/Galata01.htm#st13"> Гал. 1, 13).

2. Таким образом Павел, как бы в некоторое воздаяние Христу за долготерпение к нему, показывая, кого, какого враждебного и неприязненного человека (Господь) спас, с великим дерзновением возвещает о той брани, которую он вначале со всей ревностью воздвигал против Христа. Вместе с тем он внушает благие надежды и тем, которые отчаиваются в себе самих. Христос, говорит он, для того и помиловал его, чтобы в нем первом показать все долготерпение и преизобильное богатство благости Своей, в пример тем, которые после того могли уверовать в Него для жизни вечной, хотя бы и их грехи превышали эЁкую надежду прощения. На это именно указывая, и евангелист говорит: пришёл к своим, и свои Его не приняли. Откуда пришел все наполняющий и везде сущий? Какое место лишил Своего присутствия Тот, Кто в руке Своей держит все и над всем владычествует? Никакого места Он не оставил (как это возможно?). А совершилось это по Его снисхождению к нам. Так как Он, будучи в мире, не казался находящимся в мире, потому что неведом был, напоследок же явил Себя, благоволив облечься в нашу плоть, то это самое явление и снисхождение Его евангелист и называет пришествием. Достойно удивления, что ученик не стыдится унижения своего УчитЈ, но смело описывает нанесенное Ему оскорбление: и это — не маловажное доказательство его правдолюбивого духа. Впрочем, если стыдит©, то надобно стыдит© за тех, которые нанесли, а не за Того, Кто претерпел оскорбление. Он тем еще более прославился, что и после такого оскорбления так промышляет о Своих оскорбитЈх; а они перед всеми оказались неблагодарными и презренными, потому что отвергли, как врага и неприятеля, Того, Кто пришел к ним с такими благами. Да и не тем только они повредили себе, но и тем, что не получили того, чего достигли принявшие Его. А что получили последние? А тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божьими (nz/04/Ioann01.htm#st12"> ст. 12). Но для чего же ты, блаженный, не сказываешь нам и о наказании тех, которые не приняли Его, а говоришь только, что они свои были и ко своим Пришедшего не приняли? А что они за это потерпят, какому наказанию подвергнутся, того ты не присовокупил. Может быть через это ты более устрашил бы их и угрозой смягчил бы грубость их надменности. Для чего же ты умолчал об этом? Но какое же другое, говорит евангелист, наказание могло бы быть более того, что они, имея возможность сделаться чадами Божьими, не делаются таковыми, но добровольно лишают сами себя такого благородства и чести? Впрочем, наказание их не ограничится тем только, что они не получат никакого блага; их постигнет еще огонь неугасимый, что впоследствии яснее открывает евангелист. Теперь же он говорит о неизреченных благах, дарованных принявшим Господа, и вкратце изображает эти блага следующими словами: тем, которые приняли Его, дал власть быть детьми Божьими. Хотя бы то были рабы или свободные, эллины или варвары, или скифы, хотя бы немудрые или мудрые, жены или мужи, дети или старцы, незнатные или знатные, богатые или бедные, начальники или простолюдины, все, говорит евангелист, удостоены одной почести. Вера и благодать Духа, устранив неравенство мирских достоинств, всем им сообщила один вид, на всех запечатлела один образ — царский. Что может сравнит© с таким человеколюбием? Единородный Сын Божий не возгнушался сопричислить к лику детей — и мытарей, и волхвов, и рабов, и самых неважных людей, многих еще с поврежденными членами тела и со множеством недостатков. Такова сила веры в Него, таково величие благодати! Как огонь, проникши в землю, в которой есть металл, тотчас из нее производить золото, так, и еще лучше, крещение делает омываемых им из бренных золотыми, когда Дух, на подобие огня, проникает в наши души и, опаляя в них образ того, кто из праха, износит, как бы из горнила, образ небесного, образ новый, светлый, блестящий. Но для чего евангелист не сказал: сотворил их чадами Божьими, а говорит: дал власть быть детьми Божьими. Чтобы показать, как много нужно заботливости яў сохранения во всю жизнь в чистоте и неповреждении того образа усыновления, который запечатлен в нас при крещении; а вместе — чтобы показать и то, что такой власти никто не может отнять у нас, если наперед сами себя не лишим ее. Если получающие от людей в каких-либо домах полномочие имеют почти такую же силу, какую и те, которые им дали его, то тем более мы, получив от Бога такую почесть, если только не сделаем ничего недостойного этой власти, будем всех сильнее, потому что всех выше и совершеннее Тот, Кто предоставил нам такое достоинство. Еще и то хочет показать (евангелист), что благодать не иначе приходит, как только к тем, которые сами желают и заботятся о приобретении ее. Таким-то людям принадлежит область — сделаться чадами. А если сами люди предварительно не возымеют желания, то и дар не приходит, и благодать в них ничего не производит.

3. Итак евангелист, повсюду отвергая принуждение и показывая свободу воли и самостоятельность человека, тоже самое высказал и теперь. И в этих самых тайнах одно принадлежит Богу — даровать благодать, а другое человеку — показать веру. Но затем требуется от человека еще много заботливости: для сохранения чистоты, для нас недовольно только крестит© и уверовать; но, если мы желаем приобрести совершенную светлость, то должны вести достойную того жизнь. А это Бог предоставил нам самим. Таинственное возрождение и очищение наше от всех прежних грехов совершается в крещении; но пребыть в последующее время чистыми и не допускать к себе снова никакой скверны — это зависит от нашей воли и заботливости. Потому-то (евангелист) напоминает нам и о самом способе (духовного) рождения и, через сравнение его с рождением плотским, показывает его превосходство, говоря: которые не от крови, не от хотения плоти, не от хотения мужчины, но от Бога родились (nz/04/Ioann01.htm#st13"> ст. 13). И это он сказал для того, чтобы мы, познав ничтожество и уничижение нашего первого рождения от крови и похоти плотской, постигнув напротив важность и достоинство второго рождения по благодати, возымели высокое о нем понятие, понятие, достойное этого дара от Того, Кто рождает нас таким образом, и затем со своей стороны показывали великое о нем попечение. Мы должны не мало опасаться, чтобы, последующим нерадением и пороками осквернив это прекрасное одеяние, не быть нам изверженными из брачного чертога, подобно пяти неразумным девам, или подобно тому, кто не имел брачной одежды. И этот человек был также в числе гостей, и был приглашен; но как, и после приглашения и такой почести, оказал неуважение к пригласившему его, то — послушай, какой подвергается участи, бедственной и многих слез достойной. Придя для того, чтобы участвовать в светлом пире, он не только изгоняется с пира, но, связанный по рукам и ногам, отводится в тьму кромешную, где предается вечному и непрестанному плачу и скрежету зубов. Итак, возлюбленные, не будем считать одну веру достаточной для спасения. Если мы не представим чистой жизни, но явимся в одеждах, неприличных блаженному нашему признанию, то ничто не спасет и нас от таких же страданий, каким подвергся тот несчастный. В самом деле, не странно ли, что когда сам Бог и Царь не гнушается простыми, незнатными и ничего нестоящими людьми, но с распутий приводит их за Свою трапезу, мы показываем в себе такую бесчувственность, что и в такой чести не делаемся лучшими, но и после призвания остаемся в том же зле, и таким образом попираем неизреченное человеколюбие Призвавшего? Он не для того призвал нас к этому духовному и страшному общению таинств, чтобы мы приступали к ним с прежними злодеяниями, а для того, чтобы, сняв с себя постыдные одежды, оделись в такие, какие приличны угощаемым в царских чертогах. Если же мы не хотим поступать достойно такого призвания, то это зависит от нас, а не от Того, Кто так почтил нас. Не Он изгоняет нас из дивного сонма званных, но мы сами себя изгоняем. Он все со Своей стороны сделал: устроил брачный пир, приготовил трапезу, послал пригласителей, принял пришедших и всякую другую честь оказал; но мы своими нечистыми одеждами, то есть, греховными делами нанесли оскорбление Ему и присутствующим на брачном пире и всему браку, и потому справедливо мы изгоняемся. Таким образом уважая брачный пир и званных, Царь изгоняет отсюда дерзких и бесстыдных. А если бы Он оставил одетых в такие одежды, то через это сам оказал бы неуважение и к другим званным. Но не дай Бог никому, ни нам, никому либо из других людей испытать такой гнев Призвавшего. Для того и написано это, прежде чем сбудется, чтобы, вразумленные угрозами Писания, мы не довели себя на деле до такого бесчестия и наказания, но, довольствуясь уже только такими словами (Писания), все явились на тот зов в светлой одежде, которую и да получим все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 11


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 10

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 11

И Слово стало плотью, и обитало с нами (nz/04/Ioann01.htm#st14"> Ин. 1, 14).

1. Одного у всех вас хочу просить утешения, прежде нежели приступлю к изъяснению изречений евангельских; но только не отвергните просьбы. Не тяжкого чего-нибудь и трудного прошу от вас; да и не мне только приемлющему полезно будет это одолжение, но и вам оказывающим его, и может быть для вас еще гораздо полезней Что же это такое, о чем хочу просить вас? Пусть каждый из вас тот отдел из евангелия, который будет читаем в первый день после субботы, или в самую субботу, среди вас (в церкви), возьмет перед этими днями в руки и дома внимательно прочитывает, многократно со старанием просматривает содержание его и хорошо вникает в него; пусть отмечает, что там ясно и что неясно, что есть по-видимому противоречащего, хотя на самом деле не таково; и все обсудив, таким образом собирайтесь сюда к слушанию (бесед). Не малая будет польза от такого усердия и вам и нам: нам немного потребно будет труда — объяснять вам силу изречений, когда ваш ум уже предварительно усвоит себе понятие о них; а вы таким способом более изощритесь и будете понятливее в слушании, не только к собственному вашему назиданию, но и к научению других. Теперь же, так как многие из приходящих сюда слушать по необходимости должны вникать одновременно во все — и в сами изречения и в наши на них объяснения, то, хотя бы мы употребили на это целый год, не получать они большой пользы. Да и возможно ли это, когда они мимоходом и только здесь, на краткое время, занимаются поучениями? А если кто будет ссылаться на дела и заботы, на недосуг при множестве занятий общественных и частных, то, во-первых, это-то самое и служит к немалому их осуждению, что они заняты таким множеством дел, и так совершенно связаны житейскими попечениями, что не имеют даже немного свободного времени яў занятий более, чем всякие другие, необходимых; во-вторых, это только отговорка и предлог, в чем обличают их и приятельские сходбища, и препровождение времени на зрелищах, и стечение на конные состязания, на которых часто проводят целые дни, и однако никто в таких случаях не жалуется на множество дел. Итак, в делах маловажных вы никогда не отказываетесь никакими предлогами и можете найти много свободного времени; а когда надобно внимать слову Божьему, то это кажется вам столь излишним и незначительным делом, что будто бы не стоит употреблять на это и малого свободного времени. Достойны ли так думающие люди даже дышать, или смотреть на это солнце? Есть у таких нерадивых людей и другой предлог, еще более неосновательный, будто бы они не приобрели и не имеют книг Св. Писания. Но в отношении к богатым смешно было бы распространяться нам о таком предлоге; а бедных, которые, я думаю, по большей части пользуются им, желал бы я спросить, не все ли орудия ремесла, каким каждый из них занимается, есть у них, сколько нужно, и в исправности, хотя бы угнетала их крайняя бедность? Как же не нелепо — там не отговариваться бедностью, но употреблять все усилия, чтобы ни в чем не нуждаться; а где можно приобрести столь великую пользу, здесь жаловаться на недосуг и убожество? Впрочем, хотя бы действительно некоторые были так бедны, все же из непрерывно здесь бывающего чтения могли бы узнать сколько-нибудь содержание божественных Писаний. Если же это кажется вам невозможным, то не без причины так кажется. Многие не с большим усердием приходят слушать чтение Писаний, но, исполнив это только как долг урочного времени, тотчас возвращаются домой; а если некоторые и остаются, то бывают нисколько не лучше удалившихся, присутствуя здесь с нами только телом. Но, чтобы нам не слишком обременить вас обличениями и не потерять всего времени в упреках, приступим к изречениям евангельским: время наконец обратить слово на предлежащие предметы. Только будьте внимательны, чтобы ничто сказанное не было потеряно для вас. И Слово стало плотью, говорит евангелист, и обитало с нами (nz/04/Ioann01.htm#st14"> Ин. 1, 14). Сказав, что принявшие Слово родились от Бога и сделались чадами Божьими, предлагает причину и основание такой неизреченной почести. Причина та, что само Слово сделалось плотью и Господь воспринял на Себя образ раба. Будучи истинным Сыном Божьим, Он сделался сыном человеческим, чтобы сынов человеческих сделать чадами Божьими. Высокое в общении с уничиженным нисколько не теряет собственного достоинства, а уничиженное возвышается через то из своего уничижения. Так это совершилось и во Христе. Он через такое снисхождение нисколько не унизил собственного естества, а нас, сидящих всегда во мраке и уничижении, возвел к неизреченной славе. Так царь, когда внимательно и благосклонно беседует с бедным и нищим, то нисколько не стыдит себя самого, а бедного делает через то для всех лицом заметным и почетным. Если же в отношении к преходящему достоинству человеческому общение с низшим нисколько не вредит высшему, то тем более по отношению к тому нетленному и блаженному Существу, которое не имеет в себе ничего преходящего, ни прибывающего, ни убывающего, но обладает всеми совершенствами неизменно и вечно. Итак, когда ты слышишь, что Слово стало плотью, то не смущайся и не колеблись. Не само существо Его изменилось в плоть (это и помыслить нечестиво); а пребывая тем, что есть, оно таким образом приняло образ раба.

2. Для чего же (евангелист) употребил слово: стало? Для того, чтобы заградить уста еретиков. Есть такие, которые говорят, будто все, что касается воплощения, есть только воображение, обман чувств, предположение; поэтому евангелист, желая совершенно уничтожить их хулу, и употребил выражение: стало, намереваясь этим показать не изменение существа, нет, а восприятие истинной плоти. Как в словах: Христос искупил нас от клятвы закона, сделавшись за нас клятвой (nz/16/Galata03.htm#st13"> Гал. 3, 13), Писание не то говорит, будто существо Его, оставив собственную славу, превратилось в клятву (этого не подумали бы и демоны, и совершенно безумные и лишенные естественного смысла люди: так нечестива и вместе безумна эта мысль!), — как не это говорит Писание, а то, что Он, приняв на Себя изреченную против нас клятву, не оставил нас более быть под клятвой, — так и здесь сказано, что Слово стало плотью, — не изменив своего существа в плоть, но только приняв ее, так что существо осталось неприкосновенным. Если же скажут, что Бог, как всемогущий, мог переменит© и в плоть, на это мы ответим, что Бог не иначе все может, как пребывая Богом; а если бы Он допустил в Себе изменение, и притом изменение на худшее, то как же был бы Он и Богом? Изменит© совершенно несвойственно нетленному Существу. Потому и пророк сказал: они погибнут, а Ты пребудешь; и все они, как риза, обветшают, и, как одежду, Ты переменишь их, и изменятся; но Ты – тот же, и Твои лета не кончатся (vz/19/PsalomA1.htm#st27"> Пс. 101, 27, 28). Существо это выше всякого изменения. Нет ничего превосходнее Его, чего бы оно могло достигать преуспеванием. Что я говорю: превосходнее? Нет ничего равного, или сколько-нибудь близкого. Следовательно, если бы Бог изменялся, то претерпевал бы изменение к худшему. Но тогда он не был бы и Богом. Но да обратится хула на главу говорящих ее. А что слово: стало сказано для того, чтобы ты не принял воплощения за вымысел, заметь это из последующего, как (евангелист) объясняет свое выражение и опровергает нечестивую мысль. Он присовокупляет: и обитало с нами, — как бы говоря: ничего несообразного не подозревай в слове: стало. Я говорю не об изменении этого неизменяемого Существа, а о вселении и обитании Его (среди нас). Обитающее не одно и то же с жилищем, а есть нечто другое; одно вселяется в другом; иначе не было бы и вселения, — потому что ничто не вселяется в самом себе. Иное я говорю в отношении к естеству. через соединение и общение Бог Слово и плоть суть одно, не в том смысле, что произошло какое-либо смешение или уничтожение естеств, а в том, что образовалось некоторое неизреченное и невыразимое их единение. А как это сделалось, не спрашивай; это произошло, как Он сам знает. Но какое же это жилище, в котором Он вселился? Послушай, что пророк говорит: восстановлю падшую скинию Давида (vz/30/Amos09.htm#st11"> Ам. 9, 11). Пало, подлинно пало, неисцелимым падением естество наше и имело нужду в этой единой державной деснице. Да и не могло оно восстать, если бы Создавший его вначале не простер к нему десницы и не обновил его свыше через возрождение водой и духом. И заметь то, что есть страшного и неизреченного в этом таинстве: Он навсегда обитает в этой скинии (т.е. во плоти человеческой). Он облекся нашей плотью не с тем, чтобы опять оставить ее, но чтобы всегда иметь ее с Собой. А если бы не так, то Он не удостоил бы ее царского престола и, нося ее, не был бы поклоняем от всего небесного воинства ангелов, архангелов, престолов, господств, начальств и властей. Какое слово, какой ум может представить столь великую почесть, оказанную роду нашему, поистине сверхъестественную и дивную? Какой ангел? Какой архангел? Никто никогда, ни из небесных, ни из земных. Таковы дела Божьи, так велики и вышеестественны Его благодеяния, что не только язык человеческий, но и ангельская сила не может вполне высказать их. Потому и мы заключим слово молчанием, напомнив только вам — воздавать столь великому Благодетелю нашему воздаянием, от которого вся польза опять к нам же обратится. Это воздаяние в том состоит, чтобы мы имели ревностное попечение о душе нашей. И то есть дело Его человеколюбия, что Он, не нуждаясь сам ни в ком из нас, принимает за воздаяние Себе, когда мы печемся о собственной своей душе. Потому крайне безумно и достойно бесчисленных наказаний — удостоившись столь великой почести, не воздавать со своей стороны по силам, и притом когда польза от того переходит опять к нам же и когда уготованы нам за то бесчисленные блага. Воздадим же за все это славу человеколюбцу Богу, не словами только, но гораздо более делами, чтобы получить нам и будущие блага, которых да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 12


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 11

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 12

Полное благодати и истины; и мы видели Его славу, славу, как Единородного от Отца (nz/04/Ioann01.htm#st14"> Ин. 1, 14).

1. Сказанное нами вчера, может быть, показалось вам более чем следует стеснительным и тяжким, так как мы произнесли слово укорительное и далеко простерли обличение многих в нерадении. Но если бы мы делали это только с намерением — оскорбить вас, то, может быть, справедливо каждый из вас негодовал бы. А как мы пренебрегали приятность в словах, имея в виду пользу вашу, то, хотя бы вы и не хотели принять нашего попечения о вас, вы должны по крайней мере простить такой любви нашей. Мы и очень опасались, чтобы, при нашем старании, вы с своей стороны, не желая показать такого же усердия к слушанию, не подверглись тем более тяжкому ответу за последствия. Поэтому мы и вынуждаемся непрестанно возбуждать вас и воздвигать от сна, чтобы ничто из сказанного не было для вас потеряно. Только таким образом можете вы в настоящем веке жить с дерзновением и в будущий день предстать престолу Христову. Но так как мы вчера уже довольно тронули вас, то приступим теперь прямо к самим изречениям евангелия. И мы видели, говорит Писание, Его славу, славу, как Единородного от Отца (nz/04/Ioann01.htm#st14"> ст. 14). Евангелист, сказав, что мы сделались чадами Божьими, и показав, что это произошло не иначе, как через воплощение Слова, теперь представляет и другую от того пользу. Что же это такое? И мы видели Его славу, славу, как Единородного от Отца. Мы не могли бы видеть, если бы Он не явился нам в воспринятой Им плоти. Если у Моисея, имевшего одинаковое с нами естество, люди тогдашнего времени не могли видеть лица, потому только, что оно было прославлено, и праведник даже имел нужду в покрывале, чтобы прикрыть величие славы и чтобы вид пророка казался им тихим и спокойным, то как мы, бренные и земнородные, могли бы созерцать чистое Божество, которое неприступно и яў самих небесных сил? Для того-то Он и вселился среди нас, чтобы мы могли безопасно приступать к Нему, беседовать и обращаться с Ним.

Что же значит: Его славу, славу, как Единородного от Отца? Так как многие и из пророков прославились, например, тот же Моисей, Илия и Елисей, из которых один был вознесен на огненной колеснице, а другой обыкновенным образом взят отсюда; после них прославились: Даниил, три отрока, и многие другие, которые и чудеса творили; да и ангелы, являвшиеся людям, открывали взиравшим на них лучезарный свет собственного естества; и не ангелы только, но и херувимы являлись пророку с великого славой, — также и серафимы; поэтому-то евангелист, отводя нас от всех этих существ, отвлекая мысль нашу от твари и славы подобных нам рабов, возводит нас к самому верху совершенств. Не пророка, говорит он, не ангела, не архангела, не других высших сил и не не иного какого-либо сотворенного существа, если еще есть какое-либо иное, но самого Владыки, самого Царя, самого истинного Единородного Сына, самого общего всех нас Господа мы видели славу. Выражение: как — означает здесь не уподобление и не сравнение, а подтверждение и неподлежащее сомнению определение; как бы так сказал евангелист: мы видели славу, какую подобает и свойственно иметь единородному и истинному Сыну Царя всех Бога. Так и обыкновенно бывает, и я не откажусь подтвердить слова свои общим обычаем, — потому что не для красоты речи и не для стройности слова нам теперь нужно говорить, но единственно для вашей пользы. Поэтому ничто не препятствует нам подтвердить свои мысли и обычаем многих? Какой же этот обычай многих? Многие, увидев царя приукрашенного, блистающего со всех сторон драгоценными камнями, потом, когда рассказывают другим об этой красоте, великолепии, славе, описывают, сколько могут, цвет багряницы, величину камней, белизну коней, золотую упряжь, сверкающие покрывала; но как, пересказав это и прочее, все еще не могут изобразить словом всего блеска, и прибавляют тотчас такие слова: да что много говорить? словом сказать: как царь — и этим выражением: как хотят показать не то, что только подобен царю тот, о ком они говорят, но то, что это истинный царь, — так и евангелист употребил выражение: как, желая изобразить высочайшее и несравненное превосходство славы (Сына Божья). Все другие, и ангелы, и архангелы, и пророки, делали все только по повелению (Божию), а Он со властью, свойственной Царю и Господу, Потому-то и народ дивился, что Он учил, как власть имеющий.

2. Итак, являлись, как я сказал, и ангелы на земле с великой славой, например — Даниилу, Давиду, Моисею, но они делали все как слуги, повинующиеся своему Господу; а Христос явился, как Владыка и Вседержитель, хотя и в смиренном и уничиженном виде. Впрочем, и в этом виде тварь познала своего Господа. Каким образом? Звезда, явившаяся на небе, привела волхвов поклонит© Ему, многочисленный лик ангелов, отовсюду собравшихся, окружал и воспевал Его; явились внезапно и другие проповедники; все, встречая друг друга, возвещали это неизреченное таинство, ангелы — пастырям, пастыри — житЈм города, Гавриил — Марии и Елисавете, Симеон и Анна приходившим в храм. Да и не только мужи и жены окрылялись радостью, но и младенец, еще не появившийся на свет из утробы матери, — я имею ввиду житЈ пустыни, соименного этому евангелисту, — взыграл во чреве матери, и все оживлялись надеждами на будущее. Так было тотчас при Его рождении; а когда Он более открыл Себя, тогда опять произошли другие чудеса, еще больше прежних. Уже не звезда и небо, не ангелы и архангелы, не Гавриил и Михаил, но сам Отец свыше с небес возвестил о Нем, и вместе с гласом Отца Утешитель явился над Ним и пребыл на Нем. Поэтому справедливо сказал евангелист: мы видели Его славу, славу, как Единородного от Отца. Впрочем, и не поэтому только сказал так, а и потому, что за этим последовало. Уже не пастыри только, не вдовствующие жены, не престарелые мужи возвестили нам, но и само существо дел громче всякой трубы провозглашало о Нем, и таким образом произошло то, что молва о делах Его скоро была и здесь услышана. И слух о Нём, говорит Писание, прошёл по всей Сирии (nz/01/Matfei04.htm#st24"> Мф. 4, 24) и всем открыл Его: все отовсюду возвещало, что сам Царь сошел с небес. Бесы отовсюду убегали и удалялись, дьявол посрамленный отступал, сама смерть сначала понемногу устрашалась, а потом и совершенно упразднялась, всякого рода болезни были исцеляемы, мертвые оставляли гробы, демоны — бесновавшихся, болезни — немощных. Виделись дела чудные и дивные, которые поистине пророки желали видеть, но не видели. Зрение восстанавливалось; и то вожделенное зрелище, которое все желали бы видеть, — как Бог сотворил Адама из земли, — и это зрелище Христос показал всем, хотя в малом виде, но по отношению к лучшим частям тела. Расслабленные и распавшееся члены укреплялись и соединялись один с другим, омертвевшие руки получали движение, расслабленные ноги внезапно вскакивали, загражденные глухотой уши отверзались, и громким голосом восклицал язык, связанный до тех пор немотой. Как искусный художник восстанавливает здание, развалившееся от времени, так Он — общее естество человеческое: отторгнутые части восполнял, распавшиеся и расторгнутые — соединял, а совершенно отпавшие — восстанавливал. Что же сказать о восстановлении души, которое гораздо удивительнее исцеления телесного? Важно здоровье телесное, но гораздо важнее здоровье душевное, и тем важнее, чем душа превосходнее тела; да и не потому только, но и потому, что телесная природа следует направлению, каким хочет вести ее Создатель, и нисколько не противится, а душа, будучи властна сама в себе и имея свободу в действиях, не всегда повинуется Богу, и именно в том, чего не хочет. Он не желает против воли её и насильно делать ее непорочной и добродетельной; да это не было бы и добродетелью; ее надобно убеждать — свободно и добровольно сделаться такой; а это гораздо труднее врачевания телесного. Но Он совершил и это и отогнал всякий род зла. И как врачуя тела, Он восстанавливал их не только к здоровью, но и к более совершенному благосостоянию, так и души не только освобождал от крайней греховности, но и возводил на самый верх добродетели. Так мытарь делался апостолом; гонитель, хулитель и досадитель являлся проповедником вселенной; волхвы становились учитЈми иудеев; разбойник оказывался жителем рая; блудница славилась великой верой; жена хананеянка и жена самарянка — одна, будучи также блудницей, принимала на себя проповедь между соплеменниками и, увлекши целый город, привела его ко Христу, а другая верой и терпением достигла изгнания злого беса из души своей дочери. Еще другие, гораздо худшие этих, скоро присоединились к числу учеников. Все внезапно изменялось в своем виде: недуги телесные, болезни душевные прелагались в здоровье и более совершенную добродетель; и притом не два или три человека, не пять или десять, не двадцать или только сто, но целые города и народы обращались с великой быстротой. А кто может изобразить мудрость правил, совершенство небесных законов, благоустройство жизни подобной ангелам? Он ввел между нами такой образ жизни, такие положил для нас законы, такие установил нравы, что усваивающие их скоро делаются ангелами и подобными Богу, сколько это возможно по силам нашим, хотя бы сами по себе они были хуже всех людей.

3. Приводя все эти чудеса, — чудеса в телах, чудеса в душах, чудеса в стихиях, — заповеди, неизреченные, высшие самих небес дары, законы, благоустройство, силу убеждения, обетования в будущем, наконец страдания Его, — евангелист изрек эти чудные и исполненные высокого учения слова: мы видели Его славу, славу, как Единородного от Отца, полное благодати и истины. Мы не чудесам Его только дивимся, но и страданиям, — тому, как Он был пригвожден ко кресту, бичуем, заушаем, подвергаем оплеванию; как терпел удары по голове от тех самых, которые были Им облагодетельствованы. Так, и об этом обо всем, что кажется унизительным, достойно сказать то же изречение, как и сам евангелист называет все это славой. Действительно, все это было не только делом промышления и любви, но и неизреченной силы. Тогда-то и смерть упразднялась, и Јтва разрушалась, и бесы были посрамлены, и торжество над ними открывалось, и рукописание грехов наших было пригвождаемо ко кресту. Но тогда как эти чудеса совершались невидимо, были и другие — видимые, которые показывали, что Он есть истинно единородный Сын Божий и Господь всей твари. Когда блаженное тело Его еще висело на кресте, солнце сокрыло лучи свои, земля поколебалась и эЁ покрылась мраком, гробы отверзлись, недра земли сотряслись и великий сонм умерших восстал и пришел в город (Иерусалим). Потом, когда камни приставлены были к дверям гроба Его, еще и печати приложены, Он, умерший, распятый, пригвожденный, восстал и, исполнив одиннадцать учеников Своих некоторой непобедимой и божественной силы, послал их ко всем людям, по всей вселенной — врачевать их общее естество, исправлять образ жизни, распространять по всей земле познание небесного учения, разрушать силу бесовскую, открывать великие и неизреченные блага, благовестить нам бессмертие души и вечную жизнь тела, награды, превышающие всякий ум и никогда не могущие окончит©. Итак, блаженный евангелист, представляя себе все это и большее чем это, что он сам знал, но не решался написать (потому что и мир не вместил бы того, как он сам говорит: но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг, — nz/04/Ioann21.htm#st25"> Ин. 21, 25), — все это, говорю, представляя, он воскликнул: и мы видели Его славу, славу, как Единородного от Отца, полное благодати и истины. А тем, которые удостоились видеть и слышать столь великие чудеса и получили столь великий дар, надлежит показать и жизнь достойную учения, чтобы удостоит© и будущих благ. Для того и пришел Господь наш Иисус Христос, чтобы не только здесь мы видели славу Его, но и в будущем веке. Потому Он и говорил: хочу, чтобы там, где Я, и они были со Мной, да видят Мою славу (nz/04/Ioann17.htm#st24"> Ин. 17, 24). Если же здешняя слава Его была столь блистательна и величественна, то что сказать о той Его славе? Она откроется уже не на тленной земле, не перед существами, облеченными в смертные тела, каковы мы теперь, но в творении нетленном и бессмертном, и с таким величием, какого невозможно изобразить никаким словом. О, блаженны, трижды блаженны и беспредельно блаженны те, которые удостоятся созерцать эту славу! О ней говорить пророк: Если нечестивый будет помилован, то он не научится справедливости, и не будет взирать на величие Господа (vz/23/Isaia26.htm#st10"> Ис. 26, 10). Но да не будет того, чтобы кто-либо из нас быль отвержен и не удостоился некогда зреть ее! А если мы не будем наслаждаться ею, то и об нас справедливо будет сказать: лучше было бы, если бы мы и не родились. Для чего же мы живем? Для чего дышим? Для чего существуем, если не достигнем такого созерцания, если никому из нас не дозволено будет зреть тогда нашего Господа? Если не видящие света солнечного проводят жизнь горше всякой смерти, то как должны страдать те, которые лишатся того света? Здесь в этом лишении только и состоит несчастье, а там — не в этом только; впрочем, если бы и эта только была беда, то и в таком случае наказание было бы не равно, но будущее тем тяжелее настоящего, чем то Солнце несравненно превосходнее здешнего; а кроме того надобно ожидать еще и другой казни. Кто не удостоится видеть того света, тот не только ввержен будет во тьму, но и гореть будет в огне непрерывном, истаивать в нем, скрежетать зубами и терпеть другие бесчисленные страдания. Итак, не будем нерадивы о себе самих, и за кратковременное нерадение и беспечность не подвергнем себя вечному наказанию; но будем бодрствовать и трезвит©, будем все делать и устроять так, чтобы удостоит© того (вечного) наслаждения и избавит© от реки огненной, протекающей с великим шумом перед страшным судилищем. А кто однажды впадет в нее, тот должен будет остаться там навсегда, и уже никто не избавить его от мучения — ни отец, ни мать, ни брать. Об этом вопиют и пророки; один говорит: человек никак не искупит своего брата (vz/19/Psalom48.htm#st08"> Пс. 48, 8)? А Иезекииль говорить еще более: эти три мужчины: Ной, Даниил и Иов, – не спасли бы ни сыновей, ни дочерей (vz/26/Iezeki14.htm#st14"> Иез. 14, 14, 16). Одна только там защита — защита делами; а кто не имеет её, тому никаким другим средством спастись невозможно. Итак, все это непрестанно имея в виду и размышляя, очистим жизнь нашу и сделаем ее светлой, чтобы с дерзновением узреть Господа и достигнуть обетованных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 13


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 12

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 13

Иоанн свидетельствует о Нём и, восклицая, говорит: Это был Тот, о Котором я сказал, что Идущий за мной стал впереди меня, потому что был прежде меня (nz/04/Ioann01.htm#st15"> Ин. 1, 15).

1. Не напрасно ли мы служим и трудимся? Не на камнях ли сеем, или не при пути ль и в терниях, сверх ожидания нашего, падают семена? Я сильно беспокоюсь и боюсь, чтобы земледелие не осталось для нас бесплодным, — не потому впрочем, чтоб я сам мог потерпеть ущерб в награде за этот труд. Дело учителей не таково, как — земледельцев. Земледелец, часто после годичных работ, после такого изнурения и пота, — если земля не принесет ничего, стоящего трудов, — не может ни у кого другого найти какого-либо утешения за свои труды, а со стыдом и скорбью возвращается с поля домой, к жене и детям, не имея права ни от кого требовать воздаяния за продолжительные труды. Но с нами ничего такого не может случит©. Пусть возделываемая земля не приносит никакого плода; если только мы со своей стороны приложим весь труд, Господь земли и наш Господь не допустит нас остаться с пустыми надеждами, но дарует возмездие. Каждый, сказано, получит свою награду по своему труду (nz/14/1Korin03.htm#st08"> 1 Кор. 3, 8), а не по исходу дел. А что это так, послушай: а ты, сказано, сын человеческий, говори им Мои слова, будут ли они слушать, или не будут (vz/26/Iezeki02.htm#st05"> Иез. 2, 5, 6). И через того же Иезекииля можно узнать вот что: если страж предвозвестил, чего должно убегать и что избирать, то он избавил душу свою, хотя бы и никто не слушал его (здесь св. Златоуст излагает только мысль, содержащуюся в книге пророка Иезекииля (vz/26/Iezeki03.htm#st19"> 3, 19) не приводя буквально его слов). Тем не менее, имея это сильное утешение, уверенные в воздаянии за труды наши, мы, когда в деле вашего спасения не видим успеха, чувствуем себя ничем не лучше тех земледельцев, которые стенают, проливают слезы и от стыда скрываются. здесь — соучастие учитЈ, здесь — попечительность отца. Так Моисей, хотя мог избавит© от неблагодарных к нему иудеев и сделаться еще более славным родоначальником другого и гораздо более многочисленного народа (оставь Меня, сказал ему Бог, и истреблю их, и произведу многочисленный народ от тебя, — vz/02/Iskhod32.htm#st10"> Исх. 32, 10, — так как Моисей быль муж святой, раб Божий, друг, близкий и верный Богу), но он и слышать не мог таких слов, а желал лучше погибнуть с людьми, однажды ему вверенными, нежели быть спасенным без них и получить достоинство более важное. Таков должен быть водитель душ. Странно было бы, если бы кто, имея худых детей, желал лучше назваться отцом других, а не тех, которые от него родились; так странно было бы, если бы и мы стали постоянно менять врученных нам учеников одних на других, присваивать себе начальство то над теми, то над другими. и не иметь ни к кому искреннего расположения. Впрочем, относительно вас да не будет никогда таких подозрений. Мы убеждены, что вы живете в изобилии в вере в Господа нашего Иисуса Христа, в любви друг к другу и ко всем. А это мы говорим с тем намерением, чтобы возбудить вас к усилению вашей ревности и к преумножению, более и более, добродетели в вашей жизни. Таким образом вы сможете проникнуть умом до самой глубины предложенного у нас учения, если т. е. нечистота греховная не будет помрачать очей разума и не повредить его зоркости и остроты. Итак, что же предложено у нас сегодня? Иоанн свидетельствует о Нём и, восклицая, говорит: Это был Тот, о Котором я сказал, что Идущий за мной стал впереди меня, потому что был прежде меня. Многократно евангелист, и выше и ниже, обращается к Иоанну и во многих местах представляет его свидетельство. Но это он делает не напрасно, а очень разумно. Так как все иудеи имели великое уважение к этому мужу (Иосиф приписывает даже его смерти войну и доказывает, что из-за него столичный некогда город перестал быть городом, и вообще много говорит в похвалу ему), то евангелист, желая именем его пристыдить иудеев, часто припоминает им свидетельство Предтечи. Другие евангелисты упоминают о более древних пророках, и при каждом обстоятельстве в жизни Его (Христа) отсылают к ним слушателя. Так, когда Он рождается, евангелист говорит: А всё это произошло, да сбудется сказанное Исайей, который говорит: вот, Дева во чреве зачнёт и родит Сына (nz/01/Matfei01.htm#st22"> Мф. 1, 22, 23). Когда Он подвергается злым умыслам и повсюду отыскивается с такой тщательностью, что и незрелый возраст избивается Иродом, — они приводят Иеремию, который говорит: голос в Раме слышен, плач и рыдание и великий вопль; Рахиль плачет о своих детях и не хочет утешит©, ибо их нет" (nz/01/Matfei02.htm#st18"> Мф. 2, 18; ср. vz/24/Ieremi31.htm#st15"> Иер. 31, 15). Когда Он опять возвращается из Египта, — они припоминают Осию, который также говорит: "из Египта Я воззвал Моего Сына" (nz/01/Matfei02.htm#st15"> Мф. 2, 15; ср. vz/28/Osia11.htm#st13"> Ос. 11, 13). Так другие евангелисты делают и во всех случаях. А этот евангелист (Иоанн), более возвышенным, чем другие, гласом проповедующий, представляет более ясные и близкие свидетельства, и приводит не только отошедших и умерших, но и современного свидетеля, который указывал уже на пришедшего (Господа) и крестил Его, — не с тем приводит, чтобы свидетельством раба придать более достоверности словам Владыки, но снисходя к немощи слушателей, потому что подобно тому как, если бы Господь не принял вида раба, то не был бы легко принять, так, если бы гласом раба не предрасположил к себе слуха сорабов, то многие из иудеев не приняли бы Его слова.

2. Притом здесь устраивалось и нечто другое, достойное удивления. Кто говорит о себе самом что-либо великое, тот делает собственное свидетельство подозрительным и нередко таким образом восстанавливает против себя многих из слушателей; поэтому-то приходит свидетельствовать о нем другой. С другой стороны, большинство обыкновенно стекается на голос более привычный и сродный, так как знает его более, чем какой-либо другой. Потому-то глас с неба и был только однажды или дважды, а голос Иоанна — часто и много. Те, которые стояли выше немощей народа, отрешились от всего чувственного, только они и могли слышать глас свыше и не слишком нуждались в голосе человеческом, так как во всем повиновались вышнему гласу и им водились. Но которые еще обращались долу, были покрыты многими завесами, — те имели нужду в голосе низшем. Так сам Иоанн, уже вполне отрешившись от всего чувственного, не нуждался в наставлении от людей, а получал научение с небес. Пославший меня крестить в воде, говорит он, сказал мне: "на Кого увидишь Духа сходящего и пребывающего на Нём, Тот есть (nz/04/Ioann01.htm#st33"> Ин. 1, 33). Между тем иудеи, будучи еще детьми и не в силах подняться до такой высоты, имели учителем человека, который однако же не свое им говорил, а возвещал вышние откровения. Итак, что же говорит (евангелист)? Иоанн свидетельствует о Нём и, восклицая, говорит. Что значит: восклицая? Значит: проповедует смело, свободно, без всякой боязни. А что проповедует? О чем свидетельствует и взывает? Это был Тот, говорит, о Котором я сказал, что Идущий за мной стал впереди меня, потому что был прежде меня. Свидетельство несколько сокровенное и еще не очень возвышенное. Он не говорит: сей есть Сын Божий единородный; а что? Это был Тот, о Котором я сказал, что Идущий за мной стал впереди меня мной, потому что был прежде меня. Как птицы выучивают птенцов своих летать не вдруг и не в один день вполне, а сперва выводят их только из гнезда, потом, дав им отдых, продолжают далее полет их, на другой день прибавляют еще больше, и таким образом неприметно, мало-помалу поднимают их на надлежащую высоту, — подобным образом и блаженный Иоанн не вдруг возводить иудеев к горнему, но мало-помалу учит их воспарять от земли, говоря, что Христос был выше его (Предтечи). И то уже было не мало, чтобы слушатели могли поверить, что муж, еще не явившийся к ним и еще не сотворивший чудес, превосходит Иоанна, мужа столь дивного и славного, к которому стекались все и которого почитали ангелом. А между тем Иоанн-то и старался утвердить в мыслях слушателей, что свидетельствуемый больше свидетельствующего, пришедшей после больше пришедшего прежде, еще не виденный больше известного и прославившегося. И посмотри, как разумно он произносит свидетельство. Он указывает не только явившегося, но еще прежде Его явления проповедует о Нем. Такой именно смысл имеют его слова: Это был Тот, о Котором я сказал, — как и Матфей повествует, что всем, приходившим к нему (Иоанну) он говорил: Я крещу вас в воде в покаяние, но Идущий за мной сильнее меня; я не достоин понести Его обувь (nz/01/Matfei03.htm#st11"> Мф. 3, 11). Но для чего он так делал еще прежде явления (Господа)? Чтобы свидетельство самого явившегося тем удобнее могло быть принято, когда мысль слушателей уже приготовлена была к тому словами Иоанна, и чтобы не повредил этому свидетельству вид Его уничиженный. Ведь если бы иудеи увидели самого Христа, не слыхав предварительно ничего о Христе и не получив этого чудного и великого свидетельства о Нем в словах Иоанна, то убогий вид Христа тотчас бы стал в противоречие с величием Его слов. А Он облекся в такой смиренный и яў всех обычный вид, что и самарянские женщины, и блудницы, и мытари с большой свободой осмеливались подходить к Нему и вступали в беседу с Ним.

3. Итак, сказал я, если бы иудеи в одно время и услышали беседу и увидели самого (Христа), то можете быть посмеялись бы свидетельству Иоанна. Но как они уже много слышали о Христе, прежде Его явления, и тем, что было сказано о Нем, было возбуждено их внимание, то с ними случилось противное: они уже не отвергли учение, судя по виду Того, о Ком свидетельствовал Иоанн, но, веря уже сказанному, признали Его славным еще более Иоанна. Выражение: Идущий за мной значит: имеющий проповедать после меня, а не имеющий быть после меня. Это обозначается и у Матфея словами: Идущий за мной сильнее меня (nz/01/Matfei03.htm#st11"> Мф. 3, 11), относящим© не к рождению Его от Марии, но к пришествию на проповедь. Если бы сказано было о рождении, то сказано было бы не: Идущий, а: Пришедший, — потому что Христос уже родился в то время, как Иоанн говорил это. А что значит: стал впереди меня? Что он славнее, досточтимее меня. Не думайте, что я больше Его, потому только что я прежде Его пришел проповедать; я гораздо меньше Его я так меньше, что не достоин быть в числе рабов Его". Таким образом слова: стал впереди меня означают то же, что выражает иначе Матфей, говоря: я не достоин понести Его обувь. А что слова: стал впереди меня сказаны не о происхождении Его, очевидно из прибавления. Если бы Иоанн хотел сказать о происхождении, то прибавление: потому что был прежде меня — было бы излишним. Да и кто столько глуп и бессмыслен, что не поймет, что прежде его бывший есть прежде его? Если же в этом изречении разумеется предвечное бытие, то оно значит не что-либо другое, как и слова: что Идущий за мной стал впереди меня. Но в таком случае это было бы сказано нерассудительно и напрасно была бы приложена такая причина. Если бы он это хотел показать, то ему надлежало бы сказать: что Идущий за мной стал впереди меня, потому что был прежде мен. Кто произошел прежде, о том, по этой причине, справедливо можно сказать, что он прежде другого; а если один только прежде другого, это еще не причина, что тот произошел прежде этого. А что мы теперь говорим, то имеет свое твердое основание. Вы все, конечно, знаете, что мысли неясные имеют всегда нужду в доказательствах, а не мысли ясные. Если бы речь была о существовании, то не было бы непонятно, что прежде происшедший должен быть первым; но так. как Иоанн говорит о достоинстве, то справедливо и занимается решением представляющегося недоумения. И вероятно многие недоумевали, отчего и на каком основании пришедшей после сталь впереди, т. е. оказался более досточтимым? На такой вопрос он немедленно представляет причину; а причина та, что Христос по бытию прежде его (Иоанна). Не по какому-либо преуспеванию, говорит он, Христос меня, прежде его пришедшего, оставил позади себя и сам стал впереди: Он прежде меня, хотя и после меня приходить.

Но, скажешь ты, если это сказано было о явлении (Христа) людям и о последующем прославлении Его между ними, то каким образом о том, что еще не пришло к концу, он говорит как уже о бывшем? Он не сказал: станет, но: стал (γέγονε). Но это у древних пророков было в обычае, чтобы т.е. о будущих событиях говорить так; как бы уже о совершившихся. Так Исайя, говоря об умерщвлении Его, не сказал, что Он как овца на заклание веден будет, — в будущем времени, — но: Он был ведён как овца на заклание (vz/23/Isaia53.htm#st07"> Ис. 53, 7). Он в то время еще не воплотился; а пророк говорить о будущем событии, как уже сбывшемся. И Давид, давая разуметь крест, не сказал: "пронзят мои руки и мои ноги", но: пронзили мои руки и мои ноги. И: делят мои ризы между собой, и о моей одежде бросают жребий (vz/19/Psalom21.htm#st17"> Пс. 21, 17, 19). Говоря и о предателе, который еще не родился, он так выражается: который ел мой хлеб, поднял на меня пяту (vz/19/Psalom40.htm#st10"> Пс. 40, 10). Подобным образом он говорит и о том, что произошло на кресте: И дали мне в пищу желчь, и в моей жажде напоили меня уксусом (vz/19/Psalom68.htm#st22"> Пс. 68, 22).

4. Хотите ли, чтобы мы продолжали дальше, или довольно и этого? Я так думаю. Правда, мы этого участка не разработали по всей ширине его, зато проникли в глубину его; а в этом труда не меньше; притом же мы и опасаемся, чтобы, задержав вас свыше меры, не ослабить в вас ревности. Итак окончим слово надлежащим образом. А каким надлежащим образом? Славословием, подобающим Богу. Но Богу подобает славословие не на словах только, а гораздо более на самих делах. Так да светит, сказано, ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего Небесного Отца (nz/01/Matfei05.htm#st16"> Мф. 5, 16). И подлинно, возлюбленный, нет ничего светоноснее доброго образа жизни. Выражая это, и говорит один из мудрых: Путь праведных – как лучезарное светило (vz/20/Pritch04.htm#st18"> Прит. 4, 18). Они не только светят самим тем, которые возжигают свет в делах своих, но и руководят на правый путь ближних их. Возольем же елей в эти светильники, чтобы огонь поднялся выше и чтобы свет явился в изобилии. Елей этот имеет не только теперь много силы, но, когда еще жертвы были в употреблении, он много превосходил силу их. Милости (έλεον), сказано, хочу, а не жертвы (vz/28/Osia06.htm#st06"> Ос. 6, 6; ср. nz/01/Matfei09.htm#st13"> Мф. 9, 13 (греческие слова έλαιος елей и έλεος милость, по их подобозвучанию, св. Златоуст употребляет здесь одно вместо другого): и совершенно справедливо. Тот жертвенник — бездушный; а этот — одушевленный (то есть сердце доброе, милостивое). Там все, положенное на жертвеннике, делается добычей огня, обращается в пепел, превращается в золу и пыль, и дым рассеивается в воздухе; здесь нет ничего такого, и плоды здесь другие. Это показывает и Павел. Говоря о богатстве любви к бедным у коринфян, он писал: ибо дело этого служения не только восполняет скудость святых, но и производит во многих обильные благодарения Богу. И потом: они прославляют Бога за покорность исповедуемому вами Евангелию Христа и за искреннее общение с ними и со всеми, молясь за вас, по расположению к вам (nz/15/2Korin09.htm#st12"> 2 Кор. 9, 12—14). Видишь ли, как любовь к бедным превращается в благодарение и хвалу Богу, в усердные молитвы и в более пламенную любовь получивших благодеяние? Будем же, возлюбленные, приносить жертвы, будем приносить на этих жертвенниках каждый день. Жертвы эти важнее и молитв и постов и многих других дел, только бы были (приносимы) от прибытка праведного и таких же трудов, и чисты от всякого любостяжания, хищения и насилия. Такие-то приношения приемлет Бог, а другие — противоположные — отвергает и ненавидит. Он не хочет, чтобы мы Его чтили жертвами чужих несчастий. Такие жертвы нечисты и непотребны и скорее прогневили бы, чем умилостивили Бога. Поэтому должно прилагать все старание к тому, чтобы под видом служения не оскорбить Того, кого мы хотим почтить. Если Каин, прин© (Богу) худшее, что у него было, и в этом не оказав неправды никому другому, подвергся крайнему наказанию, то не понесем ли мы наказания еще более тяжкого, когда принесем что-либо от хищения и любостяжания? Поэтому Бог и явил нам этот вид заповеди (милости хочу, а не жертвы), чтобы мы миловали, а не истязали соработников. А кто берет принадлежащее другим и передает еще другому, тот не милует, а обижает и оказывает крайнюю несправедливость. Как камень не производит из себя елея, так и жестокосердие — человеколюбия. Милостыня, имеющая такой корень, еще не есть милосердие. Поэтому я убеждаю вас — обращать внимание не на то только, чтобы подавать нуждающимся, а и на то, чтобы это подаяние не было хищением у других, так как когда один молится, а другой проклинает, чей голос услышит Владыка (Сирах. 34, 24)? Если мы так тщательно будем вести себя, то, по благодати Божией, сможем удостоит© и от Бога великого человеколюбия, помилования и прощения во всем, в чем согрешили в продолжение этого долгого времени, — и избежать реки огненной, от которой да будем спасены все мы и достигнем царства небесного, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 14


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 13

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 14

И от Его полноты все мы приняли и благодать на благодать (nz/04/Ioann01.htm#st16"> Ин. 1, 16).

1. Недавно мы говорили, что Иоанн, — разрешая недоумение тех, которые стали бы сами с собой рассуждать, почему Христос, придя на проповедь после Иоанна, стал прежде и славнее его, — присовокупляет: потому что был прежде меня. Это — одна причина. Но евангелист представляет и другую, которая теперь высказана (в евангелии). Какую же? От Его полноты, говорит он, все мы приняли и благодать на благодать. Затем приводит еще иную причину. Какую? Ибо закон дан через Моисея; благодать же и истина произошли через Иисуса Мессию (nz/04/Ioann01.htm#st17"> ст. 17). Но что же значат, скажешь ты, слова: и от Его полноты все мы приняли? К этому и надобно теперь обратить слово. У Него, говорить евангелист, не заимствованный дар; но Он есть самый источник, самый корень всех благ, — самосущая жизнь, самобытный свет, самосовершенная истина. Он не удерживает обилия благ в Себе самом, но изливает его на всех других, и изливая, с лихвой Сам пребывает всегда полным; обогащая других, Сам ни в чем не умаляется; всегда источая и всем сообщая эти блага, остается в том же совершенстве. А что имею я в себе (говорит Иоанн), это заимствованное, так как я получил от другого, — это нечто малое из всего и как бы скудная капля перед невыразимой пучиной и безбрежным морем. Лучше же сказать, — и это подобие не может изобразить того, что мы усиливаемся высказать. Отдели от моря каплю, — и море тем самим уменьшится, хотя уменьшение и не заметно. Но о том источнике нельзя этого сказать: сколько бы ни исчерпывали его, он нисколько не уменьшается. Итак, нужно перейти к некоторому другому подобию: и оно, конечно, будет слабо и не может изъяснить нам того, чего мы доискиваемся, но по крайней мере ближе первого приведет нас к предположенной мысли. Представим себе источник огня, — и вот от него возжигается тысяча, две, три и больше светильников. Не остается ли огонь в одной и той же полноте и после того, как сообщит свою силу столь многим светильникам? Это известно каждому. Если же в телах делимых и через отнятие (частиц) уменьшаемых находится нечто такое, что, и после сообщения своих сил другим телам, нисколько не уменьшается, то гораздо в высшей степени это должно быть в силе бестелесной и бессмертной. Если воспринимаемое здесь (т. е. в огне) есть и сущность и тело, и делится и не делится, то когда речь идет о силе, и притом силе, исходящей от бестелесной сущности, гораздо более несомненно то, что она не подвержена ничему такому.

Потому-то и говорит Иоанн: и от Его полноты все мы приняли, — и свое свидетельство соединяет со свидетельством КреститЈ. Слова: и от Его полноты все мы приняли принадлежат не Предтече, а ученику (Христову). Слова же эти значат вот что: не думайте, что мы, как люди, много времени обращавшиеся с Ним и разделявшие с Ним трапезу, свидетельствуем только из благодарности. Вот и Иоанн, человек, даже не видевший Его прежде и не обращавшийся с Ним, а видевший его вместе с другими только в то время, когда крестил, — и он воззвал: стал впереди меня, сказав этим все. Между тем все мы — двенадцать, триста, пятьсот, три,;¦ть тысяч и десятки тысяч иудеев, все вообще множество верующих и тогдашнего, и настоящего, и будущего времени от исполнения Его получили. Что же получили? Благодать на благодать. Какую же благодать вместо какой благодати (св. Златоуст передает здесь буквально слова евангелиста: χάρις άντί (букв. вместо) χάριτος)? Новую вместо древней. Подобно тому, как была правда и правда (по праведности закона, сказано, – непорочный, — nz/18/Filipp03.htm#st06"> Флп. 3, 6), — вера и вера (от веры в веру, — nz/13/Rimlia01.htm#st17"> Рим. 1, 17), — усыновление и усыновление (которым принадлежат усыновление, сказано — nz/13/Rimlia09.htm#st14"> Рим. 9, 14), — слава и слава (ибо, если преходящее славно, тем более славно пребывающее, — nz/15/2Korin03.htm#st11"> 2 Кор. 3, 11), закон и закон (закон, сказано, Духа жизни освободил меня, — nz/13/Rimlia08.htm#st02"> Рим. 8, 2), — служение и служение (если же служение, сказано, — nz/15/2Korin03.htm#st07"> 2 Кор. 3, 7, 8 — и в другом месте: служащие Богу духом, — nz/18/Filipp03.htm#st03"> Флп. 3, 3), — завет и завет (Я заключу новый завет, не такой завет, какой Я заключил с их отцами, — vz/24/Ieremi31.htm#st31"> Иер. 31, 31), — освящение и освящение, крещение крещение, жертва и жертва, храм и храм, обрезание и обрезание, — так есть благодать и благодать. Но здесь одно — образцы, а другое — истина; и то и другое есть только нечто соименное, а не однозначащее И на снимках и на изображениях называется человеком написанный и черными красками и белыми, точно также, как и имеющий свой естественный цвет. И статуи, будет ли статуя золотая или глиняная, равно называются статуями. Но иное — образ, а иное — истина.

2. Итак, по сходству имен не заключай о тождестве вещей, так же как и о разности их. Если был образ, то он не был чужд истины, только если он заключал в себе тень, то был ниже истины. Какое же различие между всеми указанными понятиями? Хотите ли, мы займемся истолкованием одного или двух высказанных понятий? Таким образом будут понятны для вас и прочие, — и все мы увидим, что одни из них были уроками яў детей, а другие для людей возмужавших и крепких; что одни были указывали путь закона только для людей, другие как бы для ангелов. С чего же нам начать? Хотите ли, с самого усыновления? Итак, какое различие между усыновлением ветхозаветным и новозаветным? То было честью на словах, а это на самом деле. О том сказано: Я сказал: вы – боги, и дети Всевышнего – все вы (vz/19/Psalom81.htm#st06"> Пс. 81, 6); об этом: от Бога родились (nz/04/Ioann01.htm#st13"> ст. 13). Как и каким образом? Баней возрождения и обновления Святым Духом. Те, и с именем сынов, имели в себе духа работы, — почтены были этим названием, оставаясь рабами; мы, сделавшись свободными, получили эту почесть не по имени только, а на самом деле. На это указывая, Павел говорил: Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (nz/13/Rimlia08.htm#st15"> Рим. 8, 15). Как рожденные свыше и, так сказать, воссозданные, мы потому и названы сынами. А если бы кто хотел дознать образ освящения ветхозаветный и новозаветный, то опять и здесь увидит много разности. Древние назывались этим именем (святых), когда не служили идолам, не творили блуда, не прелюбодействовали; а мы делаемся святыми не только через воздержание от тех (пороков), но и через приобретение высших совершенств. И сначала мы получаем этот дар от самого сошествия Св. Духа; а потом и через собственную жизнь, которая гораздо выше иудейской. А что эти слова — не самохвальство, послушай, что сказано тем: не гадайте, не приносите детей в жертву, так как вы народ святой (vz/05/Vtoroz18.htm#st10"> Втор. 18, 10, 13). Таким образом у них святость состояла в удалении от обычаев языческих; а у нас не так, но чтобы быть святой, сказано, и телом и духом (nz/14/1Korin07.htm#st34"> 1 Кор. 7, 34). Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа (nz/26/Evream12.htm#st14"> Евр. 12, 14). И: совершая святыню в страхе Божьем (nz/15/2Korin07.htm#st01"> 2 Кор. 7, 1). Слово: святой не о всех, к кому прилагается, выражает одну и ту же мысль. Называется святым и Бог, но не так, как мы. Смотри, что говорить пророк, услышав глас, исходящий от серафимов: горе мне! я погиб! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами (vz/23/Isaia06.htm#st05"> Ис. 6, 5), — а пророк был свят и чисть. Но если судить о святости нашей по образцу горней, то мы оказываемся нечистыми. Святы и ангелы и архангелы, святы также серафимы и херувимы; по есть опять разность в святости между нами и высшими силами. Я мог бы проследить и все прочие понятия, но вижу, что слово становится слишком продолжительным. Поэтому, оставив дальнейшее исследование, мы предоставляем вам самим рассудить об остальных предметах: вы можете дома, сравнив их, понять различие между ними, и подобным образом проследить все прочее. Дай, сказано, наставление мудрому, и он будет ещё мудрее (vz/20/Pritch09.htm#st09"> Прит. 9, 9). Таким образом начатое нами окончите вы. А нам нужно возвратит© к прежнему порядку слова.

Сказав: от Его полноты все мы приняли, евангелист присовокупляет: благодать на благодать, — и тем показывает, что и иудеи спасаются благодатью. "Не ради умножения вашего, говорит (Бог), но ради отцов ваших Я избрал вас". А если они избраны Богом не за свои заслуги, то явно, что получили эту почесть по благодати. Да и мы все спасены благодатью, — только не так, как они, не в той же, а гораздо важнейшей и возвышеннейшей степени. Таким образом и благодать у нас не такова. Нам даровано не только оставление грехов (это у нас обще с ними: потому что все согрешили, — nz/13/Rimlia03.htm#st23"> Рим. 3, 23), но и оправдание, и освящение, и усыновление, и благодать Духа, несравненно более светоносная и изобильная. через эту благодать мы сделались любезными Богу уже не как рабы, но как дети и друзья. Потому и сказано: благодать на благодать. И подзаконное домостроительство было делом благодати, да и само происхождение наше из небытия; не за какие-либо предшествующие заслуги мы получили это воздаяние, — как это могло быть, когда нас совсем и не было? — но так было потому, что Бог во всяком случае предваряет нас Своими благодеяниями. И не только наше происхождение из небытия, но и немедленное, после происхождения, научение тому, что должно делать и чего не делать, вложение закона этого в самую природу нашу, внедрение в нас неподкупного судилища совести — все это есть дело величайшей благодати и неизреченного человеколюбия. Дело благодати также — после повреждения этого закона возобновление его через закон писанный. Преступившим заповедь, однажды данную, следовало бы подвергнуться наказаниям и мучениям. Но этого не сделано; а (последовало) снова исправление и даровано прощение не по праву, но по милости и благодати. А что — по милости и благодати, об этом послушай, как говорит Давид: Господь творит справедливость и суд всем обиженным. Он показал Свои пути Моисею, народу Израиля – Свои дела (vz/19/PsalomA2.htm#st06"> Пс. 102, 6, 7). И в другом месте: благ и праведен Господь, поэтому наставляет грешников на путь (vz/19/Psalom24.htm#st08"> Пс. 24, 8).

3. Итак получение закона есть дело милости, сострадания и благодати. Поэтому евангелист, сказав: благодать на благодать, еще сильнее доказывает величие даров, когда присовокупляет следующие слова: ибо закон дан через Моисея; благодать же и истина произошли через Иисуса Мессию. Видите ли, как Иоанн Креститель и ученик (Христов) мало-помалу и незаметно возводит слушателей к самому возвышенному разумению, приготовив их к тому сначала более простыми мыслями. Креститель, сравнив с собой Того, Кто без сравнения превосходит всех, таким образом показывает Его превосходство, и яў того говорит: Тот, о Котором я сказал, что Идущий за мной стал впереди меня, и потом присовокупляет: потому что был прежде меня. А евангелист выражает гораздо больше того (КреститЈ), впрочем все еще ниже достоинства Сына единородного; евангелист делает сравнение не с Иоанном, но с тем, кто был в большем уважении у иудеев, разумею Моисея. Ибо закон, говорит, дан через Моисея; благодать же и истина произошли через Иисуса Мессию. Но заметь благоразумие. Он сличает не лица, а дела. А как скоро показано превосходство дел одного перед другим, то и неблагодарные по необходимости должны были принять такое учение и внушение о Христе. Когда свидетельствуют сами дела — такие, в которых нимало нельзя подозревать ни пристрастия, ни вражды к кому бы то ни было, то представляется доказательство неопровержимое и яў людей неблагомыслящих. Дела эти оказываются такими, как расположили их сами виновники. Поэтому-то свидетельство таких дел есть самое несомненное. Посмотри также, какое, доступное даже для людей слабых, евангелист делает сравнение. Он не изображает на словах превосходства (благодати перед законом), а только в самих наименованиях показывает различие их, противопоставляя закону — благодать и истину, и словам: дан через — слова: произошли через. А различие большое между тем и другим. Дан через — это выражение относится к служителю, принявшему закон от другого и предавшему тем, кому повелено было дать; а: произошли благодать и истина — это изображает Царя, властью своей отпускающего все согрешения и раздающего Свои дары. Поэтому (Господь) говорил: прощаются тебе грехи. Также: но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, – говорит расслабленному: тебе говорю: встань, возьми твою постель и иди в твой дом (nz/02/Mark02.htm#st09"> Мк. 2, 9, 10). Видишь ли, как благодать через Него происходит? Заметь тоже и касательно истины. На благодать указывает и то обстоятельство, и событие с разбойником, и дар крещения, и благодать Духа, через Него подаваемая, и многое другое. А истину мы уразумеем яснее, если изучим образы. Домостроительство, имевшее совершит© в Новом Завете, предварительно предначертали образы, как прообразы; а Христос, с пришествием Своим, совершил его. Итак, рассмотрим вкратце некоторые образы, — проследить все образы в настоящее время и не возможно. Вы же, изучив некоторые, которые я представлю, после них уразумеете и остальные. Итак, хотите ли начнем с самих страданий? Что говорит прообраз? "Возьмите овцу по домам и принесите в жертву, как повелел и заповедал Господь" (vz/02/Iskhod01.htm#st01"> Исх. 12). Но Христос не так сделал; Он не повелевает этого, а сам становится как овца, прин © Отцу Себя самого в жертву и приношение. 4. Посмотри еще, как образ дан был через Моисея, а истина совершилась через Иисуса Христа. Во время нападения амаликЄн на евреев на горе Синайской были распростерты руки Моисея, и поддерживаемы Аароном и Ором, которые стояли по ту и по другую сторону; а Христос сам собой держал свои руки распростертая на кресте. Видишь ли, как дан был образ и как совершилась истина? Также закон говорил: Проклят, кто не исполнит слов этого закона (vz/05/Vtoroz27.htm#st26"> Втор. 27, 26). А что говорит благодать? Придите ко Мне все трудящиеся и обременённые, и Я успокою вас (nz/01/Matfei11.htm#st28"> Мф. 11, 28). И Павел: Христос искупил нас от клятвы закона, сделавшись за нас клятвой (nz/16/Galata03.htm#st13"> Гал. 3, 13). Итак, получив столь великую благодать и истину, не сделаемся, вследствие самой великости дара, беспечны. Чем большей мы удостоены почести. тем более должны быть и добродетельны. Кто, будучи немного облагодетельствован немного оказывает и ревности в себе, тот не столь великого заслуживает и осуждения; но кто, будучи возведен на самую высшую степень почести, обнаруживает в себе свойства низкие и дела унизительные, тот заслужит гораздо большее наказание. Но не дай Бог — когда-либо предполагать это в вас. Мы уповаем, о Господе, что вы воспарили душами вашими к небесам, отрешились от земли и, будучи в мире, не преданы страстям мира. Однако же и при такой уверенности, мы не перестаем почасту внушать вам одно и тоже. В телесной борьбе все зрители также убеждают (бойцов) не падать, не лежать простертыми ниц, но быть бодрыми и держаться на ногах; но тех, которые, не смотря на увещания, не могут встать, однажды навсегда лишают победы, и, как неспособных к подвигам, с презрением оставляют в таком положении. Но здесь можно ожидать чего-нибудь хорошего не только от вас, бодрствующих, но и от падших, если только они захотят исправит©. Для того-то мы и делаем все, и умоляем, и докучаем, и укоряем, и хвалим, чтобы устроить ваше спасение. И вы потому не досадуйте на наши частые увещания к жизни добропорядочной. Мы говорим, не как осуждающие ваше нерадение, но как имеющие самые добрые о вас надежды. Притом, что до сих пор было сказано и впредь будет сказано, то касается не вас только, а и нас говорящих. И мы сами имеем нужду в таком же назидании, и хотя сами говорим, но ничто не препятствует обратить те же речи и к нам. Слово, встретив виновного в грехах, исправляет его; не причастного греху и свободного от него отводит от него еще далее. Ведь и мы не чисты от согрешений. Итак лекарство одно для всех, и рецепты всем. Но излечение не одно у всех, а соразмеряется с произволением пользующихся им. Потому кто пользуется лекарством, как должно, тот получает облегчение от лекарства; а кто лекарства не прилагает к ране, тот усиливает в себе зло и обращает его к самым несчастным последствиям. Итак, не будем досадовать, когда нас врачуют, но лучше будем радоваться, хотя бы способ учения причҐл нам горькие скорби, — потому что впоследствии он принесет самый сладкий плод. Все будем делать так, чтобы чистыми от ран и язв, нанесенных душе уязвлением греха, перейти нам в век будущий, чтобы удостоит© лицезрения Христа и быть преданными не жестоким и мстительным силам, а тем, которые могут ввести нас в наследие небесное, уготованное любящим Его, — что и да получим все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 15


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 14

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 15

Бога никто никогда не видел; Единородный Сын, сущий в лоне Отца, Он явил (nz/04/Ioann01.htm#st18"> Ин. 1, 18).

1. Бог хочет, чтобы мы не просто слушали имена и слова, находящиеся в Писании, но — с разумением. Поэтому блаженный Давид многие из своих псалмов надписал так: в разум, и говорил: открой мои глаза, и увижу чудеса Твоего закона твоей (vz/19/PsalomC3.htm#st18"> Пс. 123, 18). После него сын его, занявший его место, учит, что мудрость должно искать, как серебра, приобретать ее больше, чем золота. А Господь внушал иудеям испытывать Писания и тем нас еще более побуждает к исследованию. Он не в том смысле говорил это, чтобы, только прочитав, можно было с первого раза понять Писание. Никто, конечно, не станет испытывать того, что находится вблизи и под рукой, а испытывают то, что остается в тени и может открыться только после долгого изыскания. Для того-то Писание называется и сокровищем сокровенным, чтобы побудить нас к испытанию его. А это внушается нам для того, чтобы приступали к словам Писания не просто, как случилось, но с большой осмотрительностью, потому что кто станет слушать, что читается в нем, без рассуждения и все принимать буквально так, как сказано, тот может предполагать много нелепого о Боге. Он пожалуй допустить, что Бог есть и человек и что Он состоит из меди, что он и гневлив и яростен, и много других еще более худых мыслей. Если же кто будет вникать в глубину смысла, то избежит всякой такой нелепости. Вот и в чтении, теперь нам предложенном, говорится, что Бог имеет лоно, а это свойственно телам; но никто не будет столько глуп, чтобы бестелесного почитать телом. Чтобы все это понять в смысле духовном, как должно, исследуем это место подробнее. Бога никто никогда не видел. Каким путем евангелист пришел к этому? Показав великое преимущество даров Христовых — такое, что неизмеримое расстояние находится между этими дарами и сообщенными через Моисея, он хочет потом высказать и достаточную причину такой между ними разности. Моисей, как раб, быль служителем дел низших; а Христос, как Владыка и Царь и Сын Царя, принес нам несравненно высшие дары, сосуществуя всегда с Отцом и видя Его непрестанно. Потому-то евангелист и присовокупил: Бога никто никогда не видел. Что же мы скажем на слова велегласнейшего Исаии: я видел Господа, сидящего на высоком и превознесённом престоле (vz/23/Isaia06.htm#st01"> Ис. 6, 1)? Что скажем на свидетельство самого Иоанна о том, что Исаия сказал это тогда, когда видел славу Его (nz/04/Ioann12.htm#st41"> Ин. 12, 41)? Что скажем на слова Иезекииля? И он ведь видел Бога, сидящего на херувимах. Что — на слова Даниила? И он говорит: и Ветхий днями воссел (vz/27/Daniil07.htm#st09"> Дан. 7, 9). Что также — на слова Моисея: открой мне Твой путь, чтобы я познал Тебя (vz/02/Iskhod33.htm#st13"> Исх. 33, 13)? А Иаков и призвание получил от этого, т. е. был назван Израилем, а Израиль значит: видящий Бога. Видели Его и другие. Итак, почему же Иоанн сказал: Бога никто никогда не видел? Он показывает, что все то было делом снисхождения, а не видением самого существа божественного. Если бы они видели само существо, то видели бы его не различным образом. Оно просто, необразно, несложно, неописанно; не сидит, не стоит, не ходит. Все это свойственно только телам. Но как Бог существует, это знает Он один и это возвестил сам Бог Отец через одного пророка: Я, говорит, умножал видения и через пророков употреблял притчи (vz/28/Osia12.htm#st10"> Ос. 12, 10), то есть, Я снизошел, явился, но не тем, что Я есть. А как Сын Его имел явит© нам в действительной плоти, то Он изначала приготовлял людей к созерцанию существа Божия, сколько им возможно было видеть. Но что Бог есть сам в себе, того не видели не только пророки, но и ангелы и архангелы; и если бы ты спросил их об этом, то в ответ не слышал бы ничего о существе, а только пение: слава в вышних Богу, и на земле мир, в людях благоволение (nz/03/Luka02.htm#st14"> Лк. 2, 14). Если бы ты пожелал узнать о том что-либо от херувимов, или серафимов, то услышал бы таинственную трисвятую песнь и что вся земля полна Его славы (vz/23/Isaia06.htm#st02"> Ис. 6, 2). А если бы ты обратился с вопросом к силам еще высшим, то ничего не узнал бы, кроме того, что у них одно дело — хвалить Бога. Хвалите Его, сказано, все Его воинства (vz/19/PsalomE8.htm#st02"> Пс. 148, 2). Итак, самого (Бога Отца) видит только Сын и Дух Святой. Да и как созданное существо, каково бы оно ни было, может видеть Несозданного! Если мы не можем ясно видеть какую бы то ни было бестелесную силу, даже сотворенную, — а этому много оказалось примеров по отношению к ангелам, — то тем более мы не можем видеть существа бестелесного и не созданного. Поэтому и Павел говорит: Которого никто из людей не видел и видеть не может (nz/22/1Timof06.htm#st16"> 1 Тим. 6, 16). Но не принадлежит ли это преимущество только одному Отцу, а не Сыну? Нет — и Сыну также. А что принадлежит это и Сыну, послушай Павла, который показывает это и говорит: Который есть образ невидимого Бога (nz/19/Koloss01.htm#st15"> Кол. 1, 15). А как образ невидимого, Он и сам невидим; иначе не быль бы и образом. Если же (Павел) в другом месте говорит: Бог явился во плоти (nz/22/1Timof03.htm#st16"> 1 Тим. 3, 16), — ты не удивляйся; это явление совершилось во плоти, а не по существу. Но что и Он невидим, не только для людей, а и яў высших сил, показывает также Павел. Сказав: явился во плоти, он присовокупляет: показал Себя Ангелам.

2. Таким образом Он показался ангелам тогда, когда облекся плотью; а прежде того они также не видели Его, потому что и яў них существо было не видимо. Как же, скажете, сам Христос сказал: смотрите, не презирайте ни одного из этих малых; ибо говорю вам, что их Ангелы на небесах всегда видят лицо Моего Небесного Отца (nz/01/Matfei18.htm#st10"> Мф. 18, 10)? Что же? Неужели Бог и лицо имеет и небесами ограничивается? Но никто не будет до такой степени лишен ума, чтобы утверждать это. В каком же смысле это сказано? В том же, в каком сказано: блаженны чистые сердцем, ибо они Бога увидят (nz/01/Matfei05.htm#st08"> Мф. 5, 8). Говорится здесь о видении, нам возможном, о видении умом и мыслью о Боге. Таким образом и об ангелах можно сказать, что они по своему чистому и бодрственному естеству всегда не что другое созерцают, а только Бога. Потому-то и сам (Господь) также говорит: Отца не знает никто, кроме Сына (nz/01/Matfei11.htm#st27"> Мф. 11, 27). Что же? Неужели все мы находимся в неведении о Нем? Нет; только никто не знает (Отца) так, как Сын. А как и прежде многие видели Его, в доступной для них мере видения, существа же божеского не видел никто, так и теперь все мы знаем Бога, но каков Он в существе своем, того не знает никто, — только один Рожденный от Него. Знанием Он здесь называет точное созерцание и постижение, и притом такое, какое имеет Отец о Сыне. Как Отец знает Меня, говорит Он, так и Я знаю Отца (nz/04/Ioann10.htm#st15"> Ин. 10, 15).

Смотри же, с какой полнотой выражает это евангелист. Сказав: Бога никто никогда не видел, он не говорит потом, что Сын, видящий Его, Он явил, но представляет нечто другое, что еще полнее видения, а именно: сущий в лоне Отца, — так как пребывание в лоне гораздо более означает, нежели видение. Кто просто — видит, тот имеет еще не совсем точное познание о видимом предмете; а кто пребывает в лоне, тот имеет полное ведение. Итак, если Отца никто не знает, кроме Сына, то ты, слыша это, не подумай, что, хотя Сын знает Отца совершеннее, чем все другие, но не знает, каков Он есть в себе; и вот для этого-то евангелист и говорит, что Сын пребывает в лоне Отца; а сам Христос вещает, что знает Отца столько же, сколько Отец Сына. Итак, кто стал бы противоречить, того спроси: знает ли Отец Сына? И он, если только не сошел с ума, конечно, ответит: да. Затем опять мы спросим: имеет ли Отец полное ведение о Сыне и видит ли ясно, что есть Сын? Конечно противник согласится и на это. А отсюда ты выведи и полное знание Сына об Отце. Сам (Сын) сказал: как Отец знает Меня, так и Я знаю Отца (nz/04/Ioann06.htm#st46"> Ин. 6, 46); в другом месте: это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца. Поэтому, как я сказал, евангелист и упомянул о лоне, одним этим словом изъясняя нам все: сродство и единство существа, нераздельное ведение и равенство власти. А иначе и Отец не мог бы иметь в лоне Своем какое-либо иное существо, да и Сын, если бы был рабом и одним из многих, не дерзнул бы пребывать в лоне Владыки; это свойственно только истинному Сыну, обладающему великим дерзновением перед Родителем и имеющему в себе нисколько не меньше (Его). Хочешь ли дознать вечность Сына? Послушай, что говорит Моисей об Отце. Спросив о том, что сказать в ответе египтянам, если они спросят, кто послал его, он получил повеление сказать: Сущий Иегова послал меня к вам (vz/02/Iskhod03.htm#st14"> Исх. 3, 14). Слово: Сущий означает бытие постоянное, бытие безначальное, бытие в истинном и собственном смысле. То же означает и выражение: в начале было, изображая бытие постоянное. И это выражение употребляет здесь Иоанн именно для того, чтобы показать, что Сын существует в лоне Отца безначально и вечно. А чтобы ты, по общности наименования, не заключил, что Он один из тех, которые сделались сынами по благодати, для того здесь приложен член (ό), который и отличает Его от сынов по благодати. Если же для тебя этого не достаточно, и ты все еще склоняешься долу, то выслушай наименование, более свойственное Сыну: единородный. А если ты и после этого смотришь книзу, то я не откажусь употребить о Боге и человеческое выражение, — разумею лоно, только бы ты не представлял себе ничего уничиженного. Видишь ли человеколюбие и промышление Владыки? Бог допускает о Себе слова недостойные, чтобы по крайней мере таким образом ты открыл глаза и помыслил что-либо великое и высокое, — и ты все еще остаешься внизу? В самом деле, скажи мне, для чего здесь упоминается лоно, понятие грубое и плотское? Для того ли, чтобы мы представляли себе Бога телом? Нет, вовсе нет, говоришь ты; для чего же? Если оно не изображает ни истинности Сына, ни того, что Бог не есть тело, то конечно изречение это брошено напрасно и без всякой нужды. Так для чего же? Я не перестану спрашивать тебя об этом. Не явно ли — для того, чтобы посредством его мы поняли именно то, что Он есть истинно Сын единородный и совечен Отцу? Он явил, — сказано. Что Он явил? Что Бога никто никогда не видел? Что Бог един? Но это (говорили) и пророки, часто взывал и Моисей: Господь, наш Бог, есть един Господь (vz/05/Vtoroz06.htm#st04"> Втор. 6, 4); и Исаия: прежде Меня не было Бога и после Меня не будет (vz/23/Isaia43.htm#st10"> Ис. 43, 10).

3. А что же еще мы узнаем от Сына, как сущего в недрах отчих? Что узнаем от Единородного? Во-первых, что это самое составляет Его действенную силу. Потом, мы получили более ясное учение и познание о том, что Бог есть Дух и что поклоняющиеся Ему должны покланяться духом и истиной; еще же и то, что Бога видеть невозможно, что Его не знает никто, кроме Сына, и что Он есть Отец истинного Единородного; также и все прочее, что об Нем повествуется. Самое же слово: явил выражает учение более ясное и более очевидное, которое Он передал не одним иудеям, а и всей вселенной, и которое сам исполнил. Пророкам внимали не все даже иудеи, а Единородному Сыну Божию покорилась и уверовала вся вселенная. Итак, явление означает здесь особенную ясность учения. Потому-то называется и Словом и Ангелом великого совета. Если же мы удостоены высшего и более совершенного учения, после того как Бог в последние дни заговорил нам уже не только через пророков, но и через Единородного Сына, то и мы должны Показать жизнь более возвышенную и достойную такой почести. Как Он снизошел к нам до того, что восхотел беседовать с нами не через рабов, а сам непосредственно, то несообразно было бы с нашей стороны не показать в себе ничего лучше прежних времен. Иудеи имели учителем Моисея, а мы самого Владыку Моисея. Итак покажем любомудрие, достойное этой почести, и не будем иметь ничего общего с землею. Он для того и принес нам учение свыше, с небес, чтобы вознести туда нашу мысль, чтобы мы сделались, по мере сил своих, подражателями своего УчитЈ. А как нам, скажешь, сделаться подражателями Христу? Делая все для общего блага и не ища своего. Ибо и Христос, сказано, не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня (nz/13/Rimlia15.htm#st03"> Рим. 15, 3). Никто пусть не ищет своего. А пусть, ища своего, всякий имеет в виду ближних; что — наше, то — и их. Мы одно тело и члены и части друг друга (nz/13/Rimlia12.htm#st05"> Рим. 12, 5). Не будем же в отношении друг к другу, как разделенные. Пусть никто не говорит: такой-то мне не друг, не родственник. не сосед; у меня нет ничего общего с ним: как мне приступить к нему? Как начать разговор? Если он и не родственник, не друг тебе, — все же он человек, одного с тобой естества, имеет одного Владыку, сораб, сожитель, — так как живет в одном с тобой мире. А если еще содержит одну веру, то вот он и член твой. Какая дружба может произвести такое единение, как сродство веры? Мы должны показывать не такую близость, не такое иметь общение между собой, как друзья с друзьями, а как члены с членами. Другого высшего дружества и общения, чем это, не найдет никто никогда. Ты так же не можешь говорить: откуда у меня близость и связь с таким-то, как не можешь сказать этого о своем брате, потому что это было бы смешно. Все мы крестились в одно тело, — сказано (nz/14/1Korin12.htm#st13"> 1 Кор. 12, 13). Для чего в одно тело? Для того, чтобы не разделяться, но взаимным согласием и дружеством сохранять связь всего тела. Итак, не будем презирать друг друга, чтобы не пренебречь самих себя, — потому что сказано: ибо никто никогда не имел ненависти к своей плоти, но питает и греет её (nz/17/Efesia05.htm#st29"> Еф. 5, 29). Для этого Бог дал нам один дом — мир этот; разделил все поровну: одно для всех возжег солнце, распростер один кров — небо; устроил одну трапезу — землю; дал и другую трапезу, которая гораздо важнее этой, но также одну: соучастники таинств знают, что я говорю; даровал всем один духовный образ рождения; у всех нас одно отечество на небесах; все пьем из одной и той же чаши. Ни богатому Он не дал ничего больше и драгоценнее, ни бедному ничего меньше и малоценнее; но всех равно призвал, и как плотские, так и духовные (блага) равно сообщил. Отчего же такое неравенство в жизни? От любостяжания и высокомерия богатых. Но, братья, да не будет впредь этого. Так как у нас есть нечто общее и более необходимое, что соединяет нас во едино, то не будем разделяться из-за дел земных и ничтожных, — разумею богатство, бедность, плотское родство, вражду, дружество. Все это тень, еще ничтожнее и тени яў тех, которые соединяются узами высшей любви. Будем же сохранять эти узы неразрывными, — и никакой злой дух не сможет проникнуть в нас, чтобы разрушить такое единение. Итак, да будет оно во всех нас, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 16


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 15

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 16

И вот свидетельство Иоанна, когда Иудеи прислали священников и левитов из Иерусалима спросить его: кто ты (nz/04/Ioann01.htm#st19"> Ин. 1, 19)?

Опасная страсть, возлюбленный, — зависть; опасная и гибельная для самих завидующих, а не для тех, которым завидуют. Она прежде всего им самим причҐет вред и гибель, как какая-нибудь смертоносная отрава, внедрившаяся в души их. А если она когда-либо вредит и тем, которым завидуют, то это вред малый и незначительный, и еще доставляет им пользу, гораздо более важную, чем потеря. И так бывает не с завистью только, а и со всеми другими страстями: не тот, кто терпит зло, а тот, кто делает зло, получает вред. Иначе, если бы это было не так, Павел не внушал бы своим ученикам — лучше терпеть несправедливость, чем делать ее, говоря: для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения (nz/14/1Korin06.htm#st07"> 1 Кор. 6, 7)? Он хорошо знал, что гибель всюду следует не за тем, кто терпит зло, а за тем, кто делает зло. Все это говорю я по поводу зависти иудеев. Люди стекавшиеся из городов к Иоанну и, в покаянии о своих грехах, получившие крещение, — те самые, после крещения, как бы передумав снова, посылают спросить его: кто ты? Подлинно порождения ехидны, змеи, если еще не хуже их. Род лукавый, прелюбодейный и развращенный, ты уже после крещения изведываешь и любопытствуешь узнать о Крестителе? Может ли быть что-нибудь глупее этой глупости? Как же вы приходили к нему? Как исповедовали свои грехи? Как спешили крестит© от него? Как вопрошали его о том, что должно делать? Итак, все это делалось у вас безрассудно, без сознания причины и основания на то? Впрочем ничего такого не сказал блаженный Иоанн, не возопил, не стал их укорять; но отвечал со всей снисходительностью. А для чего он так поступил, — стоит узнать, чтобы всем было явно и очевидно злодейство иудеев. Иоанн часто свидетельствовал перед иудеями о Христе и, когда крестил, нередко напоминал о Нем приходящим и говорил: Я крещу вас в воде в покаяние, но Идущий за мной сильнее меня; я не достоин понести Его обувь; Он будет крестить вас Святым Духом и огнём (nz/01/Matfei03.htm#st11"> Мф. 3, 11). Но они в отношении к Иоанну показали человеческую слабость: имея в виду славу мирскую и взирая на внешность, они думали, что недостойно Иоанна подчинять себя Христу. Иоанна возвышало многое в их глазах: во-первых, именитое и знатное происхождение, потому что он был сын первосвященника; во-вторых, строгость жизни и презрение всего человеческого, потому что он, пренебрегая и одеждой, и домом, и самой пищею, проводил перед тем все время в пустыне. Во Христе все было напротив, происхождение уничиженное, что иудеи часто и выставляли на вид, говоря: не плотника ли Он сын? не Его ли Мать называется Мария, и Его братья Иаков и Иосий (nz/01/Matfei13.htm#st55"> Мф. 13, 55)? А мнимое Его отечество было в таком бесславии, что и Нафанаил говорил: из Назарета может ли быть что доброе (nz/04/Ioann01.htm#st46"> Ин. 1, 46)? Образ жизни был у Него обыкновенный, одежды ничем не отличавшиеся от других; кожаного пояса Он не носил, власяницы не имел, меда и акридов не ел; он жил, как и все, присутствовал в собраниях людей порочных и мытарей, только чтобы привлечь их. Иудеи, не понимая этого, поносили Его, как и сам Он говорит: Сын Человеческий пришёл, ест и пьёт; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам (nz/01/Matfei11.htm#st19"> Мф. 11, 19). И вот как Иоанн часто отсылал их от себя к Тому, кто, по их мнению, был ниже его, то они, стыдясь и досадуя на на это и желая лучше иметь учителем Иоанна, открыто не осмеливались этого высказать; а отправляют к нему посольство, надеясь лестью расположить его к тому, чтобы он объявил себя Христом. И не каких-либо презрённых людей они посылают к нему, как ко Христу, когда, желая схватить Его, послали слуг, потом иродиан и им подобных людей; но священников и левитов, да и священников именно из Иерусалима, т. е. почетнейших (евангелист не без причины заметил это). Посылают же затем, чтобы спросить Иоанна: кто ты? А между тем и рождение его было известно всем, так что все говорили: что будет этот младенец (nz/03/Luka01.htm#st66"> Лк. 1, 66)? — и молва о нем пронеслась по всей нагорной стране. Опять, когда он пришел на Иордан, жители всех городов спешили к нему, и из Иерусалима и со всей Иудеи шли крестит© у него. Итак эти–то люди теперь спрашивают, — не потому, чтобы не знали его (как могли они не знать человека, сделавшегося столько известным?); но они хотели привести его к тому, что я высказал.

2. Послушай же, как этот блаженный муж отвечает именно на ту мысль их, с которой они спрашивали его, а не на сам вопрос. Когда они спросили: кто ты — он не вдруг сказал то, что следовало сказать: голос вопиющего в пустыне (nz/02/Mark01.htm#st03"> Мк. 1, 3). А что? Он уничтожает их предположение, — на вопрос: кто ты? — он объявил, и не отрёкся, и объявил, что я не Мессия (nz/04/Ioann01.htm#st20"> ст. 20). Заметь мудрость евангелиста. Три раза он говорит одно и тоже, чтобы показать и добродетель КреститЈ и все лукавство и безмыслие иудеев. Также и Лука говорит, что, когда народ предполагал, не он ли Христос, — он уничтожил это предположение. Таково свойство благомыслящего служитЈ — не только не похищать чести, принадлежащей господину, но и отвергать ее даже в таком случае, когда бы предлагали ее другие. Впрочем, простой народ пришел к такому предположению по простоте и неведению; а те спрашивали его, как я сказал, со злым умыслом, надеясь лестью увлечь его к тому, чего хотели. А если бы они не это именно имели в виду, то не перешли бы тотчас к другому вопросу, а стали бы досадовать на то, что он говорит совсем другое и отвечает не на вопрос; они бы сказали ему: разве мы это предполагаем? Разве об этом пришли спрашивать? Но, как бы будучи пойманы и уличены, они переходят к другому предмету и говорят: что же? ты Илия? Он сказал: нет (nz/04/Ioann01.htm#st21"> ст. 21). Они ожидали, что и Илия придет, как и Христос сказал. На вопрос учеников: как же книжники говорят, что Илие надлежит прийти прежде? — Он сказал: Илия должен прийти прежде и устроить всё (nz/01/Matfei17.htm#st10"> Мф. 17, 10). Потом спросили: пророк? И он отвечал: нет. Однако же он был пророк. Почему же он отрекся? Опять потому, что смотрел на цель спрашивавших. Они ожидали, что придет некоторый избранный пророк, так как Моисей говорил: Господь, твой Бог, воздвигнет тебе Пророка из твоей среды, из твоих братьев, как меня, – Его слушайте (vz/05/Vtoroz18.htm#st15"> Втор. 18, 15). А это был Христос. Поэтому они не вообще говорят: пророк ли ты? разумея одного из многих пророков, но с присовокуплением члена (Ό προφήτης): не тот ли ты пророк, о котором предвозвестил Моисей"? Поэтому-то он и отрекся — не от того, что он – пророк, а от того, что он — именно тот (предсказанный) пророк. Сказали ему: кто же ты? чтобы мы дали ответ пославшим нас: что ты скажешь о себе самом (nz/04/Ioann01.htm#st22"> ст. 22). Видишь ли, как они еще сильнее приступают и настаивают, повторяют вопросы и не отстают? Но Иоанн с кротостью сперва отвергает их ложные предположения, и потом дает действительное понятие о себе: я, говорит, голос вопиющего в пустыне: исправьте путь Господу, как пророк Исаия сказал (nz/04/Ioann01.htm#st23"> ст. 23). Так как он уже высказал о Христе нечто великое и высокое, то, как бы в ответ на их мысль, тотчас спешит обратит© к пророку и таким образом подтверждает свои слова. А посланные были из фарисеев; 25 И они спросили его: что же ты крестишь, если ты не Мессия, не Илия, не пророк (nz/04/Ioann01.htm#st24"> ст. 24, 25)? Видишь ли, как не напрасно я говорю, что они именно до этого хотели довести его? А сначала этого они не говорили, чтобы не подвергнуться общей от всех укоризне. Потом, когда он сказал: я не Мессия, они желая скрыть то, что затевали в душе, переходят к Илии и к (обещанному) пророку. Когда же Иоанн сказал, что он ни тот, ни другой, они наконец, приведенные в недоумение, сбросив с себя личину, уже открыто выставляют свой лукавый замысел и говорят: что же ты крестишь, если ты не Мессия? Потом, опять желая прикрыться, присоединяют и других лиц, Илию и пророка. Так как не могли поколебать его честью, то думают обвинением вынудить у него признание в том, чего не было. Но и этого не могли сделать. О, безумие! О, надменность и безвременная суетливость! Вы посланы узнать от него, кто и откуда он: не хотите ли предписывать ему и законов? И этого именно хотели они, принуждая его объявить себя самого Христом. Однако же он и теперь не негодует и не высказывает ничего такого, хотя и справедливо было бы, как например: "вы ли хотите мне приказывать и давать законы"? Но опять показывает большую кротость. Я, говорит, крещу в воде; но стоит среди вас Некто, Которого вы не знаете. Он-то Идущий за мной, но Который стал впереди меня. Я не достоин развязать ремень у Его обуви (nz/04/Ioann01.htm#st26"> ст. 26, 27).

3. Что на это могли бы сказать иудеи? Здесь обвинение на них неопровержимое, осуждение нещадное; они сами на себя произнесли суд. Каким образом? Они почитали Иоанна достойным всякой веры и столько правдивым, что верили ему не только тогда, когда он свидетельствовал о других, но и когда говорил о себе самом. Если бы они не были такого мнения о нем, то не послали бы узнать от него о нем же самом. Известно, что мы верим только тем людям, когда они говорят о самих себе, которых признаем людьми самыми правдивыми. Но не это только заграждает их уста, а и самое расположение духа, с которым они приступили к нему; они пришли к нему с особенным усердием, хотя потом и переменились. Указывая на то я на другое, Христос говорил: он был светильник, горящий и светящий; а вы хотели малое время порадоваться при его свете (nz/04/Ioann05.htm#st35"> Ин. 5, 35). А сам ответ Иоанна еще более показал в нем человека, достойного веры. Кто не ищет славы своей, сказано, тот истинен, и нет неправедности в Нём (nz/04/Ioann07.htm#st18"> Ин. 7, 18). И он не искал; но отослал их к другому. Между тем посланные были из людей доверенных, почетных, так что им не оставалось никакого убежища, или оправдания в своем неверии Христу. Почему вы не приняли того, что говорил о Нем Иоанн? Вы послали своих старшин, через них вы спрашивали его, вы слышали, что отвечал Креститель; они, со своей стороны, показали всю ревность, все любопытство, указывали на всех лиц, которых вы предполагали в нем. И однако же он с полной свободой исповедал, что он — ни Христос, ни Илия, ни пророк. Не ограничиваясь этим, он сказал и то, кто он сам, беседовал о сущности своего крещения, — а именно, что оно маловажно и несовершенно, и не имеет в себе ничего, кроме воды, — показывая тем превосходство крещения, дарованного Христом. Присовокупил и свидетельство Исаи пророка за долгое до того время, и одного наименовал Господом, а другого — Его служителем и рабом. Что же после этого оставалось делать? Не уверовать ли в Того, о ком (Иоанн) свидетельствовал, — поклонит© Ему и исповедать Его Богом? А что свидетельство это было делом не лести, а истины, это показывал нрав и любомудрие свидетеля. Понятно это и, потому, что никто не предпочитает себе ближнего и, когда можно получить самому честь, никто не захотел бы уступить ее другому, особенно когда честь так велика. Таким образом и Иоанн не представил бы такого свидетельства о Христе, если бы бы Он не был Богом. Если бы и от себя отклонил эту честь, как такую, которая выше его природы, то конечно не приписал бы её и другому, низшему существу. Стоит среди вас Некто, Которого вы не знаете. Это он сказал потому, что (Христос) обыкновенно вмешивался в толпу народа, как человек простой, и учил всегда против гордости и тщеславия. Знанием же здесь Иоанн называет знание точное, а именно о том, кто Он таков и откуда. А выражение: Идущий за мной Иоанн часто употребляет, говоря как бы так: "не думайте, что все заключается в моем крещении. Если бы оно было совершенно, то не пришел бы после меня другой с установлением другого крещения. А мое крещение только приготовление и указание пути к тому крещению. Наше дело — тень и образ. Должно придти другому лицу, которое покажет истину". Таким образом слова: Идущий за мной наиболее указывают на Его достоинство. Если бы (крещение Иоанна) было совершенно, то не было бы нужды искать второго. Который стал впереди меня, то есть, Он досточтимее, славнее меня. А чтобы не подумали, что это превосходство есть только сравнительное, то, желая показать Его несравненное достоинство, Иоанн присовокупляет: я не достоин развязать ремень у Его обуви, т. е., Он не просто Идущий за мной, но так, что я недостоин быть в числе даже последних служителей Его: развязывать обувь и есть дело самого низкого служения. Если же Иоанн недостоин развязать ремень, — Иоанн, которого не было больше из из рождённых женщинами, то где же нам поместить себя? Если достойный целого мира, или лучше, больший его (так как сказано: которых весь мир не был достоин), если он признает себя недостойным быть в числе Его последних служителей, то что же скажем мы, обремененные тысячами пороков, — мы, настолько отстоящие от добродетели Иоанна, насколько отстоит земля от неба?

4. Итак, Иоанн говорит о себе, что не достоин развязать ремень у Его обуви; а враги истины доходят до такого безумия, что считают себя достойными знать Его также, как Он знает Себя самого. Что может быть хуже такого безумия? Что сумасброднее такого самохвальства? Хорошо сказал некто мудрый: Начало гордости - удаление человека от Господа (Сирах. 10, 14). Дьявол, не бывший прежде дьяволом, не был бы извержен и не стал бы дьяволом, если бы не заболел этой самой болезнью. Она лишила его прежнего достоинства, она низвела его в геенну, она послужила для него причиной всех зол. Порок этот может сам по себе повредить всякую добродетель души — милостыню ли, молитву ли, пост, или что-либо другое. Сказано, что высокое у людей не чисто перед Господом.

Не блуд только и не прелюбодеяние оскверняет тех, которые предаются ему, но и гордость, и даже гораздо больше. Почему? Потому, что хотя блуд и непростительное зло, но по крайней мере иной человек может сослаться на пожелание; а высокомерие не имеет никакой причины, никакого предлога, под которым заслуживало бы хотя тень извинения; оно есть не что иное, как развращение души и самая тяжкая болезнь, происходящая не от чего другого, как только от безрассудства. Подлинно, нет человека безрассуднее высокомерного, хотя бы он обладал большим богатством, хотя бы получил обширное внешнее образование, хотя бы поставлен был на высшей степени власти, хотя бы имел у себя все, что для людей кажется завидным. Если гордящийся действительными преимуществами жалок и несчастен и теряет награду за все свои совершенства, то не смешнее ли всех надмевающихся ничтожными благами, тенью и цветом травы (такова слава этого века), — так как он поступает подобно тому, как если бы бедняк, нищий, постоянно удручаемый голодом, случайно в одну ночь увидел приятный сонь и тем стал бы тщеславит©? Жалкий и несчастный! Душу твою снедает жесточайшая болезнь, и ты, убогий крайним убожеством, мечтаешь, что у тебя столько и сколько-то талантов золота и множество прислуги? Да это — не твое. А если не веришь моим словам, то убедись опытами бывших прежде богачей. Если же ты так упоен, что не вразумляешься приключениями других, то подожди немного и ты познаешь собственным опытом, что нет для тебя никакой пользы от этих благ, когда, при последнем издыхании, не будучи властен ни в одном часе, ни в одной минуте, ты невольно оставишь их окружающим тебя людям и, что нередко случается, таким людям, которым ты и не хотел бы оставить. Многие даже не имели возможности распорядит© о пить, а отходили нечаянно, еще желал наслаждаться ими, но им уже не было это позволено, и будучи увлекаемы, отходя из мира невольно, по необходимости, оставляли свои блага тем, кому бы и не хотели. Чтобы и с нами того не случилось, мы, пока живы и здоровы, отошлем их в свой (грядущий) град. Только таким образом мы будем иметь возможность насладит© ими, а не иначе; таким только образом мы положим их в надежном и безопасном месте. Ничто, ничто не может их оттуда похитить: ни смерть, ни доверительные свидетельства, ни наследники, ни клеветы и ухищрения; но кто сколько принес с собой, отходя отсюда, тем всем и будет наслаждаться непрерывно. А кто так несчастен, что не захотел бы вечно утешаться своим приобретением? Перенесем же свое богатство и положим его там. Для этого перенесения нам не нужно ни ослов, ни верблюдов, ни колесниц, ни кораблей, — и от этих хлопот избавил нас Бог, — нужны нам будут только бедные, хромые, слепые, недужные. Им-то поручен этот перевоз, они-то пересылают богатство на небо, они-то вводят владетелей богатства в наследие вечных благ, которого да достигнем и все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 17


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 16

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 17

Это происходило в Вифаваре при Иордане, где Иоанн крестил. На другой день Иоанн видит идущего к нему Иисуса и говорит: вот Агнец Божий, Который берёт на Себя грех мира (nz/04/Ioann01.htm#st28"> Ин. 1, 28, 29).

Великая добродетель — дерзновенное, открытое исповедание Христа и предпочтение этого исповедания всему другому; так велика и дивна, что Сын Божий Единородный исповедует такого человека перед Отцом Своим, хотя это воздаяние и несоразмерно. Ты исповедуешь на земле, а Он исповедует на небесах; ты — перед людьми, Он — перед Отцом и всеми ангелами. Таков был Иоанн. Он не смотрел ни на народ, ни на славу, ни на что человеческое, но, презрев все это, с должной свободой проповедовал всем о Христе. Поэтому евангелист обозначает и само место (его проповеди), чтобы показать дерзновение громогласного проповедника. Не в доме, не за углом, не в пустыне, но на Иордане, среди множества народа, в присутствии всех, крестившихся от него (а Иоанну крещающему предстояли иудеи), он возгласил это дивное исповедание о Христе, исполненное великих, возвышенных и неизреченных догматов, а о себе говорил, что недостоин был развязать ремень Его обуви. Как же это выражает евангелист? Присовокупляя слова: это происходило в Вифаваре. А в некоторых рукописях сказано: в Вифании. Вифания была не по ту сторону Иордана и не в пустыне, а близ Иерусалима. Но эти места (евангелист) означает и по другой причине. Он хотел рассказать события не древние, а случившиеся не за долгое перед тем время, и потому призывает в свидетели своих слов людей, которые находились в тех местах и были очевидцами, и таким образом от самих мест представляет доказательства. Уверенный, что в своем повествовании он ничего не прибавляет от себя, а говорит все просто, как было, он заимствует свидетельство от самих мест, которое, как я сказал, может быть не маловажным доказательством истины. На другой день Иоанн видит идущего к нему Иисуса и говорит: вот Агнец Божий, Который берёт на Себя грех мира. Евангелисты как бы разделили между собой времена. Матфей, вкратце обозрев время до заключения в темницу Иоанна КреститЈ, поспешает к обстоятельствам последующим; а евангелист Иоанн не только не вкратце представляет то время, но на нем-то в особенности и останавливается. Матфей, после пришествия Иисуса из пустыни, умолчав о промежуточных обстоятельствах, как например о том, что проповедовал Иоанн, что говорили посланные (к нему) иудеи, и сократив все прочее, немедленно переходит к темнице. Услышав же, говорит он, что Иоанн отдан под стражу, Иисус удалился оттуда (nz/01/Matfei04.htm#st12"> Мф. 4, 12). Но Иоанн сделал не так; а умолчав об отшествии в пустыню, о котором сказал Матфей, он повествует об обстоятельствах после сошествия Иисуса с горы и, рассказав о многом, затем присовокупляет: ибо Иоанн ещё не был заключён в тюрьму (nz/04/Ioann03.htm#st24"> Ин. 3, 24). Но для чего, скажешь, Иисус теперь приходит к Иоанну, делает это не однажды, а и в другой раз? Матфей говорит, что Ему нужно было придти для крещения. Указывая на это, и сам Иисус присовокупляет: ибо так надлежит нам исполнить всякую праведность (nz/01/Matfei03.htm#st15"> Мф. 3, 15). А Иоанн показывает, что Он и в другой раз приходил, уже после крещения, и это замечает словами Крестителя: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нём (nz/04/Ioann01.htm#st32"> ст. 32). Итак, для чего он приходит к Иоанну? Ведь Он не просто пришел туда, а приходил именно к нему. Иоанн видит, сказано, идущего к нему Иисуса. Так как Иоанн крестил Его вместе с другими многими, и многие могли предполагать, что он приходил к Иоанну по той же причине, как и другие, то есть затем, чтобы исповедать согрешения и омыться в реке с покаянием, то Иисус и приходит снова, чтобы и самому Иоанну дать возможность исправить такое предположение. И действительно Иоанн, сказав: вот Агнец Божий, Который берёт на Себя грех мира (nz/04/Ioann01.htm#st29"> ст. 29), совершенно уничтожил такое подозрение. Если Он так чист, что может даже разрешать чужие грехи, то ясно, что Он приходит не затем, чтобы исповедать свои согрешения, а чтобы чудесному проповеднику дать случай — повторением прежде сказанного еще точнее внушить слушателям прежде о Нем сказанное и присовокупить к тому еще нечто другое. Частица: вот употреблена потому, что многие уже давно, вследствие слов Иоанна, хотели видеть Его. Поэтому Иоанн и указывает Его, когда Он явился, и говорит: вот, выражая этим, что Он есть Тот, кого издавна ожидали. Вот Агнец. Агнцем называет Его, припоминая иудеям пророчество Исаи и прообраз со времен Моисея, чтобы через прообраз ближе привести их к истине. Но агнец ветхозаветный не принимал на себя никогда ничьих грехов, а этот принял грехи всего мира, избавил его от гнева Божия, когда ему угрожала погибель. Это Тот, о Котором я сказал: "за мной идёт Человек, Который стал впереди меня, потому что Он был прежде меня" (ст. 30).

2. Видишь ли, как и здесь изъясняет евангелиста выражение: впереди меня? Называя Его агнцем и сказав, что Он возьмет грех мира, затем говорит: стал впереди меня, и таким образом показывает, что впереди меня — означает принятие грехов мира, крещение Духом Святым. "Мое пришествие ничего более не имело целью, кроме проповедования общего вселенной Благодетеля и кроме сообщения крещения водой; а Его пришествие имеет целью — очищение всех людей и дарование благодатных сил УтешитЈ". Стал впереди меня, то есть, явился славнее меня, потому что Он был прежде меня. Да постыдятся же последователи безумия Павла Самосатского, противящиеся столь очевидной истине. Я не знал Его (nz/04/Ioann01.htm#st31"> ст. 31). Смотри, как он отклоняет всякое подозрение от своего свидетельства, показывая, что оно дано им не по пристрастию человеческому, а по откровению Божию. Я не знал Его, — говорит Иоанн. Как же ты можешь быть достоверным свидетелем? Как ты станешь учить других, если сам не знаешь? Но он не сказал: не знаю Его, а: не знал Его, так что через это наиболее делается достоверным. Как он мог быть пристрастным к тому, которого не знал? Но я для того пришёл крестить в воде, чтобы Он был явлен Израилю (nz/04/Ioann01.htm#st31"> ст. 31). Итак, Он сам не имел нужды в крещении, и омовение то не другую какую-либо имело цель, а именно проложение другим пути к вере во Христа. Иоанн не сказал: я пришел крестить, чтобы очистить крещаемых, или чтобы отпускать согрешения, но — чтобы Он был явлен Израилю. Что же, скажи мне, неужели без крещения нельзя было проповедовать и привлекать народ? Это было не так удобно. Если бы проповедь была без крещения, то не стали бы все так стекаться; не узнали бы превосходства одного крещения перед другим без сравнения их. Народ выходил к Иоанну не слушать только то, что он говорил, а для чего? Крестит© с исповеданием своих грехов. Между тем, приходя крестит©, узнавали и о Христе, и о различии крещения. А хотя крещение Иоанна было и важнее иудейского и потому все спешили к нему, однако же и оно было не совершенно. Но как ты узнал Его? через сошествие Духа, — говорит Иоанн. А чтобы не подумал кто, будто Христос, как мы, имел нужду в Духе, послушай, как Иоанн уничтожает и это подозрение, показывая, что сошествие Духа произошло единственно для возвещения о Христе. Сказав: я не знал Его, Иоанн присовокупляет: но Пославший меня крестить в воде сказал мне: "на Кого увидишь Духа сходящего и пребывающего на Нём, Тот есть крестящий Святым Духом" (nz/04/Ioann01.htm#st33"> ст. 33). Видишь ли, что целью сошествия Святого Духа было только указать Христа? Конечно, свидетельство Иоанна было несомненно; но, желая сделав его еще более достоверным, он возводит его к Богу и Духу Святому. Как Иоанн свидетельствовал о предмете столь великом и дивном, который мог привести в изумление всех слушателей, — то есть, что (Иисус) один берет на себя грехи всего мира и что величие дара (Его) служит достаточным для того искуплением, — то и приготовляет к такой мысли. А приготовлением и служит учение, что Он — Сын Божий, что Он не имеет нужды в крещении и что Дух сошел для того только, чтобы указать Его. Сам же Иоанн не имел сил сообщать Духа. Это показывают сами крещенные им, когда говорят: мы даже и не слыхали, есть ли Святой Дух (nz/05/Deania19.htm#st02"> Деян. 19, 2).

Христос не нуждался в крещении, ни в этом, ни в каком-либо другом, а, лучше сказать, крещение имело нужду в силе Христовой. Ведь главнейшим из всех благ оставалось то, чтобы крещаемый удостаивался Духа. Потому Христос, когда пришел, приложил это дарование Духа. И Иоанн свидетельствовал, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нём. Я не знал Его; но Пославший меня крестить в воде сказал мне: "на Кого увидишь Духа сходящего и пребывающего на Нём, Тот есть крестящий Святым Духом". И я видел и засвидетельствовал, что Он – Сын Божий (nz/04/Ioann01.htm#st32"> ст. 32—34). Иоанн часто употребляет слова: не знал Его, — не без причины и не без цели, а потому, что был Его родственником по плоти. Вот и Елисавета, сказано, Твоя родственница и она зачала сына (nz/03/Luka01.htm#st361"> Лк. 1, 36). Итак, чтобы не подать мысли, будто он имеет пристрастие ради родства, он часто говорит: не знал Его. Да и в самом деле так было. Все время он жил в пустыне, вне отеческого дома. Но как же он удерживал Христа от крещения, говоря: мне надо крестит© от Тебя (nz/01/Matfei03.htm#st14"> Мф. 3, 14), если не знал Его до сошествия Духа и узнал тогда только в первый раз? Это было свидетельством, что он хорошо знал Его. Однако же справедливо, что он узнал не прежде или не задолго до того времени. Чудеса, совершившиеся в детстве Иисуса, как-то: происшествия с волхвами и прочие, случились гораздо прежде, когда и сам Иоанн был еще в младенчестве. А в продолжение столь долгого времени конечно Иисус не всем был известен. А если бы Он был известен, то Иоанн не сказал бы: я для того пришёл крестить в воде, чтобы Он был явлен Израилю.

3. Отсюда явно для нас и то, что знамения, которые, как говорят, были совершены Христом в детстве, ложны и вымышлены какими-либо лживыми людьми. Если бы Он начал совершать чудеса от первого возраста, то Иоанн не мог бы не знать Его, да и народ не имел бы нужды в учителе, который указал бы Его. Между тем Иоанн сам о себе говорит, что пришел для того, чтобы Он был явлен Израилю, и также в другой раз говорил: мне надо крестит© от Тебя; впоследствии же, узнав Его ближе, он проповедовал о Нем народу, говоря: Это Тот, о Котором я сказал: "за мной идёт Человек, Который стал впереди меня, потому что Он был прежде меня", и: Пославший меня крестить в воде, послал для того, чтобы Он был явлен Израилю, — таким образом пославший открыл Иоанну Христа еще до сошествия Духа. Поэтому еще прежде пришествия Его Иоанн говорил: за мной идёт, Который стал впереди меня .Итак Иоанн не знал (Иисуса) прежде пришествия на Иордан и крещения всех, но узнал Его тогда, как Он восхотел крестит©, и при том узнал по откровению при крещении, по указанию Отца и Духа иудеям, для которых и было сошествие Духа. Чтобы не было пренебреженно свидетельство Иоанна, когда он говорил, что Он был прежде меня, что Он крестит Духом и что будет судить вселенную, для этого Отец подал глас, возвестив о Сыне, и Дух сошел, низводя этот глас на главу Христа. Так как один крестил, другой принимал крещение, то, чтобы кто-либо из присутствовавших не подумал, что слова Отца изречены об Иоанне, для этого нисходить Дух, устраняя такое предположение. Итак, когда Иоанн говорит: я не знал Его, то говорит о времени прошедшем, не близком к крещению. Иначе как же он удерживал Иисуса, говоря: мне надо крестит© от Тебя? Как он говорил о Нем такие слова? Почему же иудеи не уверовали, скажешь ты, когда не один Иоанн видел Духа в виде голубя? Если они и видели, то для таких предметов потребны не одни телесные глаза, но преимущественно глаза ума, чтобы действительного предмета не признать за пустой призрак. Они видели и то, как Христос совершал чудеса и как, касаясь своими руками больных и умерших, возвращал им жизнь и здоровье, однако же до того были упоены ненавистью, что представляли себе противное тому, что видели. Как же могли они оставить свое неверие только по одному сошествию Духа? Некоторые же говорят, что и не все видели Его, а только Иоанн и другие некоторые, более благомыслящие. Хотя и чувственными очами можно было видеть Духа, нисходившего в виде голубя, — при всем том не было никакой необходимости, чтобы это явление было для всех очевидно. И Захария видел многое в чувственном образе, и Даниил и Иезекииль; но участником в видении они не имели никого. Видел многое и Моисей, чего никто другой не видел. Не все также ученики Христовы были удостоены видеть преображение Его на горе, не все участвовали и в видении воскресения, что ясно показывает Лука, когда говорит, что Воскресший явил себя свидетелям, предызбранным от Бога (nz/05/Deania10.htm#st41"> Деян. 10, 41). И я видел и засвидетельствовал, что Он – Сын Божий. Когда же он свидетельствовал, что есть Сын Божий? Он называл Его Агнцем, говорил и то, что Он будет крестить Духом, а что Он — Сын Божий, этого не говорил. Прочие евангелисты не пишут, что после крещения Он говорил что-либо, а умолчав о событиях этого времени, они говорят о чудесах Христовых, бывших уже после заключения Иоанна. Из этого можно догадываться, что и это, и еще многое другое они прошли молчанием, что и показал этот самый евангелист в конце своего писания. Они столько были далеки от намерения — выдумать что-либо великое о Нем, что все единогласно, со всей точностью изложили обстоятельства по-видимому неблагоприятные для Него, — и ты не найдешь, чтобы кто-либо из них умолчал о чем-нибудь подобном. Что же касается до чудес, то иные чудеса один из них предоставлял другому описывать, а о некоторых умолчали все. Это говорю я не без цели, но имея в виду бесстыдство язычников; это служит достаточным доказательством правдивости евангелистов и того, что они ничего не говорили по пристрастию. Этим доказательством, вместе с другими, вы можете ратовать против язычников. Но послушайте, — нелепо будет, если врач со всем усердием ратовать будет за свое искусство, также и сапожник и ткач и все другие ремесленники за свое ремесло, а тот, кто исповедует себя христианином, не в состоянии будет слова сказать в защиту своей веры. Небрежение о тех искусствах приносит ущерб в имуществе, а нерадение о вере губить у нас самую душу. И мы находимся в таком жалком состоянии, что на те дела употребляем все свое старание, а самое необходимое, то, от чего зависит наше спасение, пренебрегаем, как ничего не стоящее.

4. Это не располагает и язычников к осуждению своих собственных заблуждений. Если они, упорные во лжи, все делают так, чтобы прикрывать срам своих лжеучений, а мы, служители истины, не можем ради её и уст раскрыть, то как же им не осуждать нас в слабости нашего исповедания, как не подозревать в нас обмана и заблуждения, как не хулить Христа, будто лицемера и обманщика, который для обмана воспользовался неразумием простых людей? А в такой хуле виновны мы, как скоро не хотим потрудит© в изучении своей веры, но, считая это дело лишним, заботимся только о земном. Какой-нибудь любитель плясуна, или бегуна, или бойца со зверьми эЁчески старается о том, чтобы не уступить состязаясь о них, расточает им похвалы, защищает против порицателей их и тысячью ругательств поражает противников. Но когда предстоит речь в защиту христианства, все потупляют глаза в землю, почесываются, зевают и осмеянные отступают. Какого негодования заслуживает это, когда у вас Христос представляется ниже плясуна, когда вы собираете тысячи доводов в защиту того, что делают для плясуна, не смотрят на то, что они люди самые презренные, а в защиту Христовых чудес, привлекших всю вселенную, не хотите даже ничего подумать, или сколько-нибудь позаботит©? Мы веруем в Отца и Сына и Святого Духа, в воскресение тел, в жизнь вечную. Теперь, если кто-нибудь из язычников спросить: кто этот Отец, кто Сын, кто Дух Святой? или: как вы сами, признавая трех богов, обвиняете нас в многобожии? — что вы скажете, что будете отвечать? Как отразите такое возражение? А что, если вы будете молчать, а вам предложат другой вопрос: какое это воскресение? В этом ли теле мы снова восстанем, или в другом? Если в этом, то зачем же оно должно разрушит©? Что вы на это скажете? А если еще спросят: для чего Христос пришел теперь, а не прежде? Или Он теперь только восхотел промышлять о людях, а во все прочее время не имел попечения о нас? Если станут допытываться, кроме этого, и еще о многом другом? Но нам нет нужды предлагать дальнейшие вопросы и оставлять их не решенными, чтобы не повредить через то более простым людям. А сказанного нами достаточно, чтобы отогнать от вас сон. В самом деле, что, если вас станут испытывать в этих предметах, а вы не в состоянии будете даже выслушивать таких речей? Малому ли, скажи мне, наказанного мы подвергнемся, делаясь причиной таких заблуждений для людей, сидящих во тьме? Я хотел бы, если у вас довольно досуга, показать всем вам написанную против нас одним безбожным языческим философом книгу, и еще другим, старее его, чтобы возбудить вас и отвлечь от такой недеятельности. Если они так неусыпны в своих нареканиях на нас, то можем ли мы заслуживать какое-нибудь прощение, когда не будем уметь отражать их нападения? Для чего же мы и приведены (в Церковь)? Не слышишь ли, что говорит апостол: будьте всегда готовы всякому, требующему у вас отчёта в вашей надежде, дать ответ с кротостью и благоговением (nz/07/1Petra03.htm#st15"> 1 Пет. 3, 15)? И Павел тоже внушает, говоря: Слово Христа да вселяется в вас обильно (nz/19/Koloss03.htm#st16"> Кол. 3, 16). Что скажут на это люди, которые бессмысленнее трутней? "Благословенна всякая душа простая"; также: кто ходит в непорочности, тот ходит безопасно (vz/20/Pritch10.htm#st09"> Прит. 10, 9). Но все зло — оттого, что многие не умеют даже кстати приводить свидетельств Писания. Премудрый в этом месте говорит не о глупом человеке, не о том, который ничего не знает, но о человеке незлобивом, не лукавом, благоразумном. А если бы было иначе, то напрасно было бы сказано: будьте мудры, как змеи, и бесхитростны, как голуби (nz/01/Matfei10.htm#st16"> Мф. 10, 16). Но для чего нам распространяться об этом, когда это слово ни к чему не ведет? Кроме того, что теперь сказано, мы не делаем и ничего другого, что относится к жизни и деятельности, но во всех отношениях мы — люди жалкие и достойные осмеяния. Обвинять друг друга мы всегда готовы, а исправлять то, в чем сами виновны и подлежим обличению, на это мы всегда медленны. Итак, умоляю вас — не ограничиваться только взаимным обвинением. Этого не достаточно для умилостивления Бога. Но постараемся показать во всем перемену на лучшее, чтобы пожить во славу Божию, насладит© и самим будущей славой, которой и да сможем достигнуть все мы благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 18


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 17

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 18

На другой день Иоанн и двое из его учеников опять стояли. И, увидев идущего Иисуса, сказал: вот Агнец Божий. Услышав от него эти слова, оба ученика пошли за Иисусом (nz/04/Ioann01.htm#st35"> Ин. 1, 35, 37).

1. Беспечна природа человеческая и легко увлекается к погибели не от того, что она так создана, а от произвольного нерадения Поэтому-то надобно много увещевать ее. И Павел, писав филиппийцам, по этому побуждению говорит: писать вам о том же для меня не тягостно, а для вас назидательно (nz/18/Filipp03.htm#st01"> Флп. 3. 1). Земля, приняв однажды семена, скоро воздает плоды и не требует вторичного сеяния; но душа наша не такова. Желательно, по крайней мере, чтобы сеющий часто и прилагающий к тому много попечения хотя однажды получил плод. И прежде всего, предлагаемое учение не легко запечатлевается в душе, потому что в ней много окаменелости, она объята бесчисленным тернием, а кроме того много клеветников, которые похищают эти семена. Затем, когда семя внедрится и укоренится, оно требует опять такой же заботы, чтобы могло взойти в рост, а взойдя, оставалось бы в целости и не потерпело от чего-либо вреда. Впрочем в земных семенах, когда колос достигнет зрелости и получит надлежащую силу, он уже не боится ни зловредной росы, ни зноя и ничего другого; но в деле учения не так. Здесь и после того, как все вполне бывает устроено, часто одна непогода и буря повреждает все, при обстоятельствах неблагоприятных, при клевете коварных людей, или при стечении других различных искушений. Это мы говорим не без цели, а для того, чтобы ты, услыша повторение Иоанном одних и тех же слов, не обвинил его в суесловии и не счел его человеком пустым и скучным. Он конечно желал, чтобы и однажды сказанное им было услышано, но как вначале не многие вняли сказанному, по причине глубокого усыпления, то вот повторением одного и того же он снова пробуждает их. Смотри: он говорил: Он-то Идущий за мной, но Который стал впереди меня, и: я не достоин развязать ремень у Его обуви, также: Он будет крестить вас Святым Духом и огнём, и: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нём, и засвидетельствовал, что Он – Сын Божий (nz/04/Ioann01.htm#st27"> Ин. 1, 27—34). Но между тем никто не внимал ему, никто не спрашивал: что это ты говоришь, и о ком, и яў чего? Потом он сказал еще: вот Агнец Божий, Который берёт на Себя грех мира, — однако же и этим не вывел их из бесчувственности. Таким образом он принужден был повторять одно и тоже, как бы грубую и затверделую землю смягчая новой запашкой и словом, точно плугом, поднимая подавленную душу, чтобы бросить семена в глубину её. Потому-то Креститель и не распространяет своего слова, заботясь только об одном — чтобы их привести и присоединить ко Христу. Он знал, что, если только они примут Его и уверуют, то уже не будут иметь нужды в другом свидетеле о Нем. Так и случилось. Если самаряне, послушав Христа, говорят жене самарянской: уже не по твоим словам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Мессия (nz/04/Ioann04.htm#st42"> Ин. 4. 42), то гораздо скорее могли быть обращены ко Христу ученики (Иоанна), как действительно и было. Они, придя (ко Христу) и послушав Его один вечер, уже не возвращались к Иоанну, но так предались Христу, что приняли на себя и служение Иоанна и сами стали проповедовать о Христе. Он первый находит своего брата Симона и говорит ему: мы нашли Мессию, что значит: Христос (nz/04/Ioann01.htm#st41"> Ин. 1. 41). Обрати внимание и на следующее: когда Иоанн говорил: Идущий за мной стал впереди меня, и: я не достоин развязать ремень у Его обуви; то не уловил никого; как же скоро стал беседовать об устроении нашего спасения и беседовать словом более простым, то ученики его последовали за Христом. Но не это одно надлежит взять во внимание, а и то, что не столь многие приводятся (ко Христу) тогда, когда говорят им о Боге что-нибудь великое и возвышенное, как тогда, когда говорят о благости, человеколюбии Его и о том, что относится ко спасению слушающих. Вот услышали, что Он берет на себя грехи мира, — и тотчас поспешили к Нему. Если можно, говорят они, омыть свои грехи, — для чего же медлить? Вот предстоит Тот, кто освободит нас от них без труда. Не крайне ли безрассудно отлагать до другого времени такой дар? Да слышат это оглашенные, откладывающие свое спасение до последнего издыхания. На другой день Иоанн опять стояв. И, увидев идущего Иисуса, сказал: вот Агнец Божий Христос ничего не говорит, а все Креститель. Так бывает с женихом. Не сам он тотчас начинает говорить с невестой, но стоить в молчании, и другие указывают его и вручают ему невесту; и когда она является, он не сам по себе принимает ее и уводит, но другой ему передаете ее. Когда же примет из рук других, то уже так располагает ее к себе, что она не вспоминает и сочетавших ее с ним. Так было и со Христом. Пришел Он обручить себе Церковь, — и вначале ничего не говорил сам, а только предстоял; друг же Его Иоанн подал Ему правую руку этой невесты, вручив Ему через свое слово души людей. Но, приняв их, Христос так расположил их к себе, что они уже не возвращались к тому, кто вручил их.

2. Не это только, но и другое нечто надлежит здесь заметит. Как, при заключении браков, не девица приходить к жениху, а он спешит к ней, хотя бы это был сын царя и хотя бы он хотел взять за себя из бедного и низшего сословия, хотя бы рабу, — так было и здесь. Не естество человеческое восходило на небо; но сам (Бог) снизошел к нему — презренному и убогому. По совершении же брака, Он уже не дозволил ему оставаться здесь, но, восприняв его на Себя, ввел в дом отчий. Но для чего Иоанн не отдельно берет своих учеников и не особо говорит с ними о Христе, чтобы таким образом передать их Христу, а в присутствии всего народа говорит им: вот Агнец Божий? Для того, чтобы это не казалось делом его умысла. Если бы они пошли ко Христу, будучи особо убеждены Иоанном и как бы из угождения ему самому, то они также скоро могли бы и отступить от Христа; но теперь, решившись последовать Христу по силе учения, обращенного ко всем вообще, ученики Иоанна пребыли твердыми в этом, так как последовали не из угождения учителю, а по собственному усердию и ради своей пользы. Все пророки и апостолы проповедовали Христа в Его отсутствии: одни — до Его пришествия во плоти, другие — после Его вознесения; один Иоанн проповедовал о Нем в Его присутствии. Потому он и называется другом жениха, — так как он один присутствовал на браке; он все это устроил и совершил; он положил начало этому делу. И, увидев идущего Иисуса, сказал: вот Агнец Божий. Он говорил это, показывая, что не голосом только, но и очами свидетельствует. Он удивлялся Христу, в радости и восторге; и не тотчас обращает слово убеждения к ученикам, но сперва только удивляется и предается изумлению, при явлении Христа; показывает всем и дар, с которым Он пришел, и образ искушения. Слово "агнец" выражает то и другое. И не сказал Иоанн: имеющий взять, или: взявший, но: Который берёт на Себя грех мира, как бы Христос всегда это делал. В самом деле, Он не тогда только принял на себя грех, когда пострадал, но с того времени и доселе берет грехи, не так, как бы всегда был распинаем (Он однажды принес жертву за грехи), а так, как этой одной жертвой Он всегда очищает грехи. Таким образом как наименование Его Словом показывает превосходство Его естества, а имя Сына выражает отличие Его от других существ, так и слова: Агнец, Христос, пророк, Свет истинный, Пастырь добрый и другие, употребляемые о Нем, выражения с прибавлением члена (ό) показывают большое различие их от обыкновенных выражений. Много было агнцев, пророков, христов (Χριστοί — в общем значении: помазанные, каковы были первосвященники, цари и др. ), сынов; но Иоанн представляет большое различие между Ним и всеми теми. И это он утвердил не прибавлением только члена, но и приложением слова: единородный, — так как Христос не имеет ничего общего с тварью. Если же кому кажется неблаговременным то, что слова эти сказаны были в десятом часу (таково было время дня: было около, сказано, десятого часа, — nz/04/Ioann01.htm#st39"> ст. 39), то, по моему мнению, такой очень погрешает. Для многих людей, раболепствующих плоти, конечно, время после насыщения не совсем удобно к делам важным, потому что душа отягощена пищею. Но то был муж, не употреблявший даже обыкновенной пищи, который и вечер проводил с такой же трезвенностью, с какой мы — утро, или лучше сказать, гораздо большей (потому что у нас нередко остатки вечерней пищи наполняют грезами душу, а он ничем таким не обременял этого судна); поэтому и не удивительно, что Иоанн и в вечернее время беседовал о таких предметах. Притом же он и жил в пустыне близ Иордана, куда все с большим страхом приходили яў крещения, мало заботясь в то время о делах житейских, как и со Христом народ пробыл три я¤, оставаясь без пищи. Долг усердного проповедника, как и заботливого земледельца — не оставлять своего дела, пока не увидит, что посаженное слово укоренилось. Но почему Иоанн не прошел всей Иудеи с проповедью о Христе, а оставался при реке, ожидая Его пришествия, чтобы потом, когда Он придет, указать Его народу? Иоанн хотел, чтобы сами дела свидетельствовали о Христе, а особенная цель Иоанна была та, чтобы только огласить Его пришествие и убедить хотя некоторых — послушать Жизнь вечную. Большее же свидетельство Иоанн оставляет самому Христу, именно свидетельство дел, как и сам Христос говорит: Я же имею свидетельство больше, чем от Иоанна: ибо дела, которые Отец дал Мне совершить, эти самые дела, Мной творимые, свидетельствуют обо Мне, что Отец послал Меня (nz/04/Ioann05.htm#st36"> Ин. 5. 36). Смотри же, как такое свидетельство было сильно. Иоанн бросил только малую искру — и вдруг пламя поднялось в высоту. Те, которые до тех пор даже не внимали словам Иоанна, наконец говорят: всё, что сказал Иоанн о Нём, было истинно (nz/04/Ioann10.htm#st41"> Ин. 10 .41).

3. В противном случае, если бы т. е. Иоанн проповедовал, обходя всю Иудею, могло бы казаться, что это делается по видам человеческим, и проповедь была бы подозрительной. Услышав от него эти слова, оба ученика пошли за Иисусом (nz/04/Ioann01.htm#st37"> ст. 37). Были у Иоанна и другие ученики; но они не только не последовали за Христом, а еще и с завистью смотрели на Него. Равви, говорили они Иоанну, Тот, Который был с тобой при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему (nz/04/Ioann03.htm#st06"> Ин. 3. 6); и в другой раз они являются с обвинением: почто мы постимся, ученицы же твои не постятся (nz/01/Matfei09.htm#st14"> Мф. 9. 14)? Но лучшие из них так не делали, а как скоро услышали о Христе, последовали за Ним. Да и последовали они не из презрения к своему учителю, но наиболее из послушания ему, и представили величайшее доказательство того, что они так поступили по здравому убеждению. Они сделали это, не будучи побуждаемы к тому, что было бы подозрительно, а последовали за Христом потому только, что Иоанн предсказывал о Нем, что Он будет крестить Духом Святым. Итак, они не оставили своего учитЈ, но захотели узнать, дарует ли Христос что-либо больше, чем Иоанн. И заметь, как их заботливость соединялась со скромностью. Не вдруг они пришли и стали вопрошать Иисуса о предметах важных и необходимых; и не открыто в присутствии всех, и не мимоходом и как случилось они хотели беседовать с Ним, но — наедине. Они знали, что слова их учитЈ выражали не одно смирение, а чистую истину. Один из двух, сказано, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра (nz/04/Ioann01.htm#st40"> ст. 40). Почему евангелист не означил имени и другого ученика? Некоторые объясняют тем, что этот ученик, последовавший за Христом, был тот же, который и написал об этом; другие же думают не так, а что он не был из числа избранных учеников, евангелист же говорил только о лицах, более замечательных. Но что пользы узнавать имя этого ученика, когда не сказаны имена и семид©ти двух учеников? Тоже можно видеть и у Павла. С ним мы послали также брата, говорит он, во всех церквях похваляемого за благовествование (nz/15/2Korin08.htm#st18"> 2 Кор. 8. 18). А об Андрее упомянуто еще и по другой причине. Какая же это причина? Та, чтобы ты, зная, как Симон с Андреем, лишь услышали: идите за Мной, и Я сделаю вас ловцами людей (nz/01/Matfei06.htm#st19"> Мф. 6. 19), не усомнились об этом необычном обетовании, –– чтобы, говорю, ты знал и то, что начатки веры еще прежде Симона положены братом его. Иисус же, обернувшись и увидев их идущих, говорит им: что вам надо (nz/04/Ioann01.htm#st38"> ст. 38)? Отсюда мы научаемся, что Бог Своими дарами не предваряет наших желаний, но когда мы начнем, когда обнаружим желание, тогда и Он подает нам многие способы к спасению. Что вам надо? Что это значит? Ему ли знающему сердца людей, проникающему в наши помышления, — спрашивать? Но Он спрашивает не для того, чтобы узнать (как это возможно?), а чтобы вопросом еще более приблизить их к себе, сообщить им более дерзновения и показать, что они достойны беседовать с Ним. Они, вероятно, стыдились и страшились, как люди незнакомые с Ним и только от своего учитЈ слышавшие свидетельство о Нем. Чтобы уничтожить в них все это — стыд, страх, Он сам спрашивает их и не оставляет их в молчании идти до Его жилища. Впрочем, может быть, тоже было бы, если бы Он и не предложил вопроса, потому что они не перестали бы идти за Ним и по Его следам пришли бы к Его жилищу. Для чего же Он спрашивает их? Для того, как я сказал, чтобы успокоить их смущенное и неспокойное сердце и внушить им дерзновение. Между тем они выразили свою преданность Христу не в следовании только за Ним, а и в самом вопросе. Не будучи еще учениками Его и ничего не слыша от Него, они уже называют Его учителем, причисляют себя к Его ученикам и показывают причину, по которой они последовали за Ним, а именно, — что желали услышать от Него что-либо полезное. Заметь же и благоразумие их. Они не говорили: научи нас догматам или чему-либо другому нужному, а — что? Где живёшь? Они, как я выше сказал, хотели в уединении беседовать с Ним о чем-либо, послушать Его, научит© от Него; поэтому они и не отлагают своего намерения, не говорят: придем на другой день и послушаем Тебя, когда Ты будешь говорить в собрании народа, — но показывают все свое усердие к слушанию, так что не удерживаются от того и самим временем. Солнце уже склонялось к западу: было около десятого часа, сказано. Поэтому и Христос не сказывает им примет своего жилища, не назначает места для беседы, а только более и более привлекает их к следованию за Ним, показывая, что принимает их к Себе. Поэтому также Он не сказал и ничего в роде того: теперь не время вам идти в мое жилище, завтра, если хотите услышать что-нибудь, а теперь ступайте домой; но беседует с ними как с друзьями и людьми, уже долгое время бывшими с Ним. Отчего же Он в другом месте говорит: Сын Человеческий не имеет, где приклонить голову (nz/03/Luka09.htm#st58"> Лк. 9. 58). а здесь: пойдите и увидите (nz/04/Ioann01.htm#st39"> ст. 39)? Но слова: не имеет, где приклонить голову, показывают, что Он не имел собственного пристанища, а не то, чтобы Он не жил ни: в каком доме. На это и указывает приточное выражение. Далее евангелист говорит, что они пробыли у Него тот день, а — для чего, об этом он не замечает, потому что цель сама по себе ясна. Не для чего другого и они последовали за Христом, и Христос их привлекал к Себе, как для назидания; и они в одну ночь насладились Его учением в таком обилии и с такой охотой, что немедленно оба пошли привлекать и других ко Христу.

4. Отсюда научимся и мы предпочитать всему слушание божественного учения, и никакого времени не будем считать для того неудобным; но, хотя бы нужно было войти в чужой дом, хотя бы тебе незнакомому надлежало знакомит© с знатными людьми, хотя бы и несвоевременно или — в какое бы то ни было время, никогда не будем упускать такого приобретения. Пища, вечери, бани и остальные житейские дела пусть имеют определенное для себя время, изучение же горнего любомудрия не должно иметь никаких определенных часов: ему должно принадлежать всякое время. Когда тебе угодно, сказано, и когда неугодно, обличай, запрещай, увещевай (nz/23/2Timof04.htm#st02"> 2 Тим. 4. 2). И пророк говорит: о Его законе он размышляет день и ночь (vz/19/Psalom01.htm#st02"> Пс. 1. 2). И Моисей повелевал иудеям делать то во всякое время. Дела житейские, — разумею бани, вечери, — если и нужны, то, бывая часто, расслабляют тело; но назидание души, чем более умножается, тем более крепкой делает душу, принимающую его. Теперь все время мы проводим в пустом и вздорном суесловии, сходимся для того и на рассвете, и поутру, и в полдень, и в вечерь, даже назначаем для этого особые места; а божественные догматы слушая однажды или дважды в седмицу, мы тяготимся и устаем. Отчего? Оттого, что худо располагаем свою душу: мы вовсе уничтожаем в ней охоту и ревность к таким предметам. Поэтому в нас нет и стремления к духовной пище. Кроме других признаков болезни, — сильно доказывает ее и то, когда не хочется ни есть, ни пить, а к тому и другому чувствуем отвращение. Если же это, когда случается в теле, служит признаком тяжкого недуга и производит ослабление, то тем более, когда случается в душе. Как же нам укрепить ее, падшую, изнемогшую? Какими делами, какими словами? Обратимся к словам божественным, пророческим, апостольским и всем другим. Тогда мы узнаем, что гораздо лучше питаться этими словами, чем нечистой пищей, — так надобно назвать безвременные сходбища и разглагольствия. Что лучше, скажи мне: о делах ли народных, судебных, военных беседовать, или о предметах небесных и о том, что имеет быть по отшествии нашем отсюда? Что лучше: говорить ли о соседе и его делах и вообще заниматься чужими делами, или беседовать об ангелах и предметах, касающихся нашей собственной пользы? Дела соседа тебя вовсе не касаются; а предметы небесные относятся и к тебе. Да об этом, говорят, можно за один раз все высказать. Но почему же вы не думаете так о том, о чем ведете пустые и напрасные беседы между собой, но, употребляя на это всю жизнь, никогда не истощаете предметов для таких бесед? Я еще не говорю о том, что гораздо хуже этого. О тех предметах говорят между собой люди еще скромные; а более праздные и беспечные в своих разговорах кружатся около шутов, плясунов, бегунов, оскверняя свой слух, растлевая душу в таких разговорах, насыщая сладострастием свое естество и внося в свое воображение такой беседой всякие порочные образы. Как только язык выговорил имя плясуна, душа тотчас представляет себе его лице, волосы, тонкую одежду и его самого, который изнеженнее всего этого. Другой еще иначе возбуждает в душе пламень, вводя в разговор блудную женщину, её слова, одежду, распутные глаза, сладострастные взгляды, плетения волос, натирание лица, подкрашивание ресниц. Да не чувствуете ли вы чего-нибудь страшного уже при моем рассказе об этом? Но не стыдитесь и не краснейте: это уже неизбежное, естественное дело, что сила рассказа имеет такое влияние на душу. Если же только при моем рассказе, нежели, стоя в церкви и вдали от таких предметов, вы уже чувствуете нечто от одного слушания, то подумай, что должно происходить с теми, которые сидят на самом зрелище, с полной свободой, вне этого почтенного и важного собрания, и с большим бесстыдством смотрят и слушают, что там делается. Да за что же, скажет кто-либо из невнимательных, за что ты нас обвиняешь, упуская из виду, что это дело естественное и уже необходимо, как ты говоришь, имеет такое влияние на душу? Но что слушающий это изнеживается, — вот дело естественное; а слушать это — не природы дело, а воли греха. Что приближающийся к огню должен потерпеть вред, это необходимо и это есть следствие немощи естества, но не самое же естество влечет нас к огню и вреду, от него происходящему: это зависит единственно от извращенной воли. Вот и я хочу, чтобы этого не было, чтобы это было исправлено, чтобы вам ни произвольно не пасть в пропасть, ни низвергнуться в пучину зла, ни против воли не набежать на огонь, и таким образом не сделать себя повинными пламени, уготованному для дьявола. Итак, да удостоимся все мы, освободившись от него, перейти в недра Авраама, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава во веки веков. Аминь.

Беседа 19


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 18

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 19

Он первый находит своего брата Симона и говорит ему: мы нашли Мессию, что значит: Христос; и привёл его к Иисусу (nz/04/Ioann01.htm#st41"> Ин. 1. 41. 42).

1. Бог вначале, создав человека, не оставил его одного, но дал ему в помощь жену и повелел им жить вместе, так как знал, что от этого сожительства может произойти много пользы. Что же, если жена воспользовалась этим благодеянием не так, как следовало? Если кто вникнет в сущность этого дела, то увидит, что от сожительства бывает много пользы для людей благоразумных. впрочем не не только от сожительства мужа с женой, но если и братья живут вместе, то и они получают отсюда пользу. Потому и пророк говорил: как хорошо и как приятно братьям жить вместе (vz/19/PsalomD2.htm#st01"> Пс. 132, 1)? И Павел увещевал не оставлять взаимного общения. Этим-то мы и отличаемся от зверей. Мы строим и города и рынки и дома для того, чтобы быть вместе друг с другом не в жилище только, но и в союзе любви. Наша природа создана Творцом так, что имеет разные нужды, а сама для себя недостаточна; поэтому Бог и устроил так, чтобы нужды, происходящие отсюда, исправляемы были пользой, проистекающей из общежития. Потому установлен и брак так, что, чего недостает у одного, то восполняет другой, и таким образом удовлетворяются потребности природы, и хотя она создана смертной, сохраняет однако же на долгое время бессмертие по преемству. Мог бы я остановит© далее на этом предмете и показать, сколько пользы для людей происходить от взаимной, близкой и искренней связи между собой. Но нам предстоять теперь другое нечто, для чего собственно и заговорил я об этом. Андрей, пробыв у Иисуса и научившись от Него, сколько успел, не удерживает у себя этого сокровища, но поспешает, тотчас бежит к брату, чтобы поделить с ним приобретенные блага. Но для чего Иоанн не сказал, о чем беседовал с ними Христос? И откуда видно, что они именно для того и были у Него? Это уже и прежде показали мы; но это можно узнать и из нынешнего чтения. Заметь, что Андрей говорит своему брату. Мы нашли Мессию, что значит: Христос. Видишь ли, — он здесь показывает, сколько узнал в краткое время? Он выражает этим и силу УчитЈ, убедившего их в том, и собственную свою ревность, с какой они издавна с самого начала заботились о том. Само выражение: нашли показывает душу, томившуюся желанием видеть Христа, ожидавшую сошествия Его свыше, и исполненную радости, когда предмет её ожиданий явился, и наконец поспешившую радостную весть об этом сообщить другим. В делах, духовных подавать друг другу руку — признак братской любви, родственной дружбы, искреннего благорасположения. Обрати внимание и на то, что и он говорит о Мессии с прибавлением члена. Не сказал просто: Мессию, но Мессию ожидаемого (τόν Μεσσίαν). Таким образом они ожидали одного Христа, не имеющего ничего общего с другими (т.е. с теми лицами, которые в Св. Писании называются помазанными в общем значении этого слова). Смотри же, и как Петр с самого начала обнаруживает в себе душу благо-покорную и благо-послушную. Он тотчас спешит к Иисусу, нимало не медля. И привёл его, сказано, к Иисусу. Но никто не обвиняй его в легкомыслии, если он принял слова брата, без дальних исследований. Вероятно, и брат говорил ему об этом много и обстоятельно, но евангелисты обыкновенно многое представляют вкратце, заботясь о краткости. Притом и не сказано, что Петр просто поверил, а только — что Андрей привел его к Иисусу, желая представить Ему брата, чтобы тот все узнал от Него самого. Притом с ними был еще и другой ученик и содействовал тому. Если же сам Иоанн Креститель, сказав о Христе, что это — Агнец и что Он крещает Духом, более ясное учение о Нем предоставил своим ученикам узнать от Него самого, тем более должен был сделать это Андрей, чувствуя себя не в состоянии объяснить все. Поэтому он и повлек своего брата к самому источнику света, с таким старанием и радостью, что тот нисколько не колебался и не медлил. Иисус же, взглянув на него, сказал: ты – Симон, сын Ионы; ты будешь называться Кифа, что значит: "камень" (Пётр). (nz/04/Ioann01.htm#st42"> ст. 42). Здесь (Христос) уже начинает обнаруживать Свое божество и мало-помалу открывать его в Своих изречениях. Так Он это сделал в беседах с Нафанаилом и с женщиной самарянкой.

2. Пророчества не менее чудес убеждают, и притом не заключают в себе тщеславия. Чудеса еще подвергались превратным толкам, по крайней мере от людей неразумных: он силой веельзевула, говорили они, изгоняет бесов (nz/01/Matfei12.htm#st24"> Мф. 12. 24); но о пророчествах ничего подобного не было никогда сказано. Таким образом для Симона и Нафанаила Христос употребил этот способ научения, а с Андреем и Филиппом Он не так поступил. Почему же? Потому что они уже в свидетельстве Иоанна получили не малую подготовку; а Филипп, кроме того, увидев предстоящих Христу, принял это за прямое доказательство для веры в Него. Ты – Симон, сын Ионы; ты будешь называться Кифа, что значит: "камень" (Пётр). От настоящего достоверным делается и будущее. Назвавший отца Петрова, конечно, провидел и будущее. Предсказание соединено здесь и с похвалой; но это не было лестью, а предсказанием будущего, что видно из следующего. Припомни, с каким сильным обличением Он в беседе с самарянкой дает видеть ей свое прозрение. У тебя было пять мужей, говорит Он, и тот, которого теперь имеешь, не муж тебе (nz/04/Ioann04.htm#st18"> Ин. 4, 18). Так и Отец Его, восставая против почитания идолов, много говорит о пророчестве. Да возвестят вам, что имею на вас придти. И в другом месте: Я объявил и спас, и возвестил; а иного нет у вас (vz/23/Isaia43.htm#st12"> Ис. 43, 12). И это ставит на вид во всем пророчестве. Пророчество есть по преимуществу дело Божие, которому демоны даже подражать не могут, сколько бы ни усиливались. В чудесах еще может быть и некоторое обольщение; но предсказывать будущее с точностью свойственно только одному вечному существу. Если же когда-либо и демоны это делали, то только для обольщения неразумных; потому и предсказание их всегда легко изобличить во лжи. Между тем Петр ничего не отвечает на слова Христа, — потому что еще ничего ясно не понимал, а только поучался. Притом же и само предсказание было еще не вполне изречено. Христос не сказал: Я тебя переименую Петром, и на этом камне (петра) создам Церковь мою, а сказал только: ты будешь называться Кифа. То переименование означало бы высшее достоинство и большую власть. Но Христос не вдруг и не с самого начала выказал всю Свою власть, а до времени более смиренно беседовал. Когда же Он дал полное доказательство Своего божества, то уже с большей властью говорит тоже: блажен ты, Симон, потому что не плоть и кровь открыли тебе это, но Мой Отец. И в другом месте: Я говорю тебе: ты – Пётр, и на этом камне Я создам Мою Церковь (nz/01/Matfei16.htm#st17"> Мф. 16, 17, 18. Так Христос наименовал Симона, а Иакова и брата его — сынами грома. Для чего же Он это делает? Он этим показывает, что Он Тот самый, кто и ветхий завет дал и тогда имена переменял, назвав Аврама Авраамом, Сару Саррой, Иакова Израилем, а многим еще от рождения их дал имена, как-то: Исааку, Самсону и лицам, о которых упоминают Исаия и Осия; некоторым же переменил имена, данные от родителей, как-то: лицам, выше упомянутым, и Иисусу Навину. У древних также было в обычае давать имена по обстоятельствам, как и Илия сделал. И это было не без цели, а для того, чтобы самое наименование людей было для них напоминанием благодеяний Божьих, чтобы, через выражение пророчества в именах, оно тем лучше сохранялось в уме слушающих. Так и Иоанну дано имя прежде его рождения. Так люди, которые имели просиять добродетелью с первого возраста, получали имена и прежде рождения; а тем, которые прославлялись впоследствии, и прозвание после прилагалось.

3. Но тогда каждый получал особое имя; а теперь все мы имеем одно имя, которое важнее всех тех, — имя христиан, сынов и друзей Божьих, тела (Христова). Такое наименование больше всех тех может возбуждать в нас усиленную ревность к достижению успеха в добродетели. Не будем же делать ничего недостойного этого почетного наименования, помышляя о высоте достоинства, по которому мы называемся Христовыми. Так назвал нас Павел. Будем держать это в мысли, будем уважать это великое имя. Если некоторые, нося имя какого-либо знаменитого полководца или другого какого-либо славного человека, высоко думают о себе, слыша, что их называют именем такого-то или такого-то, считают это имя великим для себя достоинством и эЁчески стараются о том, чтобы своим нерадением не обесславить того, с кем они имеют одно имя, то мы, называющиеся по имени не полководца, не какого-либо начальника земного, не ангела, не архангела, не серафима, а самого Царя их, не должны ли полагать и саму душу, только бы не оскорбить Удостоившего нас такой почести? Разве вам не известно, какой почестью пользуются отряды царских щитоносцев и копьеносцев, окружающих царя? Так и мы, удостоенные быть близ самого Царя и даже гораздо ближе к Нему, чем упомянутые нами — к своему царю, ближе настолько, насколько близко тело к голове, во всем должны поступать не иначе, как подражая Христу. А что говорить Христос? Лисицы имеют норы, и птицы небесные – гнёзда; а Сын Человеческий не имеет, где приклонить голову (nz/03/Luka09.htm#st58"> Лк. 9, 58). Если бы мы стали этого требовать от вас, то это, может быть, многим показалось бы делом трудным и тягостным. Итак, ради вашей немощи, я оставляю эту строгость: а требую только, чтобы вы не имели пристрастия к богатству, — и как, ради немощи многих, я не требую от вас такой высокой добродетели, так убеждаю вас, и тем более, удаляться пороков. Я не осуждаю тех, которые имеют дома, поля, деньги, слуг; а только хочу, чтобы они владели всем этим осмотрительно и надлежащим образом. Каким надлежащим образом? Как следует господам, а не рабам, т. е. владеть богатством, а не так, чтобы оно обладало вами, употреблять его, а не злоупотреблять. Деньги яў того и существуют, чтобы мы употребляли их на необходимые потребности, а не берегли их: это свойственно рабу, а то — господину. Стеречь — дело раба, а издерживать — дело господина, имеющего на то полную власть. Ты не для того получаешь деньги, чтобы закапывать их в землю, а чтобы раздавать их. Если бы Бог хотел, чтобы они были сбережены, то не давал бы их людям, а оставил бы их навсегда лежать в земле. Но как Он хочет, чтобы они были издерживаемы, то и дозволил нам иметь их — для передачи друг другу. Если же мы удерживаем их у себя, то мы уже не господа их. А если ты для того удерживаешь их, чтобы умножить, то для этого самое лучшее средство расточать их и всюду раздавать. Да и не может быть прихода без расхода, или богатства без издержек. Это можно видеть в делах житейских. Так делает купец, так делает земледелец: один тратить семена, другой деньги. Один плавает по морю, расточая свои деньги, другой целый год трудится, бросая семена и работая. Между тем здесь не нужно ничего такого: не нужно ни корабля готовить, ни волов впрягать и пахать землю, ни беспокоит© о воздушных непогодах, ни ьҐться града. Нет здесь ни волн, ни (подводных) скал. Это плавание, это сеяние требует только одного — бросать то, что у тебя есть; а все прочее совершит тот Земледелец, о котором Христос сказал: Мой Отец – виноградарь (nz/04/Ioann15.htm#st01"> Ин. 15, 1). Итак, не безрассудно ли предаваться лености и нерадению там, где можно получить все без труда, а показывать всю деятельность там, где много трудов, заботь и пота, и после всего этого — еще неверная надежда? Не будем, умоляю вас, так неразумны в деле собственного спасения, но, оставив дела более тягостные, поспешим на дела более легкие и полезные, чтобы достигнуть и будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 20


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 19

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 20

На другой день Иисус захотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мной. Филипп же был из Вифсаиды, из одного города с Андреем и Петром (nz/04/Ioann01.htm#st43"> Ин. 1, 43, 44).

От всякого труда есть прибыль (vz/20/Pritch14.htm#st23"> Прит. 14, 23), — говорит книга Притчей. Но Христос еще нечто более внушает нам, когда говорит: ищущий находит (nz/01/Matfei07.htm#st08"> Мф. 7, 8). Поэтому мне и кажется удивительно, как Филипп последовал Христу. Андрей последовал, услышав о Христе от Иоанна, Петр — от Андрея; а Филипп ни от кого и ничего не знал о Нем, но, как только Христос сказал ему: иди за Мной, Филипп немедленно повиновался. Ему, и не только не оставил Его, а еще сделался проповедником о Нем для других. Поспешив к Нафанаилу, Филипп говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки (nz/04/Ioann01.htm#st45"> ст. 45). Видишь ли, какую озабоченную имел он душу, как часто размышлял он о том, что писал Моисей, и как ожидал пришествия Христова? Слово: нашли показывает людей, которые постоянно ищут. На другой день пошел Иисус в Галилею. Он никого не призывает к себе прежде, чем кто сам присоединится к Нему. И это делает не просто, но по свойственной Ему мудрости и разуму. Если бы никто не приходил к Нему добровольно, а сам Он привлекал к Себе каждого, то, быть может, после они и оставили бы Его. Но как они сами решились на это, то и оставались уже тверды в своем намерении. Но Филиппа Он призывает, как человека более других известного Ему. Рожденный и воспитанный в Галилее, Филипп, конечно, знал Христа более других. Итак, приобретя одних учеников, Христос идет на ловлю других и привлекает к себе Филиппа и Нафанаила. Обращение ко Христу Нафанаила не так удивительно, потому что слух об Иисусе проносился по всей Сирии, как удивительно обращение Петра, Иакова и Филиппа, не потому только, что они уверовали прежде, нежели видели чудеса Иисуса Христа, но и потому, что они были из Галилеи, откуда ни один пророк не приходил и не могло быть ничего доброго (nz/04/Ioann01.htm#st46"> ст. 46), так как галилеяне были народ необразованный, дикий и грубый. Между тем Христос явил Свою силу и здесь, избрав от земли, не приносившей никакого плода, достойнейших учеников. Итак, вероятно, Филипп последовал за Христом увидев и спутников Петра и услышав (о Христе) от Иоанна. Вероятно также, и глас Христов произвел в нем свое действие. Христос знал, кто будет для Него благопотребен. Но евангелист все это опускает. Филипп знал, что Христос имел придти; а что Христос есть Иисус, этого не знал; я же думаю, что он слышал это или от Петра, или от Иоанна. Евангелист называет и селение Филиппа, чтобы показать, как Бог избрал немудрое мира (nz/14/1Korin01.htm#st27"> 1 Кор. 1, 27). Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, сына Иосифа, из Назарета (nz/04/Ioann01.htm#st45"> ст. 45). Это он говорит для того, чтобы сообщить своей проповеди достоверность, ссылаясь на Моисея и пророков, и тем побудить слушателя к вниманию. Нафанаил был человек точный и во всем дознавал истину, как это и Христос засвидетельствовал и самое дело показало. Поэтому Филипп хорошо сделал, что отослал его к Моисею и пророкам, чтобы таким образом расположить Нафанаила к принятию Того, о ком он проповедовал ему. Если же Филипп называет Христа сыном Иосифа, то не смущайся. В то время еще считали Его сыном Иосифа. Но откуда видно, Филипп, что Он Тот самый, о ком писал Моисей и пророки? Какое ты дашь нам доказательство? Одного словесного свидетельства недостаточно. Какое же видел ты знамение? Какое чудо? Ведь в таких делах не безопасно верить просто без доказательств? Какое же у тебя доказательство? Тоже, что и у Андрея, отвечает нам Филипп. Как Андрей, не имея сил изобразить богатство, которое нашел, не находя слов описать это сокровище, ведет брата к Тому, кого нашел, так и Филипп: не говорит Нафанаилу, почему Иисус есть Христос и как предвозвестили о Нем пророки; но влечет его к Иисусу, зная, что он не отступить от Иисуса, лишь только вкусит Его слов и Его учения. Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри. Иисус, увидев идущего к Нему Нафанаила, говорит о нём: вот подлинно ИзраилЄнин, в котором нет лукавства(ст. 46, 47). Христос хвалит и превозносит Нафанаила за то, что тот сказал: из Назарета может ли быть что доброе? А не следовало ли бы осудить его за это? Нет, это не были слова неверующего, и не обвинений заслуживали, а похвал. Как и почему? Потому, что он быль более Филиппа сведущ в пророчествах. Он знал из Писаний, что Христу надлежит придти из Вифлеема и из селения, в котором быль Давид. Это мнение господствовало между иудеями, да и пророк издавна предвозвестил, сказав: и ты, Вифлеем, земля Иуды, ничем не меньше воеводств Иуды, ибо из тебя произойдёт Вождь, Который спасёт Мой народ, Израиля (vz/33/Mikhei05.htm#st02"> Мих. 5, 2, ср. nz/01/Matfei02.htm#st06"> Мф. 2, 6; nz/04/Ioann07.htm#st42"> Ин. 7, 42). Поэтому Нафанаил, когда услышал, что (Христос явился) из Назарета, то смутился и пришел в недоумение, находя весть Филиппа не согласной с предсказанием пророческим. Но посмотри, как Нафанаил, и при недоумении своем, благоразумен и умерен. Он не сказал тотчас же: ты обманываешь меня, Филипп, и лжешь. Я не верю, не пойду; я знаю из пророчеств, что Христу надлежит придти из Вифлеема. А ты говоришь — из Назарета. Это не Христос. Нет, ничего такого Нафанаил не сказал. Что же? И он идет ко Христу и, с одной стороны, не соглашаясь, что Христос пришел из Назарета, показываете таким образом и основательное знание Писаний и осмотрительность в поступках, с другой же стороны, не отвергает совершенно и вести Филиппа и тем обнаруживает свое сильное желание пришествия Христова. Он только думал, что Филипп ошибочно указал место пришествия. Обрати внимание и на то, с какой осторожностью он выражает свое сомнение — в виде вопроса. Он не говорит: Галилея не производит ничего доброго, — а как? Из Назарета может ли быть что доброе? Но и Филипп был очень благоразумен. Встретив возражение, он не досадует, не оскорбляется, а только стоит на своем, желая привести этого человека к самому Христу и с самого начала показывая в себе твердость духа, свойственную апостолу. Потому и Христос говорил: вот подлинно ИзраилЄнин, в котором нет лукавства. Может конечно быть лжив и израильтянин Но этот не таков, — говорит: его суд беспристрастен; он не высказывает в своих словах ни приязни, ни неприязни. Правда, и иудеи, на вопрос: где должен родит© Мессия, отвечали: в Вифлееме, привели и свидетельство: и ты, Вифлеем, земля Иуды, ничем не меньше воеводств Иуды; но они свидетельствовали об этом еще прежде, чем увидели Христа; а когда увидели, то по зависти скрыли это свидетельство и говорили: но мы знаем Его, откуда Он; Мессия же когда придёт, никто не будет знать, откуда Он (nz/04/Ioann07.htm#st27"> Ин. 7, 27). А Нафанаил поступил не так, но какое мнение о Христе имел сначала, при том и остался, а именно, что Он не из Назарета. Почему же пророки называют его Назореем? Потому, что там было место Его воспитания и жительства. Но и Христос не хочет сказать Нафанаилу: Я не из Назарета, как возвестил тебе Филипп, а из Вифлеема, — для того, чтобы с самого начала не навести сомнения на Свои слова. Кроме того, если бы он убедил Нафанаила в этом, это еще не было бы достаточным доказательством, что Он именно есть Христос. Почему бы Он, и не будучи Христом, не мог произойти из Вифлеема, подобно другим людям, там родившимся? Итак, это Христос оставляет, а делает то, что наиболее могло привлечь к Нему Нафанаила, а именно: показывает, что Он присутствовал при беседе Нафанаила с Филиппом. Когда Нафанаил спросил Его: откуда Ты знаешь меня? Он говорит: прежде чем Филипп позвал тебя, когда ты был под смоковницей, Я видел тебя (nz/04/Ioann01.htm#st48"> ст. 48). Вот человек твердый и постоянный! Когда Христос сказал: вот подлинно ИзраилЄнин, — он не надмился от этих похвал, не увлекся одобрениями; но стоит на своем, еще с большим старанием отыскивая и испытывая истину, чтобы узнать что-нибудь верное. Итак, он еще испытывает, как человек, а Иисус отвечает, как Бог. Прежде, — говорит, — видел тебя. Знал Он и прежде благонравие Нафанаила, не как человек, следивший за ним, а как Бог. И теперь когда ты был под смоковницей, Я видел тебя, когда никого там не было, а был только Филипп и Нафанаил и между собой об этом говорили. Поэтому и сказано: увидев идущего к Нему Нафанаила, говорит о нём: вот подлинно ИзраилЄнин, и так сказано — с целью показать, что Христос высказал эти слова еще прежде, чем приблизился Филипп, чтобы такое свидетельство было несомнительно. Для этого Он назвал и время, и место, и само дерево. Если бы Он сказал только: прежде, чем Филипп пришел к тебе, Я видел тебя, — то Его могли бы подозревать, не сам ли Он подослал Филиппа, и таким образом в Его словах не нашли бы ничего важного. Но когда Он указал и место, где был Нафанаил, когда приглашал его Филипп, и название самого дерева, и время разговора, — тем Он показал в Себе несомненную прозорливость. Но Христос не только обнаружил Свою прозорливость, но еще и иным образом вразумил Нафанаила, а именно — привел ему на память сказанные им тогда слова: из Назарета может ли быть что доброе, и тем еще более благорасположил его к Себе, равно и тем, что за такие слова его не только не осудил, но еще похвалил и превознес. Потому Нафанаил и отсюда уразумел, что воистину Христос, т.е., как из Его прозрения, так и из того, что Христос в точности узнал его мнение, и тем показал, что Он знал и сокровенное в душе его, — притом не только не осудил его за высказанное им свое мнение, но и похвалил. Что Нафанаила пригласил Филипп, о том Христос сказал; а что он говорил Филиппу и Филипп ему, о том умолчал, предоставив то его совести и не желая более изобличать его.

3. Что же? Неужели Христос увидел Нафанаила только перед тем, как пригласил его Филипп, а до того времени не видел его оком неусыпным? Видел, — и этому никто не станет противоречить. Но в то время надлежало сказать только то, что нужно было. Что же Нафанаил? Получив несомненное доказательство предведения Христа, он исповедал Его, и как прежде в своей медлительности показал осмотрительность, так теперь в своей уступчивости показал благомыслие. Он так отвечал Христу: Равви! Ты Сын Божий, Ты Царь Израиля (nz/04/Ioann01.htm#st49"> ст. 49). Видишь ли душу, внезапно пришедшую в восторг и своими словами объемлющую Иисуса? Ты, говорить, желаемый, ожидаемый. Видишь ли, как он изумляется, дивится, прыгает и скачет от радости? Так должно радоваться и нам, удостоившимся познать Сына Божия, — не только радоваться в душе, но и в самих делах своих выражать радость. А что свойственно радующимся? Веровать Тому, кого познали; а верующим — делать то, что Ему угодно. Если будем делать то, что гневает Его, — откуда будет видно, что мы радуемся? Не видите ли и в домах, когда кто принимает желанного гостя, с какой радостью он все делает, всюду бегает, ничего не щадит, хотя бы нужно было издержать все, что у него есть, лишь бы угодить гостю? А если бы кто, пригласив к себе гостя, не стал угождать ему, не старался успокоить его, то, хотя бы тысячу раз говорил, что радуется его посещению, никогда гость ему не поверил бы, — и справедливо, так как радость надобно показать на деле. Итак, когда и Христос пришел к нам, покажем, что мы Ему радуемся, и не будем делать ничего, что может оскорбить Его. Украсим дом, в который Он пришел: это свойственно радующимся. Предложим ему трапезу, какую Он сам хочет: так свойственно веселящимся. Какая же это трапеза? Он сам говорит: Моя пища есть творить волю Пославшего Меня (nz/04/Ioann04.htm#st34"> Ин. 4, 34). Напитаем Его алчущего, напоим Его жаждущего. Подай Ему только чашу холодной воды, — Он и это примет, потому что любит тебя; приношения лиц любимых, как бы малы ни были, велики кажутся любящему. Только не покажи нерадения. Повергни перед Ним две лепты, — Он не отвергнет и их, но приметь, как большое богатство. Он не имеет недостатка ни в чем и принимает это не по какой-либо нужде; поэтому и справедливо измеряет все не мерой даваемого, но расположением дающего. Только покажи, что любишь этого Гостя, что стараешься все для Него сделать, что ты рад Его посещению. Посмотри, какую любовь Он имеет к тебе. Он пришел ради тебя, душу свою положил за тебя, и после всех этих благодеяний не отказывается еще и упрашивать тебя. От имени Христа просим, говорит апостол, как бы Сам Бог увещевает через нас (nz/15/2Korin05.htm#st20"> 2 Кор. 5, 20). Но кто же, скажешь ты, столько безумен, чтобы не любить Господа своего? Это и я говорю и знаю, что никто из нас не отречется от этого на словах и в мыслях. Но тот, кто любим, хочет, чтобы любовь к нему обнаруживалась не на словах только, а и в делах. Говорить, что мы любим, но не делать того, что свойственно любящим, — это смешно не только в отношении к Богу, но и к людям. Итак, если исповедовать на словах только, а в делах показывать противное — не только бесполезно, но и вредно для нас, то я умоляю — будем выражать свое исповедание в делах, да удостоимся исповедания и от самого Господа, в тот день, когда Он будет исповедовать достойных перед Отцом Своим, — умоляю о Христе Иисус Господе нашем, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 21


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 20

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 21

Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты Царь Израиля. Иисус ответил ему: ты веришь, потому что Я сказал тебе: Я видел тебя под смоковницей; увидишь больше этого (nz/04/Ioann01.htm#st49"> Ин. 1, 49, 50).

Много нужно нам, возлюбленные, попечения, много бодрствования для того, чтобы иметь возможность проникать в глубину божественных Писаний. Иначе, предаваясь сну, нельзя постигнуть смысла их; а нужно тщательное исследование, нужна кроме того и постоянная молитва, чтобы хотя немного прозреть в святилище слова Божия. Вот и сегодня нам представляется вопрос немаловажный, требующий много внимания. Когда Нафанаил сказал: Ты Сын Божий, Христос сказал ему: веришь, потому что Я сказал тебе: Я видел тебя под смоковницей; увидишь больше этого. Что же в этих словах требует исследования? То, что Петр, исповедавший: Ты – Мессия, Сын Живого Бога (nz/01/Matfei16.htm#st16"> Мф. 16, 16) уже после столь многих чудес и после такого учения, ублажается, как получивший откровение от Отца; а Нафанаил, сказавший тоже самое еще прежде чудес и прежде учения, ничего подобного не услышал от Христа, но и, как бы еще не столько сказавший, сколько надлежало сказать, возбуждается к ожиданию больших откровений. Какая же этому причина? Та, что, хотя Петр и Нафанаил высказали одни и те же слова, но не с одной и той же мыслью. Петр исповедал Иисуса Сыном Божьим, как истинного Бога; а Нафанаил — как простого человека. Из чего же это видно? Из последующих слов Нафанаила. Сказав: Ты Сын Божий, он присовокупил: Ты Царь Израиля. Но Сын Божий есть царь не только Израиля, а и всей вселенной. Впрочем это видно не отсюда только, а и из следующего. К словам Петра Христос ничего не прибавил, но, как бы вера Петра была уже совершенна, сказал, что на этом исповедании Он создаст Церковь Свою. Но в отношении к Нафанаилу Он сделал не так, а совсем напротив. В исповедании Нафанаила как бы не доставало еще многого и чего-то лучшего, — и вот Христос восполняет недостающее. Что Он говорит? Истинно, истинно говорю вам: с этих пор будете видеть небо отвёрстым и Ангелов Божьих восходящих и нисходящих к Сыну Человеческому (nz/04/Ioann01.htm#st51"> ст. 51). Видишь ли, как Христос мало-помалу возводит его от земли и внушает не представлять себе Его простым человеком? Может ли в самом деле быть человеком тот, кому ангелы служат и яў кого ангелы восходят и нисходят? Поэтому-то Он и сказал: увидишь больше этого, и, изъясняя это, присовокупил об ангельском служении. Смысл Его слов такой: тебе, Нафанаил, показалось это важным (т. е., что Христос видел его под смоковницей еще прежде, чем пришел к нему Филипп), и за это ты признаешь Меня царем Израиля. Что же скажешь, когда увидишь ангелов восходящих и нисходящих для Меня? Такими словами Христос внушал признать Его владыкой и ангелов. Как к истинному Сыну Царя, ко Христу восходили и нисходили эти царские служители, как то: во время страданий, во время воскресения и вознесения; и еще прежде того они приходили и служили Ему — когда благовествовали о Его рождении, когда восклицали: слава в вышних Богу, и на земле мир (nz/03/Luka02.htm#st14"> Лк. 2, 14), когда приходили к Марии, к Иосифу. Но Христос делает и теперь так же, как во многих других случаях. Он изрекает два предсказания, и верность одного уже тотчас обнаруживает, а другое, относящееся к будущему, подтверждает через настоящее. Из них одно, уже доказанное, есть следующее: прежде чем Филипп позвал тебя, когда ты был под смоковницей, Я видел тебя. Другое должно было исполняться в будущем, а отчасти уже и в то время исполнялось, — а именно восхождение и нисхождение ангелов, как-то: при страданиях Его, при воскресении и вознесении; и в этом, еще прежде событий, Он уверял уже тем, что сказал о настоящем. Кто из прошедшего познал могущество Его, тот, слыша и о будущем, удобнее может принять и предсказание о будущем. Что же Нафанаил? Ничего на это не отвечает. Поэтому и Христос заключил тем Свою беседу с ним, предоставляя ему самому размыслить о сказанном и не желая высказать всего в один раз. Бросив семена в землю плодоносную, Он дает ей самой произрастить в свое время плоды. Это Он в другом месте изобразил в следующих словах: Царство Небесное подобно человеку, посеявшему доброе семя на своём поле; когда же люди спали, пришёл его враг и посеял между пшеницей плевелы и ушёл (nz/01/Matfei13.htm#st24"> Мф. 13, 24, 25). На третий день был брак в Кане, в Галилее, и Мать Иисуса была там. Иисус и Его ученики были также приглашены на брак (nz/04/Ioann02.htm#st01"> Ин. 2, 1, 2). Я уже говорил, что Он наиболее известен был в Галилее. Потому и зовут Его на брак, и Он приходит. Он взирал не на собственное достоинство Свое, но на пользу нашу. Не отрекшийся принять образ раба тем более не мог отречься придти на брак рабов. Совозлежавший с мытарями и грешниками тем более не мог отречься от соприсутствия с бывшими на браке. Зевавшие Его на брак конечно не имели об Нем надлежащего понятия, они звали Его даже не как великого человека, а просто как человека обыкновенного и знакомого. На это и намекает евангелист, говоря: и Мать Иисуса была там, т. е., Иисуса звали так же, как и ее и братьев. И как недоставало вина, то Мать Иисуса говорит Ему: вина нет у них (nz/04/Ioann02.htm#st03"> ст. 3). Здесь стоит обратить внимание на то, откуда Матери Его пришло на мысль вообразить что-то великое о своем Сыне? До того времени Он еще не сотворил никакого чуда. Так, сказано, Иисус положил начало чудесам в Кане, в Галилее (nz/04/Ioann02.htm#st11"> ст. 11).

2. Если же кто скажет, что тут еще нет достаточного доказательства тому, что чудо в Кане было началом чудес, так как прибавление: в Кане, в Галилее показывает только, что это чудо было в Кане первое, а не вообще и не первое было из всех Его чудес; вероятно же Христос и прежде в других местах другие чудеса творил, — то на это мы скажем тоже, что и прежде сказали. Что именно? То, что говорить Иоанн: я не знал Его; но я для того пришёл крестить в воде, чтобы Он был явлен Израилю (nz/04/Ioann01.htm#st31"> Ин. 1, 31). Если бы Христос в отроческом возрасте творил чудеса, то израильтяне не нуждались бы в другом человеке, который явил бы Его. Если Христос, придя в мужской возраст, так сделался известен Своими чудесами не только в Иудее, но и в Сирии и далее, притом совершил их в продолжение только трех лет, а лучше сказать — Он не нуждался и в этом числе лет, чтобы явить себя миру, потому что слух о Нем с самого начала разнесся немедленно повсюду, — если, говорю, Он в краткое время так прославился множеством чудес, что имя Его стало всем известно, то тем более Он не мог бы так долго оставаться в неизвестности, когда бы с первого возраста начал творить чудеса; чудеса, совершенные отроком, возбудили бы еще более удивления, да и времени у Него для чудес было бы в таком случае вдвое и втрое и еще больше. Но в отрочестве Он не творил никаких чудес, кроме того только, о чем повествует Лука, как Он, будучи двенадцати лет, восседал среди учителей, слушая их, и своими вопросами приводил их в удивление. Впрочем не без причины, а намеренно не начинал Он творить чудес с самого первого возраста: иначе могли бы почесть Его чудеса за призраки. Если уже в совершенном возрасте Его многие это подозревали, — тем более, когда бы Он стал чудодействовать в юности. Кроме того иудеи, снедаемые завистью, еще скорее и прежде надлежащего времени вознесли бы Его на крест, и таким образом все дело нашего спасения не было бы принято верой. Откуда же, скажешь, Его Матери пришло на мысль предполагать в Нем что-то великое? Он начал уже открывать Себя, чем был — и через свидетельство Иоанна, и через то, что сам говорил ученикам. А прежде всего этого само зачатие Его и все, после рождении Его последовавшие, события внушали Матери Его высокое понятие о Нем. Его Мать, сказано, сохраняла все эти слова в Своём сердце (Лук. 2, 51). Отчего же, скажешь, она не выражала этого прежде? Оттого, как я сказал, что Он сам только тогда начал открывать Себя. А до тех пор Он жил, как обыкновенный человек. Потому-то она и не говорила Ему этого прежде. Как скоро услышала, что ради Него пришел Иоанн и дал о Нем такое свидетельство, и что Он имеет уже учеников, то уже смело просить Его и, при недостатке вина, говорит: вина нет у них. Она хотела и гостям угодить и себя прославить через Сына. Может быть, она при этом имела в мыслях что-либо человеческое, подобно Его братьям, которые говорили: яви Себя миру (nz/04/Ioann07.htm#st04"> Ин. 7, 4), желая приобрести и себе славу Его чудесами. Поэтому-то и Христос так сильно отвечал ей: что Мне и Тебе, Женщина? Мой час ещё не пришёл (nz/04/Ioann02.htm#st04"> ст. 4). Но что Он весьма почитал родительницу Свою, об этом послушай повествования Луки, как Христос был послушен родитЈм; да и этот самый евангелист (Иоанн) показывает, как Он заботился о Матери в само время крестных страданий. Когда родители ни мало не запрещают дел богоугодных и не препятствуют им, то родитЈм нужно и должно повиноваться; неповиновение в таком случай весьма опасно. Когда же они чего-либо требуют безвременно и запрещают какое-нибудь дело духовное, то не безопасно им повиноваться. Потому и в настоящем случае Христос так отвечал, и в другом случай также: кто Моя мать и Мои братья (nz/02/Mark03.htm#st33"> Мк. 3, 33)? Они в то время еще не имели о Нем надлежащего понятия; а Его Мать, по той причине, что родила Его, хотела приказывать Ему во всем, по обычаю всех матерей, тогда как должна была чтить Его, как Господа, и поклоняться Ему. Потому-то Он так и отвечал ей тогда. В самом деле, подумай, каково это было, когда при всем народе, окружавшем Его, при многочисленном собрании внимательных слушателей, во время преподавания учения, Мать Его вошла в собрание, стала отвлекать Его от проповедования, чтобы наедине поговорить с Ним, притом и не осталась с Ним в доме, а увлекла Его одного вон оттуда к себе. Вот почему Он и сказал: кто Моя мать и Мои братья? И Он не оскорблял тем Матери; нет, а приносил, ей величайшую пользу, не давая ей думать о себе уничиженно. Если Он имел попечение о других и все направлял к тому, чтобы внушить им надлежащее понятие о Себе, тем более заботился в этом отношении о Матери. Но как она, вероятно, даже услышав это от Сына, не хотела и после того повиноваться Ему, а хотела, как мать, во всяком случае первенствовать, то Он так и отвечал. Да иначе Он и не мог бы возвести её от такого уничижительного понятия о Нем к более возвышенному, если бы, т. е., она всегда ожидала от Него почитания, как от сына, но не признала Его Господом. Вот по этой-то причине Он здесь и сказал: что Мне и Тебе, Женщина? Впрочем и другая была причина, не менее важная. Какая же? Он хотел, чтобы не заподазривали совершаемых Им чудес. Его должны были просить те, кто имел нужду, а не Мать. Почему? Что делается по просьбе родственников, то, хотя было бы важно, часто для посторонних представляется неблаговидным. Когда же просят сами нуждающиеся, тогда чудо становится выше всякого подозрения, тогда и похвала беспристрастна и польза велика.

3. Если бы врач, даже отличный, войдя в дом, где много больных, не слышал ничего ни от самих болящих, ни от окружающих их, а только его одна мать стала бы упрашивать его, то для больных он сделался бы подозрительным и неприятным, и ни лежащие в болезни, ни находящиеся при них не стали бы ожидать от него чего-либо важного и хорошего. Вот почему и Христос тогда сделал упрек Матери, сказав: что Мне и Тебе, Женщина, внушая ей на будущее время не делать ничего подобного. Имел Он попечение и о чести Матери, но гораздо более об её душевном спасении и о благе людей, для чего и плотью облекся. Итак эти слова были сказаны Христом Матери Его не по какой-либо надменности, но с особенной целью — чтобы и ее саму поставить в надлежащие к Нему отношения, чтобы и чудеса делались с подобающим достоинством. А что Христос весьма почитал свою Мать, это, кроме других случаев, достаточно видно и из того самого, что сказано по-видимому в обличение её. В самом неудовольствии Он показал, что весьма почитал ее. А каким образом, об этом скажем в последующей беседе. Размышляя об этом, если услышишь, как одна жена говорила: блаженно чрево, носившее Тебя, и сосцы, питавшие Тебя, а Он ей отвечал: еще более блаженны творящие волю Отца моего (nz/03/Luka11.htm#st28"> Лк. 11, 28), то разумей и эти слова в том смысле. Ответ СпаситЈ Матери выражал не отвержение Матери, а то, что ей нимало не принесло бы пользы и само рождение Его, если бы она сама не имела великой добродетели и веры. Если же без добродетели душевной и яў самой Марии не было бы пользы в том, что от неё родился Христос, тем более не может быть никакой пользы нам, если мы будем иметь добродетельного и доблестного отца, брата, или сына, а сами будем далеки от его добродетелей. Человек, говорит Давид, никак не искупит своего брата (vz/19/Psalom48.htm#st08"> Пс. 48, 8)? Надежду спасения, после благодати Божией, должно полагать не в чем другом, а только в собственных совершенствах. Если бы рождение Христа само по себе могло принести пользу Деве, то оно было бы также полезно и иудеям, (так как Христос был сродником их по плоти), принесло бы пользу и городу, в котором Он родился, полезно было бы и братьям. Между тем Его братья, доколе не заботились о себе самих, не получили никакой пользы от высокого сродства, а еще и подвергались осуждению на ряду с прочими людьми; когда же просияли собственными добродетелями, тогда и прославлены. А город разрушен и сожжен, не получив никакой пользы от того, что был местом Его рождения. Сродники Его по плоти истреблены и погибли самым жалким образом, не приобретши от сродства с Ним ничего для своего спасения, потому именно, что не имели защиты в собственной добродетели. Но более всех прославились апостолы, потому что они истинным и достойным нашего соревнования образом достигли сродства со Христом, — через послушание Ему. Отсюда и мы познаем, что во всяком случае нам нужна вера и жизнь чистая и светлая. Только это может спасти нас. Сродники Христа долгое время повсюду пользовались уважением, так что и назывались "Господними" (δεσπόσυνοι), однако же мы теперь не знаем даже имен их. А жизнь и имена апостолов всюду прославляются. Не будем же надмеваться благородством по плоти, но, хотя бы имели тысячи знаменитых предков, будем сами стараться превзойти их в добродетелях, зная, что заслуги других не принесут нам никакой пользы на будущем суде, а еще и увеличат для нас строгость осуждения, именно потому, что, происходя от добродетельных отцов и имея столь близкие примеры, при всем том не последовали таким наставникам. Это я говорю теперь, имея в виду многих язычников, которые, когда мы обращаем их к вере во Христа и убеждаем быть христианами, указывают на своих родственников, предков и домашних, и говорят: все мои родственники, близкие и домашние сделались уже верными христианами. Но что тебе в этом, несчастный? То именно тебя и погубит, что ты, не уважив такого множества близких к тебе, не поспешил обратит© к истине. Другие, будучи уже верующими, но проводя жизнь беспечную, когда станешь увещевать их к добродетели, представляют тоже самое и говорят: мой отец, дед и прадед были очень благочестивые и добродетельные люди. Но то особенно и послужит к твоему осуждению, что ты, происходя от таких людей, делаешь дела, недостойные своего рода. Послушай, что говорит пророк иудеям: Израиль служил за жену и за жену стерёг овец (vz/28/Osia12.htm#st12"> Ос. 12, 12); и Христос: Авраам, ваш отец, был рад увидеть Мой день; и увидел и возрадовался (nz/04/Ioann08.htm#st56"> Ин. 8, 56). Да и всегда доблести предков обращаются не в похвалу только иудеям, но и в большее обвинение. Зная это, будем все делать так, чтобы спастись собственными делами, чтобы иначе надеждами на других не обмануть себя самих и не узнать о своем обмане тогда уже, когда от этого познания нам никакой пользы не будет. Во гробе, сказано, кто будет славить Тебя (vz/19/Psalom06.htm#st06"> Пс. 6, 6)? Итак, исправимся здесь, чтобы там достигнуть вечных благ, которых и да удостоимся все мы благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава и держава вовеки веков. Аминь.

Беседа 22


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 21

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 22

Что Мне и Тебе, Женщина? Мой час ещё не пришёл (nz/04/Ioann02.htm#st04"> Ин. 2, 4).

В поучении есть некоторый труд, что показываете и Павел, когда говорит: достойно начальствующие пресвитеры должны быть почитаемы вдвойне, особенно те, которые трудятся в слове и учении (nz/22/1Timof05.htm#st17"> 1 Тим. 5, 17). Но от вас зависит сделать этот труд и легким и тяжким. Если вы будете отвергать наши слова, или, не отвергая, не будете исполнять их в делах своих, то этот труд будет для нас тягостен, как труд напрасный и тщетный. Если же вы будете внимательны к нашим словам и покажете то в самих делах своих, то мы и чувствовать не будем трудности в поучениях; плод, происходящий от этих трудов, не даст и заметить тяжести их. Поэтому если хотите возбудить в нас ревность, не угасить и не ослабить ее, покажите нам, прошу вас, плод, чтобы мы, видя цветущие нивы, питаясь надеждой изобилия и надеясь на будущее свое богатство, не изнемогали в этих благих занятиях. Вот и сегодня нам представляется не маловажный предмет. Когда Мать Иисуса сказала: вина нет у них, Христос отвечал: что Мне и Тебе, Женщина? Мой час ещё не пришёл. Между тем, после таких слов, Он сделал то, о чем говорила Мать. Предмет этот не менее прежнего требует исследования. Итак, призвав Того, Кто сотворил это чудо, приступим к решению вопроса. Не здесь только сказано: час ещё не пришёл, евангелист и далее замечает: и никто не взял Его, потому что Его час ещё не пришёл (nz/04/Ioann08.htm#st20"> Ин. 8, 20); и в другом месте: но никто не наложил на Него руки, потому что Его час ещё не пришёл (nz/04/Ioann07.htm#st30"> Ин. 7, 30). Также: пришёл час, прославь Твоего Сына (nz/04/Ioann17.htm#st01"> Ин. 17, 1). Я собрал здесь все эти изречения из всего Евангелия, чтобы на все дать одно решение. Какое же? Христос говорил: Мой час ещё не пришёл не потому, что подлежал закону времени, и не потому, чтобы в самом деле наблюдал известные часы. Нужно ли это было Творцу времен и Создателю веков? Но этими словами Он хочет показать, что все делает в свое время, а не вдруг, так как отсюда могло бы произойти смешение и беспорядок, если бы, т. е., каждое дело Свое Он совершал не в надлежащее время и смешивал все вместе, как-то: и рождение, и воскресение, и суд. Так замечай: надлежало произойти твари, но не всей вместе; человеку с женой, но не обоим вместе; надлежало роду человеческому быть осужденным на смерть и быть воскресению, но между тем и другим расстояние времени большое; надлежало дать закон, но не вместе с благодатью, а то и другое устроить в свое определенное время. Итак, условиям времени сам Христос не подлежал, потому что Он и установил сам порядок времен, Он и Творец их. Но Иоанн, приводя здесь слова Христа: Мой час ещё не пришёл, показывает, что в то время Он был еще не всем известен и не имел полного сонма учеников; Ему последовал только Андрей, а с ним Филипп, а кроме их никто другой. Да и они не знали Его, как должно, ни даже Мать Его, ни братья. Уже по совершении многих чудес евангелист заметил о братьях Его: ибо и Его братья не веровали в Него (nz/04/Ioann07.htm#st05"> Ин. 7, 5). Не знали Его и присутствовавшие на браке. Иначе они, в нужде, сами обратились бы к Нему с просьбой. Потому он и говорит: Мой час ещё не пришёл. Меня еще не знают присутствующие; они не знают и того, что не достало вина. Дай им сперва почувствовать это. Да об этом и не от тебя Мне надлежало бы слышать. Ты Моя Мать и потому ты само чудо делаешь подозрительным. А надлежало бы самим нуждающимся обратит© ко Мне с просьбой; не потому, чтобы Я в этом нуждался, но чтобы они с большим доверием приняли этот случай. Видящий себя в нужде, когда получит то, что ему нужно, остается после того много благодарным; а кто еще не чувствует нужды, тот не почувствует вполне и живо и самого благодеяния. Для чего же, сказав: Мой час ещё не пришёл, и таким образом отказав, Он однако же сделал то, о чем говорила Ему Мать? Для того особенно, чтобы людям прекословящим и считающим Его под условиями времени, достаточно показать, что Он не подлежит времени. Если бы Он подлежал, то как бы Он сделал то, что сделал, когда еще не пришло надлежащее для того время? Он сделал это также и из почтения к Матери, чтобы не показаться во всем ей противоречащим или не могущим этого сделать, и чтобы тем не постыдить свою Мать в присутствии такого множества людей, — а она привела к Нему и слуг. Подобным образом Он говорил и хананеянке: нехорошо взять хлеб у детей и бросить псам (nz/01/Matfei15.htm#st26"> Мф. 15, 26); однако же после таких слов даровал ей просимое, преклоненный её неотступностью. Сказал также: Я послан только к погибшим овцам дома Израиля (nz/01/Matfei15.htm#st24"> Мф. 15, 24), но и после этих слов исцелил дочь этой женщины.

2. Отсюда научаемся, что, хотя бы мы были недостойны, однако же неотступными молениями можем сделать себя достойными получить (просимое). Потому и Мать надеялась и слуг привела с той целью, чтобы просьба была от большего числа людей. Потому она присовокупила: то, что Он скажет вам, сделайте (nz/04/Ioann02.htm#st05"> ст. 5). Она знала, что Он отказывал не по немощи, но по смирению и яў того, чтобы не подать мысли, будто Он сам слишком спешит к совершению чуда; потому и слуг привела. Было же тут шесть каменных сосудов для воды, стоявших по обычаю Иудейского очищения, вмещавших по две или по три меры. Иисус говорит им: наполните сосуды водой. И наполнили их до верха (nz/04/Ioann02.htm#st06"> ст. 6, 7). Евангелист не без цели заметил: по обычаю Иудейского очищения, а для того, чтобы кто-либо из неверующих не подозревал, что в сосудах были остатки вина, и поэтому, когда была влита и смешана с ними вода, то составилось некоторое, самое слабое, вино. Потому евангелист и говорит: по обычаю Иудейского очищения, показывая тем, что в сосудах тех никогда не хранилось вино. Палестина земля безводная, и там не во всяком месте можно находить источники и колодцы; поэтому евреи всегда наполняли сосуды водой, чтобы не бегать на реки, когда они делались нечистыми, но иметь под рукой средство для очищения. Но почему Он не сотворил чуда прежде, чем сосуды были наполнены водой — что было бы гораздо удивительнее? Иное ведь дело — изменить готовое вещество только по качеству, иное — произвести само вещество из ничего. Конечно, это удивительнее; но для многих показалось бы не столь вероятным. Потому-то Христос нередко добровольно уменьшает величие чудес, чтобы только удобнее они могли быть приемлемы. А почему, скажешь, Он не сам произвел воду и потом обратил ее в вино, а приказал влить ее слугам? Опять по той же причине и яў того, чтобы сами черпавшие воду были свидетелями чуда и чтобы оно нисколько не показалось призраком. Если бы кто-либо сталь бесстыдно отвергать это, то слуги могли бы сказать: мы сами черпали воду. Кроме того Он ниспровергает этим чудом и возродившееся, противное Церкви, учение. Есть такие, которые говорят, что существует некоторый иной создатель мира и что видимое не Им сотворено, а каким-то другим враждебным Ему богом (это лжеучение манихеев). Обуздывая такое безумство, Христос большую часть чудес Своих творил из готовых веществ. Если бы Создатель мира был враждебен Ему, то Он не стал бы пользоваться чужими делами яў доказательства собственного могущества. Так и теперь, чтобы показать, что Он сам Тот, кто превращает воду в виноград и обращает в вино дождь, через корень винограда, — что в растении совершается через долгое время, — в одно мгновение Он делает это на браке. Затем, как скоро слуги наполнили сосуды водой, Он говорит им: теперь почерпните и несите к распорядителю пира. И понесли. Когда же распорядитель попробовал воды, сделавшейся вином, – а он не знал, откуда это вино, только служители, почерпавшие воду, знали – тогда распорядитель зовёт жениха и говорит ему: всякий человек подаёт сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег до сих пор (nz/04/Ioann02.htm#st08"> ст. 8—10). Опять и здесь некоторые посмеиваются, говоря: там было собрание людей пьяных, вкус у ценителей уже был испорчен, и они неспособны были ни понимать, ни судить о том, что тут делалось, — таким образом они не могли распознать, вино ли то было, или вода, а что они были ґны, это высказал сам распорядитель пира. Правда, это очень смешно. Но евангелист уничтожает и такое подозрение. Он говорить, что не гости высказывали свое мнение о случившемся, но распорядитель пира, который был трезв и еще не пил ничего. Ведь вы знаете, что те, которым поручается распоряжение на таких пиршествах, более всех бывают трезвы, потому что имеют только одно дело — все устроить чинно и в порядке. Поэтому для засвидетельствования чуда Христос и употребил трезвое чувство распорядитЈ пира. Он не сказал: наливайте вино возлежащим, а сказал: несите к распорядителю пира. Когда же распорядитель попробовал воды, сделавшейся вином, – а он не знал, откуда это вино, только служители, почерпавшие воду, знали – тогда распорядитель зовёт жениха. Почему же он не пригласил слуг? Таким образом открылось бы и чудо. Причина та, что и сам Иисус не открыл совершившегося чуда, а хотел, чтобы сила Его знамений была познаваема не вдруг, но мало-помалу. А если бы оно в то же время было обнаружено, то рассказу слуг о Нем не поверили бы, но подумали бы, может быть, что они не в своем уме, так как приписывают это дело тому, которого тогда многие считали (человеком) обыкновенным. Сами слуги, конечно, знали это дело хорошо по собственному опыту, и не могли не верить своим рукам; но уверить в том других не имели возможности. Поэтому я сам Христос не всем открыл случившееся, а только тому, кто лучше других мог понять это, — представляя более точное познание о чуде будущему времени. После совершения других чудес, и это должно было сделаться достоверным. Так впоследствии, когда Он исцелил сына царедворца, евангелист в повествовании об этом дает разуметь и то, что и это чудо тогда уже сделалось более гласным. Царедворец потому особенно и призвал Иисуса, что узнал, как я говорю, об этом чуде. Это и объясняет Иоанн, когда говорит: Иисус опять пришёл в Галилею, в Кану, где превратил воду в вино (nz/04/Ioann04.htm#st46"> Ин. 4, 46), да и не просто в вино, а вино самое лучшее.

3. Таковы-то чудеса Христовы, что их произведения оказываются гораздо лучше и превосходнее тех, которые совершаются природой. Так и в других случаях, когда Христос исправлял какой-либо поврежденный член тела, то делал его лучше членов здоровых. А что произведенное из воды было действительно вино и притом самое лучшее, об этом могли засвидетельствовать не только слуги, но и распорядитель пира и жених; а что оно произведено было Христом, это могли подтвердить слуги, черпавшие воду. Таким образом, если бы и не открылось чудо в то время, то не могли молчать о нем впоследствии времени. Итак, Христос много необходимых свидетельств оставлял на будущее время. Что Он превратил воду в вино, на это Он имел свидетелями слуг; а что это было вино хорошее, на то — свидетели распорядитель пира и жених. Вероятно, жених отвечал что-нибудь на слова распорядитЈ пира; но евангелист, поспешая к делам более важным, коснулся только самого чуда, а прочее миновал. Нужно было, конечно, знать, что Христос превратил воду в вино; но что сказал жених распорядителю пира, присовокуплять это евангелист не почитал нужным. Между тем многие чудеса, будучи сперва мало известны в подробностях, с течением времени стали более известны, потому что были рассказаны во всех своих подробностях людьми, бывшими вначале очевидцами их. Но как в то время Иисус превратил воду в вино, так и тогда и теперь не перестает преображать нравы людей слабых и рассеянных. Есть, есть, говорю, люди, ничем не отличающиеся от воды, — так они холодны, жидки, ни в чем не тверды. Находящихся в таком состоянии людей наш долг приводить к Господу, чтобы Он благоволил нравам их сообщить качество вина, чтобы они не рассеивались, но приобрели постоянство, на радость себе и другим.

Кто же это такие холодные люди, как не те, которые много занимаются делами настоящей жизни, которые не презирают наслаждений этого мира, любители славы и власти? Все это потоки, никогда не останавливающиеся, но постоянно с большой стремительностью несущиеся в бездну. Сегодня богатый, завтра нищ; сегодня является с глашатаем, на колеснице, в сопровождении множества жезлоносцев, а на другой день нередко поселяется в темнице, уступая, и против воли, другому это самопрельщение. Таким же образом преданный роскоши и пресыщению, как бы ни наполнял своего чрева, даже на один день не может удержать в себе этого запаса, но, с испражнением его, принуждается собирать новые запасы, не отличаясь таким образом ничем от потока. Как в потоке, едва минует одна струя, за ней выступает другая, так и здесь, истлевает одна пища — и нам нужна другая. Таково свойство житейских вещей: они никогда не останавливаются, но всегда текут и одна за другой увлекаются. Что же касается до удовольствий сластолюбия, то они не только текут и проходят, но еще прин ©т нам много тревог. Когда им предаются с увлечением, то они и крепость тела ослабляют и душу лишают мужества. И не так сильное течение рек размывает берега и обрушивает их, как сластолюбие и пресыщение подрывает все опоры нашего здоровья. Пойди в больницу и спроси об этом, — там узнаешь, что отсюда происходят почти все болезни. Умеренная и простая трапеза — мать здоровья. Так называют ее и врачи, признавая здоровым — не наедаться до сыта. Умеренность в пище, говорят они, и есть здоровье; а пища скудная — мать здоровья. Если же умеренность в пище источник здоровья, то явно, что пресыщение источник болезней и недугов и рождает такие страдания, которые превышают и само искусство врачей. И действительно, боли в ногах, боли в голове, в глазах, в руках, дрожание всего тела, удары, желтуха, продолжительные острые горячки и многие другие болезни (теперь не время перечислять все) обыкновенно рождаются не от воздержания и благоразумного образа жизни, а от объедения и пресыщения. Если же хочешь знать и болезни души, отсюда рождающиеся, то увидишь, что любостяжание, разврат, уныние, леность, любострастие и все непотребства отсюда ведут свое начало. Души людей, питающихся такими трапезами, ничем не лучше ослов: так терзают их эти звери. Говорить ли еще о том, сколько скорбей и неприятностей получают преданные пресыщению? Всех их исчислить невозможно. Покажу, все в одном и самом главном. Они никогда с удовольствием не наслаждаются своим столом, даже самым роскошным. Воздержность — мать как здоровья, так и удовольствия; а пресыщение — источник и корень как болезней, так и неудовольствия. Где пресыщение, там не может уже быть охоты (к пище); а где нет охоты, там может ли быть удовольствие? Поэтому между людьми бедными мы находим таких, которые не только благоразумнее и здоровее богатых, но и больше их имеют веселья. Обо всем этом размышляя, будем убегать пресыщения и пьянства не только за трапезой, но и при всех житейских обстоятельствах. Вместо того будем лучше искать наслаждений духовных и, по выражению пророка, утешайся Господом (утешайся, говорит он, Господом, и Он исполнит желания твоего сердца — vz/19/Psalom36.htm#st04"> Пс. 36, 4), чтобы нам вкусить и здешних и будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 23


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 22

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 23

Так Иисус положил начало чудесам в Кане, в Галилее (nz/04/Ioann02.htm#st11"> Ин. 2, 11).

1. Часто и сильно нападает дьявол, осаждая со всех сторон наше спасение. Потому надобно бодрствовать и трезвит© и отовсюду преграждать ему подступ. Как скоро он встретит хотя малый какой-либо случай, то уже приготовляет себе свободный доступ, и мало-помалу вводит всю свою силу. Итак, если мы сколько-нибудь дорожим нашим спасением, то не попустим ему и малых нападений на нас, чтобы через то предотвратить большие. Да и крайне безумно было бы — когда он показывает такое старание погубить нашу душу, нам со своей стороны не постоять даже и в равной мере за наше собственное спасение. Это не спроста сказано мной; а я боюсь, чтобы и теперь, незаметно для нас, не вторгся внутрь нашего двора этот волк, и не похитил какой-нибудь овцы, по нерадению или по злому навету уклоняющейся от стада и от настоящих наших бесед. Если бы раны были чувственные и только тело получало удары, то не трудно было бы распознавать его злоумышления. Но как душа незрима и она-то именно получаете раны, то и нужно нам много бодрствовать, чтобы каждый испытывал сам себя: Ибо кто из людей знает, что в человеке, кроме духа человека, живущего в нём (nz/14/1Korin02.htm#st11"> 1 Кор. 2, 11)? Слово простирается ко всем и лечение предлагается общее для всех нуждающихся, но дело каждого из слушающих самому принимать то, что нужно в его болезни. Я не знаю больных, не знаю и здоровых; потому предлагаю всякого рода поучения, потребные в болезнях всякого рода: обличаю то корыстолюбие, то объедение; иногда осуждаю любострастие; иной раз восхваляю милосердие и убеждаю к нему; иной раз — другие добродетели. Я опасаюсь, чтобы, рассуждая в поучении об одной болезни, не забыть уврачевать других, тогда как вы страдаете ими. Если бы здесь при моей беседе присутствовал только один слушатель, я не считал бы слишком нужным разнообразить свои поучения; но как в таком множестве людей конечно есть и много болезней, то не излишне нам разнообразить назидание: слово, обращенное ко всем, без сомнения принесет свою пользу. Поэтому-то и содержание Писаная разнообразно, и говорит нам о бесчисленном множестве предметов, так как обращает слово свое к общему естеству всех людей. А в таком множестве людей, без сомнения, есть всякого рода болезни душевные, хотя и не все во всех. Потому, очищая себя от них, будем же внимать слову Божию, и, сосредоточив в нем наши мысли, выслушаем нынешнее его чтение. Что же это такое? Так Иисус положил, говорит Писание, начало чудесам в Кане, в Галилее. Некоторые, как я и прежде говорил, утверждают, что это не было началом вообще, Как же иначе, говорят, если тут прибавлено именно: в Кане, в Галилее? Так положил, сказано, начало чудесам в Кане. Но я не стану входить в дальнейшее исследование об этом; мы уже прежде доказали, что Он начал творить знамения после крещения, а прежде крещения не совершал никаких чудес. А это ли именно, или другое знамение было первым из совершенных Им после крещения, об этом, мне кажется, нет надобности слишком много рассуждать. И явил Свою славу. Каким образом? Ведь свидетелями события были не многие, а только служители, распорядитель пира и жених? Как же Он явил славу Свою? Он явил ее с Своей стороны. А если и не тогда, то впоследствии должны были все услышать об этом чуде, так как оно до сих пор прославляется и не забыто. Но что в тот день не все узнали об этом, видно из последующего. Евангелист, сказав: явил Свою славу, присовокупляет: и Его ученики уверовали в Него (nz/04/Ioann02.htm#st11"> ст. 11), т. е. те, которые и прежде того уже дивились Ему. Видишь ли, что нужно было тогда в особенности творить знамения, когда присутствовали люди добросовестные и внимательные к событиям? Такие и скорее могли веровать и более внимания обращать на события. Да и как Он мог бы быть познан без знамений? Учение же и пророчество, соединенные с чудотворениями, могут расположить души слушателей к тому, чтобы они с усердием внимали событиям, как скоро душа уже наперед к тому приготовлена. Поэтому-то евангелисты не редко говорят, что в иных местах Он не сотворил знамений по причине превратного направления людей, живущих там. После этого Он пришёл в Капернаум, Сам и Его Мать, Его братья, и Его ученики; и там пробыли немного дней (nz/04/Ioann02.htm#st12"> ст. 12). Для чего Он приходит в Капернаум с Матерью? Там Он не сотворил никакого чуда, и жители того города не были из числа благорасположенных к Нему, а притом были еще и самые развращенные: это и сам Христос заметил, сказав: И ты, Капернаум, до неба вознёсшийся, до ада низвергнешься (nz/03/Luka10.htm#st15"> Лк. 10, 15). Итак, для чего же Он приходит туда? Мне кажется, что, намереваясь спустя немного времени отправит© в Иерусалим, Он для того тогда пошел в Капернаум, чтобы не всюду водить с собой братьев и Мать. Таким образом, отправившись туда и пробыв немного времени из уважения к Матери, Он оставил там свою Родительницу, и потом опять начинает творить чудеса. Потому и сказано, что Он после немногих дней пришёл в Иерусалим (nz/04/Ioann02.htm#st13"> ст. 13). Следовательно, Он крестился не задолго до Пасхи. Но что Он делает, прибыв в Иерусалим? Дело, выражающее Его великую власть. Меновщиков денег, торгашей, которые продавали голубей, волов и овец, затем и пребывали там, Он изгоняет вон.

2. Другой евангелист повествует, что, изгоняя их, Он говорил: написано, – Мой дом домом молитвы назовётся; а вы сделали его вертепом разбойников (nz/01/Matfei21.htm#st13"> Мф. 21, 13); а св. Иоанн выражает это так: не делайте дома Моего Отца домом торговли (nz/04/Ioann02.htm#st16"> Ин. 2, 16). Но евангелисты не противоречат друг другу; а дают видеть, что Он сделал это в два раза, и что оба случая были не в одно и тоже время: в первый раз Он совершил это в начале (своей проповеди), а во второй — когда уже шел на сами страдания. Потому в последний-то раз употребил Он и более сильные выражения, назвав то место вертепом разбойников; а в начале знамений не так, но употребил более кроткое обличение. Итак вероятно, что Он сделал это в два раза. Для чего же, скажешь ты, Христос сделал это, и притом употребил такую строгость, как Он нигде — кажется — не делал, даже и в тех случаях, когда Его оскорбляли, поносили, называли самарянином и даже одержимым бесами? А здесь Он даже не удовольствовался одними только словами; но и эћл бич, и таким образом изгнал их. Между тем иудеи, когда Он другим благодетельствовал, обвиняют Его и ожесточаются; а когда им, по-видимому, надлежало бы от Его воспретов придти в гнев, не поступают с Ним таким образом: они не порицают или не оскорбляют Его; а что говорят? Каким знамением докажешь Ты нам, что имеешь власть так поступать (nz/04/Ioann02.htm#st18"> ст. 18)? Видишь ли крайнюю завистливость их, — как благодеяния, другим оказанные, более всего раздражали их? Итак, в один раз Он говорил, что храм сделался от них вертепом разбойников, показывая тем, что продаваемое было приобретено воровством, грабительством и лихоимством, и что они обогащались несчастьями других; а в другой раз — домом торговли, изобличая бесстыдство их в торговле. Но для чего Он сделал это? Так как, впоследствии времени, Он стал исцелять в субботу и делать многое такое, что казалось им преступлением закона, то чтобы не считали Его богопротивником и делающим это вопреки воли Отца, Он этим случаем и предупреждает такую мысль их. Тот, кто показал столь великую ревность о доме, конечно, не имел намерения противиться Владыке дома, в нем чтимому. Правда, и предшествовавшие годы, в которые Он жил согласно с законом, могли достаточно показать Его уважение к Законодателю и то, что Он не пришел узаконить что-либо противное Ему. Но как эти годы, вероятно, с течением времени преданы забвению, да и не всем были известны (потому что Он воспитывался в доме бедном и незнатном), то Он и делает это в присутствии всего народа, собравшегося по случаю приближения праздника, и притом с опасностью для Себя самого. Он не просто выгнал их; но и столы перевернул, и деньги рассыпал, давая им из этого понять, что подвергающий Себя опасности за благочиние в доме не станет презирать Владыку дома. Если бы Он делал это притворно, то мог бы употребить только убеждение; а подвергать Себя опасностям — это слишком смело. Ведь не маловажное дело предать Себя такой ярости торгашей, ожесточать против Себя невежественную толпу людей корчемных, посрамляя их и вводя в убытки: это свойственно не лицемеру, а человеку готовому потерпеть все за благолепие дома. Потому Он не делами только, но и самими словами своими выражает единение свое с Домовладыкой; не говорит: дом святой, а дом Моего Отца. Вот, называет Его и Отцом своим, и они не негодуют на это: думали, что Он говорит так вообще. Но когда впоследствии стал Он выражать это яснее, так что внушал мысль о своем равенстве с Отцом, тогда они приходили в ярость. Что же они теперь? Каким знамением, говорят докажешь Ты нам, что имеешь власть так поступать? О, крайнее безумие! Им нужно знамение, чтобы отстать от худых дел, и освободить дом Божий от такого уничижения! А возыметь столь великую ревность о доме Божием разве не есть величайшее знамение добродетели? Благонамеренные люди оказались и здесь: Его ученики, сказано, вспомнили, что написано: ревность по Твоём доме съедает Меня (nz/04/Ioann02.htm#st17"> Ин. 2, 17; vz/19/Psalom68.htm#st10"> Пс. 68, 10). Но иудеи не вспомнили о пророчестве, а говорили: каким знамением докажешь Ты нам, с одной стороны жалея о потере своей постыдной прибыли, и надеясь воспрепятствовать Ему в том, с другой желая вызвать Его к совершению чуда, чтобы унизить поступок Его. Потому Он и не дает им знамения. Так и прежде, когда они приступали и требовали чуда, Он отвечал им: лукавый и прелюбодейный род ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei16.htm#st04"> Мф. 16, 4). Впрочем, тогда Он отвечал им яснее, а теперь более загадочным образом. А делает Он это по причине крайней их бесчувственности. Тот, кто предупреждал не просивших и давал им знамения, Тот — конечно — не отказал бы требовавшим, если бы не видел в них мыслей злых и лукавых и коварного их намерения. Заметь, какой злобы исполнен и сам вопрос их. Им следовало бы похвалить Его усердие и ревность; следовало бы изумляться тому какую заботливость Он оказывает о доме Божием; а они обвиняют Его, утверждая, что здесь торговать позволительно, а прекращать торг не позволительно, если не будет показано какое-либо знамение. Что же Христос? Разрушьте, говорит, этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19"> Ин. 2, 19). Он и много такого говорил, что тогдашним слушателям не было понятно, а только впоследствии могло быть ясно. Для чего же Он делал это? Чтобы доказывалось Его предвидение будущих событий, когда исполнится предсказанное, — как действительно случилось и относительно этого пророчества. Когда же Он воскрес, сказано, из мёртвых, то Его ученики вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус (nz/04/Ioann02.htm#st22"> Ин. 2, 22). А в то время, когда Он говорил, они недоумевали, каким образом может исполнит© сказанное; другие же возражали так: храм строился сорок шесть лет, и Ты в три я¤ воздвигнешь его (nz/04/Ioann02.htm#st20"> ст. 20)? Они говорят: сорок шесть лет, разумея построение последнего храма, потому что первый был окончен в двадцать лет.

3. Почему же Он не объяснил этой притчи, и не сказал: Я говорю не об этом храме, но о плоти Моей? Уже впоследствии евангелист, когда писал евангелие, то истолковал это изречение; а сам Он в то время умолчал? Почему же умолчал? Потому, что они не приняли бы слов Его: если даже ученики Его не были тогда способны разуметь сказанное, то тем более — народ. Когда же, говорит евангелист, Он воскрес из мёртвых, то Его ученики вспомнили, что Он говорил это, и поверили Писанию. Два предмета здесь представлялись им: Его воскресение, и вопрос еще более важный: Бог ли был Тот, кто обитал в этом храме? То и другое Он давал разуметь в словах: разрушьте этот храм, и Я в три я¤ воздвигну его. Это и Павел представляет, как не малое знамение божественности Его, говоря так: открылся Сыном Божьим в силе, по Духу святыни, через воскресение из мёртвых, об Иисусе Христе (nz/13/Rimlia01.htm#st04"> Рим. 1, 4). Почему же Он именно это знамение дает и там и здесь и везде, говоря или так: когда Я буду вознесён (nz/04/Ioann12.htm#st32"> Ин. 12, 32), или: когда вознесёте Сына Человеческого, тогда узнаете, что это Я (nz/04/Ioann08.htm#st28"> Ин. 8, 28); также: знамение не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei16.htm#st04"> Мф. 16, 4), и здесь опять: Я в три я¤ воздвигну его? Да то в особенности и показывало в Нем не простого человека, что Он мог одержать победу над смертью и так скоро разрушить долговременное её владычество и прекратить тяжкую брань. Потому и говорит: тогда узнаете. Когда это? Когда воскресши привлеку к себе вселенную (nz/04/Ioann08.htm#st28"> Ин. 8, 28), — тогда-то уразумеете, что и это сделал Я, как Бог и истинный Сын Божий, наказывая за оскорбление Отца. Почему же Он не сказал, какие нужны были знамения для прекращения бывшего зла, а только обещал дать знамение? Потому что таким образом Он еще более ожесточил бы их, а теперь более поразил. Впрочем, они ничего не сказали на это; им казалось, что Он говорит нечто невероятное, и потому они не продолжали еще спрашивать Его; они оставили это без внимания, как дело несбыточное. Но если бы они имели смысл, то, хотя бы это и казалось им тогда невероятным, — по крайней мере, впоследствии времени, когда Он сотворил уже множество знамений, они могли бы придти и спросить Его о том, чтобы разрешить свое недоумение. Но как они были несмысленны, то на одни слова Его вовсе не обращали внимания, а другие выслушивали со злым умыслом. Потому и Христос говорил им в притчах.

Но представляется еще такой вопрос: каким образом ученики не знали, что ему надлежало воскреснуть из мертвых? Это потому, что они тогда еще не были удостоены благодати Святого Духа. Поэтому, хотя часто слышали слово о воскресении, но нисколько не разумели, а только рассуждали между собой, что бы это значило. В самом деле, весьма странно и дивно было слышать, чтобы кто-нибудь мог воскресить самого себя и воскресить таким образом. Потому и Петр подвергся упреку, когда, не разумея ничего о воскресении, сказал: да не будет этого с Тобой (nz/01/Matfei16.htm#st22"> Мф. 16, 22). Да и Христос ясно не открывал им этого прежде самого события, чтобы они не соблазнялись — так как вначале еще не верили словам Его, по причине великой их странности, и потому, что еще не знали ясно, кто Он. Тому, о чем громко вопияли сами события, никто не мог не верить; а что говорилось только на словах, тому конечно не все хотели верить. Поэтому сначала Он оставил это учение сокрытым; когда же самим делом доказал истину слов Своих, тогда наконец сообщил и разумение их и такую благодать Духа, что ученики Его все вдруг постигли. Он говорится, напомнит вам всё (nz/04/Ioann14.htm#st26"> Ин. 14, 26). Если они, потеряв все уважение к Нему в один вечер, разбежались и даже говорили, что и не знают Его, не получив особенной благодати Духа, то едва ли бы они припомнили все сделанное и сказанное Христом во все время (жизни Его). Если же, скажешь ты, они должны были услышать все от Духа, а сами не могли удержать в памяти всего учения Христова, то какая была им нужда пребывать со Христом? Но это было нужно потому, что Дух собственно не учил их, а только приводил на память то, что прежде говорил Христос; но и послание Духа для напоминания им сказанного не мало содействовало славе Христовой. Итак, сначала это было милостью Божией, что на них ниспослана благодать Духа столь великая и обильная; а после было уже их добродетелью то, что они усвоили себе этот дар. Они показали жизнь светлую, великую мудрость и великие подвиги, и презирали жизнь настоящую, ни во что вменяли все человеческое, но были выше всего, и, как легкие орлы, парящие на высоту, делами своими достигали самого неба, чем и приобрели неизреченную благодать Духа. Будем же подражать им и мы, и не угасим светильников наших, но соблюдем в них свет милосердием. Таким именно образом поддерживается пламень этого огня. Будем же собирать елей в сосуды, пока мы находимся здесь, потому что после отшествия туда уже нельзя купить его; приобрести его можно не иначе, как только через руки бедных. Будем собирать его здесь в обилии, если хотим войти (в чертог) с Женихом; иначе должны будем остаться вне чертога. Невозможно, совершенно невозможно войти в преддверие царства без милосердия, хотя бы мы совершили множество других добрых дел. Потому будем оказывать милосердие с полным усердием, чтобы насладит© неизреченных благ, которых и да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, которому вечная слава и держава, теперь и всегда, и во веки веков. Аминь.

Беседа 24


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 23

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 24

И когда Он был в Иерусалиме на празднике Пасхи, то многие уверовали во имя Его (nz/04/Ioann02.htm#st23"> Ин. 2, 23Ин. 2, 23).

1. Между людьми того времени (т.е. между современниками Иисуса Христа) одни увлекались заблуждениями, другие держались истины; но и из этих последних некоторые принимали истину только на краткое время, а потом отпадали от нее. Таких-то людей Христос разумел в притче, уподобляя семенам, лежащим не глубоко, но имеющим корни на поверхности земли, которые оттого, говорил Он, скоро и погибают. На них же и евангелист указывает здесь, когда говорит: когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им (nz/04/Ioann02.htm#st23"> Ин. 2, 23, 24). Гораздо вернее были те ученики, которые не знамениями только были привлекаемы ко Христу, но и учением Его; знамения увлекали более грубых, а более разумных — пророчества и учение. Потому те, которые были пленены учением, были тверже привлеченных знамениями; их-то и Христос ублажал, когда говорил: блаженны невидевшие и уверовавшие (nz/04/Ioann20.htm#st29"> Ин. 20, 29). А что последние были не из истинных учеников, это показывает и присовокупление следующих слов: Сам Иисус не вверял Себя им. Почему? Потому что знал всех и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке (nz/04/Ioann02.htm#st24"> ст. 24). Смысл этих слов такой: Он не обращал внимания на одни слова, проникал в сами сердца и входил в мысли; ясно видя только временную их горячность, Он не доверял им, как уже решительным ученикам, не проповедовал им всего учения, как бы уже сделавшимся твердыми в вере. А знать, что есть в сердце людей, свойственно Тому, кто Он создал сердца всех их (vz/19/Psalom32.htm#st15"> Пс. 32, 15), т. е. одному Богу, так как сказано: Ты один знаешь сердце всех людей (vz/11/3Tsars08.htm#st39"> 3 Цар. 8, 39). Он не имел нужды в свидетелях, чтобы знать мысли собственных своих созданий: потому и не доверял им в их временной вере. Люди, не знающие ни настоящего, ни будущего, часто без всякого разбора и говорят, и, сообщают все даже таким, которые с хитростью подступают к ним и потом скоро оставляют их. Но Христос не так; Он знал все в них сокровенное. И теперь много таких, которые носят имя верующих, но непостоянны и легко всем увлекаются; потому и теперь Христос не вверяет Себя им, а весьма многое скрывает от них. Как мы вверяемся не всяким друзьям, а только искренним, так и Бог. Вот послушай, что говорит Христос ученикам: Я уже не называю вас рабами: вы Мои друзья. Как и почему? Потому что сказал вам всё, что слышал от Моего Отца (nz/04/Ioann15.htm#st14"> Ин. 15, 14, 15). Таким образом иуяњм, просившим знамений, Он не даль, потому что они просили, желая только искусить Его. Да и теперь, как тогда, просить знамений не значит ли искушать? Между тем и теперь есть люди, которые ищут знамений, и говорят: почему теперь знамений нет? Но если ты верующий, каким должен быть, если любишь Христа, как следует любить, то ты не имеешь нужды в знамениях: они даются неверным. Почему же они не были даны иуяњм? — спросишь ты. Нет, им-то наиболее и даны были. Если же в некоторых случаях иудеи, и требуя знамений, не получали их, то это потому, что требовали их не с тем, чтобы оставить свое неверие, а чтобы еще больше утвердит© в злобе своей. Между фарисеями был некто, по имени Никодим, один из начальников Иудеев. Он пришёл к Иисусу ночью (nz/04/Ioann03.htm#st01"> Ин. 3, 1, 2). Этот Никодим, как видно из евангелия, и после возвышал голос свой за Христа; он говорил: судит ли наш закон человека, если прежде не выслушают его (nz/04/Ioann07.htm#st51"> Ин. 7, 51). Но иудеи с негодованием сказали ему: исследуй и увидишь, что из Галилеи не приходит пророк (nz/04/Ioann07.htm#st52"> ст. 52). Да и после распятия на кресте, он также показал много заботливости при погребении тела Господня. Пришёл также, говорит Писание, и Никодим, – приходивший прежде к Иисусу ночью, – и принёс состав из смирны и алоя, литр около ста (nz/04/Ioann19.htm#st39"> Ин. 19, 39). Так и теперь он был благорасположен ко Христу, но не столько, сколько следовало, и не с надлежащей мыслью о Нем: он был еще подвержен иудейским слабостям. Потому он и приходил ночью, боясь сделать это днем. Впрочем человеколюбец Бог и при этом не отверг его, не укорил и не лишил Своего учения, а с великой кротостью беседует с ним, открывает ему весьма высокие предметы веры, хотя и ќсно, но все же открывает. Человек этот был гораздо более достоин снисхождения, нежели те, которые делали это из лукавства. Последние не заслуживали никакого прощения; а тот, хотя и достоин был обличения, но не в такой степени. Почему же евангелист ничего этого не сказал о нем? Он говорит в другом месте, что и из начальников многие уверовали в Него; но ради фарисеев не исповедовали, чтобы не быть отлучёнными от синагоги (nz/04/Ioann12.htm#st42"> Ин. 12, 42). Здесь же все это он выразил одним замечанием о приходе его в ночное время. Что же Никодим говорит? Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если Бог не будет с ним (nz/04/Ioann03.htm#st02"> Ин. 3, 2).

2. Никодим еще внизу вращается; еще человеческое понятие имеет о Христе и говорит о Нем, как о пророке, не предполагая в Нем ничего особенного по знамениям. Мы знаем, говорят, что Ты учитель, пришедший от Бога. Для чего же ты приходишь ночью и тайно к Тому, кто говорит божественное и пришел от Бога? Почему не беседуешь с Ним открыто? Но Иисус и этого не сказал ему и не обличил его: Он надломленной трости не переломит, говорит Писание, и курящегося льна не угасит угасить, не возопиёт и не возвысит Своего голоса (vz/23/Isaia42.htm#st03"> Ис. 42, 3); да и сам Он говорит: пришёл не судить мир, но спасти мир (nz/04/Ioann12.htm#st47"> Ин. 12, 47). Ибо таких чудес, какие Ты творишь, никто не может творить, если Бог не будет с ним. Итак, Никоим выражает еще мысль еретическую, когда говорит, что Иисус совершает дела Свои при постороннем содействии, и, имеет нужду в помощи других. Что же Христос? Смотри, какое крайнее снисхождение! Он не сказал: Я нисколько не имею нужды в помощи других, но творю все Своей властью, потому что Я истинный Сын Божий и имею одинаковую силу с Родившим Меня. Он не говорил этого, потому что это было еще недоступно для слушателя. Я всегда говорю, и теперь скажу, что Христос имел намерение в то время не столько открывать собственное достоинство, сколько убеждать, что Он ничего ни делал против воли Отца. Поэтому в словах Он постоянно является кротким, а в делах — не так; но когда творит чудеса, то делает все со властью. Так Он говорит: хочу, очистись (nz/02/Mark01.htm#st41"> Мк. 1, 41); "талифа куми", что значит: девица, тебе говорю, встань (nz/02/Mark05.htm#st41"> Мк. 5, 41); протяни твою руку (nz/01/Matfei12.htm#st13"> Мф. 12, 13); твои грехи прощаются тебе (nz/03/Luka05.htm#st20"> Лк. 5, 20); умолкни, перестань (nz/02/Mark04.htm#st39"> Мк. 4, 39); встань, возьми твою постель и иди в твой дом (nz/02/Mark02.htm#st11"> 2, 11); тебе говорю, дух нечистый: выйди из него (nz/03/Luka04.htm#st35"> Лк. 4, 35; nz/03/Luka08.htm#st29"> 8, 29); будет тебе по твоему желанию (nz/01/Matfei15.htm#st28"> Мф. 15, 28); и если кто скажет вам что-нибудь, отвечайте, что они нужны Господу (nz/01/Matfei21.htm#st03"> Мф. 21, 3); сегодня же будешь со Мной в раю (nz/03/Luka23.htm#st43"> Лк. 23, 43); Вы слышали, что сказано древним: не убивай, кто же убьёт, подлежит суду. А Я говорю вам, что всякий, гневающийся на своего брата [напрасно], подлежит суду (nz/01/Matfei05.htm#st21"> Мф. 5, 21, 22); идите за Мной, и Я сделаю вас ловцами людей (nz/01/Matfei04.htm#st19"> Мф. 4, 19). И во всех случаях мы видим великую власть Его. В делах никто не мог осудить Его за то, что происходило. Да и как это было возможно? Если бы слова Его не сбывались и, не исполнялись сообразно Его повелению, то мог бы кто-нибудь из иудеев сказать, что повеления Его происходили от тщеславия; а так как все они исполнялись, то совершение событий невольно заграждало уста их. Что же касается до слов, то иудеи могли бы, по бесстыдству своему, обвинять Его в тщеславии.

Так и теперь, в беседе с Никодимом, Он ясно не высказывает ничего высокого, но загадочным образом возводит его от унизительных мыслей, научая, что Он сам по себе силен творить чудеса, так как Отец родил Его совершенным, всесильным в самом Себе и не имеющим ничего несовершенного. Но посмотрим, как именно Он это доказывает. Никоим говорит: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если Бог не будет с ним (nz/04/Ioann03.htm#st02"> Ин. 3, 2). Он думал, что, говоря так о Христе, он сказал нечто великое. Что же Христос? Показывает ему, что он еще не достиг и преддверия истинного ведения, не стоит даже и перед вратами его, но еще блуждает где-то вне царства — и он сам, и эЁкий, кто стал бы говорить таким образом; что еще не проник в истинное ведение тот, кто имеет такое понятие о Единородном. Что же именно говорит Христос? Истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царства Божьего (nz/04/Ioann03.htm#st03"> ст. 3). Т. е., если ты не родиш© свыше и не получишь точного познания о предметах веры, то будешь блуждать и останешься далеко вне царства небесного. Впрочем Он не говорит так ясно, но чтобы не сделать слов Своих слишком тягостными, не прямо к нему обращается, а говорит неопределенно: если кто не родится, как бы так говоря: если ты или другой кто-либо думает обо Мне таким образом, то вы находитесь вне царства. Если бы не такой именно смысл заключался в словах Его, то ответ не соответствовал бы словам Никодима. Если бы услышали это иудеи, то они ушли бы со смехом; но Никодим и в этом случае показывает свою любознательность. Для того-то Христос часто и говорил не ясно, чтобы побудить слушателей к вопросам и сделать их более внимательными. Ясно сказанное нередко проходит мимо слуха, а неясное делает слушателя внимательнее и усерднее. Итак, слова Христовы имеют такой смысл: если ты не родиш© свыше, если не приобщишься Духа посредством бани возрождения, то не сможешь получить надлежащего обо Мне понятия; а что (твое) понятие не духовное, но душевное. Впрочем он говорит таким образом не с тем, чтобы поразить Никодима, излагавшего собственное мнение, сколько он мог вместить, но чтобы незаметным образом возвести его к высшему разумению: если, говорит Он, кто не родится свыше. Под словом — свыше здесь одни разумеют: с неба, другие: снова. Тому, говорит Он, кто не родился таким образом, невозможно увидеть царства Божия, разумея здесь Себя самого и показывая, что Он был не тем только, что видели в Нем, и что нужны еще другие глаза, чтобы видеть в Нем Христа. Никоим, услышав это, говорит: как может человек родит©, будучи стар (nz/04/Ioann03.htm#st04"> Ин. 3, 4)? Как? Ты называешь Его учителем и говоришь, что Он пришел от Бога, а слов Его не принимаешь и высказываешь учителю мысль, выражающую странное недоумение? Это как — есть выражение людей не очень верующих, есть земное недоумение мыслящих. Так и Сарра смеялась, когда говорила: как? Так и многие другие, с подобными вопросами, отпали от веры.

3. Так и еретики упорствуют в ереси, предлагая такие же вопросы. Одни из них говорят: как воплотился? Другие: как родился? И таким образом слабым своим умам подчиняют Существо беспредельное. Зная это, нам должно избегать такого неуместного любопытства. Возбуждающие такие вопросы и не узнают того: как, и отпадут от православия. Так и Никоим с недоумением спрашивает о способе. Он понял, что сказанное относится и к нему; оттого смущается, колеблется, приходит в затруднение — потому, что придя (к И. Христу), как к человеку, он слышит нечто выше-человеческое, чего еще никто никогда не слыхал; он с одной стороны возвышается до высоты предлагаемого учения, с другой окружается мраком и не знает, на чем остановит©, увлекаясь туда и сюда и отпадая от веры. Потому и продолжает представлять это, как дело невозможное, чтобы вызвать Его к более ясному изложению учения: неужели, говорит, может он в другой раз войти в утробу своей матери и родит© (nz/04/Ioann03.htm#st04"> ст. 4)? Видите, как говорит смешно человек, подчиняющий духовное собственным понятиям; он находится как бы в бреду и опьянении, как скоро начинает сказанное исследовать более, нежели сколько угодно Богу, а не принимает в простоте веры. Он слышит о духовном рождении, но не думает о духовном, а низводит сказанное до уничижения плоти, и столь великое и высокое учение подводит под естественный порядок вещей. Вот почему он выдумывает вопросы и смешные недоумения. Потому-то и Павел говорит, что Душевный человек не принимает того, что от Духа Божьего (nz/14/1Korin02.htm#st14"> 1 Кор. 2, 14). Впрочем Никодим и после этого соблюдает уважение ко Христу: не стал смеяться над словами Его, а только, считая дело невозможным, молчал. Два предмета были ему непостижимы: такое рождение и царство. У иудеев никогда не было слышно даже названия такого рождения и такого царства. Впрочем Никоим пока останавливается на первом, так как этот предмет наиболее поразил его ум.

Зная это, не будем же испытывать своим умом тайн божественных, не станем подводить их под порядок обыкновенных у нас вещей, и подчинять законам естества; но будем разуметь все благочестиво, веруя тому, что сказано в Писаниях. Слишком любопытствующий исследователь не приобретает никакой пользы, и кроме того, что не находит искомого, подвергается еще крайнему осуждению. Ты слышишь, что (Отец) родил? Веруй тому, что слышишь; но как (родил), этого не испытывай, чтобы через то не отвергнуть и самого рождения, — что было бы крайне безрассудно. Если Никоим, услышав о рождении, не об этом неизреченном, а о рождении по благодати, впал во мрак и недоумение, оттого, что не предполагал в нем ничего высокого, а мыслил только человеческое и земное, то испытывающие и изведывающие рождение страшное и превосходящее всякое слово и разумение — какого достойны могут быть наказания? Ничто не производит столько мрака, сколько ум человеческий, рассуждающий обо всем по земному и не принимающий озарения свыше. Земные помыслы заключают в себе много нечистоты. Потому и нужны нам струи небесные, чтобы, по уничтожении тины, дух наш, по мере своей чистоты, возносился горе и приобщался небесного учения. А это может быть тогда, когда мы покажем в себе и душу благомыслящую и жизнь правую: может Ведь, истинно может помрачит© наш ум не только от неуместного любопытства, но и от развращенного образа жизни. Потому и Павел говорил коринфянам: я питал вас молоком, а не твёрдой пищей, ибо вы были ещё не в силах, да и теперь не в силах, потому что вы ещё плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы (nz/14/1Korin03.htm#st02"> 1 Кор. 3, 2, 3)? Также в послании к евреям и во многих других местах, как всякий может видеть, Павел полагает это самое причиной неправых учений, потому что преданная страстям душа не может постигать ничего великого и благородного; но, как бы помраченная гноетечением из очей, страдает самой тяжкой слепотой. Итак, очистим самих себя, просветимся светом ведения и не будем сеять в тернии. А что значит это терние, вы знаете, хотя мы и не будем говорить об этом: вы часто слышали, что Христос именем терния называет попечения житейские и обольщения богатства; да и справедливо. Как первое (терние) бесплодно, так и последние; как то уязвляет прикасающихся к нему, так и эти страсти; как терние легко потребляется огнем, и ненавистно для земледельца, так и мирские дела; как в тернии скрываются дикие звери, ехидны и скорпионы, там и в обольщениях богатства. Но воспримем огонь Духа, чтобы и терние потребить, и зверей изгнать, и ниву очистить для Земледельца; а после очищения оросим ее духовными струями; насадим плодоносную маслину, растение самое нежное, всегда цветущее, светоносное, питательное и укрепляющее здоровье. Все это заключает в себе милосердие, которое есть как бы печать для приобретших его. Это растение не увядает даже и от приближения смерти, но всегда стоит, просвещая ум, питая душу и делая её силы более крепкими. Если мы будем постоянно иметь его, то сможем с дерзновением узреть и Жениха и войти в брачный чертог, — чего да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 25


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 24

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 25

Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царство Божье (nz/04/Ioann03.htm#st05"> Ин. 3, 5).

1. Малые дети каждый день ходят к учитЈм, берут уроки и дают в них отчет, и не прерывают этого занятия; бывает и то, что они к дням присоединяют и ночи; и вы заставляете их делать это из-за предметов тленных и временных. Но от вас, людей взрослых, мы не требуем такого труда, какого вы от своих детей. Не каждый день, а только два дня в седмицу мы приглашаем вас к слушанию поучений и притом только на малую часть дня, чтобы облегчить для вас этот труд. Для того и содержание Писания мы разделяем на малые части, чтобы вы удобнее могли усвоить их, влагать в сокровищницу разума и так запечатлевать в памяти, чтобы вы и сами могли передавать все (другим) в точности, если только не будет кто слишком сонлив и нерадив или ленивее малого отрока. Итак, приступим опять к продолжению прежде сказанного и посмотрим, как Никодиму, ниспавшему, вниз, прилагающему слова Христовы к земному рождению и говорящему, что невозможно устаревшему человеку снова родит©, Христос открывает яснее образ этого рождения. Хотя и это изъяснение еще представляет некоторые затруднения для рассуждающего по-человечески, но вместе с тем уже достаточно для того, чтобы слушающего возвести от уничиженного образа мыслей. Что же Христос говорит? Истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царство Божье. Вот что этим Он дает разуметь: ты считаешь это невозможным; а Я говорю, что это очень возможно, даже и необходимо, и иначе спастись невозможно. А необходимое Бог сделал для нас и удобным. Рождение земное есть рождение по плоти, от праха, а потому для него и заграждено все небесное, потому что что общего между землей и небом? Но другое рождение, как рождение от Духа, удобно открывает нам небесные врата. Слышите вы все, чуждые просвещения (т. е. таинства св. крещения): ужаснитесь, возрыдайте! Страшна эта угроза, страшно определение! Невозможно, говорить Христос, тому, кто не родится водой и духом, войти в царство небесное, потому что он еще носит одежду смерти, одежду проклятия, одежду тления, — еще не получил знамения Господнего, он еще не свой, а чужой; не имеет условленного в царстве знака. Если кто не родится от воды и Духа, не может войти в Царство Божье. Но Никодим и этого не понял. Нет ничего хуже, как подвергать духовные предметы умствованиям. Это и не допустило Никодима представить себе что-либо великое и возвышенное. Но для того мы и называемся верными, чтобы, оставляя немощь низших помыслов, восходили на высоту веры, и в её учении полагали свое высшее благо. Если бы так поступил Никоим, то дело не представилось бы ему невозможным. Итак, что же Христос? Отклоняя его от такого пресмыкающегося вниз образа мыслей, показывая, что не о плотском рождении Он беседует, Христос говорит: если кто не родится от воды и Духа, не может войти в Царство Божье. Он говорил это, желая угрозой привлечь Никодима к вере, — убедить, чтобы он не признавал этого дела невозможным, и стараясь отвлечь его от предположения в этом деле плотского рождения. Никодим, говорит Он, Я говорю о другом рождении. Для чего же ты склоняешь речь к земле? Для чего это дело подчиняешь естественным законам? Рождение это выше естественного рождения, и не имеет ничего общего с вашим. Хотя называется рождением и то и другое, однако, при общем наименовании, они различаются на деле. Отстань от общепринятых понятий; Я ввожу в мир иное рождение; Я хочу, чтобы люди рождались иным образом; Я пришел с необычайным способом создания. Вначале Я создал человека из земли и воды, но это создание оказалось негодным, этот сосуд разбился; затем Я уже не хочу творить из земли и воды, а от воды и духа. А если кто спросит: как от воды? — спрошу и я: как от земли? Как земля преобразовалось в различные виды? Каким образом из вещества однородного (земля ведь одна) произошли творения различные и разнообразные? Откуда кости, нервы, кровеносные и сухие жилы? Откуда перепонки, кровяные сосуды, хрящи, оболочки, печень, селезенка, сердце? Откуда кожа, кровь, слизь, желчь? Откуда столько отправлений? Откуда разнообразие цветов? Это — не из земли и не из брения. Каким образом земля, принимая семена, произрастает их; а плоть, та же земля, принимая семена, подвергает их гниению? Как земля бросаемые в нее семена питает; а плоть питается или, но не питает их? Например: земля, принимая воду, производить вино, а плоть, часто принимал вино, обращает его в воду. Итак, откуда видно, что тело происходить из земли, тогда как земля, как я сказал, имеет свойства, противоположные телу? Умом я постигнуть этого не могу, принимаю только верой. Если же ежедневно бывающие и осязаемые дела требуют веры, тем более — дела неизреченные и духовные. Как бездушная неподвижная земля, по воле Божией, приняла такую силу, и из неё происходят такие дивные дела, таким же образом, и при действии Духа на воду, легко совершаются те изумительные и превышающие разум дела.

2. Итак, не оставайся в неверии потому только, что ты не видишь этого. Ты не видишь и души, однако же веришь, что у тебя есть душа и что она нечто другое, а не тело. Но Христос вразумляет Никодима не этим, а другим примером. Хотя душа и бестелесна, однако же Он не указал на нее потому, что Никоим имел еще слишком грубые о ней понятия. Но Христос приводит в пример нечто другое, что не имеет ничего общего с грубостью тел, но и не возвышается до природы существ бестелесных. Это — движение ветра. Прежде всего Он начинает с воды, которая, тоньше земли, но грубее ветра. Как в начале в основание (творения) положена была земля, все же дело принадлежало Создателю, так теперь в основание полагается вода, а все дело (возрождения) принадлежит благодати Духа. И тогда — "человек стал живущей душой", теперь же есть животворящий дух (nz/14/1Korin15.htm#st45"> 1 Кор. 15, 45). Но различие между тем и другим велико. Душа не сообщает жизни другому существу; а Дух не только живет сам по себе, но сообщает жизнь и другим существам. Так апостолы и мертвых воскрешали. Тогда, уже по совершении творения, наконец был создан человек; а теперь, напротив, новый человек творится прежде новой твари: сперва он рождается, а потом уже мир преобразуется. И как в начале (Бог) создал человека всецелым, так и теперь всецело образует его. Но тогда он говорил: сотворим ему помощника (vz/01/Bytie02.htm#st18"> Быт. 2, 18), а здесь — ничего подобного. Принявший благодать Духа может ли нуждаться в другом каком-либо помощнике? Принадлежащий к телу Христову какую имеет нужду в чьем-либо содействии? Тогда сотворен человек по образу Божию; а ныне соединен с самим Богом. Тогда Бог повелел ему обладать рыбами и зверями; а теперь вознес первый плод наш превыше небес. Тогда дал для жительства рай; а теперь открыл для нас небо. Тогда человек создан был в шестой день, так как этим временем должно было окончит© и творение; а ныне — в первый день, и в самом начале, как и свет. Из всего этого ясно, что совершающееся теперь принадлежит к другой, лучшей жизни и состоянию, не имеющему конца. Первое творение Адама было творение из земли, а после него создание жены из ребра, потом происхождение Авеля от семени. Но мы не можем ни постигнуть, ни изобразить словом этих творений, хотя все они самые вещественные. Как же мы можем дать отчет относительно духовного рождения через крещение, — рождения, которое гораздо выше тех? И каких можно требовать от нас соображений об этом рождении — чудном и необычайном? При совершении его предстоят и ангелы; но изъяснить способ этого дивного рождения через крещение не может ни один из них. Но и предстоять они, сами ничего не совершая, а только взирая на то, что совершается. Все же делает Отец, Сын и м¤той Дух. Поверим же слову Божию: оно вернее нашего зрения; зрение часто и обманывается, а это слово погрешать не может. Поверим же Ему. Произведя сущее из несущего, оно, конечно, несомненно и тогда, когда говорит об естестве его. А что оно говорит? Что в крещении совершается рождение. Но если бы кто сказал тебе: как это — загради тому уста словом Христовым, которое есть величайшее и самое ясное доказательство. Если же кто спросить: для чего употребляется вода, то спросим и мы взаимно: для чего в начале в создание человека входила земля? Что Богу и без земли возможно было сотворить человека, это очевидно для каждого. Поэтому не допытывайся. А что вода потребна и необходима, это можешь узнать вот из чего: однажды, когда Дух сошел, прежде употребления воды (nz/05/Deania10.htm#st44"> Деян. 10, 44), апостол не остановился на этом; но смотри, что сказал он о воде, как о веществе необходимом и не излишнем: кто может запретить крестит© водой тем, которые, как и мы, получили Святого Духа (nz/05/Deania10.htm#st47"> Деян. 10, 47). Почему же нужна вода? Скажу, наконец, и об этом и открою вам сокровенное таинство. Есть несколько сокровенных причин для этого, но из многих я скажу вам пока одну. Какая же это причина? Та, что в воде символически изображается гроб и смерть, воскресение и жизнь, и все это происходит совместно. Когда мы погружаем свои головы в воду, как бы в гроб, вместе с тем погребается ветхий человек и, погрузившись долу, весь совершенно скрывается. Потом, когда мы поднимаемся, — выходит человек новый. Как легко для нас погрузит© и подняться, так для Бога легко погрести ветхого человека и явить нового. Но это совершается трижды, чтобы ты знал, что все это совершается силой Отца и Сына и Святого Духа. А что сказанное мной не гадание, послушай только, что говорит Павел: мы погреблись с Ним крещением в смерть (nz/13/Rimlia06.htm#st04"> Рим. 6, 4); также: наш ветхий человек распят с Ним (nz/13/Rimlia06.htm#st06"> ст. 6); или: мы соединены с Ним подобием Его смерти (nz/13/Rimlia06.htm#st05"> ст. 5). Но не только крещение называется крестом, а и крест крещением. Крещением, говорит Христос, которым Я крещусь, будете крестит© (nz/02/Mark10.htm#st39"> Мк. 10, 39). И в другом месте: крещением должен Я крестит© (nz/03/Luka12.htm#st50"> Лк. 12, 50). Как легко мы погружаемся и поднимаемся, так легко и Он, по смерти, когда восхотел — воскрес, или лучше сказать: гораздо легче, хотя ради устроения никоего таинства и пробыл (во гробе) три я¤.

3. Итак мы, удостоившиеся столь великих таинств, покажем достойную этого дара жизнь, самое лучшее поведение. А вы, еще не удостоившиеся их, поступайте во всем так, чтобы вам удостоит©, да будем все едино тело, да будем все братья. Доколе это разделяет нас, до тех пор и отец, и сын, и брат, и кто бы то ни был — для нас еще не истинный родственник наш, так как он отдален от родства высшего. Да и какая польза быть соединенными родством бренным, когда мы не соединены родством духовным? Какая прибыль от близости на земле, когда мы чужды друг для друга на небесах? Оглашенный чужд верному. Он не имеет ни одной и той же с ним главы, ни одного и того же отца, ни того же города, ни пищи, ни одежды, ни дома; но все у них раздельно. У одного все на земле; у другого — на небесах. У этого царь — Христос; у того — грех и яівол. У этого пища — Христос; у того — гниль и тление. Да и одежда у этого — Владыка ангелов; у того — дело червей. У этого город — небо; у того — земля. А если у нас нет с неверными ничего общего, то скажи мне, в чем же нам иметь общение (с ними)? Прошли и мы через те же муки рождения и произошли из одного чрева? Но и этого недостаточно для более близкого родства. Итак постараемся сделаться гражданами небесного града. Доколе нам оставаться в чужой земле, тогда как следует нам получить снова древнее отечество? Здесь опасность касается не маловажных дел. Если случится, чего не дай Бог, что постигнет нас нечаянная смерть, и мы отойдем отсюда без просвещения (имеется в виду крещения), то, хотя бы мы имели здесь тысячи благ, нас ожидает не что другое, как геенна, червь ядовитый, огонь неугасимый и узы неразрешимые. Но не дай Бог кому-либо из слушающих испытать это наказание! А не постигнет оно нас, если мы, удостоившись святых тайн, будем полагать в основание своего здания золото, серебро и драгоценные камни (nz/14/1Korin03.htm#st12"> 1 Кор. 3, 12). Таким образом мы будем иметь возможность, отойдя туда, явит© богатыми, когда, т.е., не здесь будем оставлять деньги, а будем переносить их в безопасные сокровищницы руками бедных, когда будем давать взаймы Христу. Там у нас много долгов — не деньгами, а грехами. Будем же отдавать Ему деньги, чтобы получить оставление грехов. Он — Судья наш. Не презрим здесь Его алчущего, чтобы и Он там напитал нас. Оденем Его здесь, чтобы и Он не оставил нас обнаженными без своего покрова. Если мы напоим Его здесь, то не скажем подобно богатым: пошли Лазаря, чтобы омочил конец своего пальца в воде и прохладил наш язык (nz/03/Luka16.htm#st24"> Лк. 16, 24). Если и мы примем Его здесь в свои дома, то Он уготовит для нас там много обителей. Если придем к Нему в темницу, то и он освободит нас от уз. Если введем Его к себе, как странника, — и Он не оставить нас странствовать вне царства небесного, но воздаст за то небесный град. Если посетим Его в болезни, — скоро и Он освободит нас от немощей наших. Итак, получая много, даже тогда, когда даем немного, будем давать по крайней мере немного, чтобы приобрести много. Пока есть еще время, будем сеять, чтобы пожать. Когда наступить зима, когда по морю нельзя уже будет плавать, тогда и купля эта уже не будет в нашей власти. А когда настанет зима? Тогда, когда наступить тот великий и славный день. Тогда мы уже не станем плавать по этому великому и пространному морю, которому подобна настоящая жизнь. Теперь — время сеяния; а тогда — время жатвы и собирания. Если бы кто во время сеяния не бросал семян, а сталь сеять во время жатвы, — тот, кроме того, что не получил бы ничего, еще был быль бы смешон. Если же настоящее время есть время сеяния, то теперь-то и должно не собирать, а расточать. Станем же расточать, чтобы собрать; не будем собирать теперь, чтобы не потерять жатвы. Это время, как я сказал, вызывает на сеяние, на иждивение и расточение, а не на собирание и сбережение. Итак, не упустим удобного времени, а сделаем обильный посев и не пощадим ничего своего, чтобы получить обратно с большим воздаянием, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым духом слава во веки веков. Аминь.

Беседа 26


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 25

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 26

Рождённое от плоти есть плоть, а рождённое от Духа есть дух (nz/04/Ioann03.htm#st06"> Ин. 3, 6).

Великих тайн удостоил нас Единородный Сын Божий, — великих и таких, которых мы не были достойны, но которые сообщить нам Ему угодно было. Если рассуждать о нашем достоинстве, то мы не только были недостойны этого дара, но и повинны наказанию и муке. Но Он, не смотря на это, не только освободил нас от наказания, но и даровал жизнь, которая гораздо светлее прежней; Он ввел в другой мир; создал новую тварь. Итак, кто во Христе, сказано, тот новое творение (nz/15/2Korin05.htm#st17"> 2 Кор. 5, 17). Какая это новая тварь? Послушай, что говорит сам Христос: если кто не родится от воды и Духа, не может войти в Царство Божье (nz/04/Ioann03.htm#st05"> Ин. 3, 5). Нам быль вверен рай; но тогда, как мы оказались недостойными обитать в нем, Он возводит нас на самые небеса. Мы не остались верными в первоначальных дарах; но Он сообщает нам еще большие. Мы не могли воздержаться от одного древа — и Он подает нам пищу небесную. Мы не устояли в раю — Он отверзает нам небеса. Справедливо говорит Павел: О, бездна богатства и премудрости и ведения Божьего (nz/13/Rimlia11.htm#st33"> Рим. 11, 33)! Уже не нужны ни мать, ни муки рождения, ни сон, ни сожительство и соединение плотское; строение естества нашего совершается уже свыше, — Духом Святым и водой. А вода употребляется, как бы место рождения раздающегося. Что утроба для младенца, то — вода для верного: он в воде зачинается и образуется. Прежде было сказано: да произведёт вода пресмыкающихся, живую душу (vz/01/Bytie01.htm#st20"> Быт. 1, 20). А с того времени, как Владыка снизошел в струи Иордана, вода производит уже не пресмыкающихся, живую душу, а души разумные и имеющие в себе Святого Духа. И что сказано о солнце: оно выходит, как жених из своего брачного чертога (vz/19/Psalom18.htm#st06"> Пс. 18, 6), теперь более благовременно сказать о верных: они испускают лучи гораздо блистательнее солнечных. Но младенец, зачинающийся в утробе, требует времени; а в воде — не так: здесь все совершается в одно мгновение. Где жизнь временна и получает свое начало от телесного тления, там и рождение медленно происходить: таково естество тел; они только с течением времени получают совершенство. Но в делах духовных не так. Почему же? Здесь что делается, то делается с самого начала совершенно. Но как Никоим, слыша это, непрестанно приходил в смущение, то — посмотри, как Христос открывает ему непостижимость этого таинства и ќсное для него делает ясным. Христос говорит: рождённое от плоти есть плоть, а рождённое от Духа есть дух. Он отвлекает Никодима от всего чувственного и не дозволяет ему телесными очами рассматривать это таинство. Мы не о плоти беседуем, Никодим, а о духе этими словами обращая его к горнему). Не ищи (здесь) ничего чувственного. Дух этими очами не может быть видим. Не думай также, что Дух рождает плоть.

А как же, — может быть, спросит кто-нибудь, — родилась плоть Господня? Она родилась не от Духа только, но и и от плоти. Потому Павел, показывая это, и говорит: происшедшего от женщины, бывшего под законом (nz/16/Galata04.htm#st04"> Гал. 4, 4). Дух образовал ее так: не из ничего (для чего в таком случай нужна была бы утроба материнская?), но из девственной плоти; а каким образом — я объяснить не могу. Так было для того, чтобы кто-либо не подумал, будто Рожденный чужд нашего естества. Если и после этого есть люди, которые не веруют в такое рождение, то до какого бы нечестия ниспали они, если бы Христос не воспринял плоти от Девы? Рождённое от Духа есть дух. Видишь ли достоинство Духа? Он творит дело Божие. Выше (евангелист) говорил: от Бога родились (nz/04/Ioann01.htm#st13"> Ин. 1, 13); а здесь говорится, что их рождает Дух. Рождённое от Духа есть дух, то есть, рожденный от Духа духовен. Рождение здесь разумеется не по существу, а по достоинству и благодати. А если и Сын рожден таким же образом, то какое преимущество Он будет иметь перед людьми, так рожденными? Каким образом Он тогда есть Сын Единородный? От Бога рожден и я, но — не от существа Его. Если же и Он не рожден от существа, то чем Он отличается от нас? В таком случае Он будет меньше даже и Духа, потому что такое рождение происходит от благодати Духа. Ужели поэтому, чтобы быть Сыном, Он имеет нужду в содействии Духа? Да и чем такая мысль различается от учений иудейских? Но, сказав: рождённое от Духа есть дух, Христос опять видел, что Никодим смущается, и потому обращает речь к примеру чувственному. Не удивляйся тому, говорит Он, что Я сказал тебе: вы должны родит© свыше. Дух дышит, где хочет (nz/04/Ioann03.htm#st07"> ст. 7—8). Словом: не удивляйся обнаруживает смущение души его и затем обращает его к тончайшему из тел. Сказав: рождённое от Духа есть дух, Христос уже отвлекал Никодима от представлений плотских; но, как тот все еще не понимал, что значат Его слова: рождённое от Духа есть дух, то Он и переносит его мысль к другому изображению, не останавливая его на грубых телах и не говоря о существах совершенно бестелесных (так как Никоим, и слыша о таких предметах, не мог постигать их), но находя нечто среднее между существом телесным и бестелесным, — движение ветра, — и через то вразумляет его. А именно о ветре Он говорит: Его голос слышишь, а не знаешь, откуда приходит и куда уходит. Но если говорит: дышит, где хочет, то этим не выражает того, будто ветер имеет какой-либо произвол, а только указывает на его естественное движение, движение беспрепятственное и сильное. Писание обыкновенно говорит так и о предметах неодушевленных, например: творение покорилось суете не добровольно (nz/13/Rimlia08.htm#st20"> Рим. 8, 20). Итак, слова: дышит, где хочет означают то, что ветер не удержим, что он распространяется всюду, что никто не может препятствовать ему носит© туда и сюда, но что он с великой силой рассеивается, и никто не может задержать его стремления.

И Его голос слышишь, то есть — гул, шум, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рождённым от Духа. В этом все и заключается. Если, говорит, ты не умеешь объяснить ни исхода, ни направления ветра, который однако же ты ощущаешь и слухом и ©занием, то для чего усиливаешься понять действие Духа Божия, — ты, который не понимаешь действия ветра, хотя и слышишь его звуки? Таким образом слова: дышит, где хочет, сказаны для означения власти УтешитЈ, и значат вот что: если никто не может сдержать ветра, но он несется, куда хочет, то тем более не могут задержать действия Духа ни законы природы, ни условия телесного рождения, и ничто другое подобное. А что слова: Его голос слышишь сказаны именно о ветре, видно из того, что Христос, беседуя с неверующим и незнающим действия Духа, не сказал бы: Его голос слышишь. Потому, как не видим ветра, хотя он и издает шум, так незримо для телесных очей и духовное рождение. Но ветер еще есть тело, хотя и тончайшее, потому что все, подлежащее чувству, есть тело. Если же ты не досадуешь на то, что не видишь этого тела, и поэтому не отвергаешь его существования, то почему смущаешься, слыша о Духе, и требуешь при этом такой отчетливости, не делая того в отношении тела?

2. Что же Никоим? Не смотря на представленный ему, столь ясный пример, он еще остается с иудейской немощью. И вот, когда он снова с недоумением спрашивает: как это может быть, — Христос говорит ему слова еще более поразительные: ты – учитель Израиля, и не знаешь ли этого (nz/04/Ioann03.htm#st10"> ст. 10)? Заметь, что он обличает этого человека отнюдь не в злонамеренности, а в недальновидности и простоте. Но что общего, скажет кто-либо, имеет это рождение с делами иудейскими? Что же не общего, скажи мне? Происхождение первого человека, создание жены из ребра, неплодство, чудеса, совершенные через воды, а именно: в источнике, из которого Елисей извлек железо, в Чермном море, которое перешли иудеи, в купели, которую возмущал ангел, в Иордане, в котором очистился Нееман Сириянин, — все это как бы в образах предвозвещало имевшее быть рождение и очищение. И вещания пророков дают разуметь этот образ рождения; так сказано: будет называться Господним вовек: придут и будут возвещать Его праведность людям, которые родятся, что Господь сотворил (vz/19/Psalom21.htm#st31"> Пс. 21, 31, 32); еще: твоя юность обновляется, подобно орлу (vz/19/PsalomA2.htm#st05"> Пс. 102, 5); также: светись, Иерусалим (vz/23/Isaia60.htm#st01"> Ис. 60, 1); вот Твой Царь грядёт (vz/38/Zakhar09.htm#st09"> Зах. 9, 9); или: блажен, кому отпущены беззакония (vz/19/Psalom31.htm#st01"> Пс. 31, 1). Но и Исаак был образом этого рождения. В самом деле, скажи, Никодим, как родился Исаак? По закону ли природы? Нет! Но образ его рождения был средний между тем и другим рождением (плотским и духовным): в нем было рождение и плотское, потому что он родился от сожительства, и духовное, потому что он родился не от кровей. Я докажу, что эти образы предвозвещали не только это рождение, но и рождение от Девы. Так как не легко было бы поверить, что рождает Дева, то сначала рождали неплодные, и не только неплодные, но и престарелые жены. Конечно, происхождение жены из ребра было гораздо удивительнее рождения от неплодной; но, так как это было в начале, давно, то последовал иной, новый и недавний способ рождения, — а именно от неплодных, — чтобы проложить путь к вере в рождение от Девы. Припоминая это Никодиму, Христос говорит: ты – учитель Израиля, и не знаешь ли этого? Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы не принимаете Нашего свидетельства (nz/04/Ioann03.htm#st11"> ст. 11). Последние слова Он присовокупил, снова удостоверяя, с иной стороны, в истине слов своих и вместе снисходя к немощи Никодима.

3. Что же значит: Мы говорим о том, что знаем, и свидетельствуем о том, что видели? И у нас зрение достовернее других чувств: поэтому, когда хотим уверить кого-либо, говорим, что мы видели своими глазами, а не по слуху знаем. Так и Христос беседует с Никодимом по человечески, заимствуя и отсюда подтверждение Своих слов. А что это именно так, и что Христос не другое что хочет показать Никодиму и не разумеет здесь зрения чувственного, это видно из следующего. Сказав: рождённое от плоти есть плоть, а рождённое от Духа есть дух, Он присовокупляет: Мы говорим о том, что знаем, и свидетельствуем о том, что видели. Но в то время этого еще не было. Как же Он говорит: что знаем? Не явно ли, что Он говорит о знании самом точном и безошибочном? А вы не принимаете Нашего свидетельства. Итак слова: что видели Он говорит или о Себе и вместе об Отце, или только о Себе. А слова: никто не принимает не выражают в настоящем случае негодования, а высказывают то, что было. Он не сказал: можно ли быть бесчувственнее вас, не принимающих того, что мы возвещаем с такой точностью? Нет, Он ничего подобного не сказал, показывая и в словах и в делах совершенную кротость. Он кротко и тихо предвозвещает имеющее совершит©; так и нас побуждает к кротости и научает, чтобы мы, беседуя с кем-либо и не убеждая, не досадовали и не раздражались. Человек раздраженный не только ни в чем не может успеть, но и делает других еще более недоверчивыми. Поэтому надобно удерживаться от гнева, а в своих словах убеждать других не только не гневом, но и не криком, так как крик — пища гнева. Будем же обуздывать этого коня, чтобы ниспровергнуть всадника; обрежем крылья гневу — и зло не поднимется высоко. Гнев — болезнь жестокая и опасная тем, что может погубить наши души. Поэтому надлежит отовсюду заграждать ему вход. Несообразно, если мы можем укрощать зверей, а свои свирепствующие помыслы оставляем без внимания. Гнев есть сильный, все пожирающий огонь; он и телу вредит, и душу растлевает, и делает человека на вид неприятным и постыдным. Если бы человек разгневанный мог видеть себя, во время своего гнева, то он уже не имел бы нужды ни в каком другом увещании, — потому что нет ничего неприятнее лица раздраженного. Гнев есть какое-то опьянение, или, лучше сказать, хуже опьянения и несчастнее беса. Но только постараемся не кричать, — и мы найдем сами лучший путь любомудрия. Потому Павел внушает подавлять не только гнев, но и крик, говоря: всякий гнев, и крик да будут удалены от вас (nz/17/Efesia04.htm#st31"> Еф. 4, 31). Будем же повиноваться этому учителю всякого любомудрия и, когда гневаемся на слуг, помыслим о собственных своих согрешениях и устыдимся их кротости. Когда ты бранишь его, он молча переносит брань; таким образом ты бесчинствуешь, а он любомудрствует. Прими же это вместо всякого увещания. Хотя он и слуга, но он человек, который имеет и душу бессмертную, и такими же, как и мы, дарами украшен от общего всех Господа. Если же он, будучи достоин равного почитания с нами в высших, духовных преимуществах, с такой кротостью переносит от нас огорчения, потому только, что мы имеем некоторое незначительное и маловажное преимущество перед ним, то какого прощения или извинения достойны будем мы, которые не можем, или лучше, не хотим любомудрствовать ради страха Божия, как любомудрствует он из страха к нам? Итак, воображая все это, помышляя о своих грехах и общем для всех человеческом естестве, будем стараться всегда говорить кротко, чтобы, сделавшись смиренными сердцем, обрести своим душами покой и в настоящей и в будущей жизни, — которого да сможем достигнуть и все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 27


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 26

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 27

Если Я сказал вам о земном, и вы не верите, – как поверите, если буду говорить вам о небесном? Никто не восходил на небо, как только сошедший с небес Сын Человеческий, Сущий на небесах (nz/04/Ioann03.htm#st12"> Ин. 3, 12, 13).

1. Что я многократно говорил, то и теперь скажу, и не перестану говорить. Что же такое? Что Иисус, намереваясь коснуться высоких догматов, нередко приспособляется к немощи слушателей и употребляет образ учения, не всегда соответствующий Его величию, но более приспособленный к ним. Учение высокое и важное, и однажды будучи высказано, достаточно может показать свое достоинство, сколько мы в состоянии слышать его, но, если о предметах более простых и близких к понятию слушателей говорит не часто, то и предметы высокие не скоро могут овладеть умом преклоненного вниз слушателя. Потому-то Христос гораздо больше говорил о предметах простых, чем высоких. Но чтобы и это не причинило вреда в другом отношении, т. е., чтобы не удерживало ученика долу, Он не иначе обращается к предметам простым, как предварительно высказав причину, по которой говорит о них. Так Он сделал и в настоящем случае. Сказав о крещении и рождении, совершающемся на земле по благодати, потом намереваясь приступить к слову и о собственном рождении, неизреченном и непостижимом, Он между тем еще медлить и не приступает. Потом высказывает и причину, по которой не приступает. Какая же это причина? Грубость и немощь слушателей. На нее Он и делал намек, говоря: если Я сказал вам о земном, и вы не верите, – как поверите, если буду говорить вам о небесном? Таким образом, где Он говорит о чем-либо простом и маловажном, там это надобно относить к немощи слушателей. Некоторые говорят, что выражение: земном здесь надобно разуметь о ветре, — как бы так Он сказал: Я показал вам пример из земных вещей, но вы и тем не убеждаетесь: как же вы можете понимать предметы более возвышенные? Но если Он здесь называет земным и крещение, не удивляйся. Он называет его так или потому, что оно совершается на земле, или сравнительно со Своим страшным рождением. Наше (в крещении) рождение, хотя и есть небесное, но, в сравнении с Его истинным от существа Отчего рождением, оно — земное. И справедливо, что не сказал: вы не понимаете, но: вы не верите. Кто затрудняется и не легко принимает то, что попятно для ума, тот справедливо может подвергнуться обвинению в неразумии; но кто не принимает того, чего нельзя постигнуть разумом, а только верой, тот заслуживает обвинения уже не в неразумии, а в неверии. Таким образом, не позволяя Никодиму испытывать своим умом сказанное, Христос еще сильнее продолжает обличать его в неверии. Если же наше (духовное) рождение надлежит принимать верой, то чего заслуживают люди, испытующие умом рождение Единородного? Но, может быть, кто-либо скажет: для чего было и говорить это, если слушатели не хотели верить? Для того, что хотя они и не хотели верить, но могли принять это и получить отсюда пользу люди последующих времен. Так, со всей силой поражая Никодима, Христос показывает наконец, что Он знает не только это, но и гораздо больше и выше этого, — что высказывает в последующих словах: никто не восходил на небо, как только сошедший с небес Сын Человеческий, Сущий на небесах (nz/04/Ioann03.htm#st13"> ст. 13). Какая же, скажешь ты, здесь связь мыслей? Весьма великая и тесная связь с предыдущим. Никодим сказал: мы знаем, что Ты учитель, пришедший от Бога (nz/04/Ioann03.htm#st02"> ст. 2); это самое теперь Христос и исправляет, как бы так говоря: не думай, что Я — такой же учитель, каковы были многие пророки, бывшие от земли; Я с неба пришел. Из пророков ни один не восходил туда, а Я там всегда пребываю. Видишь ли, как и самое, по видимому, высокое еще слишком недостойно Его величия. Он не на небе только существует, а и везде, и все исполняет. Но Он беседует, еще снисходя к немощи слушателя, чтобы мало-помалу возвести его к высшему. Сыном же человеческим Он здесь называет не плоть Свою, а, так сказать, всего Себя по низшему естеству (т. е. по человечеству). И обыкновенно Он называл всего Себя иногда по божеству, иногда — по человечеству. И как Моисей вознёс змею в пустыне, так должен быть вознесён Сын Человеческий. Опять и это, по видимому, не имеет связи с предыдущим; но (на самом деле) вполне соответствует ему. Сказав, что через крещение людям оказано величайшее благодеяние, Он приводит и причину этого, не меньшую самого благодеяния, — крест; как и Павел, беседуя с коринфянами, соединяет вместе эти благодеяния в следующих словах: разве Павел распялся за вас? или во имя Павла вы крестились (nz/14/1Korin01.htm#st13"> 1 Кор. 1, 13)? Два эти благодеяния больше всех других показывают неизреченную любовь Господа: Он и пострадал за врагов, и, умерши за врагов, даровал в крещении всецелое прощение грехов.

2. Но почему Он не сказал прямо: я буду распят, а отослал слушателей к древнему прообразу? Этим Он научает их, во-первых, что события древние имеют соотношение с новыми, что те не чужды для этих; во-вторых, что Он шел на страдание не против воли Своей, и кроме того, что и сам Он не потерпел от того никакого вреда, и многим даровано через то спасение. Действительно, чтобы кто не сказал: как могут верующие в Распятого спастись, когда и Он сам быль одержим смертью? — вот Он приводит нас к древней истории. Если иудеи спасались от смерти, взирая на медное изображение змея, то, конечно, тем большее благодеяние могут получить верующие в Распятого. Распятие совершилось не по немощи Распятого и не потому, что восторжествовали над ним иудеи, а потому, что возлюбил Бог мир. Вот почему одушевленный Его храм подвергся распятию: чтобы всякий, верующий в Него, не погиб, но имел вечную жизнь (nz/04/Ioann03.htm#st15"> ст. 15). Видишь ли причину креста и спасение, от него происшедшее? Видишь ли соответствие между прообразом и истиной? Там иудеи спасаются от смерти только временной; здесь верующие — от смерти вечной. Там повешенный змей исцеляет от укусов змей; здесь распятый Иисус врачует уязвления духовного змея. Там взирающий телесными очами получает исцеление; здесь взирающий очами душевными освобождается от всех грехов. Там повешена медь, изображавшая подобие змея; здесь — тело Владыки, образованное Духом. Там змей кусал, змей и врачевал; так и здесь: смерть погубила, смерть и спасла. Но змей, который погублял, имел яд, а который спасал, не имел яда; то же опять и здесь: смерть погубившая имела грех, как змей — яд, а смерть Владыки была свободна от всякого греха, как медный змей — от яда. Он не сделал никакого греха, сказано, и не было лести в Его устах (nz/07/1Petra02.htm#st22"> 1 Пет. 2, 22). Это тоже, что говорит и Павел: обезнаружив начала и властей, открыто подверг их позору, восторжествовав над ними на нём (nz/19/Koloss02.htm#st15"> Кол. 2, 15). Как мужественный борец, подняв противника на воздух и бросив наземь, одерживает блистательную победу, так и Христос низложил супротивные силы, в виду всей вселенной, и, уврачевав уязвляемых в пустыне, быв повешен на крест, освободил их от всех зверей. Но Он не сказал: должен быть повешен, а — вознесен. Он употребил такое выражение, которое для слушателя могло быть более благоприятно и которое ближе подходило к прообразу.

Ибо так возлюбил Бог мир, что отдал Своего Единородного Сына, чтобы всякий, верующий в Него, не погиб, но имел вечную жизнь. Слова эти означают следующее: не удивляйся, что Я должен быть вознесен ради спасения вашего. Так угодно и Отцу, — и Он так возлюбил вас, что за рабов и рабов неблагодарных дал Сына Своего, чего никто не сделал бы и за друга. Это и Павел выражает в словах: едва ли кто умрёт за праведника (nz/13/Rimlia05.htm#st07"> Рим. 5, 7). Но апостол говорил об этом пространнее, потому что беседовал с верующими? а Христос — кратко, так как слово Его было к Никодиму; но слово Его выразительнее. Каждое изречение Его имеет в себе много выразительности. В словах: так возлюбил Бог мир Он показывает великую силу любви, — так как великое, беспредельное расстояние находится между Богом и миром. Бессмертный, безначальный, величество беспредельное, Он возлюбил сущих от земли и праха, полных бесчисленным множеством грехов, оскорбляющих Его во всякое время, неблагодарных. Выразительны и присовокупленные вслед затем слова: что отдал Своего Единородного Сына, — не раба, говорит, дал, не ангела, не архангела, а и о сыне никто не показал бы такой заботливости, какую Бог о рабах неблагодарных. Итак, Свое страдание Он изображает не вполне ясно, а сокровенно; но благотворные следствия страдания выражает ясно и открыто, говоря так: чтобы всякий, верующий в Него, не погиб, но имел вечную жизнь. Так как Он сказал, что Ему надлежит быть вознесенным, и тем обозначил Свою смерть, то чтобы слушатель от этих слов не пришел в смущение, не стал предполагать о Нем чего-либо человеческого и не почел Его смерти прекращением существования, — вот смотри, как Он исправляет это: Он говорит, что Тот, которого дает Отец, есть Сын Божий, виновник жизни, притом жизни вечной. А кто мог через свою смерть сообщить жизнь другим, тот не мог навсегда остаться во (власти) смерти. Если не погибают верующие в Распятого, то тем более не может погибнуть сам Распятый. Кто избавляет от погибели других, тот тем более сам свободен от ней. Кто сообщает жизнь другим, тот тем более источает жизнь для себя самого. Видишь ли, что везде нужна вера? Он говорит, что крест есть источник жизни; но разум не легко мог бы принять это: свидетели тому язычники, еще и доныне осмеивающие это; а вера, превосходящая немощь умствований, тоже самое легко и принимает и содержит. Почему же Бог так возлюбил мир? Не почему-либо другому, как по одной только благости.

3. Устыдимся же Его любви, устыдимся Его безмерного человеколюбия. Он для нас не пощадил даже Единородного Сына, а мы бережем и деньги, себе же на зло. Он предал за нас истинного Сына Своего; а мы ни ради Его, ни даже ради себя не хотим дать и серебра. Как можем за это получить прощение? Если мы видим человека, подвергающегося за нас опасностям и смерти, то предпочитаем его всем другим, причисляем к первым своим друзьям, отдаем ему все свое, — говорим, что это принадлежит ему более, чем нам, и при всем том не думаем, что мы воздали ему достойным образом. А ко Христу мы не имеем благодарности даже и в этой мере, Он положил за нас душу Свою, Он пролил за нас драгоценную кровь Свою, — за нас, неблагодарных, недобрых; а мы не расточаем и денег для своей же пользы, но презираем Его в наготе и странничестве, Его, который умер за нас. Кто же освободит нас от будущей казни? Если бы не Бог, а мы сами наказывали себя, то не произнесли ли бы мы приговор на себя самих? Не осудили ль бы себя на геенский огонь за то, что презираем Положившего за нас душу Свою, тогда как Он истаивает от голода? И что говорить о деньгах? Если бы мы имели в себе по тысяче душ, не должны ли были бы положить все души за Него? Впрочем и таким образом мы не сделали бы, еще ничего, достойного Его благодеяний. Кто прежде благодетельствует, тот обнаруживает в себе явную доброту, а кто получил благодеяние, тот, чем бы ни воздавал за него, воздает только должное и не заслуживает благодарности, — особенно, когда начавший благодетельствовать оказывает благодеяние врагам; а кто воздает ему, тот воздает благодетелю тем, что от него же получил, и сам же опять тем пользуется. Но и это нас не трогает; нет, мы до такой степени неблагодарны, что рабов и мулов и коней облекаем в золотые уборы, а Господа, скитающегося в наготе, переходящего от дверей к дверям, стоящего на распутьях и простирающего к нам руки, мы презираем, а часто смотрим на Него суровыми глазами; но и это самое Он терпит нас ради. Он охотно алчет, чтобы напитать тебя; странствует в наготе, чтобы доставить тебе возможность получить одежду нетления. Но вы, не смотря и на это, не удаляете ничего из своего имения. Ваши одежды или снедаются молью, или составляют тяжесть для сундуков и лишнюю заботу для владетелей; а Кто даровал и это и все прочее, Тот скитается нагим. Но вы говорите, что не складываете свои одежды в сундуки, а сами одеваетесь в них и украшаетесь? Скажите же мне, какая вам от того польза? Та ли, что вас увидит на площади толпа? Что же? Там будут удивляться не тому, кто облечен в такие одежды, а тому, кто подает нуждающимся. Итак, если хочешь, чтобы тебе удивлялись, одевай других, — и ты получишь тысячи похвал. А вместе с людьми тогда восхвалит тебя и Бог. Теперь же никто не похвалит тебя; а только все ненавидят, видя, что тело ты украшаешь, а о душе нерадишь. Украшение тела есть и у блудниц, и они нередко одеваются в самые многоценные и блестящие одежды; но украшение души есть только у людей добродетельных. Я об этом часто говорю и не перестану говорить, заботясь не столько о бедных сколько о ваших душах. У них будет утешение, если и не от нас, то с другой какой-либо стороны; если бы даже для них и не было утешения, а погибли бы они от голода, и в таком случае для них большего вреда не было бы. Повредило ли сколько-нибудь Лазарю убожество и изнурение от голода? Но вас никто не похитит из геенны, если вы не получите помощи от бедных; нет, мы будем говорить тоже, что и богач, преданный вечным мукам и лишенный всякого утешения. Но не дай Бог никому из нас услышать когда-либо такие слова; да отойдем мы в недра Авраама, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 28


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 27

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 28

Ибо Бог не послал Своего Сына в мир, чтобы судить мир, но чтобы мир был спасён через Него (nz/04/Ioann03.htm#st17"> Ин. 3, 17).

1. Многие из людей беспечных, злоупотребляя человеколюбием Божьим к умножению грехов и к большему нерадению, говорят такие слова: нет геенны, нет мучений; Бог отпускает нам все грехи. Заграждая уста таким людям, один мудрый муж говорит: не говори: "милосердие Его велико, Он простит множество грехов моих"; ибо милосердие и гнев у Него, и на грешниках пребывает ярость Его (Сирах. 5, 6, 7). И в другом месте: как велика милость Его, так велико и обличение Его (Сирах. 16, 13). Где же, скажет кто-нибудь, человеколюбие Его, если мы получим то, что следует за грехи наши? Но что мы получим заслуженное, послушай и пророка и Павла. Один говорит: Ты воздаёшь каждому по его делам (vz/19/Psalom61.htm#st13"> Пс. 61, 13); а другой: Который воздаст каждому по его делам (nz/13/Rimlia02.htm#st06"> Рим. 2, 6). Тем не менее однако же велико человеколюбие Божие, и это видно вот откуда: Бог разделил судьбы наши на два века жизни, настоящий и будущий, и, определив первую для подвигов, а последнюю для получения венцов, показал таким образом великое человеколюбие. Каким образом? Тем, что, хотя бы мы совершили множество тяжких грехов и не переставали от юности до глубокой старости осквернять свою душу несчетными пороками, Он не истязает нас ни за один из этих грехов, а в бане возрождения подает отпущение их и дарует оправдание и освящение. Но что скажешь ты, если удостоившись таинств с самого детства после того впадет во множество грехов? Такой заслуживает уже тем большего наказания. За одни и те же грехи мы подвергаемся не одному и тому же осуждению, но гораздо строжайшему, когда согрешаем после освящения таинствами. Это и показывает Павел в следующих словах: если отвергшийся закона Моисея, при двух или трёх свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божьего и не почитает за святыню Кровь завета, которой освящён, и Духа благодати оскорбляет (nz/26/Evream10.htm#st28"> Евр. 10, 28, 29)? Такой, следовательно, достоин большего наказания.

Однако же и такому Бог еще открывает двери покаяния и подает много средств омыть свои согрешения, только бы он сам захотел. Подумай же, как велики доказательства Его человеколюбия, — в том, что Он и отпускает (грехи) Своей благодатью, и согрешившего после благодати и заслужившего наказание не наказывает, но дает время и средства к оправданию. Поэтому-то Христос говорил Никодиму: Бог не послал Своего Сына в мир, чтобы судить мир, но чтобы мир был спасён через Него. Два Христова пришествия: одно уже было, другое будет. Но то и другое имеет цель не одну: первое было не для истязания наших дел, а для отпущения; второе пришествие будет не для отпущения, а для истязания. Поэтому о первом пришествии Он говорит: Я пришёл не судить мир, но спасти мир (nz/04/Ioann12.htm#st47"> Ин. 12, 47); о втором же: когда же придёт Сын Человеческий во Своей славе, и поставит овец по Свою правую сторону, а козлов – по левую, и эти пойдут в вечную муку, а праведники в вечную жизнь (nz/01/Matfei25.htm#st31"> Мф. 25, 31, 33, nz/01/Matfei25.htm#st46"> 46). Впрочем и первое пришествие могло быть для суда, по требованию правосудия. Почему? Потому, что до пришествия Христова были уже: и естественный закон, и пророки, и закон писанный, и учение, и бесчисленные обетования, и явление чудес, и показания, и мучения, и многое другое, что могло исправлять (людей) — и во всем этом следовало требовать отчета. Но так, как (Бог) человеколюбив, то и не делал истязания, а даровал прощение. А если бы Он стал судить, все немедленно погибли бы. Потому что все, сказано, согрешили и лишены славы Божьей (nz/13/Rimlia03.htm#st23"> Рим. 3, 23). Видишь ли, какое неизреченное человеколюбие? Верующий в Него не судится, а неверующий уже осуждён (nz/04/Ioann03.htm#st18"> ст. 18). Но если Он пришел не для того, чтобы судить мир, то каким образом неверующий уже осужден, когда еще не наступило время суда? Он говорит это или потому, что неверие без раскаяния само по себе есть величайшее мучение, или же Он предвозвещает будущее. Как убийца, хотя бы и не был осужден приговором судьи, уже осужден по самому свойству своего дела, так и неверующий. И Адам умер в тот самый день, в который вкусил от древа: таково было определение: в день, в который ты вкусишь от него, смертью умрёшь (vz/01/Bytie02.htm#st17"> Быт. 2, 17). Но он еще жил и после того: каким же образом он умер? И по определению Божию, и по свойству своего поступка. Кто сделал себя повинным наказанию, тот находится под наказанием, хотя еще и не на самом деле, а по определению. И чтобы кто-нибудь, услышав: Я пришёл не судить мир, не подумал, что можно грешить безнаказанно, и не сделался оттого еще более беспечным, Христос предотвращает такое нерадение, сказав; уже осуждён. Так как будет суд, но еще не настал, то Он ближайшим образом возбуждает страх мучения и уже показывает наказание. Но и то служит доказательством великого человеколюбия Божия, что Бог не только дал Сына, но и отложил время суда, чтобы согрешившие и неверующие имели возможность очистить свои согрешения. Верующий в Него не судится, — верующий, а не испытующий; верующий, а не любопытствующий. А если и верующий имеет жизнь нечистую, дела недобрые? Таких Павел называет не истинно верующими: они говорят, что знают Бога, а делами отрекаются (nz/24/Titu01.htm#st16"> Тит. 1, 16). Впрочем Христос здесь высказывает то, что они подлежат осуждению не за неверие, а подвергнутся жесточайшему наказанию за дела; за неверие же не наказываются, — потому что уже уверовали.

2. Видишь ли, как, начав с (истин) страшных, Христос опять ими же закончил? В начале Он говорил: если кто не родится от воды и Духа, не может войти в Царство Божье. А здесь опять: неверующий в Сына уже осуждён. То есть: не думай, что отложение (наказания) может принести какую-либо пользу тому, кто уже заслужил наказание, если не раскается. Состояние неверующего ничем не лучше состояния людей, уже осужденных и преданных наказанию. Суд же состоит в том, что свет пришёл в мир; но люди более возлюбили тьму, чем свет (nz/04/Ioann03.htm#st19"> ст. 19). Смысл этих слов такой: люди наказываются за то, что не хотят оставить тьму и поспешить к свету. Таким образом Христос лишает их всякого оправдания. Если бы, говорит Он, Я пришел только наказывать и требовать у них отчета в делах, то они могли бы сказать: мы поэтому-то и удалились от Тебя. Но Я пришел освободить их от тьмы и привести к свету. Кто же помиловал бы человека, не хотящего из тьмы выйти к свету? Таким образом они, говорит, удаляются от нас, не имея возможности ни в чем обвинить нас, но еще получив от нас бесчисленные благодеяния. Осуждая их за это и в другом месте, Он говорит: возненавидели Меня напрасно; и еще: Если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22"> Ин. 15, 22). Кто сидит во тьме по недостатку света, тот, быть может, и получил бы прощение; а остающийся во тьме после явления света, тот сам на себя свидетельствует, что его воля развращена и непокорна. Но так как сказанное казалось многим невероятным (никто ведь не может предпочесть тьмы свету), то Он показывает и причину, по которой люди подвергались такому злосчастию. Какая же это причина? Потому что, говорит, их дела были злы. Ибо всякий, делающий злое, ненавидит свет и не идёт к свету, чтобы не обличились его дела (nz/04/Ioann03.htm#st20"> ст. 20). Ведь Он пришел не судить и не истязать, а простить и отпустить согрешения их, подать им спасение через веру: почему же они убегали Его? Если бы Он, придя, воссел на судилище, то они могли бы иметь на это некоторое основание. Кто сознает в себе что-либо худое, тот обыкновенно избегает судьи; но к тому, кто прощает, преступники даже спешат. Итак, если Он пришел с прощением, им следовало поспешить к Нему, и особенно тем, которые сознавали в себе много грехов; так многие и сделали. Мытари и грешники, прих њ к Иисусу, возлежали с Ним. Что же значат слова Его? Он говорит о тех, которые решились навсегда оставаться во зле. Сам Он пришел для того, чтобы оставить прежние согрешения и предостеречь от будущих. Но так как некоторые до такой степени изменились и ослабели к подвигам добродетели, что до последнего издыхания хотят оставаться во зле и не думают никогда отстать от него, то Христос, имея в виду таких людей, и обличает их. Христианство требует и православного учения и жизни доброй, но они, говорит Христос, боятся обратит© к нам, потому самому, что не хотят показать доброй жизни. Живущего в язычестве никто не станет обличать, потому что имеющий таких богов и празднества, подобно богам постыдные и достойные осмеяния, показывает и дела, достойные своего учения, а чтители Бога, живя беспечно, всех имеют для себя обвинителями и обличителями, — так досточтима истина и для врагов её! Замечай же, с какой точностью Христос выражает то, о чем говорит. Он не сказал: сделавший злое не приходит к свету, но: делающий, то есть, делающий всегда; кто хочет всегда валяться в тине греха, тот и не хочет подчинять себя Моим законам и, вне их, безбоязненно блудодействует и делает все другое запрещенное. Прих њ же ко Мне, он становится виден, как вор при свете. Поэтому-то он и избегает Моей власти. Действительно, можно и теперь слышать от многих язычников, что они потому не могут обратит© к нашей вере, что не могут оставить пьянства, блудодеяния и подобных пороков. Что же, скажешь ты, разве нет и христиан, худо поступающих и язычников, проводящих жизнь в любомудрии? Что есть христиане, живущие худо, это и я знаю; а есть ли язычники, живущие добродетельно, этого я доподлинно еще не знаю, Ты не указывай мне на людей смиренных и честных от природы: это не добродетель! Укажи человека, который бы, испытывая сильное увлечение страстей, оставался любомудрым, а такого ты не найдешь (в язычестве). Если и обетование царства, угроза геенной и тому подобное едва удерживает людей в добродетели, темь менее люди, ни в чем этом не убежденные, могут преуспевать в добродетели. Если же некоторые из них и показывают вид добродетели, то делают это для славы. А кто это делает для славы, тот, когда только можно утаит©, не откажется удовлетворить своим злым пожеланиям. Но чтобы не показаться кому-нибудь любитЈми спора, согласимся, что между язычниками есть люди, хорошо живущие: это нисколько не противоречит нашим словам. Я говорю о том, что многократно бывает, а не о том, что изредка случается.

3. Но смотри, как Христос лишает их, и с другой стороны, всякого оправдания. Он говорит, что свет пришёл в мир. Искали ли, говорит, они его, трудились ли, заботились ли найти? Свет сам к ним пришел; однако же они и тогда не поспешили к нему. Если же и между христианами некоторые живут худо, то касательно этого заметим, что Христос говорит не о тех, которые стали христианами от рождения и приняли веру от предков (хотя нередко и они порочной жизнью уклонялись от правого учения); не об них, кажется, здесь говорится, но о тех, которые из иудейства или язычества должны были обратит© к правой вере. (Христос) показывает, что никто, находясь в заблуждении, не захочет обратит© к вере, если предварительно не предпишет самому себе доброй жизни, и никто не останется в неверии, если предварительно не решится навсегда оставаться злым. Не говори ты мне, что такой-то целомудрен и не вор; не в этом только состоит добродетель. Какая польза, имея эти качества, быть рабом суетной молвы, и, опасаясь стыда от своих друзей, оставаться в заблуждении? Это не значит жить добродетельно. Раб тщеславия не лучше блудника; даже делает гораздо большие и тягчайшие грехи, чем тот. Но укажи мне кого-нибудь между язычниками, который быль бы свободен от всех страстей и не был причастен ни одному пороку: ты указать не можешь. И те, которые прославились у них великими делами и презирали, как говорят, богатство и роскошь, те-то наиболее раболепствовали славе человеческой; а это — причина всех зол. В таком состоянии оставались и иудеи. Поэтому, обвиняя их, Христос и говорил: как вы можете веровать, когда друг от друга принимаете славу (nz/04/Ioann05.htm#st44"> Ин. 5, 44)? Но почему Христос не беседовал и не распространил об этом слова с Нафанаилом, которому засвидетельствовал истину? Потому, что он приходил ко Христу не с таким усердием (с каким Никодим). Никодим считал это для себя долгом и употребил на слушание беседы такое время, в которое другие отдыхали. Но Нафанаил приходил по убеждению другого. Впрочем Христос не оставил без внимания и его; Он сказал ему: с этих пор будете видеть небо отвёрстым и Ангелов Божьих восходящих и нисходящих (nz/04/Ioann01.htm#st51"> Ин. 1, 51). Никодиму же ничего подобного Он не говорил, а беседовал с ним об устроении нашего спасения и о жизни вечной, употребляя различную речь сообразно с душевным расположением каждого. Для Нафанаила, который и пророчества знал и был не так боязлив, довольно было услышать и это одно. А Никодиму, так как он был еще боязлив, Христос не открывал всего ясно, но потрясал его душу, чтобы страх истребить страхом, говоря, что неверующий осужден и что неверие происходит от порочной совести. Никодим много дорожил славой человеческой и думал о ней больше, чем о наказании. Из начальников, сказано, многие уверовали в Него; но ради фарисеев не исповедовали (nz/04/Ioann12.htm#st42"> Ин. 12, 42): в этом-то Христос и упрекает его и показываете притом, что неверующий в Него не почему-либо другому не верует, как потому, что ведет нечистую жизнь. Далее Он говорит: Я свет (nz/04/Ioann08.htm#st12"> Ин. 8, 12); а здесь: свет пришёл в мир (nz/04/Ioann03.htm#st19"> ст. 19). Таким образом вначале Он говорил более загадочно, а впоследствии яснее. Между тем Никодим был удерживаем славой народной; потому и не мог иметь столько смелости, сколько бы следовало. Будем же убегать тщеславия; эта страсть сильнее всех страстей. Отсюда любостяжание и сребролюбие; отсюда ненависть, вражда, распри. Желающий большего ни на чем остановит© не может; а желает он большего потому, что любит суетную славу. Скажи мне, для чего многие окружают себя множеством евнухов, толпой слуг и таким блеском? Не по нужде, а для того, чтобы люди, встречающиеся с ними, были свидетелями этого неуместного блеска. Итак, если мы отсечем эту страсть, то вместе с головой истребим и остальные члены этого зла, и тогда уже ничто не воспрепятствуете нам жить на земле, как на небе. Тщеславие не только влечет ко злу своих пленников, но вкрадывается и в добродетели; и если не может лишить нас их, то делает нам большой вред в самой добродетели, принуждая переносить труды, а лишая плодов. Зараженный тщеславием, — постится ли, молится ли, творит ли милостыню, — лишается своей награды. Какое же несчастье может быть больше того, как, изнуряя себя тщетно и понапрасну, подвергнуться осмеянию и лишиться горней славы? А желающему той и другой славы невозможно получить той и другой вместе. Правда, можно достигнуть и той и другой славы, но только в том случае, если будем желать не обеих, а одной — славы небесной. А кто жаждет и той и другой, тот не может получить той и другой вместе. Итак, если хотим достигнуть славы, будем убегать славы человеческой, а желать той одной славы — от Бога. Таким образом можем приобрести и ту и другую славу, чего и да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Св. Духом слава во веки веков. Аминь.

Беседа 29


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 28

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 29

После этого Иисус пришёл со Своими учениками в Иудею и там жил с ними и крестил (nz/04/Ioann03.htm#st22"> Ин. 3, 22).

Нет ничего светлее и сильнее истины, равно как нет ничего бессильнее лжи, хотя бы она прикрывалась бесчисленными покровами. Ложь легко уловить и опровергнуть; а истина открыто предлагает себя всем, желающим видеть красоту её. Она не любит скрываться, не боится опасности, не трепещет наветов, не домогается. славы народной, не подвержена ничему другому человеческому; она стоит выше всего, подвергаясь, конечно, тысячам наветов, но оставаясь необоримой; прибегающих к ней она охраняет, как крепкой стеной, величием своей силы; не терпит скрытных убежищ, но предлагает открыто всем все, что есть в ней. Это показал и Христос, когда сказал Пилату: Я всегда явно учил, и тайно не говорил ничего (nz/04/Ioann18.htm#st20"> Ин. 18, 20). Это Он тогда сказал, а теперь сделал. После этого, сказано, Иисус пришёл со Своими учениками в Иудею и там жил с ними и крестил. В праздники Он приходил в город, чтобы там предлагать учение среди народа, и чудесами благотворить ему; по окончании же праздников, часто отходил на Иордан, потому что и туда стекалось множество народа. Он всегда посещал места многолюдные, не из желания показать Себя, или из-за чествования, а с той целью, чтобы большему числу людей доставить пользу. Так как далее евангелист говорит, что не Иисус крестил, а Его ученики, то ясно, что и здесь он говорит тоже, то есть, крестили только ученики Его. Почему же, скажешь ты, не крестил Он сам? Еще прежде Иоанн сказал: Он будет крестить вас Святым Духом и огнём (Мф. 3, 11); но Духа Святого Он тогда еще не подавал, потому, конечно, и не крестил. Но ученики делали это, желая многих привести к спасительному учению. Для чего же, когда стали крестить ученики Иисуса, Иоанн не переставал делать это, а и он продолжал крестить и делать это до самого своего заключения в темницу? Слова: а Иоанн также крестил в Еноне, и следующие: ибо Иоанн ещё не был заключён в тюрьму (nz/04/Ioann03.htm#st23"> Ин. 3, 23, 24), а именно показывают, что он тогда еще не переставал крестить. Для чего же, скажешь, он крестил до сих пор? Ведь он, перестав крестить вместе с тем, как начали ученики Иисуса, конечно, показал бы этим преимущество их? Итак, для чего он продолжал крестить? Для того., чтобы не возбудить в своих учениках большей зависти и соперничества. Если Иоанн не убедил их последовать Христу, не смотря на то, что вопиял тысячу раз, всегда уступал Ему первенство и признавал себя меньшим Его, то, если бы еще он перестал крестить, тем более возбудил бы в них соперничество. Поэтому и Христос тогда особенно стал проповедовать, когда Иоанн был умерщвлен. И я думаю, что смерть Иоанна и была допущена и последовала так скоро для того, чтобы внимание всего народа обратилось на Христа и мнения уже не разделялись между тем и другим. Впрочем и крестя, Иоанн не переставал увещевать и показывать великое и высокое достоинство Иисуса. Он крестил не для чего-либо другого, а только — чтобы веровали в Грядущего по нём (nz/05/Deania19.htm#st04"> Деян. 19, 4). Итак, проповедуя это, как бы он показал достоинство учеников Христовых, если бы перестал крестить? Тогда подумали бы, что он это сделал по зависти или досаде. А продолжая проповедовать, он доказывал еще сильнее их досточтимость. Не себе приобретал славу, но отсылал слушателей ко Христу, и не меньше учеников Его содействовать Ему, даже еще больше, потому что его свидетельство было неподозрительно, и он имел у всех больше славы, чем они. На это указывал и евангелист, сказав: вся Иудея и эЁ окрестность Иордана выходили к нему (nz/01/Matfei03.htm#st05"> Мф. 3, 5). Да и в то время, когда крестили ученики, народ не переставал приходить к нему. А если бы кто захотел узнать, имело ли какое-нибудь преимущество крещение учеников (Иисуса) перед крещением Иоанна, — мы скажем, что никакого. То и другое крещение равно не имело благодати Духа, и целью того и другого было только приведение крещаемых ко Христу. Ученики Иисуса, не желая постоянно ходить (по разным местам), чтобы собирать желавших веровать, как это сделал с Симоном брат его и с Нафанаилом Филипп, установили крещение, чтобы через него без труда приводить всех ко Христу и прокладывать путь к вере в Него. А что ни то, ни другое крещение не имело одно перед другим никакого преимущества, это видно из следующих обстоятельств. Каких? Тогда, сказано, у учеников Иоанна произошёл спор с Иудеями (в греч. и слав.: с Иудеями. Но св. Златоуст, читая: с иудеем, основывает на таком чтении и последующее свое толкование) об очищении (nz/04/Ioann03.htm#st25"> ст. 25). Ученики Иоанна всегда завидовали ученикам Христовым, даже самому Христу; когда же увидели, что они крестят, то начали говорить крещаемым, что их крещение заключает в себе ничто большее, чем крещение учеников Христовых, и, взяв одного из крещенных, усиливались убедить его в том, но не убедили. А что они сами пришли к нему, а не он искал их, послушай, как намекает на это евангелист. Он не говорит, что один иудей стал состязаться с ними, а: тогда у учеников Иоанна произошёл спор с иудеем об очищении.

2. Но заметь и скромность евангелиста. Он не употребляет слов укорительных, а, сколько можно было, смягчает вину (учеников Иоанна), говоря просто: произошёл спор. А что спор этот произошел от зависти, видно из последующих обстоятельств, изложенных евангелистом также без укоризны. Пришли, говорит он, к Иоанну и сказали ему: равви! Тот, Который был с тобой при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему (nz/04/Ioann03.htm#st26"> ст. 26), т. е. к Тому, которого ты крестил; это они выражают словами: о Котором ты свидетельствовал. Они как бы так говорили: Тот, которого ты сделал известным и славным, Тот осмеливается на тоже, что и ты делаешь. Но они не сказали: которого ты крестил, — в таком случае они были бы принуждены вспомнить и о гласе, бывшем свыше, и о сошествии Духа, — а что они говорят? Тот, Который был с тобой при Иордане и о Котором ты свидетельствовал, то есть, который быль в числе учеников твоих, который не имел в себе ничего больше нашего, Тот, отделившись от тебя, крещает. Но не этим только они думали возбудить Иоанна, а и тем, что их слава стала наконец затмеваться: все, говорят они, идут к Нему. Отсюда видно, что они не одолели и того иуяњ, с которым имели спор. А говорили это потому, что были еще несовершенны и еще нечисты от почитания. Что же Иоанн? Опасаясь, чтобы они, отделившись и от него самого, не сделали еще чего-либо более худого, он не сильно упрекает их; а что говорит? Человек ничего не может принимать на себя, если не будет дано ему с неба (nz/04/Ioann03.htm#st27"> ст. 27). Если здесь он еще не очень высоко отзывается о Христе, ты не удивляйся этому; учеников, проникнутых такими чувствами, он не мог вдруг и с первого раза научить всему. Он хочет сперва поразить их страхом и показать, что они, враждуя против Него, враждуют не против кого-либо другого, а против самого Бога. Таким образом, что говорил и Гамалиил: не можете разрушить его; берегитесь, чтобы вы не оказались и богопротивниками (nz/05/Deania05.htm#st39"> Деян. 5, 39), то сокровенно выражает здесь и Иоанн. Говоря: никто не может взять, если не будет дано ему с неба, он показывает, что они домогаются невозможного и оказываются поэтому богоборцами. Что же? Сообщники Февды разве не от себя самих взяли? Но они эћли, и тотчас были рассеяны и погибли. Дела же Христовы не таковы. Таким образом Иоанн незаметно и успокаивает их, показывая, что затмевающий славу их — не человек, а Бог. Поэтому, если и дела Его славны и все идут к Нему, удивляться не должно: таковы дела божественные, и совершающий их есть Бог; иначе Он никогда не смог бы совершить столь великих дел. Дела человеческие понятны и непрочны, скоро разрушаются и погибают. А эти дела не таковы; следовательно, они дела не человеческие. И смотри, как слова: о Котором ты свидетельствовал, которые ученики Иоанна думали обратить к унижению Христа, Иоанн обращает против них же самих. Показав сперва, что Христос прославился не от его свидетельства, он потом заграждает им уста таким образом: человек ничего не может, говорит, принимать на себя, если не будет дано ему с неба. Что это значит? Если т. е. вы вполне держитесь моего свидетельства и признаете его истинным, то знайте, что по этому самому свидетельству надлежит предпочитать не меня Ему, а Его мне. А что я свидетельствовал? Об этом я вас призываю в свидетели. Поэтому он и присовокупляет: вы сами мне свидетели в том, что я сказал: я не Мессия, но я послан перед Ним (nz/04/Ioann03.htm#st28"> ст. 28). Итак, если вы, держась моего свидетельства, ставите это мне на вид и говорите: о Котором ты свидетельствовал, то знайте, что Он не только не уничижается принятием от меня свидетельства, но еще более возвышается от этого. Иначе говоря, то свидетельство было не мое, а Божие. Таким образом, если вы меня считаете человеком достойным вероятия, то ведь я между прочим сказал также, что я послан перед Ним. Видишь ли, как он мало-помалу показывает им, что то свидетельство есть божественное? Смысл его слов таков: я служитель, и говорю слова Пославшего меня, не льстя Ему по человеческому пристрастию, но служа Его Отцу, пославшему меня. Я не угождал Ему свидетельством своим, а говорил то, что послан сказать. Итак не считайте меня поэтому великим; в этом открывается Его величие. Он сам есть Господь всех этих дел. Объясняя это, Иоанн присовокупляет: имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха (nz/04/Ioann03.htm#st29"> ст. 29). Но почему он, говоривший прежде: я не достоин развязать ремень у Его обуви (nz/04/Ioann01.htm#st27"> 1, 27), теперь называет себя другом Его? Он говорит это, не превознося себя и не величаясь, но желая показать, что он к этому-то и стремится, что это происходит не против его воли и не к огорчению его, а согласно с его желанием и старанием, и что к этому-то он и направлял все свои действия. Это он весьма разумно и выразил названием друга, потому что слуги жениха в подобных обстоятельствах не так радуются и веселятся, как его друзья. Итак он, называя себя другом, этим означает не равенство свое со Христом, — нет, — но желает выразить свою радость, а вместе и снисходит к немощи своих учеников. Он указал и на служение свое, сказав: но я послан перед Ним. Но так как они думали, что он огорчается этим, то он и назвал себя другом Жениха, показывая таким образом, что он не только тем не огорчается, но и весьма радуется. Я, говорить он, и пришел на это дело, и потому я так далек от того, чтобы огорчаться этими обстоятельствами, что тогда-то наиболее стал бы огорчаться, когда бы этого не было. Я тогда бы скорбел, когда бы невеста не пришла к Жениху; а не теперь, когда наши желания исполнились. Если дела Жениха преуспевают, то и мы счастливы. Чего желали мы, то сбылось, и невеста признала Жениха. И вы сами свидетельствуете, что все идут к Нему. Об этом-то я и старался, к этому-то и направлял все свои действия. Таким образом, видя теперь исполнение этого, я радуюсь, веселюсь и торжествую.

3. Но что значат далее слова: стоящий и внимающий ему, радостью радуется, слыша голос жениха? Здесь от притчи он переходит к настоящему предмету; упомянув о Женихе и невесте, он показывает, как происходит введение невесты: а именно — гласом и учением. Так Церковь сочетается Богу. Поэтому и Павел говорит: вера от слышания, а слышание от слова Божьего (nz/13/Rimlia10.htm#st17"> Рим. 10, 17). Итак, этот-то глас меня радует. Но и выражение: стоящий он употребил не без цели, но с целью — показать, что его дело кончено, что ему, после вручения Жениху невесты, остается только стоять и слушать, что он — служитель и исполнитель и что его благая надежда и радость совершилась. Показывая это, он и присовокупляет: в этом моя радость исполнилась (nz/04/Ioann03.htm#st29"> ст. 29), т. е., дело, которое должно было совершит©, мной сделано, и мы уже ничего больше не можем сделать. Затем, чтобы пресечь усиление скорбных чувств (в своих учениках) не на настоящее только время, а и на будущее, он открывает им и будущие события и удостоверяет в них как тем, что уже сказано, так и тем, что уже сделано. Для этого он присовокупляет такие слова: Ему должно расти, мне же умаляться (nz/04/Ioann03.htm#st30"> ст. 30), т. е. наши дела остановились и уже кончились, а дела Его начинают расти. Чего вы боитесь, то не на нынешнее только время предстоит, но еще увеличится в будущем; это именно покажет наши дела в полном свете. Для того я и пришел и радуюсь, что Его дела получили такое преуспевание, и совершилось то, ради чего было все, сделанное нами. Видишь ли, как спокойно и с какой мудростью он укротил их страсть, погасил зависть и доказал невозможность их предприя , — от чего в особенности и ослабевает зло? Но это устроилось еще во время жизни и крещения Иоанна для того, чтобы они, имея в нем столь высокого свидетеля, не могли уже ничем оправдаться, если бы не поверили. Он не сам собой пришел высказать это, и не потому только говорил, что его спрашивали люди посторонние: его ученики сами и спрашивали его и слушали его. Если бы он говорил сам от себя, то они могли бы еще не верить; но, слыша его ответы на собственные свои вопросы, они уже имели приговор сами против себя. Так и иудеи потому именно, что отправляли от себя знаменитое посольство к нему, слышали его ответы и однако же не поверили ему, — поэтому-то и лишили сами себя всякого оправдания. Чему же мы научаемся отсюда? Тому, что причина всех зол — тщеславие. Оно довело учеников Иоанна до зависти; оно же возбудило их зависть и §ть, когда они немного уже успокоились. Потому, придя к Иисусу, они говорят Ему: почему Твои ученики не постятся (nz/01/Matfei09.htm#st14"> Мф. 9, 14)? Будем же, возлюбленные, убегать этой страсти. А если будем избегать её, мы избавимся от геенны. Она-то наиболее возжигает огонь; она всюду простирает власть свою и мучительски обладает всяким возрастом и эЁким званием; она ниспровергла целые церкви; она вредит делам гражданским; она разоряет целые дома, города, народы, племена. И что удивляешься этому? Она проникает и в пустыни и там показывает великую силу. Часто и те, которые оставляли большие имения и все обольщения мира, ни с кем не имели общения, овладевали самыми сильными плотскими пожеланиями, и те, будучи пленены пустой славой, теряли все. За эту страсть фарисей, трудившийся много, поставлен ниже мытаря, который нисколько не трудился, но много совершил грехов. Осуждать эту страсть не трудно (все во мнении о ней согласны). А надобно постараться, как бы одолеть ее. Как же одолеть? Будем противопоставлять славе славу. Как мы презираем богатство земное, когда взираем на богатство небесное, и не дорожим настоящей жизнью, когда помышляем о жизни гораздо лучшей, так мы сможем презреть и славу настоящего мира, когда будем помышлять о славе гораздо высшей, о славе истинной. Здешняя слава — слава пустая и суетная, имеющая только имя, без дела, а та слава, небесная, есть слава истинная, в которой прославляют не люди, но ангелы и архангелы и сам Владыка архангелов, а лучше сказать, вместе с Ним и люди. Если будешь смотреть на то зрелище, если узнаешь тамошние венцы, если обратиш© к тому прославлению, то земное никогда не овладеет тобой; ты не будешь считать великим настоящее и не станешь искать преходящего. И в царских палатах ни один из оруженосцев, предстоящих царю, не оставить службы тому, кто облечен диадемой и восседает на престоле, чтобы заниматься криком ворон и жужжанием летающих мух и комаров. А похвалы людей ничем не лучше этого. Итак, зная малоценность человеческих вещей, будем все собирать в безопасные сокровищницы и искать славы постоянной и неизменной, которой и да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава, теперь и всегда, и во веки веков. Аминь.

Беседа 30


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 29

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 30

Прих њщий свыше и есть выше всех; а тот, кто от земли земной и есть и говорит, как от земли (nz/04/Ioann03.htm#st31"> Ин. 3, 31).

Страшно славолюбие, страшно и исполнено многих зол. Это терние, с трудом исторгаемое, зверь неукротимый, многоглавый, восстающий на тех самых, которые питают его. Как червь поедает дерева, в которых зарождается, ржа съедает железо, в котором появляется, и моль — ткань, так и тщеславие губит душу, воспитавшую его в себе. Поэтому много нам нужно старания, чтобы истребить в себе эту страсть. Вот и здесь, сколько Иоанн ни внушал ученикам своим, страдавшим этим недугом, однако едва укрощает их. После сказанных раньше слов, он обращается к ним и еще с другой речью; с какой же? Прих њщий свыше, говорит он, и есть выше всех; а тот, кто от земли земной и есть и говорит, как от земли (nz/04/Ioann03.htm#st31"> Ин. 3, 31). Так как вы, говорит он, всюду разносите мое свидетельство и говорите, что в нем я вполне достоин веры, то надобно вам знать, что Грядущий с небес не может делаться достойным веры через того, кто живет на земле. Что же значат и что показывают слова: есть выше всех? Они показывают, что Христос ни в ком не нуждается, но сам в Себе доволен, и что Он выше всех без всякого сравнения. А сущим от земли земной и от земли говорящим Иоанн называет себя, и говорит так не от своего ума; но, как Христос сказал: если Я сказал вам о земном, и вы не верите (nz/04/Ioann03.htm#st12"> Ин. 3, 12), разумея здесь крещение, не потому, чтобы оно было что либо земное, а по сравнению с ним Своего неизреченного рождения, так и Иоанн здесь называет себя говорящим от земли, сравнивая свое учение с учением Христа. Не другое что означают слова — говорит, как от земли, как то, что мои слова, в сравнении с Христовыми, маловажны, скудны, ничтожны, таковы, каковыми и свойственно быть словам, получившим земное происхождение. Но в Нем все сокровища премудрости и ведения (nz/19/Koloss02.htm#st03"> Кол. 2, 3). А что Иоанн говорит здесь не об умствованиях человеческих, это очевидно из его же слов: тот, кто от земли земной и есть. Но ведь в Иоанне не все было от земли, а главнейшее было небесное; он имел и душу и общение Духа не от земли. Как же Иоанн говорит о себе, что он от земли? Ничего иного это не означает, как то, что я мал и ничего не стою, как прих њщий от земли и на земле родившийся; а Христос пришел к нам свыше. Когда же всеми этими словами Иоанн укротил страсть своих учеников, тогда уже с большим дерзновением вещает о Христе. Прежде этого излишне было бы говорить о Нем какие-либо слова, так как они не могли иметь для себя места в уме слушающих. Но когда Иоанн исторг терние, тогда уже безбоязненно начинает бросать семена, говоря: Прих њщий с небес есть выше всех, и что Он видел и слышал, о том и свидетельствует; и никто не принимает Его свидетельства (nz/04/Ioann03.htm#st31"> ст. 31, 32). Но, сказав о Христе эти великие и возвышенные слова, Иоанн опять переходит к слову смиренному. Выражение: что Он видел и слышал употреблено человекообразно; ведь не по зрению и слуху знает Он, что знает, но в природе своей все имеет, как исшедший совершенным из недр Отца и не нуждавшийся в наставнике, как и сам говорит: как Отец знает Меня, так и Я знаю Отца (nz/04/Ioann10.htm#st15"> Ин. 10, 15). Что же значит: что Он видел и слышал, о том и свидетельствует? Так как посредством этих чувств мы все познаем с точностью, и считаем себя достоверными учителями в том, что воспринимаем через зрение и слух, потому что не выдумываем и не говорим лжи, то, желая и здесь это выразить, Иоанн сказал: что видел и слышал, — то есть: в Нем нет ничего ложного, а все истинно. Как и мы часто с любопытством спрашиваем: сам ли ты слышал? да видел ли? и когда это подтвердится, тогда свидетельство становится несомненным, — так и когда сам Христос говорит: как слышу, так и сужу (nz/04/Ioann05.htm#st30"> Ин. 5, 30), и: что Я слышал от Него, то и говорю (nz/04/Ioann08.htm#st26"> 8, 26), и: говорим о том, что видели (nz/04/Ioann03.htm#st11"> 3, 11), и тому подобные слова, то мы не должны думать, что Он говорит по научению от других (так думать было бы крайне безумно), но что Он говорит так для того, чтобы ничто из сказанного Им не было заподозрено бесстыдными иудеями. Так как они еще не имели о Нем надлежащего понятия, то Он часто и обращается к Отцу, и таким образом делает для них достойными веры Свои слова.

2. Чему ты удивляешься, что Христос обращается к Отцу, когда Он часто обращается и к пророкам и к Писаниям, как например, когда говорит: они свидетельствуют обо Мне (nz/04/Ioann05.htm#st39"> 5, 39)? Но неужели мы будем почитать Его меньшим даже пророков, потому только, что Он заимствует от них свидетельства? Да не будет. Так он только приспособляет Свое слово к немощи Своих слушателей, и если говорить, что сказанное Им слышал от Отца, то говорит не как имеющий нужду в наставнике, но чтобы они верили, что в Его словах нет ничего ложного. А слова Иоанна означают следующее: я должен слушать Его, потому что он пришел свыше и возвещает небесное, то, что Он один верно знает. Это именно и означают слова: что Он видел и слышал, о том и свидетельствует; и никто не принимает Его свидетельства.

Но Он имел и учеников, и словам Его многие внимали: как же Иоанн говорит: никто не принимает? Никто — сказано здесь вместо: немногие, потому что, если бы Иоанн в строгом смысле сказал: никто, то как мог бы потом присовокупить: принявший Его свидетельство этим запечатлел, что Бог истинен (nz/04/Ioann03.htm#st33"> ст. 33). Здесь Иоанн касается и своих учеников, так как они не совсем были расположены веровать во Христа. А что они и после этих слов не веровали в Него, это очевидно из последующих сказаний. Будучи в темнице, Иоанн для того и посылал их ко Христу, чтобы более соединить их с Ним. Но они и тогда едва веровали в Него, на что и намекал Христос, сказав: и блажен, кто не соблазнится обо Мне (nz/01/Matfei11.htm#st06"> Мф. 11, 6). Итак, не с иной целью сказал Иоанн: и никто не принимает Его свидетельства, как для того, чтобы предостеречь своих учеников, как бы так сказал: если не многие будут в Него веровать, то не думайте поэтому, что учение Его ложно; что Он видел, о том и свидетельствует. Вместе с этим Иоанн говорит это в укоризну бесчувственности иудеев, как и в начале евангелия евангелист Иоанн обличает их, говоря: пришёл к своим, и свои Его не приняли (nz/04/Ioann01.htm#st11"> Ин. 1, 11); это не Христу самому упрек, а осуждение непринявшим Его. Принявший Его свидетельство этим запечатлел, что Бог истинен (nz/04/Ioann03.htm#st33"> 3, 33). Этим он устрашает их, показывает, что неверующий во Христа не только в Него не верует, но и в самого Отца; потому и присовокупляет: ибо Тот, Которого Бог послал, говорит слова Божьи (nz/04/Ioann03.htm#st34"> ст. 34). Так как Он говорит слова Божьи, то верующий или неверующий в Него в Бога верует или не верует. Слово: запечатлел значит: доказал. Говоря таким образом и усиливая страх их, Иоанн прибавляет: что Бог истинен, показывая этим, что не веровать в Христа значит не иное, как осуждать во лжи пославшего Его Бога. Итак, если Он ничего не говорит чуждого Отцу, а все — Отчее, то не слушающий Христа не слушает Пославшего Его. Видишь, как этими словами он поражает их? До сих пор они не считали важным делом не слушать Христа. Поэтому Иоанн и угрожает неверующим столь великой опасностью, чтобы знали они, что неповинующиеся Христу не повинуются самому Богу. Но затем, продолжая свою беседу, Иоанн снисходит к слабости их ума, и говорит: ибо Бог не мерой даёт Ему Духа (nz/04/Ioann03.htm#st34"> ст. 34). Как я сказал, Иоанн опять употребляет уничиженный образ выражения, разнообразя свое слово и делая его, таким образом, удобоприемлемым для своих слушателей. Иначе и невозможно было возбудить и усилить в них страх. Если бы он сказал о Христе что-нибудь величественное, высокое, то они не поверили бы, а еще стали бы пренебрегать словами его. Поэтому Иоанн все относит к Отцу, а о Христе говорит, как о человеке. Что же значат слова: ибо Бог не мерой даёт Ему Духа? Иоанн хочет показать, что все мы в известной мере получаем силу Духа. Духом он называет здесь силу Его, а она-то и разделяется по мере. А Христос имеет неизмеримую всецелую силу. Если же сила Его неизмерима, то тем более существо. Но видишь ли, что и Дух беспределен? Итак, принявший всю силу Духа, знающий все Божие, сказавший: что мы слышали, говорим, и что мы видели, свидетельствуем, может ли быть в чем-либо подозреваем? Он не говорит ничего, что не есть Божие, что не от Духа. И между тем Иоанн еще ничего не говорит о Боге Слове, а только именем Отца и Духа удостоверяет в своем учении, так как что есть Бог, они это знали, что есть Дух, веровали, хотя и не имели о Нем надлежащего понятия, но что есть Сын, того не знали. Потому-то он всегда обращается к Отцу и Духу и тем удостоверяет в истине Своих слов. А если бы кто, упустив из виду эту причину, стал рассматривать учение само по себе, то слишком отдалился бы от достойного понятия о Христе, так как Христос не потому достоин был их веры, что имел силу Духа; Он не нуждался в Его помощи, а сам в Себе имеет все; но Иоанн говорит так приспособительно к несовершенному разумению учеников, желая мало-помалу возвысить их понятия. Это я говорю для того, чтобы не поверхностно пробегать сказанное в Писании, но дознавать и цель говорящего, и немощь слушающих, и другие обстоятельства. Наставники не все говорят так, как бы хотели сами, но как требует состояние немощных. Потому и Павел говорит: не мог говорить с вами, братья, как с духовными, но как с плотскими, я питал вас молоком, а не твёрдой пищей (nz/14/1Korin03.htm#st01"> 1 Кор. 3, 1, 2). Я желал бы, говорит он, беседовать с вами, как с духовными, но не мог. Почему же? Не потому, чтобы сам он не имел к тому сил, но потому, что они не могли слушать такого учения. Так и Иоанн хотел многому научить своих учеников, но они еще не могли вместить; потому он и ограничивается понятиями более простыми.

3. Итак, надобно испытывать все со старанием. Изречения Писания — это духовные оружия. А если мы не умеем пользоваться оружием и хорошо вооружить им учеников, то само по себе оно будет иметь силу, но взявшим его не может принести никакой пользы. Положим, что броня, шлем, щит, копье крепки. Но пусть кто-нибудь, взяв это вооружение, броню наденет на ноги, шлем не на голову, а на лицо, щит станет держать не перед грудью, а постарается привесить к ногам: будет ли тогда польза от этого оружия? Не будет ли еще вреда? Это всякому очевидно. Но произойдет это не от слабости оружия, а от неопытности того, кто не умеет хорошо пользоваться им. Так и относительно Писания: если мы будем смешивать порядок его изречений, то хотя и в таком случае оно само по себе будет иметь свою силу, но нам не принесет никакой пользы. Я, говоря это вам всегда и наедине и в общественных собраниях, не имею никакого успеха потому, что вижу, что вы во всякое время привязаны к житейским делам, а духовных и тени нет у вас. Поэтому-то и в жизни мы нерадивы и, подвизаясь за истину, не много имеем силы, а становимся смешными и для язычников и яў иудеев и яў еретиков. Если бы вы и в других делах показывали такую же беспечность, как здесь, то и в таком случай это не заслуживало бы извинения. Но в житейских делах каждый из вас острее меча, как занимающиеся ремеслами, так и исполняющие гражданские дела. А в делах необходимых, духовных, мы совершенно нерадивы; бездельем занимаемся, как делом, а что следовало бы считать самым необходимым, того мы не ставим наряду даже с бездельем. Или вы не знаете, что не для прежних только людей, а и яў нас написано Писание? Не слышим ли, что говорит Павел: А всё, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду (nz/13/Rimlia51.htm#st04"> Рим. 15, 4)? Знаю, что напрасно говорю; но не перестану говорить, потому что, делая так, оправдаю себя перед Богом, хотя бы никто меня не слушал. Проповедующий внимательным слушателям имеет утешение в их покорности; а кто часто проповедует, а ему не внимают, и однако же он не перестает говорить, тот достоин большей чести, потому что ради угождения Богу исполняет со своей стороны все, что следует, хотя бы и никто его не слушал. Впрочем, хотя бы нам и больше было награды, по причине вашего невнимания, мы лучше желаем, чтобы она для нас уменьшилась, а увеличилась для вас надежда спасения, так как великой для себя наградой считаем само преуспевание ваше. И это говорим теперь не для того, чтобы сделать слово наше тяжким для вас, но чтобы выказать вам скорбь о вашем нерадении, от которого дай Бог всем нам отстать, и усвоить себе ревность духовную, да удостоимся и небесных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 31


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 30

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 31

Отец любит Сына и всё дал в Его руку. Верующий в Сына имеет вечную жизнь, а не верующий в Сына не увидит жизни, но гнев Божий пребывает (nz/04/Ioann03.htm#st35"> Ин. 3, 35, 36).

Великая польза постепенности открывается во всех делах. Так мы успеваем в науках, не вдруг всему научаясь от наставников. Так мы построили города, воздвигая их понемногу и постепенно; так сохраняем и нашу жизнь. Не удивляйся, если этот порядок в делах житейских имеет такую силу; и в духовных делах можно усматривать великую силу этой мудрости. Только таким образом и иудеи могли освободит© от идолослужения, будучи удаляемы от него незаметно, мало-помалу, сначала не слыша ничего возвышенного ни в догматах, ни в правилах жизни. Так и после пришествия Христова, когда настало время для открытия высочайших догматов, апостолы всех приводили ко Христу, на первый раз ничего не изрекая возвышенного. Так и Христос с большей частью слушателей беседовал с начала. Так поступает и Иоанн (Креститель), говоря о Христе, как бы только о необыкновенном человеке, и только сокровенно изображая возвышенные Его свойства. Вначале он говорит: человек ничего не может принимать на себя, если не будет дано ему с неба (nz/04/Ioann03.htm#st27"> Ин. 3, 27); потом касается чего-то возвышенного, говоря: прих њщий свыше и есть выше всех (nz/04/Ioann03.htm#st31"> ст. 31). Далее опять низводит слово к чему-то смиренному, между прочим говоря: Бог не мерой даёт Ему Духа (nz/04/Ioann03.htm#st34"> ст. 34); потом опять возвышает (слово): Отец любит Сына и всё дал в Его руку (nz/04/Ioann03.htm#st35"> ст. 35); затем, зная, какую пользу приносит угроза наказания, и как многие водятся не столько обетованиями благ, сколько угрозами мук, заключает свою речь так: Верующий в Сына имеет вечную жизнь, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нём (nz/04/Ioann03.htm#st33"> Ин. 3, 36). И здесь опять, говоря о наказании, возводит слово к Отцу. Не сказал: гнев Сына, хотя и Он есть судья, а представил им Отца, желая тем более устрашить. Но неужели, скажешь, достаточно веровать в Сына, чтобы иметь живот вечный? Никак. Послушай, как сам Христос объясняет это, говоря: Не всякий, говорящий Мне: "Господи! Господи!", войдёт в Царство Небесное (nz/01/Matfei07.htm#st21"> Мф. 7, 21). И одной хулы на Духа достаточно, чтобы быть вверженным в геенну.

Но что говорить об одних догматах? Хотя бы кто право веровал и в отца и в Сына и в Духа Святого, но если не живет, как должно, вера не принесет ему никакой пользы ко спасению. Поэтому также, когда Христос говорит: эта же есть вечная жизнь, да знают Тебя, единого истинного Бога (nz/04/Ioann17.htm#st03"> Ин. 17, 3), не подумаем, что этого и довольно для нашего спасения. Необходима еще добрая жизнь и хорошее поведение. И хотя Иоанн сказал: верующий в Сына имеет вечную жизнь, но затем присовокупляет еще нечто более сильное (так как он слагает речь свою не только из утешительных, но и из противоположных слов, и смотря, каким образом); он прибавляет: а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нём. Однако же и отсюда мы не должны заключать, что довольно одной веры для спасения. Это доказывают многочисленные места в евангелии, где говорится о жизни. Поэтому-то Иоанн и не сказал: в этом одном состоит жизнь вечная, или: только верующий в Сына имеет вечную жизнь; но о том и другом он говорит только вообще, что в них есть жизнь вечная. А если затем не последуют дела жизни, то наступит великое наказание. И не сказал Иоанн гнев ожидает его, но: пребывает на нем, показывая этим, что гнев никогда не отступит от него. Чтобы слов: не увидит жизни ты не относил к смерти временной, а веровал, что наказание будет бесконечное, он употребил такое выражение, которое означает непрестанное мучение. Делал же это Иоанн для того, чтобы такими словами привлечь учеников своих ко Христу. Поэтому не лично им делал увещание, а говорил вообще, чтобы тем более привлечь их. Не сказал он: если вы уверуете, или: если вы не уверуете; а употребляет общие выражения, чтобы слова его не были яў них подозрительны. Но он говорит с большей строгостью, чем сам Христос. Христос сказал: неверующий уже осуждён (nz/04/Ioann03.htm#st18"> Ин. 3, 18); а Иоанн: не увидит жизни, но гнев Божий пребывает на нём. И это весьма справедливо, — потому что не одно и тоже говорит самому о себе и о другом. О Христе могли бы думать, что Он часто так говорит по самолюбию и тщеславию; но Иоанн был безопасен от такого подозрения. Если же впоследствии и Христос употреблял более сильное слово, то уже тогда, когда иудеи имели о Нем высокое понятие. Когда же Иисус узнал о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, чем Иоанн, – хотя Сам Иисус не крестил, а Его ученики, – то оставил Иудею и пошёл опять в Галилею (nz/04/Ioann04.htm#st01"> Ин. 4, 1-3). Итак, сам Он не крестил; но это разглашали вестовщики, желая возбудить в слышащих о том ненависть к Нему. Почему же Он оставил Иудею? Не по боязни, а для того, чтобы пресечь клевету и утишить ненависть. Силен был Он и сам удержать их, если бы они восстали на Него, но не хотел этого делать часто, чтобы не оставить их в неверии о действительности Его воплощения. Если бы Он часто, при нападениях, избегал их, то это для многих могло бы быть подозрительно. Поэтому-то во многих случаях Он действовал более по человечески. Он желал, чтобы веровали как тому, что Он Бог, так равно и тому, что Он, будучи Богом, носил плоть. Поэтому и после воскресения Своего Он говорил ученикам: коснитесь Меня и рассмотрите; ибо дух плоти и костей не имеет (nz/03/Luka24.htm#st39"> Лк. 24, 39). Поэтому же и Петра порицает, когда тот говорит Ему: будь милостив к Себе, Господи! да не будет этого с Тобой (nz/01/Matfei16.htm#st22"> Мф. 16, 22). Так много Он заботился об этом деле.

2. Притом же это есть не маловажный догмат в Церкви, а самое главное в деле нашего спасения, и через это именно все для нас сделано и совершено: и смерть разрушена, и грех отнят, и Јтва уничтожена, и бесчисленные блага дарованы нам в жизни. Поэтому Христос и желал так сильно, чтобы веровали в Его воплощение — этот корень и источник бесчисленных для нас благ. Действуя же по-человечески, Он не допускал скрываться и Своим божественным делам. Так, удалившись в Галилею, Он продолжал тоже самое, что и прежде делал. Не напрасно удалялся в Галилею, но для того, чтобы совершать великие дела у самарян, и устраивает это не просто, а со свойственной Ему мудростью, чтобы не оставить иудеям никакого предлога даже к бесстыдному извинению. Выражая это, евангелист присовокупляет: надлежало же Ему проходить через Самарию (nz/04/Ioann04.htm#st04"> ст. 4), и тем показывает, что Он это сделал как бы ненамеренно. Так делали и апостолы. Как они, преследуемые иуяњми, шли к язычникам, так и Христос, когда иудеи изгоняли Его, обратился и к язычникам, например сделал это ради жены сирофиникийской. Цель была та, чтобы отнять у иудеев всякое извинение и чтобы они не могли сказать: Он, оставив нас, пошел к необрезанным. Так. обр. и ученики Его, защищая себя, говорили: вам первым надо было проповедать слово Божье, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам (nz/05/Deania13.htm#st46"> Деян. 13, 46). И сам Христос: Я послан только к погибшим овцам дома Израиля (nz/01/Matfei15.htm#st24"> Мф. 15, 24), или: нехорошо взять хлеб у детей и бросить псам (nz/01/Matfei15.htm#st26"> ст. 26). Когда же они отвергли Его, то этим самым; отверзли дверь язычникам. Однако и тогда Он не преднамеренно идет к язычникам, а как бы мимоходом. Итак, проходя мимо, итак, Он приходит в город Самарии, называемый Сихарь, близ участка земли, данного Иаковом своему сыну Иосифу. Там был колодец Иакова (nz/04/Ioann04.htm#st05"> Ин. 4, 5, 6). Для чего евангелист так обстоятельно говорит об этом месте? Для того, чтобы ты, слыша, как говорит жена: неужели ты больше нашего отца Иакова, который дал нам этот колодец (nz/04/Ioann04.htm#st12"> ст. 12), — не находил этого странным. Это было то место, где Симеон и Левий, в отмщение за Дину, произвели жестокое убийство (vz/01/Bytie34.htm#st25"> Быт. 34, 25).

Не лишне сказать, откуда произошли самаряне, потому что вся эта страна называется Самарией. Откуда же самаряне получили свое название? Сомором называлась гора по имени её владельца, как и Исаия говорит: глава Ефрема – Самария (vz/23/Isaia07.htm#st09"> Ис. 7, 9). Впрочем, обитавшие там назывались не самарянами, а израильтянами. С течением времени, когда они оскорбили Бога, то, в царствование Факея, Феглаффеласар, придя, взял многие города, напал на Илу, умертвил его и царство его отдал Осии. На Осию напал Салманассар, взял другие города, сделал их себе подвластными и обложил данью. Осия сначала уступил, потом отложился от его власти и прибегнул к помощи ефиоплян. Ассирийский царь, узнав об этом, пришел с войском, победил израилЄн и, для предотвращения новых восстаний, уже не позволил им оставаться в стране той, а отвел их в Вавилон и Мидию; а оттуда из разных мест вывел другие племена и поселил в Самарии, чтобы на будущее время обезопасить свою власть в этой стране, занятой уже верными ему житЈми. Тогда Бог, желая показать Свою силу и то, что Он предал израильтян не потому, чтобы они были бессильны, но за грехи их, — насылает на варваров львов, которые делали зло всему народу. Извещенный об этом царь посылает некоего священника иудейского, преподать им закон Божий. Но и тогда они не оставили совершенно своего нечестия, а только отчасти, и уже впоследствии времени, отвергнув идолов, начали чтить истинного Бога. Между тем иудеи, возвратившиеся наконец из плена, возымели ненависть к ним, как иноплеменникам и своим врагам, и по имени горы стали называть их самарянами. Не малая вражда с ними у иудеев происходила и оттого, что самаряне принимали не все книги Св. Писания, а только книги Моисеевы, и не много придавали важности пророкам. Они же со своей стороны старались уравнять себя в благородстве происхождения с иуяњми, хвалились своим родом от Авраама и считали его своим предком, так как он происходил из Халдеи, а Иакова, как его потомка, называли своим отцом. Но иудеи гнушались ими, как и всеми иными народами; потому-то и Христа они поносили именем самарянина, когда говорили: Ты Самарянин и что бес в Тебе (nz/04/Ioann08.htm#st48"> Ин. 8, 48). По той же причине и Христос в притче о шедшем из Иерусалима в Иерихон вводит самарянина, оказавший ему милость (nz/03/Luka10.htm#st37"> Лк. 10, 37), — человека, по мнению иудеев, низкого, презренного, гнусного; также и в числе десяти прокаженных называет одного иноплеменником (а это быль самарянин); да и Сам заповедал ученикам своим: на путь к язычникам не ходите и в город Самарянский не входите (nz/01/Matfei10.htm#st05"> Мф. 10, 5).

3. Но евангелист напомнил нам об Иакове не для того только, чтобы отметить историю страны, но чтобы вместе показать потерю этого места для иудеев, уже давно сбывшуюся, так как уже во времена праотцев их язычники владели, вместо них, этим местом. Чем праотцы их владели, хотя то и не было их собственностью, то они по нерадению и беззаконию потеряли, хотя это уже было их собственностью. Так, нет никакой пользы происходить от хороших предков, когда потомки не похожи на них. Варвары, чтобы только избежать большей беды, тотчас обратились к иудейскому богопочитанию; а иудеи, и потерпев столько наказаний, не вразумились. Итак, в эту страну пришел Христос, который всегда отвергал жизнь изнеженную и прихотливую, а проводил жизнь многотрудную и стеснительную. Он не употреблял вьючных животных, но Сам путешествовал так спешно, что и утомлялся от пути. Да и при всяком случае Он внушает нам делать все самим, не иметь ни в чем излишества и не требовать многого. Он желает нам быть до того чуждыми эЁкого излишества, чтобы и в самом необходимом многое сокращать, потому и говорил: лисицы имеют норы и птицы небесные – гнёзда, а Сын Человеческий не имеет, где приклонить голову (nz/01/Matfei08.htm#st20"> Мф. 8, 20). Таким образом Он очень часто проводил время в горах и в пустынях, не только днем, но и ночью. Предсказывая это, и Давид сказал: из потока на пути будет пить (vz/19/PsalomA9.htm#st07"> Пс. 109, 7), показывая простоту Его образа жизни. Тоже показывает здесь и Иоанн: Иисус, утомившись от пути, сел у колодца. Было около шестого часа. Женщина приходит из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить. Ибо Его ученики отлучились в город купить пищи (nz/04/Ioann04.htm#st06"> Ин. 4, 6-8). Из этого мы узнаем, как усиленны были Его путешествия, как Он не заботился о Своем пропитании и только мимоходом занимался этим делом. Так научились и ученики Его удовлетворять свои потребности: они не носили с собой дорожных припасов. На это указывает и другой евангелист, говоря, что, когда Христос сказал о закваске фарисейской, то ученики думали, что не принесли с собой хлебов. Когда Христос водил с Собой учеников алчущих, срывающих и едящих колосья, также когда говорится, что сам Он, чувствуя голод, пришел к смоковнице, то этим всем Он не чему-нибудь другому научает нас, как презирать чрево и служения ему не считать достойным заботы. Посмотри и здесь: они не принесли с собой ничего, и однако же, не имея с собой пищи, не заботились о ней заранее, или с начала дня, но пошли купить ее в то время, в которое обыкновенно все уже обедают. А мы, как только встаем с постели, заботимся об этом прежде всех других дел, призываем поваров и служителей трапезы и с большой заботливостью отдаем им приказания; а после того уже приступаем к другим делам, всегда однако же заботясь о житейском, преимущественно перед духовным, и то, что нужно бы считать излишним, признавая необходимым. Так-то все делается у нас превратно. Между тем, следовало бы обращать все внимание на духовные дела и, уже исполнив их, приниматься за житейские.

Далее, из этого видно не только терпение Христа в трудах, но и удаление от пышности. Он не только утомился и сел на пути, но и остался один, а ученики Его ушли. Конечно, если бы Он пожелал, то мог бы или не всех учеников посылать, или, по удалении их, иметь при себе других служителей; но Он не хотел этого; а таким образом и учеников приучал презирать всякую пышность. Что же важного, скажет кто-нибудь, что они жили скромно, будучи рыбаками и делающими палатки? Правда, они были рыбаки и шили палатки, но они внезапно воспарили в высоту небес, и сделались важнее всех царей, удостоившись быть собеседниками Владыки вселенной и следовать повсюду за этим дивным Учителем. Вы знаете и то, что люди из низкого состояния, достигающие почестей, легче увлекаются высокомерием, неблагородно пользуясь почестями. Итак Христос, желая утвердить учеников Своих в неизменном смиренномудрии, учил их во всем умерять себя и ни в каком случае не требовать прислужников; Сам Он, как говорит евангелист, утомившись от пути, сел у колодца. Видишь, Он сел от усталости и жары и яў того, чтобы дождаться учеников? Знал Он, что должно было случится у самарян; но не для того, главным образом, пришел сюда. А хотя и не для этого пришел, однако не имел нужды отгонять пришедшую женщину, показавшую так много усердия к Его учению. Иудеи Его гнали, тогда как Он именно к ним пришел, а язычники привлекали к себе и тогда, когда Он шел в иные места. Те ненавидели Его, а эти веровали в Него; те негодовали, а эти удивлялись и покланялись Ему. Что же? Неужели надобно было пренебречь спасением стольких людей и такую искреннюю ревность оставить без внимания? Это недостойно было Его человеколюбия. Поэтому Он и устраивает все в настоящем случае с свойственной Ему мудростью. Он садится, для отдыха тела и прохлады, при источнике. Был самый полдень, что и означает евангелист словами: сел у колодца. Было около шестого часа. Что значит у колодца? То есть сел не на престоле, не с возглавием, но просто, как случилось, на земле. Женщина приходит из Самарии почерпнуть воды.

4. Смотри, как показывает евангелист, что и жена вышла из города для другой цели, — преграждая всякий повод к бесстыдному прекословию иудеев, чтобы кто не сказал, что Он противоречит собственной заповеди, повелев ученикам в город Самарянский не входите, а между тем Сам беседуя с самарянами. Для этого также присовокупляет, что Его ученики отлучились в город купить пищи, представляя таким образом многие причины беседы Его с женщиной. Что же женщина? Услышав Его слова: дай Мне пить, она очень разумно обращает слова Христовы в повод к вопросу: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются (nz/04/Ioann04.htm#st09"> Ин. 4, 9): Почему она думала, что Он иудей? Может быть узнала по одежде или по наречию. Но заметь, как осторожна женщина. Если надлежало остерегаться, то Иисусу, а не ей; по её словам, не самаряне чуждаются иудеев, а иудеи не сближаются с самарянами; однако женщина, будучи сама свободна От этого упрека, и думая, что другой ему подвергается, не умолчала, но исправляет дело, по её мнению, не согласное с законом. Может быть, кто-нибудь станет недоумевать, как Иисус просил у нее пить, когда этого не дозволял закон? А если Он еще предвидел, что она не даст Ему пить, то и поэтому не следовало просить. Что сказать на это? То, что для Него самого нарушение подобных обычаев было делом безразличным. Кто других вел к нарушению иудейских правил, Тот тем более Сам мог нарушать их. Не то, что входит в уста, говорил Он, оскверняет человека, но то, что выходит из уст, оскверняет человека (nz/01/Matfei15.htm#st11"> Мф. 15, 11). Между тем беседа Его с женой могла быть не малым осуждением для иудеев, потому что Он многократно привлекал их к Себе и словами и делами, но они не последовали Ему. А посмотри, как женщина увлекается простым вопросом. Сам Он не вступал на это дело, на этот путь(обращения язычников), но не препятствовал если к Нему кто обращался. Хотя Он и говорил ученикам: в город Самарянский не входите, но не повелевал отгонять прих њщих. Это слишком было бы недостойно Его человеколюбия. Поэтому Он и отвечает женщине и говорит: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе живую воду (nz/04/Ioann04.htm#st10"> Ин. 4, 10). Прежде всего показывает, что она достойна Его слушать, а не должна быть отвергнута, потом уже открываете Себя; она же, как только узнала, кто Он, тотчас готова была и повиноваться и внимать Ему, чего нельзя сказать о иуяњх. Они, даже и узнав Его, ни о чем не спрашивали Его, не имели желания научит© от Него чему-либо полезному; напротив поносили Его и отгоняли от себя. Но вот женщина, услышав Его слова, смотри, с какой кротостью отвечает Ему: господин! тебе и почерпнуть нечем, а колодец глубок; откуда же у тебя живая вода (nz/04/Ioann04.htm#st11"> ст. 11)? Сейчас видно, что Христос отклонил уже ее от низкого о Нем понятия, от мысли, что Он один из обыкновенных людей. Она здесь не просто называет Его Господом, но в знак особенного уважения к Нему. А что она по уважению это сказала, видно из последующей беседы. Она не шутит, не насмехается, а только недоумевает. А что она не скоро все поняла, не удивляйся. Ведь не понял и Никодим. Что он говорил? Как это может быть (nz/04/Ioann03.htm#st09"> 3, 9)? Как может человек родит©, будучи стар (nz/04/Ioann03.htm#st04"> 4)? И еще: неужели может он в другой раз войти в утробу своей матери и родит©? Но женщина говорит с большей скромностью. Господин! тебе и почерпнуть нечем, а колодец глубок; откуда же у тебя живая вода (nz/04/Ioann04.htm#st11"> Ин. 4, 11)? Иное говорит ей Христос, а иное она разумела. Не слыша от Него ничего более сказанных слов, она и не могла помыслить ничего возвышенного, хотя и могла сказать Ему смело: если бы Ты имел воду живую, то не стал бы просить у меня воды, а сам бы прежде Себе дал ее; а теперь Ты только тщеславиш©. Но ничего подобного она не сказала, а как сначала, так и после отвечала Ему с великой скромностью. Сначала она говорит: как ты, будучи Иудей, просишь пить у меня? А не говорит так, как бы разговаривала с иноплеменником и врагом: не быть тому, чтобы я дала воды такому человеку — врагу и чуждому нашего рода! И потом, слушая Его возвышенные слова о Себе самом, что особенно раздражает врагов, она не смеется, не поносит Его, но что говорит? Неужели ты больше нашего отца Иакова, который дал нам этот колодец и сам пил из него, и его дети, и его скот (nz/04/Ioann04.htm#st12"> ст. 12)? Видишь, как она вводит сама себя в именитый род иудеев? Слова её значат вот что: Иаков пользовался этой водой и никакой другой лучшей и сам не имел, и нам не дал. Таким образом она показала, что уже с первого ответа она возымела мысль о Нем высокую, возвышенную, потому что слова: и сам пил из него, и его дети, и его скот не иное дают разуметь, как то, что она имела мысль о лучшей воде, только еще не находила ее и не знала хорошо. Если же выразить яснее то, что она хотела сказать, то будет так: Ты не можешь сказать, что Иаков, давший нам этот источник, сам пользовался другим, потому что и сам он и дети его пили из этого; а они не пили бы отсюда, если бы имели другую воду, лучшую. Ты и этой воды не можешь достать; а другой лучшей Тебе не возможно иметь; разве признаешь Себя Самого большим Иакова. Откуда же Ты имеешь ту воду, которую обещаешь дать нам (nz/04/Ioann07.htm#st38"> Ин. 7, 38)? Иудеи не так скромно говорили с Ним, — хотя и с ними Он беседовал об этом же самом предмете и напоминал о такой воде. Но они не приобрели яў себя от того никакой пользы. А когда Он упомянул об Аврааме, то они замышляли даже побить Его камнями (nz/04/Ioann08.htm#st56"> 8, 56, 59). Но не так обращается с Ним женщина, а с великой кротостью, среди полуденного зноя, говорит и слушает все с терпением и не думает подобно иуяњм сказать: Он одержим бесом и безумствует (nz/04/Ioann10.htm#st20"> 10, 20), держит меня у источника, ничего не давая, а только величаясь на словах. Она терпеливо внимает, в ожидании найти желаемое.

5. Если женщина самарянская показывает такое усердие, чтобы научит© чему-нибудь полезному, и пребывает со Христом, хотя еще и не знает Его, то какое помилование можем получить мы, знающие Его, и притом находясь не на источнике, не в пустыни, не среди я¤ под палящими лучами солнца, но в утреннее время, наслаждаясь под этим кровом тенью и прохладой, и при всем том не имея терпения выслушать что-либо из слова Божия, а тяготясь этим? Не такова женщина самарянская: она так увлекалась словами СпаситЈ, что и других призывала к Нему. Иудеи же не только не призывали других, но и желавшим придти к Нему препятствовали и не дозволяли. Поэтому и говорили: уверовал ли в Него кто из начальников, или из фарисеев? Но эта толпа, не зная закона, они прокляты (nz/04/Ioann07.htm#st48"> Ин. 7, 48). Итак, будем подражать самарянской женщине; будем беседовать со Христом. Он и теперь среди нас предстоит и говорит к нам через пророков и через учеников Своих. Будем слушать и повиноваться. До каких пор мы будем жить напрасно, без пользы? Не делать угодное Богу действительно значит жить напрасно, или лучше, не только напрасно, но и во вред себе. Если данное нам время мы не употребим ни на какое полезное дело, то, отойдя отсюда, подвергнемся величайшему наказанию за потерю времени. Если получивший деньги яў торговых оборотов и потом истративший их подвергнется ответственности перед вверившими их ему, то ужели не понесет наказания истощивший эту жизнь напрасно? Не для того Бог ввел нас в настоящую жизнь и вдунул душу, чтобы мы пользовались только настоящим, но для того, чтобы все делали яў жизни будущей; только бессловесные созданы для одной настоящей жизни. А мы для того и имеем бессмертную душу, чтобы вполне приготовит© к той жизни. Если кто спросит, какое назначение коней, ослов, быков и других животных, то мы скажем, что не другое назначение, как только — служить нам в настоящей жизни. А о нас нельзя этого сказать; для нас есть лучшее состояние, после отшествия отсюда; и нам все надобно делать так, чтобы там просиять, ликовать с ангелами, предстоять Царю, — всегда, в бесконечные веки. Для того и душа наша создана бессмертной, да и тело будет бессмертно, чтобы мы наслаждались бесконечными благами. Если же ты пригвождаешь себя к земле, тогда как тебе предложены блага небесные, то подумай, какое в этом оскорбление для Дарующего их. Он предлагает тебе горнее, а ты, не слишком этим дорожа, предпочитаешь землю. Поэтому, как оскорбленный, Он угрожает геенной, чтобы ты из этого познал, каких благ лишаешь сам себя. Но да не будет, чтобы мы подверглись этому наказанию, но, благоугодив Христу, да удостоимся вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом слава во веки веков. Аминь.

Беседа 32


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 31

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 32

Иисус ответил ей: всякий, пьющий эту воду, возжаждет опять, а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нём источником воды, текущей в вечную жизнь (nz/04/Ioann04.htm#st13"> Ин. 4, 13, 14).

1. Благодать Святого Духа в Писании называется иногда огнем, иногда водой, и это показывает, что такие наименования выражают не существо Его, а только действие, потому что Дух как существо невидимое и однородное, не состоит из различных сущностей. Так огнем называет его Иоанн, говоря: Он будет крестить вас Святым Духом и огнём (nz/01/Matfei03.htm#st11"> Мф. 3, 11), а водой именует Христос: у того из чрева потекут реки живой воды. Это Он сказал о Духе, Которого верующие в Него должны были принять (nz/04/Ioann06.htm#st38"> Ин. 6, 38, 39). Так и беседуя с женщиной, водой называет Духа: кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек. Называется же Дух огнем — для обозначения теплоты благодати, которую Он возбуждает, и истребления грехов; а водой — для выражения чистоты и обновления, сообщаемого от Него душам, принимающим Его. И справедливо. Как некий сад цветущий различными, плодоносными и вечно зеленеющими деревьями, Он уготовляет ревностную душу, не допуская в ней ощущений ни печали, ни наветов сатаны, но легко угашая разожженные стрелы лукавого. Но заметь мудрость Христа, как Он мало-помалу возводит женщину. Он не сказал ей с самого начала: если бы ты знала Кто говорит тебе: дай Мне пить; но когда подал ей повод назвать Его иудеем и вызвал на упрек, тогда, отражая укоризну, сказал это. Сказав еще: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и обещанием чего-то великого заставив вспомнить о праотце, Он таким образом дает женщине прозреть. Потом, когда она возразила: неужели ты больше нашего отца Иакова, — Он не сказал: да, Я больше его, потому что это могло бы показаться ей одним тщеславием, когда еще не видно было на то доказательства; но Он приготавливает ее к этому именно тем, что говорит. Он не просто говорит: Я дам тебе воду; но сперва показывает недостаточность воды Иакова, а потом уже возвышает значение Своей воды, желая из свойства самих даров показать расстояние и разность между лицами дарующими и Свое превосходство перед Иаковом. Если ты удивляешься, как бы так говорил Христос, Иакову, что он дал эту воду, то что скажешь, если Я дам тебе еще лучшую? Ты уже предварила Меня исповеданием, что больше Иакова, когда возразила Мне: неужели ты больше отца нашего Иакова, что обещаешь дать лучшую воду; а когда получишь эту воду, то уже вполне признаешь Меня большим Его. Видишь ли беспристрастное суждение женщины, которая произносит суд о праотце и о Христе по делам их? Но не так поступали иудеи. Даже видя, что Он бесов изгоняет, они не только не считали Его выше праотца, но еще называли беснующимся. А женщина именно на том основывает свое суждение, на чем хочет Христос, т. е. на доказательстве из Его дел, потому что и сам Он на этом основывал приговор о Себе, говоря так: Если Я не творю дел Моего Отца, не верьте Мне; а если творю, то, даже если не верите Мне, верьте Моим делам (nz/04/Ioann10.htm#st37"> Ин. 10, 37, 38). Таким точно путем и женщина приходит к вере. Поэтому Христос, услышав слова её: неужели ты больше нашего отца Иакова, и оставив речь об Иакове, беседует о воде: всякий, пьющий эту воду, говорит Он, возжаждет опять (nz/04/Ioann04.htm#st13"> Ин. 4, 13), и делает такое сравнение той и другой воды, не охуждая одну, а только показывая превосходство другой. Не говорит, что та вода ничтожна, ничего не значит и достойна презрения; а утверждает то, о чем свидетельствует и самое существо той воды: всякий, пьющий эту воду, возжаждет опять, а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек (nz/04/Ioann04.htm#st14"> Ин. 4, 14). О воде живой женщина слышала еще прежде того, но не понимала; а так как живой водой обыкновенно называется непрерывно текущая и бьющая ключом из неиссекающих родников, то женщина думала, что и здесь говорится об этой воде. Поэтому, еще яснее представляя ей то, о чем говорит, и из сравнения показывая превосходство одной воды перед другой, Христос присовокупляет: а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек. Этими, равно и последующими словами, как я говорю, Он доказываете превосходство воды духовной, потому что вода чувственная не имеет в себе ничего подобного. Какие же последующие слова? Но вода, которую Я дам ему, сделается в нём источником воды, текущей в вечную жизнь (nz/04/Ioann04.htm#st14"> ст. 14). Как имеющий внутри себя сокровенный источник никогда не стал бы томит© жаждой, так и имеющий эту воду. И женщина тотчас уверовала, показав себя разумнее Никодима, и не только разумнее, но и мужественнее. Он, услышав много подобного, никого не призвал ко Христу, да и сам оставался в нерешимости, а она совершает дело апостольское, всем благовествуя, призывая к Иисусу, и целый город увлекает к Нему. Никодим, услышав слова СпаситЈ, сказал: как это может быть (nz/04/Ioann03.htm#st09"> Ин. 3, 9)? Даже когда Христос показал ему ясный пример от ветра, и тогда Никодим не принял слова Его. А жена не так; сначала она недоумевает, но потом, принимая слово Христово без предубеждения, а как прямую истину, тотчас склоняется к вере. Как только сказал Христос: сделается в нём источником воды, текущей в вечную жизнь, женщина тотчас говорит: господин! дай мне этой воды, чтобы я не имела жажды и не приходила сюда черпать (nz/04/Ioann04.htm#st15"> ст. 15).

2. Видишь ли, как она мало-помалу восходит на высоту догматов? Сначала она почитала Христа за иуяњ, преступающего свой закон; потом, когда Он опроверг это обвинение (потому что лицу, имевшему сообщить ей такое учение, не следовало оставаться в подозрении), она, услышав о воде живой, подумала, что Он говорит о чувственной воде. Далее, узнав, что слова Его имеют духовный смысл, она верит, что эта вода может уничтожить чувство жажды, а только не знала, что это за вода, и еще недоумевала, считая ее конечно выше воды чувственной, но не имея о ней ясного понятия. Наконец, прозрев точнее в этот предмет, однако еще не все поняв, господин! говорит, дай мне этой воды, чтобы я не имела жажды и не приходила сюда черпать (nz/04/Ioann04.htm#st15"> ст. 15), — она уже предпочитает Христа Иакову. Не буду, говорит, иметь нужды в этом источнике, если получу от Тебя ту воду. Видишь, как она отдает Ему преимущество перед праотцом? Вот душа благомыслящая. Она показала, какое высокое мнение имеет о Иакове; но увидела высшего, и уже не удерживается прежним мнением. Итак, это была жена не легкомысленная (потому что не просто принимает слова; да и как это можно сказать, когда она с таким старанием испытывала их?), не упрямая и несварливая: это она показала самой своей просьбой. Некогда и иудеям говорил Христос: Я – хлеб жизни; прих њщий ко Мне не будет голодать, и верующий в Меня не будет жаждать никогда (nz/04/Ioann06.htm#st35"> Ин. 6, 35); но они не только не верили, но и соблазнялись. Женщина напротив не впадает в этот недуг, а настоит и просит. Иудеям Он говорил: верующий в Меня не будет жаждать никогда, женщине же говорит более чувственным образом: а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек. Обетование относилось к духовным предметам, а не к видимым, поэтому, возвышая её ум обетованиями, останавливается еще на чувственных изображениях, потому что она не могла еще в точности постигать духовных предметов. Если бы Он сказал: уверуй в Меня — и ты не возжаждешь, то она не поняла бы сказанного, еще не зная, кто беседует с ней и о какой жажде говорит Он. Почему же Он не поступал так с иуяњми? Потому что они уже видели много чудес; а женщина еще не видела ни одного знамения и только в первый раз слышала такие слова. Поэтому-то Он открывает ей силу через свое прозрение; впрочем не тотчас и обличает ее, а что говорит? Пойди, позови твоего мужа и приди сюда. Женщина ответила: у меня нет мужа. Иисус говорит ей: ты сказала правду, что у тебя нет мужа, ибо у тебя было пять мужей, и тот, которого теперь имеешь, не муж тебе; это ты правильно сказала. Женщина говорит Ему: Господи! вижу, что Ты пророк (nz/04/Ioann04.htm#st16"> Ин. 4, 16-18).

Какое однако любомудрие в этой женщине! С какой кротостью она принимает обличение! Почему же ей и не принять, — скажешь ты? Но скажи мне: не часто ли и еще сильнее обличал Он и иудеев? Не одно ведь и тоже — открывать сокровенные мысли и обнаруживать тайные дела. Первое свойственно одному Богу: мыслей никто не знает кроме Того, кто их имеет; а дела бывают известны всем соучастникам в них. Но иудеи не переносили с кротостью обличений, а когда Христос сказал: за что ищете убить Меня (nz/04/Ioann07.htm#st19"> Ин. 7, 19), — они не только не удивлялись подобно женщине, но еще хулят Его и злословят; они имели доказательства и в других знамениях, а женщина только это одно услышала; но они не только не дивились, а и поносили Его, говоря: не бес ли в Тебе? кто ищет убить Тебя? Она же не только не укоряет Его, но удивляется приходит в изумление и заключает, что Он пророк, хотя обличение женщины было сильнее обличения их. Обличенный в ней грех был грех её одной, а в них обличаемы были общие грехи; но мы не так терзаемся обличением грехов общих, как наших частных. Притом иудеи думали, что сделают великое дело, если убьют Христа; а дело женщины все признавали худым. Не смотря на все это, она не досадует, а изумляется и удивляется. Точно также Христос сделал с Нафанаилом; не вдруг показал свое прозрение, не тотчас сказал: когда ты был под смоковницей, Я видел тебя, но тогда уже, когда тот спросил: откуда Ты знаешь меня (nz/04/Ioann01.htm#st48"> Ин. 1, 48)? Христос желал, чтобы и Его предсказания и чудеса получали свое начало от тех, которые прих њт к Нему, и яў того, чтобы таким образом более их сблизить с Собой, и яў того, чтобы самому избежать подозрения в тщеславии. Так Он делает и здесь. Предупреждать женщину обличением, что она не имеет мужа, — это могло показаться тягостным и неуместным; но сделать обличение, получив от неё самой к тому повод, это и весьма уместно было, и побуждало ее саму с большей кротостью выслушать обличение. Но какая, скажешь ты, последовательность в словах: пойди, позови твоего мужа? Речь была о даре благодати, превышающей человеческое естество, женщина настоятельно желала получить этот дар; вот Он и говорит: пойди, позови твоего мужа, как бы показывая этим, что и муж должен иметь участие в даре. Женщина, спеша получить и скрывая постыдные свои дела, притом же думая, что беседует с простым человеком, говорит: у меня нет мужа. Услышав это, Христос уже благовременно теперь вводит в Свою беседу обличение, с точностью высказывая то и другое: Он и всех прежних мужей перечисляет и обнаруживает того, которого она в то время скрывала. Что же женщина? Не досадует, не бежит от Него, и не считает этого обстоятельства причиной к негодованию на Него, но еще более удивляется Ему, еще более оказывает твердости. Вижу, говорит, что Ты пророк. Заметь её благоразумие. И после того она не тотчас покоряется Ему; но еще размышляет и удивляется. Слово её — вижу значит: мне кажется, что Ты пророк. Но как только возымела о Нем такое понятие, уже ни о чем житейском не спрашивает Его: ни о телесном здравии, ни об имении или богатстве, но тотчас — о догматах. Что она говорит? Наши отцы поклонялись на этой горе, разумея Авраама и его детей; здесь, как сказывают, он приносил в жертву сына своего; вы говорите, что место, где должно поклоняться, находится в Иерусалиме (nz/04/Ioann04.htm#st20"> Ин. 4, 20).

3. Видишь ли, как она стала возвышеннее в своих мыслях? Та, которая заботилась только об утолении жажды, уже вопрошает о догматах. Что же Христос? Не разрешает вопроса (не о том Он и заботился, чтобы только отвечать на её вопросы, — это завлекло бы слишком далеко); но снова возводит женщину еще на большую высоту, и однако не прежде ей об этом говорит, как уже исповедала она, что Он пророк, чтобы она с большим убеждением выслушивала слова Его. Убедившись в том, что Он пророк, она уже не могла сомневаться в том, что Он после мог ей сказать. Итак устыдимся же мы и будем краснеть. Женщина, имевшая пять мужей и притом самарянка, показывает такое старание относительно догматов, и ни время дня, ни то, что она пришла за другим делом, и ничто иное не отвлекает ее от желания познать их: мы же не только не спрашиваем о догматах, но во всем поступаем без внимания и как случится. Поэтому и все у нас в пренебрежении. Кто из вас, скажите мне, находясь дома, берет в руки христианскую книгу, вникает в её содержание и испытывает Писание? Никто не может этого сказать о себе. Шашки и игральные кости можно найти у весьма многих, а книги ни у кого, или у немногих, да и те занимаются ими не более таких, которые вовсе их не имеют, связывая и навсегда отлагая их в шкафы; вся забота у них только о тонкости кожи (на которой писаны книги), о красоте письма, а не о чтении. Да и приобретают книги не для пользы, а для того, чтобы выказать этим свое богатство и похвастать. До такой крайности доходит тщеславие! Я не слышу, чтобы кто-нибудь похвалился тем, что знает содержащееся в книгах, а слышу, как хвалятся тем, что книги их написаны золотыми буквами. Скажи мне, какая от этого польза? Не для того дано Писание, чтобы мы имели его в книгах, но чтобы начертали его в сердцах наших. Заключать заповеди только в письменах, — такого рода стяжание их свойственно только иудейскому тщеславию; а нам и вначале дан закон не так, но — на плотяных скрижыўх сердца (nz/15/2Korin03.htm#st03"> 2 Кор. 3, 3). Говоря это, я не препятствую приобретать книги; напротив, хвалю это и даже прошу об этом; желаю только, чтобы из книг слова и мысли переходили в нашу душу и она, усваивая разум письмен, таким образом очищалась. Если яівол не дерзает проникнуть в тот дом, где есть Евангелие, тем более души, усвоившей себе мысли Писания, не коснется и не нападет ни бес, ни грех. Итак освяти твою душу, освяти и тело, имея всегда Св. Писание и на устах и в сердце. Если сквернословие оскверняет нас и вызывает бесов, то очевидно, что духовное чтение освящает и привлекает благодать Духа. Писания суть божественные песнопения. Станем же воспевать их в себе и из них приготовим лекарство против болезней душевных. Если бы мы знали важность читаемого, то и слушали бы с большей ревностью. Это я всегда говорю и не перестану говорить. Не странно ли, что бывающие на зрелищах пересказывают друг другу об именах наездников и Јсунов, их происхождении, отчизне, роде занятий, тщательно также рассказывают о достоинстве и недостатках коней; а собирающиеся здесь не знают ничего, что здесь происходит, даже не знают и числа книг священных? Если ты гоняешься за тем для удовольствия, то я покажу тебе, что здесь удовольствия гораздо больше. Что приятнее, скажи мне, что удивительнее: видеть ли, как человек борется с человеком, или — как человек сражается с дьяволом, как плотское существо состязается с бесплотной силой и одолевает ее? Вот на эти-то борьбы надобно смотреть; им и подражать похвально и полезно, и подражая, можно быть увенчанным, а не на те борьбы смотреть, в которых соревнование наносит стыд подражателю. На ту борьбу ты смотришь вместе с бесами, а на эту — с ангелами и с самим Господом ангелов. Скажи мне. если бы тебе дозволено было сидеть с владыками и царями, смотреть, и вместе с ними наслаждаться зрелищем, не почел ли бы ты этого величайшей для себя честью? А здесь, вместе с Царем ангелов созерцая и видя, как дьявол, схваченный за хребет, все усилия употребляет, чтобы одолеть, но нисколько не осиливает, ты не спешишь на такое зрелище? Да как это сделать, — скажешь ты? Имей в руках книгу (Св. Писания). В ней ты увидишь и место борьбы, и длину бега, и нападение дьявола, и искусство праведника. Смотря на эту брань, и сам научиш© бороться и освободишь себя от бесов. А то, что совершается на мирских представлениях, есть торжество бесов, а не зрелище подвигов человеческих. Если не позволительно входить в капище идольское, тем более — ходить на праздник сатанинский. Говорить и наскучать вам об этом я не перестану, пока не увижу исправления, — говорить это мне для меня не тягостно, а для вас назидательно (nz/18/Filipp03.htm#st01"> Флп. 3, 1). Не оскорбляйтесь моим увещанием; если кому надобно оскорбляться, то мне, часто говорящему и не видящему послушания, а не вам, всегда об этом слышащим и никогда не слушающимся. Но да не будет, чтобы вы постоянно были обвиняемы в этом; да избавитесь от этого стыда, и удостоившись духовного зрелища, да удостоитесь будущей славы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 33


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 32

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 33

Иисус говорит ей: поверь Мне, что наступает время, когда и не на этой горе, и не в Иерусалиме будете поклоняться Отцу. Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев (nz/04/Ioann04.htm#st21"> Ин. 4, 21, 22).

1. Везде нужна нам, возлюбленные, вера; вера — мать всех благ, лекарство ко спасению; без нее невозможно усвоить ничего из высоких догматов. Подобно тому как люди, усиливающиеся переплыть море без корабля, хотя и могут немного проплыть, действуя руками и ногами, но, простираясь далее, скоро поглощаются волнами, так и те, которые руководятся только собственным разумом, прежде нежели чему-нибудь научит©, претерпевают кораблекрушение, как и Павел говорит, что некоторые относительно веры подверглись кораблекрушению (так в подлинном: εναυάγησαν) (nz/22/1Timof01.htm#st19"> 1 Тим. 1, 19). Чтобы и нам того же не потерпеть, будем держаться этого священного якоря, которым и Христос ныне ведет женщину. Когда она сказала: наши отцы поклонялись на этой горе, а вы говорите, что место, где должно поклоняться, находится в Иерусалиме, — Христос отвечал ей: поверь Мне, что наступает время, когда и не на этой горе, и не в Иерусалиме будете поклоняться Отцу. Здесь Он открывает ей важный догмат, которого не сказал ни Никодиму, ни Нафанаилу. Она старалась доказать превосходство своих обрядов перед иудейскими и подтверждала это примером своих отцов; но Христос не отвечал ей на этот запрос, потому что излишне было бы тогда говорить об этом и объяснять, почему отцы её на горе той покланялись, а иудеи в Иерусалиме. Итак Он умолчал об этом. Но отвергая важность равно того и другого места, Он возвышает душу женщины внушением, что ни иудеи, ни самаряне не имеют ничего великого в сравнении с тем, что имеет быть даровано в будущем, — и затем уже изъясняет различие между ними. Но при этом отдает предпочтете иуяњм, не место предпочитая месту, но в самом духе давая преимущество иуяњм. Христос как бы так сказал: о месте нет нужды спорить, но в образе богопочитания иудеи имеют преимущество перед самарянами, — потому что, говорит, вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся. Как же самаряне не знали, кому поклонялись? Они думали, что Бог ограничивается местом и существует в одной какой-либо стране; сообразно с таким понятием они и служили Ему. Так, отправив посольство к персам, извещали, что бог этого места негодует на нас, представляя его таким образом нисколько не выше идолов. Поэтому они продолжали служить и бесам и Богу, смешивая то, что не может быть смешано. Но иудеи были свободны от этого заблуждения, признавали Бога, хотя и не все, Богом вселенной. Поэтому Христос и говорит: вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся. Не удивляйся, что Христос причисляет Себя к иуяњм. Он говорит применительно к понятию женщины, как иудейский пророк. Потому и употребил выражение: мы кланяемся. Что Он сам есть лицо покланяемое, это теперь всякому известно покланяться — дело твари, а Господу твари свойственно принимать поклонение. Пока же Он беседует как иудей, потому и говорит: мы, то есть иудеи. А и возвышая таким образом иудейский закон, Он снова внушает к Себе самому доверие и убеждает женщину еще более внимать Его словам, потому что ставит учение Свое вне подозрения и дает видеть, что возвышает веру иудеев не по единству рода, как их единоплеменник. Тот, кто отзывается Так о таком месте, которым иудеи наиболее хвалились и приписывали себе преимущество перед всеми народами, — кто уничтожает столь важное для них преимущество, тот, очевидно, не в угоду кому-либо говорить об этом, а поистине и по силе пророческой. Итак, отдалив женщину от подобных помыслов словами: поверь Мне и проч., Христос затем присовокупляет: ибо спасение от Иудеев. Слова эти означают или то, что из иудеи произошли блага для вселенной (так как здесь получило начало познание Бога, отвержение идолов и все другие догматы; да и ваше поклонение, хотя и неправильное, от иудеев ведет свое начало); итак или это, или же свое пришествие в мир Он называет спасением; а лучше, не погрешит тот, кто и то и другое назовет спасением, которое, по словам Христовым, от Иудеев. На то указывая, и Павел сказал: от них Христос по плоти, сущий над всем Бог (nz/13/Rimlia09.htm#st05"> Рим. 9, 5). Видишь, как Христос восхваляет ветхий завет и показывает, что этот завет корень благ и что сам Он ни в чем не противоречит закону. Но хотя Он и говорит, что начало всех благ от иудеев, однако настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в Духе и истине (nz/04/Ioann04.htm#st23"> ст. 23). Мы, говорит, превосходим вас, женщина, образом нашего поклонения; но и оно наконец прекратится; изменится не только место, но и самый образ служения Богу, и это уже близко: настанет время и настало уже.

2. Так как пророки за долгое время изрекали свои предвещания, то Христос, отклоняя здесь подобное предположение, говорит: и настало уже. Не думай, говорит, что это предсказание исполнится только спустя долгое время. Это событие уже наступает; уже скоро истинные поклонники будут поклоняться Отцу в Духе и истине. Словами: истинные поклонники Он исключает иудеев вместе с самарянами. Хотя первые лучше последних, но гораздо хуже будущих поклонников, — настолько, насколько прообраз ниже истины. Говорит же Он здесь о Церкви, потому что ей свойственно истинное и достойное Бога поклонение Богу. И таких поклонников Отец ищет Себе (nz/04/Ioann04.htm#st23"> ст. 23). Если же Он издревле таковых искал, то дозволил иудейский образ поклонения не потому, чтобы Сам этого желал, а по снисхождению и для того, чтобы и иудеев привести к истине. Кто же это истинные поклонники? Это — те, которые не ограничивают служения Богу каким-либо местом, а покланяются Ему духом, как и Павел говорит: умоляю вас, братья, милосердием Божьим, представьте ваши тела в живую, святую, благоугодную Богу жертву, для вашего разумного служения (nz/13/Rimlia12.htm#st01"> Рим. 12, 1). Когда же Христос говорит: Бог есть Дух, то этим выражает, что Он бестелесен. А бестелесному и служение подобает такое же и должно быть приносимо в том, что в нас есть бестелесного, т. е. в душе и чистом уме. Потому и говорит: и поклоняющиеся Ему должны поклоняться в Духе и истине (nz/04/Ioann04.htm#st24"> ст. 24). Так как и самаряне, и иудеи не радели о душе, а много имели попечения о теле, очищая его всевозможным образом, то Он и говорит, что не чистотой тела, но тем, что в нас есть бестелесного, т. е. умом, должно служить Бестелесному. Итак не овец и тельцов, но себя самого принести Богу во всесожжение; это и значит: представить в жертву живую. И должны поклоняться в Духе и истине. Прежние установления, как то: обрезание, всесожжения, жертвы, курения — были только прообразы; ныне же все истина. Не плоть надобно нам обрезывать, а лукавые помыслы, распинать себя, потреблять и умерщвлять неразумные пожелания. Изумляется женщина таким словам Его, и не будучи в состоянии возвысит© до этой высоты учения, в недоумении, послушай, что говорит: знаю, что придёт Мессия, то есть Христос; когда Он придёт, то возвестит нам всё. Иисус говорит ей: это Я, Который говорю с тобой (nz/04/Ioann04.htm#st25"> 25, 26). Откуда у самарян было ожидание пришествия Христова, когда они принимали только Моисея? Из самих Писаний Моисея. В самом начале он уже сообщает откровение о Сыне — слова: сотворим человека по Нашему образу, по Нашему подобию (vz/01/Bytie01.htm#st26"> Быт. 1, 26) сказаны к Сыну. И беседовавший с Авраамом в куще был Сын (vz/01/Bytie18.htm#st01"> Быт. 18, 1). И Иаков о Нем пророчествовал, говоря: не отойдёт скипетр от Иуды и законодатель от его потомков, пока не придёт Примиритель, и Ему покорность народов (vz/01/Bytie49.htm#st10"> Быт. 49, 10). И сам Моисей говорит: Господь, твой Бог, воздвигнет тебе Пророка из твоей среды, из твоих братьев, как меня, – Его слушайте (vz/05/Vtoroz18.htm#st15"> Втор. 18, 15). Также повествования о змее, о жезле Моисея, об Исааке, об агнце и многие другие могли возвещать Его пришествие желающим понять. Почему же, скажешь, Христос не указывал женщине на эти прообразы, тогда как Никодиму указал на змея, а Нафанаилу напомнил пророчества; ей же ничего такого не сказал? Почему это, по какой причине? Потому, что те были мужи и занимались этими предметами, а она — женщина убогая, неученая, несведущая в Писаниях. Потом Он и не беседует с ней от Писаний, а привлекает ее к Себе обещанием воды и своей прозорливостью, приводит ей таким образом на память Христа и наконец открывает Себя. Если бы Он ей сказал это с самого начала, когда она еще не спрашивала Его, то ей показалось бы, что Он говорит пустое и несбыточное. А теперь, мало-помалу приведши ей на память, благовременно открывает и Себя. Иудеям, хотя они и часто говорили: долго ли Тебе держать нас в недоумении? если Ты Мессия, скажи нам прямо (nz/04/Ioann10.htm#st24"> Ин. 10, 24), — Он не давал ответа ясного; а женщине самарянской прямо сказал о Себе, что Он — Христос. Это потому, что женщина была благонамереннее иудеев; они спрашивали не для того, чтобы научит© от Него, а чтобы постоянно насмехаться над Ним; а если бы они желали научит©, то для этого достаточное было поучение им и в беседах Его, и в Писаниях, и в чудесах Его. Но женщина, что говорила, говорила от искреннего сердца, с чистым намерением, и это очевидно из её последующих действий. Она и сама слушала Его и веровала, и других привлекала к вере; да и во всем видны усердие и вера женщины. В это время Его ученики пришли (nz/04/Ioann04.htm#st27"> Ин. 4, 27). Весьма благовременно пришли они, потому что поучение уже было окончено. И удивились, что Он разговаривал с женщиной; однако же ни один не сказал: чего Ты требуешь? или: о чём говоришь с ней?

3. Чему они удивлялись? Кротости Его и крайнему смирению, — в том, что Он, будучи столь велик, с таким смиренномудрием благоволил беседовать с женщиной бедной и притом самарянкой. А хотя и удивлялись, однако не спрашивали о причине беседы. Так они были научены соблюдать обязанность учеников, так Его боялись и уважали. Хотя не имели еще тогда об Нём надлежащего понятия, смотрели однако же на Него, как на дивного человека, и питали к Нему великое уважение. Правда, во многих случаях они показывали и много смелости, как например Иоанн припадал на груди Его, или, приступив к Нему, говорили: кто больше в Царстве Небесном (nz/01/Matfei18.htm#st01"> Мф. 18, 1)? Также сыны Зеведеевы просили Его, чтобы одному сидеть по правую сторону от Него, а другому по левую (nz/02/Mark10.htm#st35"> Мк. 10, 35). Почему же в настоящем случае они не спрашивали Его? Потому, что те все случаи касались их самих, и потому они имели нужду спрашивать; а настоящее обстоятельство нисколько их не касалось. Да и Иоанн делал так (т. е. возлежал на груди Христа), спустя долгое время, уже под конец, когда пользовался особенной близостью к Нему и был совершенно уверен в любви Христа: Он, как сказано, был тот ученик, которого Иисус любил. Что может сравнит© с таким блаженством? Но мы, возлюбленные, не будем ограничиваться только тем, чтобы ублажать апостола, а будем все делать так, чтобы быть самим в числе ублажаемых; будем подражать евангелисту, и яў того посмотри, чем он приобрел столь великую любовь. Чем же? Он оставил отца, лодку и сети и последовал за Христом. Но это было в нем общее с братом его, с Петром, Андреем и с другими апостолами. Что же было особенного, от чего происходила великая любовь Христова? Сам евангелист ничего такого не говорит о себе, кроме того, что был любим Спасителем; а о доблестях, за которые был любим, по скромности умалчивает. Что Христос любил его особенной какой-то любовью, это всем очевидно; однако не видно, чтобы Он беседовал с Христом или вопрошал Его о чем-либо отдельно от прочих, как это делали часто Петр, Филипп, Иуда и Фома; только тогда это видим, когда Иоанн хотел угодить и оказать послушание соапостолу (nz/04/Ioann13.htm#st24"> 13, 24, 25). Когда первоверховный апостол побуждал его к тому знаком, тогда он и вопросил Иисуса, — потому что оба эти апостола имели великую любовь между собой. Так видим, что они вместе и в храм входили и вместе говорили к народу. Правда, Петр всегда с большей горячностью и действует и говорит, а под конец и от самого Христа слышал: любишь ли ты Меня больше, чем они (nz/04/Ioann21.htm#st15"> Ин. 21, 15)? А любящий больше, чем они конечно был и сам любим. Но это очевидно происходило от любви к Иисусу, а то от любви самого Иисуса. Итак, что же возбуждало особенную любовь к Иоанну? Мне кажется, то, что этот муж показывал особенную скромность и кротость; потому-то он не обнаруживал ни в каком случай смелости. А как велика эта добродетель, видно из примера Моисея, которого это именно и сделало столь великим и славным.

Со смиренномудрием ничто не может сравнит©. Потому и Христос начал с него учение блаженствах: намереваясь положить как бы основание величайшего здания, Он поставил прежде всего смирение. Без него невозможно, невозможно спастись; хотя бы кто постился, молился, подавал милостыню, но если делает с гордостью, и не имеет смирения, — все это мерзко; а если делается со смирением, то вожделенно, достолюбезно и благонадежно. Итак, смирим себя, возлюбленные, смирим; и если будем бодрствовать над собой, то эта добродетель будет для нас очень легка. Да и что в самом деле может возбуждать тебя к гордости, человек? Не видишь ли ты ничтожества твоего естества, — удобопреклонности (ко злу) твоей воли? Подумай о своей кончине, помысли о множестве грехов. Но, может быть, ты совершил много великих дел, — и потому высокомудрствуешь о себе? Но этим-то и теряешь все. Не столько грешнику, сколько добродетельному нужно заботит© о смирении. Почему так? Потому что грешник понуждается к смирению совестью, а добродетельный, если не очень бодрствует над собой, как будто поднятый ветром, превозносится и тотчас омрачается подобно известному фарисею. Ты помогаешь бедным, но ты подаешь им не свое, а Господне, общее для всех подобных тебе рабов Его. Поэтому-то, в несчастии ближнего провидя и свое собственное и в других изучая свою природу, тем более надобно смиряться. Может быть, и мы произошли от таких же предков; а если нам досталось богатство, то оно снова может и уйти от нас. Да что такое и богатство? Тень пустая, дым исчезающий, цвет травы, или лучше сказать, и цвета ничтожнее. Что же ты надмеваешься травой? Не достается ли богатство и ворам, и любодеям, и блудникам, и расхитителям гробов? То ли надмевает тебя, что имеешь таких сообщников в приобретении? Или ты любишь честь? Но для чести нет средства вернее милостыни: почести, приобретаемые богатством и преобладанием власти, бывают вынуждены и ненавистны для других; а почести из-за милостыни воздаются по доброй воле и по совести людей почитающих. Потому-то сами почитающие никогда не могут и отнять этих почестей. Но если люди питают такое уважение к милостивым и желают им всех благ, то подумай, какую награду, какое воздаяние получат они от человеколюбца Бога. Будем же искать этого богатства, вечно пребывающего, никогда не исчезающего, чтобы, сделавшись великими здесь и прославившись там, достичь вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава теперь и всегда и во веки веков. Аминь.

Беседа 34


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 33

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 34

Тогда женщина оставила свой сосуд для воды и пошла в город, и говорит людям: пойдите, посмотрите Человека, Который сказал мне всё, что я сделала: не Он ли Мессия (nz/04/Ioann04.htm#st28"> Ин. 4, 28, 29)?

1. Много нужно нам возбуждать в себе ревности и старания; без того невозможно получить обещанные нам блага. И Христос, показывая это, говорит: кто не берёт своего креста и следует за Мной, тот не достоин Меня (nz/01/Matfei10.htm#st38"> Мф. 10, 38); или: Я пришёл низвести огонь на землю, и как желал бы, чтобы он уже возгорелся (nz/03/Luka12.htm#st49"> Лк. 12, 49)? В обоих случаях Он хочет представить нам ученика горящего, пламенного, готового на всякую опасность. Такова была и женщина самарянская. Она так воспламенилась от всего сказанного ей Христом, что оставила и водонос и дело, для которого приходила, и поспешив в город, весь народ увлекла к Иисусу. Пойдите, говорит, посмотрите Человека, Который сказал мне всё, что я сделала. Смотри, какое усердие и вместе благоразумие. Она пришла почерпать воду; но как скоро нашла истинный источник, то уже пренебрегла чувственным, научая нас этим, хотя и малым примером, что, при слушании о Духовных предметах, надобно презирать все житейское и нисколько не думать о том. Женщина в этом случае, по своим силам, тоже делала, что и апостолы, и еще больше. Они оставляли свои сети, когда были призваны, а она добровольно, без всякого увещания к тому, оставляет водонос и, окрыленная радостью, совершает дело благовестия. Да и не одного или другого призывает, как Андрей и Филипп, но приводит в движение весь город и ведет к Иисусу множество народа. И смотри, как она благоразумно говорит. Не говорит: пойдите, посмотрите Мессию, а привлекает к нему людей, так же приспособляясь к ним, как и сам Христос привлек ее. Пойдите, говорит, посмотрите Человека, Который сказал мне всё, что я сделала. Да и не стыдится сказать: сказал мне всё, что я сделала, хотя можно было бы сказать иначе, например: пойдите, посмотрите на прозорливца. Так, когда душа воспламенится огнем божественным, то уже ни на что земное не обращает внимания, ни на молву, ни на стыд; одним только занята бывает — объявшим ее пламенем. Не Он ли Мессия? Смотри и здесь, какая мудрость в женщине. Она не утверждает о Нем прямо, но и не умалчивает, — потому что не хотела увлекать их только собственным своим мнением, а желала, чтобы они, послушав Его, сами разделили её мнение; а это делало слова её еще более для них удобоприемлемыми. Хотя Христос обнаружил и не всю её жизнь, но из сказанного она уверилась, что — и все прочее. Не сказала также: пойдите, уверуйте; а — пойдите, посмотрите, что было гораздо легче и более их привлекало. Видишь ли мудрость женщины? Знала она, несомненно знала, что они, лишь только вкусят от этого источника, то испытают тоже, что и она. Если бы (на её месте) был человек более чувственный, то прикрыл бы сделанное ему обличение, а она открывает свою жизнь и обнаруживает перед всеми, чтобы только привлечь их и обратить ко Христу. Между тем ученики просили Его, говоря: Равви! ешь. Просили — на отечественном их языке значит: убеждали. Видя, что Он утомился от пути и тяготившего зноя, они, убеждали Его. Но это происходило не от торопливости их в принятии пищи, а от любви к Учителю. Что же Христос? У Меня, говорит, есть пища, которой вы не знаете. Поэтому ученики говорили между собой: разве кто принёс Ему есть (nz/04/Ioann04.htm#st32"> ст. 32, 33)? Удивительно ли, что женщина, услышав о воде, и воображала воду, когда вот и ученики тоже самое испытывают и, не помышляя ничего духовного, еще недоумевают? Впрочем они, сохраняя обычное уважение и почтение к Учителю, только между собой говорят, а Ему самому не осмеливаются предложить вопроса. Так они поступают и в других случаях, желают спросить Христа, но не спрашивают. Что же Христос? Моя пища есть, говорит, творить волю Пославшего Меня и совершить Его дело (nz/04/Ioann04.htm#st34"> ст. 34). Пищей Он называет здесь спасение людей, показывая тем, с какой любовью Он промышляет о нас. Как мы алчем пищи, так Он желает нашего спасения. Но послушай, как Он при эЁком случае не вдруг все открывает, а сперва вводить слушателя в недоумение, чтобы он, начав исследовать сказанное и при этом недоумевая и затрудняясь, тем с большей готовностью принял искомое, когда оно уяснится для него, и тем более был возбужден к слушанию. Почему Он не тотчас сказал: мое Моя пища есть творить волю Пославшего Меня? Хотя и это было неясно, все же яснее прежде сказанного. Но что Он говорит? Моя пища есть творить волю Пославшего Меня. Сначала, как я сказал, Он хочет сделать их через само недоумение более внимательными и приучить их к тому, чтобы они выслушивали и иносказательные Его слова. В чем же состоит воля Отца? Это он высказывает и изъясняет впоследствии. Не говорите ли вы, что ещё четыре месяца, и наступит жатва? А Я говорю вам: возведите ваши глаза и посмотрите на нивы, как они побелели и поспели к жатве (nz/04/Ioann04.htm#st35"> ст. 35).

2. Вот опять близкими к ним указаниями Он возводит их к созерцанию высочайших предметов. Говоря о пище, Он разумеет не что другое, как спасение людей, намеревавшихся придти к Нему, То же самое означают нива и жатва, то есть, множество душ, готовых к принятию Его проповеди. Глаза же здесь разумеет и мысленные и телесные, потому что ученики уже видели множество идущих к Нему самарян; а готовность их и предрасположение к слушанию уподобляет нивам белеющим, — потому что как колосья, когда побелеют, готовы бывают к жатве, так и они теперь, говорит Он, к спасению приготовлены и благорасположены. Почему же не сказал Он прямо, что эти люди идут уверовать в Него и уже готовы принять Его учение, будучи оглашены пророками и прин © теперь плоды, а назвал их нивой и жатвой? Что значат такие иносказания? Да и не здесь только, но и во всем евангелии Он так делает, и пророки употребляли такой же способ, о многом говоря иносказательно. Но какая же тому причина? Ведь не напрасно же благодать Духа установила это; почему же и яў чего? С двоякой целью: во-первых, чтобы слово сделать более выразительным и очевиднее представить то, о чем говорится. Ум, занятый образами из обыкновенных предметов, больше возбуждается и, видя как бы на картине изображения, более увлекается ими. Это первая причина. Во-вторых, для того, чтобы усладить речь и чтобы сказанное лучше утвердилось в памяти. Простые изречения не так усваиваются и не так привлекают внимание большинства слушателей, как изложение их при помощи предметов и предметное изображение их. Это, как можно видеть, с великой мудростью сделано в настоящей притче. Жнущий получает награду и собирает плод в вечную жизнь (nz/04/Ioann04.htm#st36"> ст. 36). Плод земной жатвы служит не для вечной, а для временной жизни; духовный плод напротив — к жизни не старающейся, бессмертной. Видишь ли, — слова чувственные, а смысл духовный, и самим образом выражений отделяется земное от небесного. Как, беседуя о воде и изображая свойства её, Он говорил, что пьющий эту воду, возжаждет опять, так и здесь говорит, что этот плод собирается для жизни вечной. Так что и сеющий и жнущий будут радоваться вместе. Кто это сеющий и кто жнущий? Сеятелями были пророки, но они сами не жали, а апостолы; однако не лишены за это радости и награды за труды, а вместе с нами радуются и веселятся, хотя и не жнут с нами, — так как жатва и ќние не одно и тоже. Поэтому, где труд меньше, а утешения больше, на то Я и сохранил вас, а не для сеяния. В сеянии много тяжкой работы и труда: а в жатве много прибытка, но труд не такой, это легче. Этим Он хочет показать, что и желанием пророков было — чтобы люди обращались к Нему. К этому и закон приготовлял. Для того они и сеяли, чтобы произвести этот плод. Он показывает также, что Он и пророков посылал, и что новый и ветхий заветы имеют великое сродство между собой. Все это Он дает видеть вместе посредством настоящей притчи. При этом припоминает и употребляемая многими поговорка: ибо в этом случае, говорит, правильна поговорка: "один сеет, а другой жнёт" (nz/04/Ioann04.htm#st037"> ст. 37). Так говорят многие, когда одни подвергались трудам, а другие пожинают плоды; Он и говорит, что эта поговорка в настоящем случае очень справедлива. Трудились пророки, а вы собираете плоды трудов их. Не сказал: получаете их награды, а: плоды, — потому что и великий труд пророков не остается без награды. Так и Даниил сделал: и он припомнил притчу, которая говорит: от беззаконных исходит беззаконие (vz/09/1Tsars24.htm#st14"> 1 Цар. 24, 14). Давид также во время плача вспомнил ее. Поэтому Христос и сказал прежде: так что и сеющий и жнущий будут радоваться вместе. Так как он намеревался сказать, что один сеет, а другой жнёт, то, чтобы кто-нибудь, как я сказал, не подумал, будто пророки лишены награды, Он и говорит ничто странное и неожиданное, не бывающее в делах чувственных, но — в духовных составляющее особенность их. В делах чувственных, если бы случилось, что один посеял, а другой пожал, то оба они вместе не стали бы радоваться; но сеявший скорбел бы, что трудился для других, а радовался бы только жнущий. Здесь же не так; но и не жнущие того, что посеяли, радуются вместе с жнущими. Отсюда ясно, что и они участвуют в награде. Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в их труд (nz/04/Ioann04.htm#st38"> ст. 38). Этим-то особенно Он ободряет учеников. Им казалось трудным делом пройти вселенную с проповедью, а Он дает видеть, что это весьма легко. Бросать семена и приводить не освященные души к богопознанию — вот что было трудно и требовало много усилий. Для чего же Он говорит об этом? Для того, чтобы, когда пошлет их на проповедь, они не страшились, как посылаемые на дело трудное. Поприще пророков, говорит Он, было гораздо труднее, а вы, как само дело показывает, идете на труд более легкий. Как в жатве легко собирается плод, в короткое время житница наполняется снопами и уже не опасаются перемены времен, зимы, весны и дождя, так и теперь сами дела говорят за себя. Между тем, когда Он говорил это, прих њт самаряне, и тотчас собран плод: поэтому-то Христос и сказал: возведите ваши глаза и посмотрите на нивы, как они побелели. Сказал — и это оказалось на деле, и слова Его подтвердились событиями, потому что многие Самаряне из того города уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей всё, что она сделала (nz/04/Ioann04.htm#st39"> ст. 39). Они видели, что женщина не могла по угодливости превозносить похвалами того, кто обличил её грехи, или в угодность кому-либо другому обнаруживать свою жизнь.

3. Будем подражать и мы этой женщине, и в собственных грехах не людей будем стыдит©, но убоимся, как должно, Бога, который и теперь видит дела наши, и в будущем веке накажет непокаявшихся. А мы делаем противное. Того, который будет нас судить, не боимся, а перед теми, которые не могут сделать нам никакого вреда, мы трепещем и боимся от них бесчестия. Поэтому чего мы боимся, тем и будем наказаны. Кто ныне опасается стыда от людей только, а не стыдится делать что-либо непотребное перед всевидящим Богом, притом не хочет и покаяться и исправит©, тот в будущий день не перед одним или двумя человеками, а в виду всей вселенной будет выставлен на позор. А что и добрые и худые дела тогда будут выставлены на великое зрелище, пусть научит тебя притча об овцах и козлах и блаженный Павел, который говорит: ибо мы все должны явит© перед судилище Христа, чтобы каждый получил соответственно тому, что он делал, живя в теле, доброе или худое (nz/15/2Korin05.htm#st10"> 2 Кор. 5, 10); также: Который и осветит скрытое во мраке (nz/14/1Korin04.htm#st05"> 1 Кор. 4, 5). Ты сделал что-нибудь худое, или только подумал о том, и скрываешь от людей? А от Бога не скроешь. Но ты нисколько об этом не заботиш©, а глаза людей — вот что страшно тебе. Подумай же, что и от людей ты ничего в тот день не сможешь утаить. Тогда все, как на картине, представлено будет глазам нашим, так что каждый станет судьей самому себе. Это видно и из притчи о богатом. Богатый видит перед глазами своими презренного им нищего, — говорю о Лазаре, — и того, кем так часто гнушался, теперь просит дать ему перст свой в утешение. Итак умоляю, — хотя бы и никто не видел наших дел, пусть каждый из нас обратится к своей совести, поставит самому себе судьей свой разум и раскроет перед ним свои согрешения. И если не желаем быть посрамленными в тот страшный день, уврачуем наши язвы, приложим к ним лекарство покаяния. Можно ведь, истинно можно выйти здоровым, хотя бы кто покрыт был тысячами ран: ибо, сказано, если вы будете прощать людям их согрешения, то простит и вам ваш Небесный Отец, а если не будете прощать людям их согрешения, то и ваш Отец не простит вам ваших согрешений (nz/01/Matfei06.htm#st14"> Мф. 6, 14, 15).

Как в крещении погружаемые грехи исчезают, так и эти уничтожатся, если захотим покаяться. Покаяние же состоит в том, чтобы уже не делать впредь того же, а кто принимается за прежние дела, тот уподобится псу, возвращающемуся на свою блевотину (nz/08/2Petra02.htm#st22"> 2 Пет. 2, 22) и тому, который, по пословице, бьет шерсть над огнем и черпает воду решетом. Итак надобно и делом и мыслью отставать от поползновений греховных; а, отстав, прилагать к ранам противоположные грехам врачевства. Укажу некоторые примеры. Ты — хищник и лихоимец? Отстань от хищения и приложи к ране милостыню. Ты блудодействовал? Отстань от блуда и приложи к этой язве целомудрие. Сказал что-нибудь худое о ближнем и повредил ему? Оставь злословие, приложи дружелюбие. Станем так делать и с каждым из наших согрешений, и ни одного из них не будем оставлять без внимания. Настало уже, настало время отчета. Потому и Павел говорит: Господь близко. Не заботьтесь ни о чём (nz/18/Filipp04.htm#st06"> Флп. 4, 6). Но нам, может быть, следует сказать противное: Господь близко; заботьтесь. Филиппийцам кстати было слышать: не заботьтесь ни о чём, потому что они были в скорби, трудах и подвигах. А тем, которые живут в хищении, сластолюбии, которые должны дать тяжкий за это отчет, — тем справедливее вот что услышать: Господь близко; заботьтесь. Немного уже остается времени до конца; мир уже устремится к концу. Это показывают войны, скорби, землетрясения, охлаждение любви. Как тело при последнем издыхании, близ смерти, подвергается бесчисленным недугам; как в доме, когда он близок к разрушению, обыкновенно многое падает и с кровли и со стен, так близок, при дверях конец вселенной, и поэтому-то распространяются повсюду бесчисленные злополучия. И если тогда Господь уже близко был, то гораздо более теперь. Если за четыреста лет, когда это было сказано, Павел назвал то время исполнением времен, то тем более следует назвать так настоящее время. Хотя может быть поэтому самому некоторые не верят, но, напротив, поэтому-то наиболее и надобно веровать. Откуда в самом деле ты знаешь, человек, что конец мира еще не близок и что сказанное еще не скоро сбудется? Концом года мы называем не последний только день его, а и последний месяц, хотя он имеет тридцать дней; так я не погрешу, если в таком числе годов назову концом и четырехсотый год. Таким образом апостол уже в свое время предвозвещал о кончине. Смиримся же, и будем жить в страхе Божием. А если мы живем в беспечности, в нерадении, и не ожидаем ничего, то настанет внезапно пришествие. Объясняя это, Христос сказал: но, как было во дни иҐ, так будет при кончине этого века (nz/01/Matfei24.htm#st37"> Мф. 24, 37). Это и Павел замечает, говоря: Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их гибель, подобно как мука родами постигает имеющую во чреве (nz/20/1Fessa05.htm#st03"> 1 Фес. 5, 3). Что это значит: как мука родами постигает имеющую во чреве? Часто беременные женщины, во время забав, или обеда, или в бане, или на площади, ничего не ожидая впереди, внезапно бывают застигнуты болезнями рождения. А как и наше состояние таково, то будем всегда готовы. Не всегда же мы будем слышать об этом, не всегда будем иметь к тому возможность: во гробе ,говорить Писание, кто будет славить Тебя (vz/19/Psalom06.htm#st06"> Пс. 6, 6)? Покаемся же здесь, чтобы таким образом умилостивить Бога в грядущий день и получить от Него прощение, которого и да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков Аминь.

Беседа 35


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 34

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 35

И поэтому, когда Самаряне пришли к Нему, то просили Его побыть у них; и Он пробыл там два дня. И ещё большее число уверовало по Его слову. А той женщине говорили: уже не по твоим словам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Мессия. По прошествии же двух дней Он вышел оттуда и пошёл в Галилею (nz/04/Ioann04.htm#st40"> Ин. 4, 40-43).

1. Нет ничего хуже зависти и ненависти: нет ничего бедственнее тщеславия. Они обыкновенно губят бесчисленные блага. Иудеи, имевшие и большее, чем самаряне, знание и воспитанные пророками, здесь оказались ниже самарян. Самаряне по одному свидетельству женщины уверовали и, не видя никакого чуда, пришли просить Христа, чтобы Он остался у них. А Иудеи, видевшие и чудеса, не только не удерживали Его у себя, но даже отгоняли и все делали так, чтобы совершенно удалить Его из страны своей. Хотя и пришествие Его совершилось собственно для них, но они гнали, тогда как самаряне просили, чтобы Он пребыл у них. Итак, скажи мне: неужели не следовало идти к ним, когда они просили и требовали того, и, оставаясь у тех, которые злоумышляли и отвергали Его, не отдавать себя людям, возлюбившим Его и желавшим удержать Его при себе? Нет, это было бы недостойно Его промысла. Поэтому-то и принял Христос их просьбу и пробыл у них два дня. Они хотели бы и навсегда удержать Его (как видно из слов евангелиста: просили Его побыть у них); однако Он не допустил этого, а только два дня оставался у них. И в эти дни еще многие уверовали в Него. Хотя и не легко, казалось бы, им было уверовать, потому что и чуда никакого не видели и были во вражде с иуяњми, но, как они правильно судили о Его учении, то это и не препятствовало им, но напротив они возымели такое о Нем понятие, которое было выше этих препятствий, и наперерыв более и более показывали Ему свое удивление. Женщине они говорили: уже не по твоим словам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Мессия. Ученики превзошли учительницу. Они и иудеев могли бы по справедливости осудить, и потому, что уверовали, и потому, что приняли Христа. Иудеи, о которых Он прилагал всевозможное попечение, часто бросали в Него камни, напротив самаряне привлекали Его к себе, хотя Он и не к ним шел. Те и после чудес остаются неисправимы, а эти и без чудес показали великую веру в Него; и то именно составляет их честь, что без чудес уверовали, Иудеи же не переставали требовать чудес и искушать Его. Так во всем нужна благонамеренность души; если коснется такой души истина, то удобно овладевает ею; а если не овладевает, то это происходит не от слабости самой истины, а от неразумия души. Так и солнце, когда касается чистых глаз, то легко освещает; если же не доставляет света, то это знак не бессилия солнечного света, а болезни глаз. Но послушай, что говорят самаряне: узнали, что Он истинно Спаситель мира, Мессия. Видишь ли, как скоро они поняли, что намерение Христа было привлечь к Себе вселенную, что Он пришел совершить общее спасение и хотел не одними иудеями ограничивать Свой промысел, но всюду посеять свое слово? Не так поступали иудеи, но стремясь утвердить собственную праведность, они не покорились праведности Божьей (nz/13/Rimlia10.htm#st03"> Рим. 10, 3). Самаряне исповедуют, что все люди виновны, как бы выражая учение апостольское, что все согрешили и лишены славы Божьей, получая оправдание даром, по Его благодати (nz/13/Rimlia03.htm#st023"> Рим. 3, 23). Говоря: Спаситель мира, самаряне конечно разумели мир погибший, и не просто СпаситЈ, но в делах весьма великих, потому что многие приходили спасать — и пророки и ангелы; но истинный Спаситель Он истинно, говорят самаряне, — Тот, кто подает истинное спасение, а не временное только. Таков дух искренней веры! Поэтому и в том и другом отношении самаряне достойны удивления: во-первых, что уверовали, во-вторых, что уверовали без чудес. Таких и Христос ублажает, говоря: блаженны невидевшие и уверовавшие (nz/04/Ioann20.htm#st29"> Ин. 20, 29). Притом они уверовали искренно, хотя женщина говорила им еще с сомнением: не Он ли Мессия? Но они не говорят подобно ей: и мы предполагаем это, или: и мы так думаем, но говорят: узнали, и не просто, а — что Он истинно Спаситель мира, Мессия. Не как обыкновенного человека исповедали они Христа, но как истинного СпаситЈ. Кого же они видели спасенного Христом? Они слышали только слова Его, а говорят так, как будто видели многие и великие чудеса. Но почему евангелисты не говорят нам, о чем беседовал с ними Христос и что так было дивно для них? Знай, что евангелисты многие из великих изречений Его опускают, но все объясняют самим исходом дел: и здесь Христос Своим словом обратил к Себе весь народ и целый город. А где люди не убеждались Его словами, там (евангелисты) вынуждены были излагать Его учение, чтобы из-за нерадения слушающих не подверг кто-нибудь осуждению Проповедующего. По прошествии же двух дней Он вышел оттуда и пошёл в Галилею, ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своём отечестве (nz/04/Ioann04.htm#st43"> Ин. 4, 43, 44). Почему это прибавлено? Потому, что Он не пошел в Капернаум, но в Галилею, а оттуда в Кану. А чтобы ты не изыскивал, почему Он у своих не остался, а у самарян, евангелист представляет ту причину, что Его там не слушали. Поэтому и не пошел туда, чтобы не было им за то тем большего осуждения.

2. А отечеством Его, я думаю, здесь называется Капернаум. Что действительно там не было Ему чести, послушай, как Он сам говорит; и ты, Капернаум, до неба вознёсшийся, до ада низвергнешься (nz/03/Luka10.htm#st15"> Лк. 10, 15). Отечеством же Своим называет Он Капернаум или по отношению к Своему воплощению, или потому, что большей частью там пребывал. Что же? — скажешь ты, — не видим ли мы, что многие и у своих пользуются честью? Видим, конечно; но по редким случаям не должно судить. Если некоторые люди были почитаемы в своем отечестве, то в чужом гораздо более, — потому что привычка заставляет относит© пренебрежительно. Когда Он пришёл в Галилею, то Галилеяне приняли Его, увидев всё, что Он сделал в Иерусалиме в праздник, – ибо и они ходили на праздник (nz/04/Ioann04.htm#st45"> ст. 45). Видишь ли, что люди, наиболее охуждаемые, оказываются тем более усердными к Нему? Один говорил: из Назарета может ли быть что доброе (nz/04/Ioann01.htm#st46"> Ин. 1, 46)? Другой: исследуй и увидишь, что из Галилеи не приходит пророк (nz/04/Ioann07.htm#st52"> Ин. 7, 52). И это говорили в упрек Ему, потому что многие думали, что Он из Назарета; поносили Его также именем самарянина, — говорили: Ты Самарянин и что бес в Тебе (nz/04/Ioann08.htm#st48"> 8, 48). Но вот, к стыду иудеев, и самаряне и галилеяне веруют в Него. Самаряне однако оказываются еще лучше галилеян. Самаряне приняли Его по одному свидетельству женщины, а галилеяне тогда уже, когда увидели совершенные Им чудеса. Иисус опять пришёл в Галилею, в Кану, где превратил воду в вино (nz/04/Ioann04.htm#st46"> Ин. 4, 46). Евангелист приводит здесь слушателю на память чудо, возвышая этим славу самарян. Галилеяне приняли Его после чудес, совершенных Им у них и в Иерусалиме, а самаряне — только за учение. Итак, евангелист сказал только, что Иисус пришел, в Кану, но не присовокупил причины, по которой пришел. В Галилею Он удалялся по причине ненависти иудеев; но почему в Кану? В первый раз Он был зван туда на брак; но почему и яў чего пришел теперь? Мне кажется, для того, чтобы веру, произведенную чудом, еще более укрепить своим пребыванием и еще более привлечь тем, что Сам добровольно пришел к ним, оставил Свое отечество, и предпочел их. В Капернауме был некоторый царедворец, у которого сын был болен. Он, услышав, что Иисус пришёл из Иудеи в Галилею, пришёл к Нему и просил Его прийти и исцелить его сына (nz/04/Ioann04.htm#st47"> ст. 47). Этот муж или был от рода царского, или имел какое-либо достоинство власти, так (царским) называемое. Некоторые думают, что это — тот самый, о котором сказано у Матфея. Но что это — другое лицо, видно не только по достоинству, но и по вере. Тот, когда Христос Сам хотел придти к нему, просил Его не ходить, а этот, хотя Христос и не обещал ему ничего такого, увлекает Его в дом свой. Тот говорит: я недостоин, чтобы Ты вошёл под мой кров (nz/01/Matfei08.htm#st08"> Мф. 8, 8); а этот даже понуждает, говоря: приди, пока мой сын не умер (nz/04/Ioann04.htm#st49"> Ин. 4, 49). Также у Матфея Иисус, сойдя с горы, приходит в Капернаум, а здесь муж царедворец приступает к Нему, когда Он пришел из Самарии, и не в Капернаум, а в Кану. У того отрок лежал в расслаблении, а у этого — в горячке. Пришёл к Нему и просил Его прийти и исцелить его сына, который был при смерти (nz/04/Ioann04.htm#st47"> ст. 47). Что же Христос? Если не увидите знамений и чудес, говорит, вы не уверуете (nz/04/Ioann04.htm#st48"> ст. 48). Однако и то уже показывало веру что он пришел и просил; да и после свидетельствует об этом евангелист, говоря, что, когда Иисус сказал: пойди, твой сын здоров. Он поверил слову, которое Иисус сказал ему, и пошёл (nz/04/Ioann04.htm#st50"> ст. 50). Что же значат слова (Христовы?) Он сказал их или в похвалу самарян, так как они уверовали в Него без чудес, или в упрек мнимому своему городу Капернауму, откуда был тот человек. Так и другой некто, упоминаемый у Марка, говорил: верую, Господи! помоги моему неверию (nz/02/Mark09.htm#st24"> Мк. 9, 24). Таким образом, хотя он и веровал, но не совершенно и не твердо. И это видно из его любопытства о том, в котором часу болезнь оставила его сына. Он хотел дознаться, случилось ли это само собой, или по повелению Христову. Когда же узнал, что это случилось накануне в час седьмой, то уверовал и сам и весь дом его. Видишь ли, что он тогда уверовал, когда слуги ему сказали, а. не тогда, когда сказал Христос? Итак, Христос обличает мысль его, с которой он пришел и говорил такие слова; а таким образом еще больше привлек его к вере, потому что прежде чуда он не очень расположен был к вере. Но что он приходил и просил Христа, в этом нет ничего удивительного, потому что родители, по великой любви (к детям), обыкновенно обращаются не только к таким врачам, которым совершенно доверяют, но совещаются и с теми, на которых не много надеются, не желая ничего упустить. Притом этот человек только случайно приходил ко Христу, когда Христос пришел в Галилею, тогда только узнал Его. А если бы он крепко веровал, то не поленился бы, как скоро сын был при смерти, придти в Иудею; если же боялся, то и это не извинительно. Но заметь, как и сами слова обнаруживают слабость этого человека. Следовало бы, если не прежде, то по крайней мере после обличения его мысли, получить высокое понятие о Христе, — между тем, смотри, как он еще ползет в низ. Приди, говорит, пока мой сын не умер, как будто Христос не мог бы воскресить его, если бы отрок и умер, и как будто бы Христос не знал, каково состояние отрока. Поэтому-то Иисус и обличает его и касается самой совести, показывая, что чудеса делаются главным образом ради души. Здесь Он исцеляет и отца, больного душой не меньше сына, научая нас внимать Ему не ради чудес его, а ради учения Его, — потому что чудеса совершаются не для верных, а для неверующих и грубых людей.

3. Тогда этот человек, от скорби, не очень внимал словам СпаситЈ, разве тем только, которые касались его сына; после же он должен был усвоить себе сказанное и получить от этого величайшую пользу. Так и случилось. Но почему Христос к сотнику сам добровольно обещал придти, а здесь и на зов не идет? Потому, что у сотника вера была совершенна; и Христос обещал придти к нему, чтобы мы знали благонамеренность этого человека, к этому же не пошел, потому что он был еще не совершен. А так как он всячески понуждал Иисуса, говоря: приди, и еще не понимал ясно, что Он и отсутствуя может исцелить, то Христос показывает, что и это Ему возможно, чтобы тот из самого непосещения Иисуса узнал о Нем то, что сотник знал сам собой. Когда же сказал: вы не уверуете, если не увидите знамений и чудес, то этим выразил следующее: вы еще не имеете надлежащей веры, но еще относитесь ко Мне, как какому-либо пророку. Итак, открывая Себя самого, и показывая, что в Него должно веровать и без чудес, Он сказал здесь тоже, что говорил Филиппу: Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам (nz/04/Ioann14.htm#st10"> Ин. 14, 10, 11). На дороге его слуги встретили его и сказали: твой сын здоров. Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его. Из этого отец узнал, что это был тот час, в который Иисус сказал ему: твой сын здоров, и уверовал сам и весь его дом (nz/04/Ioann04.htm#st51"> Ин. 4, 51-53). Видишь ли, как открылось чудо? Не просто, не обыкновенным образом отрок избавился от опасности, но вдруг, так что, очевидно, это произошло не естественным порядком, а силой Христовой. Отрок, находясь при самых дверях смерти, как выражал это и сам отец, сказав: приди, пока мой сын не умер, — вдруг освободился от болезни, что возбудило внимание и домашних слуг. Вероятно они вышли на встречу не для того только, чтобы возвестить, но и потому, что пришествие Иисуса считали уже излишним: они ведь знали, что господин их пошел к Иисусу, почему и встретились с господином на том же пути. Тогда-то человек этот, освободившись от страха, преклоняется наконец к вере; но желая показать, что это было следствием его путешествия, он заботится и о том, как бы не сочли его труда излишним; поэтому-то все тщательно хочет разузнать. И уверовал сам и весь его дом. Доказательства (чуда) не подлежали уже никакому сомнению. Хотя слуги его не присутствовали там, не слышали беседы Христовой, не знали даже времени (когда она была), однако, узнав от господина своего, что это было в то самое время, (когда исцелен отрок), имели уже несомненное доказательство силы Христовой: поэтому и они уверовали.

Чему же из этого мы научаемся? Не ожидать чудес, не искать залогов Божией силы. Я вижу, что и теперь многие тогда только делаются более благочестивыми, когда или в страданиях сына, или в болезни жены получат некоторое утешение. А надобно, и не получая утешений, всегда равно благодарить и славить Бога. Таково свойство рабов благомыслящих; рабам верным и любящим, как должно, своего Господа, свойственно прибегать к Нему не только тогда, когда Он милует их, но и когда наказывает. И последнее есть дело божественного промысла. Ибо Господь, кого любит, того дисциплинирует; бьёт же всякого сына, которого принимает (nz/26/Evream12.htm#st06"> Евр. 12, 6). Кто служит Ему только тогда, когда находится в безопасности, тот показывает этим еще не большой знак любви и не чисто любит Христа. Но что я говорю о здравии, изобилии благ, бедности или болезни? Если бы ты даже о геенне услышал, или о другом каком-либо бедствии, и тогда не переставай славословить Господа: все надобно терпеть и переносить по любви к Нему. Это долг рабов верных и души непоколебимой. Поступающий таким образом и настоящие скорби легко перенесет, и будущие получит блага, и великое дерзновение будет иметь перед Богом, чего и да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 36


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 35

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 36

Это второе чудо Иисус сотворил, возвратившись из Иудеи в Галилею. После этого был Иудейский праздник, и Иисус пришёл в Иерусалим (nz/04/Ioann04.htm#st54"> Ин. 4, 54; nz/04/Ioann05.htm#st01">5, 1).

1. Как в золотых рудниках опытный в этом деле не оставит без внимания ни малейшей жилы, потому что она может доставить великое богатство, так и в божественных Писаниях не безвредно опускать даже одну черту или йоту, а надобно исследовать все. Все в них сказано Духом Святым и ничего нет излишнего. Обрати же внимание и здесь на то, что говорит евангелист: это второе чудо Иисус сотворил, возвратившись из Иудеи в Галилею. Не напрасно прибавил: второе, а еще превозносит дивный поступок самарян, показывая, что жители Галилеи, даже после второго знамения, которое они видели, не достигли высоты тех (самарян), которые ничего не видели. После этого был Иудейский праздник. Какой праздник? Мне кажется, праздник Пятид©тницы. И Иисус пришёл в Иерусалим. Он часто приходил на праздники в этот город, частью для того, чтобы казаться празднующим вместе с иуяњми, а частью для того, чтобы привлекать к Себе незлобивый народ. Эти простосердечные люди наиболее сходились в эти праздники. Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов. В них лежало великое множество больных, слепых, хромых, иссохших, [ожидающих движения воды] (nz/04/Ioann05.htm#st02"> Ин. 5, 2, 3). Что это за способ врачевания? Какое здесь таинство нам указывается? Не напрасно же и не без причины написано это; здесь как бы в образе и подобии представляется нам будущее, чтобы, когда случится нечто весьма необычайное и неожиданное, не поколебалась у многих сила веры. Что же здесь изображается? Намерение было даровать нам крещение, имеющее в себе великую силу и величайшие блага, крещение, очищающее от всех грехов и людей из мертвых делающее живыми. Вот это-то, как бы в образе, и предызображается здесь в купели, как и во многих других установлениях. Так предварительно Бог даровал воду, очищающую нечистоты тела, скверны не существенные, а только кажущиеся такими, — каковы напр. от прикосновения к умершим, от проказы и от других подобных причин. Да и многое в ветхом завете, как видим, совершалось с этой целью посредством воды. Но возвратимся к своему предмету. Итак Бог, как я сказал, установил сначала очищение посредством воды нечистот телесных, а потом и различных болезней. Желая привести нас ближе и ближе к благодати крещения, Он врачует уже не одни нечистоты, но и болезни. Действительно образы ближайшие к истине (т. е. по времени ближайшие к новому завету), как относительно крещения, так и страданий и других предметов, были вообще явственнее прообразов древнейших. Как ближайшие к царю оруженосцы сверкают светлее тех, которые от него стоят в отдалении, так было и в прообразах. Ангел сходил и возмущал воду, и сообщал ей целебную силу, чтобы внушить иуяњм, что тем более Господь ангелов может исцелять все болезни душевные. Но как здесь врачевала не просто естественная сила воды (иначе это бывало бы завсегда), но действием ангела, так и над нами вода не сама по себе действует, но когда воспримет благодать Духа, тогда и очищает все грехи. Около этой купели лежало великое множество больных, слепых, хромых, сухих, ожидавших движения воды. Но тогда слабость была препятствием для желающего получить исцеление, а теперь всякий свободно может приступать. Не ангел воду возмущает, а Господь ангелов совершает все это. И уже не может болящий сказать: не имею человека; когда же я прихожу, другой уже сходит прежде меня (nz/04/Ioann05.htm#st07"> ст. 7). Но хотя бы стекалась вся вселенская, благодать не оскудевает и сила её не истощается, а остается всегда одинакова, как и прежде. Как солнечные лучи светят каждый день и не истощаются, и свет их от из ния на многие предметы не уменьшается, так и еще более сила Духа нисколько не уменьшается от множества принимающих ее. А так было для того, чтобы видевшие, как водой могут быть исцеляемы болезни телесные, и испытавшие это в течение долгого времени, легче поверили, что могут быть исцеляемы и болезни душевные. Но для чего Иисус, оставив всех, подошел к тому, который болел тридцать восемь лет? И для чего спрашивает: хочешь ли быть здоров (nz/04/Ioann05.htm#st06"> ст. 6)? Не для того, чтобы узнать об этом (это было бы излишне), а чтобы обнаружить его терпение и нас вразумить, что поэтому-то именно Он, оставив других, подошел к нему. Что же больной? Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня (nz/04/Ioann05.htm#st07"> ст. 7). Для того Христос и спросил: хочешь ли быть здоров, чтобы мы узнали все это. Не сказал однако же ему: хочешь ли, Я исцелю тебя? — потому что тогда еще не имели о Нем столь высокого мнения; а говорит: хочешь ли быть здоров? Но изумительно терпение расслабленного. Находясь в болезни тридцать восемь лет и каждый год ожидая исцеления, он оставался тут и не отходил. Ведь если не продолжительность прошедшего времени, то неверность будущего могла бы отвлечь его от этого места, когда бы он не был так терпелив. Представь себе, как без сомнения и другие страждущие там были бдительны; да и время, в которое возмущалась вода, не было известно. Впрочем хромые и увечные могли наблюдать; как же видели слепые? Они, может быть, узнавали о движении воды из происходившего при этом шума.

2. Итак устыдимся, возлюбленные, устыдимся и будем оплакивать великое наше нерадение. Тот тридцать восемь лет ожидал и не получал, чего желал, однако не отходил; и не получал не по собственному нерадению, а потому, что находил препятствия со стороны других и терпел насилие; но при всем том не ослабевал духом. А мы, если только десять дней проведем в ожидании того, чего усиленно просим и если не получим, то уже не расположены бываем употребить снова то же старание. Ради людей мы усердствуем столь долгое время, и служа в войсках и совершая тяжелые работы, и исполняя раболепные услуги, хотя наконец часто теряем и саму надежду (на награду); а ради Господа нашего, от которого, без сомнения, можем получить награды гораздо больше самих трудов (надежда не постыжает, говорит Писание [nz/13/Rimlia05.htm#st05"> Рим. 5, 5]), — мы не стараемся показать надлежащее усердие — мы не терпим. Какого же наказания заслуживает это? Хотя бы мы и ничего не получили от Него, одно продолжительное собеседование с Ним не следует ли считать стающим бесчисленных благ? Но постоянная молитва, говоришь ты, трудное дело. А какое из добрых дел, скажи мне, не трудно? Да в том-то, скажешь ты, и затруднение большое, что с пороком сопряжено удовольствие, а с добродетелью труд. Я думаю, многие на это ищут объяснения. Какая же тому причина? Вначале Бог даровал нам жизнь, свободную от заботы и чуждую трудов; но мы не воспользовались, как должно этим даром, а развратились по нерадению и лишились рая. Тогда-то Бог сделал уже жизнь нашу многотрудной, и, в оправдание свое перед родом человеческим, как бы так говорит: Я даровал вам сначала наслаждения; но вы от своеволия сделались худшими; поэтому Я определил наложить на вас труды и пот. Когда же и труды не обуздали нас, Он дал закон, содержащий в себе заповеди, наложив на нас, как на коней неукротимых, узды и путы, чтобы удержать порывы, как делают укротители коней. Вот почему жизнь наша сопряжена с трудами, так как без трудов мы обыкновенно развращаемся. Природа наша не может бездействовать, а иначе легко преклоняется ко злу. Положим, например, что человеку целомудренному, или отличающемуся какою-либо другой добродетелью, не нужны были бы никакие подвиги, а он бы и спал и однако же во всем успевал: к чему бы привело такое ослабление? Не к гордости ли и высокомерию? Да для чего же, говоришь ты, со злом сопряжено великое удовольствие, а с добродетелью великий труд и тягость? Но какая же была бы тебе и благодать, или за что бы ты получил награду, если бы это было дело не трудное? Я и теперь могу указать многих таких, которые по природе отвращаются от общения с женщинами и убегают, как чего-нибудь скверного, самой беседы с ними; но скажи мне, называть ли их за то целомудренными и будем ли мы их увенчивать и прославлять? Никак. Целомудрие есть воздержание и преодоление похотей борьбой. Так и на войне, чем сильнее битва, тем блистательнее тогда бывает и торжество, а не тогда, когда никто и рук не поднимает. Есть много и смирных по природе людей: можем ли называть их кроткими? Никак. Так и Христос, говоря о трех родах скопцев, два из них оставляет без венцов, а один вводит в царство (nz/01/Matfei19.htm#st12"> Мф. 19, 12). Да для чего, скажут, нужно зло? И я тоже говорю: но кто же виновник зла? Кто другой, как не наше произвольное нерадение? Но надлежало бы быть, говоришь, одним добрым. А какое свойство добра? Трезвит© ли и бодрствовать, или спать и предаваться беспечности? А почему, скажешь, не признано за лучшее, чтобы добро делалось без труда? Такие слова свойственны животным и чревоугодникам, которые почитают богом свое чрево. Что это слова лености, вот — суди: если бы где-нибудь были властитель и военачальник, и властитель бы спал или пиршествовал, а военачальник с великими трудами одерживал бы победы: кому из них ты вменил бы славу? Кому принадлежал бы плод радостных событий? Видишь, что душа более расположена бывает к тому, в чем более утруждается. Потому и Бог соединил с добродетелью труды, желая прилепить к ней душу. Потому-то мы удивляемся добродетели, хотя сами её и не исполняем; а порок порицаем, хотя он кажется и весьма приятен. Ты спросишь: почему мы не удивляемся людям добрым по природе, а более тем, которые таковы по свободному произволению? Это потому, что справедливость требует предпочитать трудящегося нетрудящемуся. А почему, скажешь, мы теперь трудимся? Потому, что ты не хотел вести благоразумно жизнь без трудов. Если исследовать внимательно, то ведь бездействие и без того обыкновенно развращает нас и причиняет много трудов. Например, оставим в заключении какого-нибудь человека и станем только кормить его и наполнять его чрево, не позволяя ему ни ходить, ни заниматься каким-либо делом; пусть он наслаждается трапезой и ложем и постоянно пресыщается: может ли что быть несчастнее такой жизни? Но иное дело, скажешь, заниматься чем-нибудь, а иное — трудит©; ведь можно же было тогда (т. е. в первобытном состоянии) делать без трудов? Не так ли? Конечно так; этого и Бог хотел, да ты сам нестерпел. Бог повелел тебе возделывать рай, назначив в этом тебе занятие, но не присоединив к этому никакого труда; а если бы и вначале у человека был труд, то после Бог не возложил бы на него труда в виде наказания. Можно делать и не утруждаться, как то свойственно ангелам. А что они занимаются делом, послушай, как говорит о том Писание: крепкие силой, исполняющие Его слово (vz/19/PsalomA2.htm#st20"> Пс. 102, 20). Теперь недостаток силы делает нам много труда, а тогда этого не было, так как кто вошёл в Его покой, говорит Писание, тот и сам успокоился от своих дел, как и Бог от Своих (nz/26/Evream04.htm#st10"> Евр. 4, 10), — разумея здесь не бездействие, а нетрудность дела. Бог еще и теперь действует, как говорит Христос: Мой Отец до сих пор делает, и Я делаю (nz/04/Ioann05.htm#st17"> Ин. 5, 17). Итак, убеждаю вас, отложив всякое нерадение, поревновать о добродетели. Удовольствия порока кратковременны, а скорбь постоянна; от добродетели же напротив радость нескончаемая, а труд — только временный. Добродетель, еще прежде получения венцов, утешает своего труженика, питая его надеждами, а порок, еще прежде наказания, казнит своего последователя, терзая и устрашая его совесть и заставляя на все смотреть с подозрением. А это не хуже ли самых великих трудов, всякого изнурения? А если бы даже этого не было, а было бы одно удовольствие, может ли что быть ничтожнее такого удовольствия? Оно, как скоро является, так и исчезает, увядая и убегая прежде, нежели успеем возобладать им, разуметь ли здесь удовольствия плоти, или роскоши, или богатство: ведь все это каждодневно не перестает стареть. А когда последует еще и наказание и мучение, — что может быть несчастнее людей, предающихся пороку? Итак, зная это, будем терпеть все ради добродетели; таким образом мы удостоимся и истинной радости, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 37


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 36

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 37

Хочешь ли быть здоров? Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода (nz/04/Ioann05.htm#st06"> Ин. 5, 6, 7).

Велик плод от божественных Писаний и значительна от них польза. Павел, показывая это, говорит: а всё, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду (nz/13/Rimlia15.htm#st04"> Рим. 15, 4). Слово божественное есть сокровищница всякого рода лекарств; так, нужно ли смирить надменность, или обуздать похоть, или подавить пристрастие к деньгам, или преодолеть скорбь, или внушить благодушие и расположить к терпению, для этого всякий может найти там великую помощь. Кто из тех, которые борются с продолжительным убожеством, были одержимы тяжкой болезнью, прочитав предложенное теперь место, не получит великого утешения? Вот расслабленный, оставаясь в таком положении тридцать восемь лет, видя каждый год, как другие исцелялись, а он сам все еще одержим болезнью, однако же не падал духом и не отчаивался, хотя не только безотрадное прошедшее, но и безнадежность в будущем довольно могли поколебать его. Вот послушай, что он говорит, и пойми великость его страдания. Когда Христос сказал: хочешь ли быть здоров, он отвечал: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода. Что может быть жалостнее этих слов? Что горестнее такого положения? Видишь ли сердце сокрушенное от продолжительной немощи? Видишь ли, как обуздано было в нем всякое нетерпение? Он не высказывает никакой хулы, как слышим от многих в подобных обстоятельствах; не проклинает дня своего рождения; не оскорбляется таким вопросом; не сказал: "Ты, верно, пришел смеяться и шутить над нами, когда спрашиваешь, хочу ли я быть здоровым", — но кротко и с великой покорностью говорит: так, Господи. Хотя он и не знал, кто был вопрошающий и намерен ли был исцелить его, не смотря на то рассказывает все с кротостью и ничего не требует, как будто говорил с врачом и хотел только рассказать о своей болезни. Может быть надеялся он получить от Христа только ту помощь, что он ввергнет его в воду, и яў того хочет расположить его к себе такими словами. Что же Христос? Показывая, что Он может все сделать одним словом Своим, Он говорит: встань, возьми твою постель и ходи (nz/04/Ioann05.htm#st08"> Ин. 5, 8). некоторые думают, что этот расслабленный есть тот самый, о котором упоминается в Евангелии Матфея (nz/01/Matfei09.htm#st02"> 9, 2-7); но это не так, что ясно из многих обстоятельств. И во-первых, из того, что при этом расслабленном не было никого из прислуживающих людей. Тот имел при себе многих людей, заботившихся о нем и носивших его, а этот никого; потому и говорил: не имею человека. Во-вторых, из самого ответа: тот ничего не говорит, а этот рассказывает все, что его касается. В-третьих, из времени этого случая: этот исцелен в праздник и в субботу, а тот в другой день. Также место того и другого различно: тот исцелен в доме, а этот при купели; да и способ исцеления различен: там (Христос) сказал: Мой сын! прощаются тебе твои грехи (nz/01/Matfei09.htm#st02"> Мф. 9, 2), а здесь сначала укрепляет тело, потом уже прилагает попечение о душе; там прощение: прощаются, говорит, тебе твои грехи, а здесь увещание и угроза, для предостережения его на будущее время: не греши больше говорит, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14"> Ин. 5, 14). Притом и обвинения от иудеев различны: здесь они осуждают делание в субботу, а там обвиняют Его в богохульстве. Но посмотри, как велика премудрость Божия. Христос не тотчас исцеляет его, а сперва предрасполагает его к себе вопросом, прокладывая в нем готовый путь вере, и не только исцеляет, но и повелевает взять свой постель, чтобы и совершившееся чудо имело тем более достоверности, и чтобы никто не считал этого события призраком или обманом. Ведь если бы члены (тела) не укрепились твердо и вполне, он не мог бы понести одра. Так Христос и часто делал, чтобы совершенно заградить уста бесстыдных. Так при чуде над хлебами, чтобы никто не мог сказать, что народ обыкновенным образом насытился, и что чудо было только кажущееся, по устроению Его оказалось еще много остатков хлеба. И прокаженному очистившемуся, Он говорит: пойди, покажи себя священнику (nz/01/Matfei08.htm#st04"> Мф. 8, 4), чтобы через это дать более точное доказательство очищения, и вместе заградить бесстыдные уста тех, которые называли Его противником закону Божию. Подобным образом Он поступил и при обращении воды в вино: Он не просто показал вино, но и приказал отнести его к распорядителю пира, так что тот, признавшись в своем неведении о случившемся, представил таким образом несомненное свидетельство о чуде. Потому евангелист и сказал: распорядитель не знал, откуда это (nz/04/Ioann02.htm#st09"> Ин. 2, 9), выражая тем неподкупность его свидетельства. И в другом случае, воскресив мертвого, Христос говорит: дать ей есть (nz/03/Luka08.htm#st55"> Лк. 8, 55), и в этом дает видеть признак истинного воскресения. Всем этим Он убеждал бессмысленных, что Он был не обманщик какой-нибудь и не кудесник, но пришел для спасения общего естества человеческого.

2. Но почему Христос не требует от расслабленного веры, как это сделал в отношении к слепым, которым сказал: веруете ли, что Я могу это сделать (nz/01/Matfei09.htm#st28"> Мф. 9, 28)? Потому, что расслабленный еще точно не знал, кто Он. Христос не прежде чудес, а после них обыкновенно делал это. Те, которые видели силу Его на других, справедливо слышали от Него такой вопрос, а те, которые еще не знали Его, а должны были узнать по знамениям, уже после чудес вопрошаются о вере. Потому-то и Матфей представляет Христа спрашивающим это у людей, не в начале его чудотворений, а когда Он уже многих исцелил, тогда и спрашивает об этом, и именно только двух слепцов. Но ты и так можешь видеть веру расслабленного. Услышав слово: возьми твою постель и ходи, Он не посмеялся и не сказал; что это значит? Ангел нисходит и возмущает воду, и только одного исцеляет, а ты, человек, неужели надеешься сделать больше ангелов одним повелением и словом? Это — гордость, тщеславие, насмешка. Но он ничего такого не сказал, даже не подумал, а, лишь только услышал, тотчас встал, и, получив здоровье, не ослушался данного ему повеления: встань, возьми твою постель и ходи (nz/04/Ioann05.htm#st08"> Ин. 5, 8). Удивительно и это; но последующие обстоятельства еще гораздо удивительнее; или лучше сказать: что он уверовал во Христа с самого начала, когда никто ему в том не препятствовал, это не так удивительно; а что после того, когда иудеи бесновались, со всех сторон наступали, осаждали и осуждали его и говорили: нельзя тебе брать постели (nz/04/Ioann05.htm#st10"> ст. 10), он не только презирает их бешенство, но и с великим дерзновением, среди собрания народа, провозгласил о Благодетеле своем и заставил молчать их бесстыдный язык — это я признаю великим мужеством. Когда иудеи, окружив его, с укоризной и наглостью говорили ему: сегодня суббота; нельзя тебе брать постели, — послушай, что он говорит: Кто меня исцелил, Тот мне сказал: возьми твою постель и ходи (nz/04/Ioann05.htm#st11"> ст. 11); как бы так он говорил: вы говорите вздор и с ума сходите, запрещая мне считать учителем Того, Кто исцелил меня от столь продолжительной и тяжкой болезни, и повиноваться Ему во всем, что Он ни повелит мне. А если бы он хотел поступить коварно, то мог бы и иначе сказать, — например, что я это делаю не по своей воле, а по приказанию другого; если это грех, то обвиняйте приказавшего мне, а я оставлю свою постель. Он мог бы и скрыть чудо исцеления. Он ясно видел, что они досадуют не столько за нарушение субботы, сколько за исцеление болезни. Но он и не скрыл чуда, и не сказал таких слов, и не просил у них прощения; он громким голосом признавал и провозглашал оказанное ему благодеяние. Так поступил расслабленный; но посмотри, как злобно они действовали. Они не спрашивают: кто Он, исцеливший тебя? Они молчали об этом, а всячески выставляют на вид кажущееся преступление: кто Тот Человек, Который сказал тебе: возьми твою постель и ходи? Исцелённый же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте (nz/04/Ioann05.htm#st12"> ст. 12, 13). Для чего же Христос скрылся? Во-первых, для того, чтобы в отсутствие Его свидетельство было свободно от всякого подозрения: получивший чувство здоровья был конечно достоверным свидетелем благодеяния. Во-вторых, для того, чтобы еще более не возжечь гнева их: Он знал, что и один вид человека ненавистного не мало воспламеняет ненавидящих. Поэтому, уклонившись, Он оставляет дело само за себя действовать перед ними, так что уже не Он сам говорит что-либо о Себе, а исцеленные Им, вместе же с ними и сами обвинители. И они также со своей стороны дают свидетельство о чуде, потому что не говорили: почему ты повелеваешь делать это в субботу? а: почему ты делаешь это в субботу? Они негодуют не за преступление, а завидуют исцелению расслабленного. Между тем, если тут было человеческое дело, оно было в том, что делал расслабленный; а со стороны Христа было только слово и повеление. Таким образом здесь Христос повелевает другому нарушить субботу, а в иных случаях Он сам делает это, например, когда брением от плевка помазывает глаза. Но Он делает это, не преступая закон, а поступая выше закона. Впрочем, об этом после. Не во всех случаях одинаковым образом Он оправдывается, когда обвиняют Его в нарушении субботы, и это надобно заметить тщательно.

3. Между тем посмотрим, насколько великое зло — зависть, и как она ослепляет душевные глаза вопреки собственной пользе самого одержимого ею. Как беснующиеся часто обращают мечи на самих себя, так и завистливые, имея в виду только одно — вред тому, кому завидуют, теряют собственное спасение. Они хуже диких зверей; звери нападают на нас, или имея недостаток в пище, или будучи наперед нами самими раздражены; а те, и будучи облагодетельствованы, часто поступают с благодетелями, как с врагами. Так они хуже диких зверей и подобны бесам, а может быть и их хуже. Бесы имеют непримиримую вражду только против нас, а не делают козней против подобных себе по естеству: этим то и Христос заградил уста иуяњм, когда они говорили, что Он изгоняет бесов силой Вельзевула. Но завистливые не уважают и единства природы, да не щадят и самих себя: еще прежде, чем повредят тому, кому завидуют, они мучат собственные свои души, наполняя их напрасно и без нужды всяким беспокойством и недовольством. В самом деле, для чего ты скорбишь, видя благополучие ближнего? Скорбеть, конечно, следует нам, когда мы сами терпим зло, а не тогда, когда видим благополучие других. Потому грех этот не может иметь никакого извинения. Блудник еще может указывать на похоть, вор на бедность, человекоубийца на раздражение: хотя и эти извинения пусты и неосновательны, но все же могут иметь виде оправдания. А ты какую представишь причину, — скажи мне? Совершенно никакой, кроме одной крайней злобы. Если нам дано повеление любить врагов, а мы ненавидим и любящих нас, то какому подвергнемся наказанию? Если любящий любящих его ничем не лучше язычников, то злобствующий против людей, ничем не оскорбивших его, какое может получить прощение, какое помилование? Послушай, что говорит Павел: и если отдам моё тело на сожжение, а не имею любви, нет мне в том никакой пользы (nz/14/1Korin13.htm#st03"> 1 Кор. 13, 3). А что там, где зависть и ненависть, уже вовсе нет любви. это всякому ясно. Зависть хуже и блуда и прелюбодеяния; эти пороки ограничиваются теми, которые делают их, а преобладание зависти ниспровергало целые церкви и делало зло всей вселенной; она мать убийства. Так Каин убил брата; так Исав хотел убить Иакова; так Иосифа — братья; так всех людей — дьявол. Ты не убиваешь: да ты делаешь многое еще хуже убийства, когда например желаешь, чтобы брат твой потерпел бесчестие, когда со всех сторон расставляешь ему сети, расстраиваешь его труды, подъятые им ради добродетели, досадуешь, что он угоден Господу вселенной. Таким образом ты уже враждуешь не против него, а против Того, кому он служит; Его оскорбляешь, когда собственную свою честь поставляешь выше Его чести; а что всего ужаснее, — грех этот ты считаешь безразличным, тогда как он тяжелее всех других. Хотя бы ты подавал милостыни, хотя бы вел трезвую жизнь, хотя бы постился, но ты преступнее всех, если завидуешь брату своему. Это очевидно из следующего: у коринфян некто впал в любодеяние, но будучи обличен, скоро исправился; Каин позавидовал Авелю и не исправился, но даже, когда Бог непрестанно напоминал ему об его болезни, он еще более мучился завистью, раздражался и устремлялся на убийство. Так нет ничего упорнее этой страсти, и не легко она уступает лечению, если мы не будем внимательны. Потому исторгнем ее из себя с корнем, представляя себе то, что как мы оскорбляем Бога, завидуя чужому добру, так благоугождаем Ему, сорадуясь другим, и себя делаем участниками благ, уготованных людям добродетельным. Потому и Павел увещевает радоваться с радующим© и плакать с плачущими, чтобы от того и другого получить нам великую пользу (nz/13/Rimlia12.htm#st15"> Рим. 12, 15). Итак, помня, что, хотя бы мы сами и не трудились, а только сочувствовали трудящемуся, мы можем разделять с ним венцы его, оставим всякую зависть и насадим в душах наших любовь, чтобы, сорадуясь благополучию братьев наших, мы могли удостоит© благ настоящих и будущих, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 38


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 37

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 38

Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14"> Ин. 5, 14).

Тяжкое зло — грех, зло и пагуба для души; а слишком усиливаясь, это зло часто касается и тела. Мы остаемся бесчувственными, когда в нас сильно страждет душа, а когда тело получает хотя малое повреждение, то употребляем все усилия, чтобы излечить его от недуга, потому что чувствуем боль. Поэтому-то Бог часто наказывает тело за грехи души, чтобы от наказания низшей части и высшая получила какое-нибудь врачевание. Так у коринфян Павел исправил блудника, удержав болезнь души казнью тела; он прекратил зло, поразив тело, — подобно тому, как хороший врач, если водяная болезнь или боль в печени не уступает внутренним лекарствам, делает прижигания снаружи. Так и Христос поступил с расслабленным. Вот как Он сам выражает это, когда говорит: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже. Чему же мы отсюда научаемся? Во-первых, что болезнь произошла у него от грехов; во-вторых, что учение о геенне справедливо; и в-третьих, что наказание в ней будет продолжительно, бесконечно. Где же те, которые говорят: я в один час совершил убийство, я краткое время любодействовал, и неужели буду наказываться вечно? Вот и расслабленный не столько лет грешил, сколько терпел наказание, и почти целую жизнь человеческую провел в непрерывном мучении. Грехи судятся не по времени, а по самому существу преступлений. При этом надобно принять во внимание и то, что, хотя бы мы претерпевали тяжкое наказание за прежние свои грехи, но, если снова впадем в те же пороки, то подвергнемся снова и еще тягчайшему наказанию; и это совершенно справедливо. Кто даже от наказания не делается лучшим, тот, как бесчувственный и презритель, предается еще большей казни. И одно наказание само по себе достаточно должно быть для удержания и вразумления падшего однажды; но если он, не вразумившись от понесенного наказания, снова дерзает на то же самое, то по справедливости снова подвергается наказанию, которое сам на себя навлекает. Если же мы, и здесь, после наказания за грехи впадая снова в те же грехи, подвергаемся уже тягчайшему наказанию, то не должны ли мы тем более страшит© и трепетать в ожидании будущих нестерпимых мук, когда, и согрешая, мы здесь не терпим никакого наказания? Почему же, ты скажешь, не все таким образом наказываются? Ведь мы видим многих порочных людей, которые хорошее имеют здоровье и в крепости сил наслаждаются благоденствием. Но мы не должны полагаться на это, а поэтому-то больше и надобно оплакивать таких людей. Что они здесь ничего не терпят, это и есть залог тягчайшего там наказания. Изъясняя это, Павел говорит: Будучи же судимы, наказываемся от Господа, чтобы не быть осуждёнными с миром (nz/14/1Korin11.htm#st22"> 1 Кор. 11, 22). Здесь — только вразумление, там — наказание. Что же, скажешь ты, неужели все болезни от грехов? Не все, но большая часть. Некоторые бывают и от беспечности. Чревоугодие, пьянство и бездействие также производят болезни. Одно только надобно всегда соблюдать, чтобы всякий удар переносить с благодарностью. Бывают болезни и за грехи; так видим в книгах Царств, что некто страдал болезнью ног именно по этой причине. Случаются болезни и для испытания нашего в добре, как Бог говорит Иову: ты хочешь ниспровергнуть Мой суд, обвинить Меня, чтобы оправдать себя (vz/18/Iov40.htm#st03"> Иов 40, 3)? Но почему этим расслабленным Христос выставляет на вид их грехи? И тому, о котором упоминает Матфей, он говорит: дерзай, Мой сын! прощаются тебе твои грехи (nz/01/Matfei09.htm#st02"> Мф. 9, 2), и этому: вот, ты выздоровел; не греши больше. Знаю, что некоторые говорят в осуждение этого расслабленного, будто он был после в числе обвинителей Иисуса Христа, и потому-то услышал от Него такие слова, но что сказать о том, который, по свидетельству Матфея, услышал почти те же самые слова? И ему сказано: прощаются тебе твои грехи; но услышал он это не по той же причине, как можно яснее видеть из последующего. Евангелист говорит, что после исцеления Иисус встретил его в храме (nz/04/Ioann05.htm#st14"> 5,14), — а это знак великого благочестия: он не ходил на торжища и гульбища, не предавался объедению или беспечности, а проводил время в храме; хотя должен был терпеть там насилие и гонение от всех, но это нисколько не побудило его удалит© от храма. Итак Христос, встретив его после разговора с иуяњми, не сделал никакого намека на что-либо подобное; если бы Он хотел обличить его, то сказал бы ему: ты опять принимаешься за прежнее, и после исцеления не сделался лучшим? Но ничего такого Он не сказал, а только предостерегает его на будущее время.

2. Почему же, исцеляя хромых и увечных, Он не напоминал им об этом? Мне кажется, что болезни у расслабленных происходили от грехов, а у прочих — от естественной немощи. Если же это не так, то через них и то, что сказано им, сказано было и другим. Так как эта болезнь тяжелее всех других, то через большую врачуются и меньшие. Как, исцелив некоего другого, Христос повелел ему воздать славу Богу, внушая это не ему одному, а через него и всем другим, так и здесь через расслабленных увещевает и всех прочих, и внушает то же, что им сказал. К этому надобно и то сказать, что Он видел в душе расслабленного великое терпение, и потому дает ему наставление, как человеку, могущему принять увещание, ограждая его здоровье и благодеянием и страхом будущих зол. И посмотри, как Христос был чужд тщеславия. Он не сказал: вот, Я сделал тебя здоровым. А сказал: вот, ты теперь здоров; впредь не греши. Не говорит также: не греши, чтобы Я не наказал тебя; а только: чтобы не случилось с тобой чего хуже. То и другое выражает безлично; и притом показывает, что здоровье возвращено ему более по благодати, нежели по заслугам. Не подает вида, что он освобожден от наказания по достоинству, а выражает, что он спасен по человеколюбию. В противном случае сказал бы: вот, ты понес уже достаточное наказание за свои грехи: будь же впредь осторожен. Но Он не так сказал, а как? Вот, ты выздоровел; не греши больше. Это должны мы повторять чаще и самим себе, и когда будем наказаны и освободимся от наказания, то каждый пусть говорит самому себе: вот, ты выздоровел; не греши больше. А если, и продолжая грешить, мы не подвергаемся наказанию, то станем повторять следующее апостольское изречение: не разумея, что благость Божья ведёт тебя к покаянию? Но, по твоему упорству и нераскаянному сердцу, ты сам себе собираешь гнев (nz/13/Rimlia02.htm#st05"> Рим. 2, 5). Но Христос не только укреплением тела, а еще и другим способом явил расслабленному важное доказательство Своего божества. Словами: не греши больше. Он показал, что знает все прежде бывшие согрешения его, а потому следует веровать Ему и относительно будущего. Этот человек пошёл и объявил Иудеям, что исцеливший его есть Иисус (nz/04/Ioann05.htm#st15"> Ин. 5, 15). Посмотри, как он и в этом случае сохраняет то же чувство признательности. Он не говорит, что Иисус есть тот муж, который сказал ему: возьми твою постель, потому что иудеи постоянно выставляли это на вид, как преступление, а он продолжает свое оправдание, объявляя своего ИсцелитЈ, стараясь и других привлечь и приблизить к Нему. Он не был так бесчувствен, чтобы, после столь великого благодеяния и увещания, предать своего Благодетеля и говорить это с злым намерением. Если бы он был даже диким зверем, если бы был бесчеловечным и каменным, то это благодеяние и страх достаточны были бы удержать его. В ушах его еще звучала угроза, и потому он боялся, чтобы не потерпеть чего-либо худшего, имея столь великие доказательства силы Врача. Иначе, если бы он захотел клеветать, то, умолчав об исцелении, сказал бы только о преступлении закона и стал бы обвинять. Но этого нет; напротив, он с великим дерзновением и благодарностью прославляет своего Благодетеля нисколько не меньше слепого. Что говорил слепой? Сделал смесь, помазал мои глаза. И расслабленный также: объявил Иудеям, что исцеливший его есть Иисус. И Иудеи стали гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу (nz/04/Ioann05.htm#st16"> Ин. 5, 16). Что же Христос? Мой Отец, говорит Он, до сих пор делает, и Я делаю (nz/04/Ioann05.htm#st17"> ст. 17). Когда ему нужно было защищать Своих учеников, тогда Он указывал на Давида, как на подобного им раба: разве вы не читали, что сделал Давид, когда проголодался сам и бывшие с ним (nz/01/Matfei12.htm#st03"> Мф. 12, 3)? А когда дело касается Его самого, Он обращается к Отцу, двояким образом показывая Свое равенство с Ним, — и тем, что называет Его в собственном смысле Своим Отцом, и тем, что представляет Себя делающим заодно с Ним. Почему же Он не упомянул о случившемся в Иерихоне? Потому, что хотел возвести их от земли, чтобы они внимали Ему уже не как человеку, а как Богу и Законодателю. Но если бы Он не был истинным Сыном и Единосущным, то оправдание было бы еще хуже обвинения, похоже на то, как если бы какой-нибудь начальник, преступив царский закон и потом будучи обвиняем, стал в оправдание свое говорить,, что и сам царь нарушает его; этим он не только не избежал бы осуждения, а еще увеличил бы свою вину. Но здесь достоинство равное, потому и оправдание представлено совершенно твердое. Чего, говорит Он, вы не поставляете в вину Богу, в том не можете обвинять и Меня. Потому-то, предупреждая их, Он и сказал: Мой Отец, чтобы заставить их, и против их воли, допустить для Него тоже самое (что и яў Бога — Отца), по уважению к Его совершенному единению с Отцом. Если же кто скажет: как делает Отец, когда Он в день седьмой почил от всех дел Своих, — тот пусть узнает образ Его делания. Каким же образом Он делает? Промышлением, сохранением всего сотворенного. Когда ты видишь восходящее солнце, бегущую луну, озера, источники, реки, дожди и движение природы — в семенах, в телах наших и в бессловесных животных, и все прочее, чем держится вселенная, то и познавай в этом непристающее делание Отца; Он, говорит Христос, повелевает Своему солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных (nz/01/Matfei05.htm#st45"> Мф. 5, 45); и еще: если же полевую траву, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает (nz/01/Matfei06.htm#st30"> Мф. 6, 30); также, и о птицах беседуя, говорит: ваш Небесный Отец питает их (nz/01/Matfei06.htm#st26"> ст. 26).

3. Итак, в этом случае все дело Его в субботу заключалось только в одних словах, и Он ничего более не присовокупил, а тем самым, что совершается в храме и что сами они делают, он опроверг обвинения. А если Он повелел и дело сделать, именно взять постель, что впрочем само по себе не заключает никакого важного дела, а казалось только явным нарушением субботы, то Он при этом обращает слово к высшему предмету, желая сильнее поразить их достоинством Отца Своего и возвести к высшим понятиям. Потому-то, когда была речь о субботе, Он защищал Себя, не как только человек и не как Бог только, но иногда как Бог, иногда как человек: хотел уверить их в том и другом, — и в уничижении Своего вочеловечения, и в достоинстве божественном. В настоящем случае Он защищает Себя, как Бог; если бы Он стал постоянно говорить с ними только как человек, то они и остались бы навсегда с мыслью об одном уничижении Его. Но, чтобы этого не было, Он указывает им Своего Отца. Хотя и самое творение действует в субботу, — так солнце совершает свой бег, реки текут, источники изливаются, жены рождают, — но, чтобы ты знал, что Он не принадлежит к твари, Он не сказал: Я делаю, как и тварь делает; а как? Я делаю, потому что и Мой Отец делает. И Иудеи, говорит евангелист, ещё более искали убить Его за то, что Он не только нарушал субботу, но и называл Бога Своим Отцом, делая Себя равным Богу (nz/04/Ioann05.htm#st18"> Ин. 5, 18). Но это равенство было не кажущееся только, — не словами одними Он доказывает это, а преимущественно делами. Почему так? Потому, что слова одни могли опровергать и обвинять Его в тщеславии, а видя истину, открывающуюся в событиях, и силу Его, являемую делами, они уже ничего не могли сказать вопреки Ему. Но не хотящие допустить это по неблагомыслию говорят, что Христос не сам делал Себя равным Богу, а только иудеи подозревали Его в этом. Но пересмотрим все вышесказанное. Скажи же мне: гнали Его иудеи, или не гнали? Всякому ясно, что гнали. А за это ли гнали, или за что другое? Все также согласны, что за это. Нарушал ли Он субботу, или не нарушал? И этого, конечно, никто не станет отвергать. Называл Бога Отцом Своим, или не называл? И это верно. Подобным образом можно вывести заключение и о последующем. Как то, что Он называл Бога Отцом Своим, нарушал субботу и был гоним иудеями за последнее, а преимущественно за первое, не есть одно ложное подозрение, а действительная истина, так и то, что Он делал Себя равным Богу, в таком же высказано было смысле. А еще яснее это можно видеть из сказанных перед этим слов. Слова: Мой Отец делает, и Я делаю выражают именно равенство с Богом; Он при этом не показывает никакого различия, не говорит: Отец делает, а Я служу Ему в делах; Он говорит: как Отец делает, так и Я, — и таким образом выражает совершенное равенство. Если бы Он не сам. хотел выразить это, а только иудеи так напрасно думали, то Он не оставил бы их в таком погрешительном мнении, а исправил бы его; да и евангелист не умолчал бы, а сказал бы ясно, что иудеи так думали, сам же Христос не делал Себя равным Богу, — как это находим в других местах, когда евангелист видел, что иначе было сказано, а иначе понято сказанное; например: разрушьте этот храм, и Я в три я¤ воздвигну его, говорил Христос, разумея собственное тело; а иудеи, не поняв этого и думая, что Он говорит об иудейском храме, сказали: этот храм строился сорок шесть лет, и Ты в три я¤ воздвигнешь его (nz/04/Ioann02.htm#st19"> Ин. 2, 19, 20)? Он говорил то, а они предполагали другое; Он говорил о теле Своем, а они думали, что это сказано о храме их. Евангелист, замечая это, или лучше исправляя мнение их, присовокупил: а Он говорил о храме Своего тела (nz/04/Ioann02.htm#st21"> ст. 21). Так и здесь, если бы Христос не делал Себя равным Богу и не хотел доказывать этого, а только иудеи так думали, то евангелист исправил бы и здесь их мысль и сказал бы: иудеи думали, что Он делает Себя равным Богу, а Он говорил не о равенстве. Да и не один только этот евангелист в данном месте, но и другой, при другом случае, делает тоже самое. Когда Иисус Христос заповедовал ученикам: смотрите, берегитесь закваски фарисеев и саддукеев. Они же рассуждали про себя и говорили: это значит, что хлебов мы не взяли (nz/01/Matfei16.htm#st06"> Мф. 16, 6, 7). Он говорил одно, называя закваской учение, а ученики подразумевали другое, думая, что Он говорит о хлебах. И это исправляет уже не евангелист, а сам Христос, говоря так: как не разумеете, что не о хлебе сказал Я вам (nz/01/Matfei16.htm#st11"> ст. 11)? Здесь же нет ничего подобного. Но сам Христос, скажут, опровергает это, когда присовокупляет: Сын ничего не может творить Сам от Себя (nz/04/Ioann05.htm#st19"> Ин. 5, 19). Нет, возлюбленный, Он делает совершенно противное; Он не опровергает, а подтверждает этими словами равенство. Слушайте внимательнее, — это предмет не маловажный. Выражение: от Себя, часто встречается в Писании и о Сыне и о Святом Духе, и потому надобно понять силу этого изречения, чтобы не впасть в величайшие погрешности. Если принимать его так, как оно есть и как с первого раза представляется, то смотри, какая выйдет отсюда нелепость. Да Он и не сказал, что Сын иное может делать сам по себе, а иное не может; но сказал вообще: Сын ничего не может творить Сам от Себя.

4. Спросим же возражающего: итак, скажи мне, неужели Сын ничего не может делать сам по себе? Если скажешь, что ничего, тогда мы заметим, что величайшее благое дело Он и совершил сам по себе, как и Павел восклицает, говоря: Он, будучи образом Божьим, не счёл для себя хищением быть равным Богу; но опустошил Себя Самого, приняв образ раба (nz/18/Filipp02.htm#st06"> Флп. 2, 6, 7). И опять сам Христос в другом месте говорит: никто не отнимает её у Меня, но Я Сам отдаю её. Имею власть отдать её и власть имею опять принять её (nz/04/Ioann10.htm#st18"> Ин. 10, 18). Видишь ли, что Он имеет власть над смертью и жизнью, и сам совершил такое великое домостроительство? Да что я говорю о Христе? И мы, люди, которых ничего не может быть немощнее, делаем многое сами по себе, зло избираем сами по себе, добродетели следуем сами по себе. А если не сами по себе, и не имеем в том власти, то, значит, мы и за грехи уже не будем вверженны в геенну, и за добродетели не наследуем царства. Итак слова: Я ничего не могу творить Сам от Себя означают только то, что Он не делает ничего противного Отцу, ничего чуждого Ему, ничего несообразного, а это еще более показывает между Ними равенство и совершенное согласие. Почему же Он не сказал, что ничего противного не делает, а сказал: не может делать? Чтобы и этим опять показать неизменность и совершенство равенства. Это выражение означает не бессилие Его, а напротив, свидетельствует о великой Его силе, подобно тому, как и об Отце Павел в другом месте говорит: чтобы в двух неоспоримых вещах, в которых невозможно Богу солгать (nz/26/Evream06.htm#st18"> Евр. 6, 18); также: если мы неверны, Он пребывает верен, ибо Себя отречься не может (nz/23/2Timof02.htm#st13"> 2 Тим. 2, 13). Здесь выражение — не может отнюдь не означает бессилия, а означает силу, и силу неизреченную. Именно слова апостола, имеют такой смысл, что существо божественное недоступно никаким подобным слабостям. Когда и мы говорим, что Бог не может грешить, то не слабость Ему приписываем, а свидетельствуем о некоторой неизреченной Его силе; так, когда и он сам говорит: Я ничего не могу творить Сам от Себя, выражает то, что ему невозможно и несвойственно делать что-нибудь противное Отцу. А чтобы убедит© в точности этого смысла слов Его, обратимся к последующим словам и посмотрим, чье мнение подтверждает сам Христос, наше ли, или ваше. Ты говоришь, что это выражение исключает власть и свойственную Ему самостоятельность, и показывает слабость силы; а я говорю, что оно означает равенство, неизменность и как бы действие одной воли, власти и силы. Итак, спросим самого Христа и посмотрим из последующих слов Его, по твоим ли мыслям, или по нашим Он изъясняет сказанное. Что же Он говорит? Что Он творит, то и Сын творит так же (nz/04/Ioann05.htm#st19"> Ин. 5, 19). Видишь ли, как Он до основания ниспровергает ваше мнение и подтверждает сказанное нами? Если Он сам от Себя не делает ничего, то, значит, и Отец также сам от Себя ничего не делает, потому что Сын делает все так, как Отец. А если это не так, то выйдет и другая нелепость. Он не говорит, что Он только то делает, что видит творящим Отца, но: не может творить, если не увидит Отца творящего, простирая силу слова на всякое время, — и таким образом по вашему будет, что Он постоянно только учится делать то, что Отец делает. Видишь, как мысль Его высока, а смирение в слове заставляет и самых бесстыдных невольно оставить уничиженные и совершенно несообразные с Его достоинством понятия о Нем? Кто же будет столь жалок и злосчастен, чтобы утверждать, что Сын ежедневно учится тому, что Ему надобно делать? Как в таком случае будет истинно изречение: но Ты – тот же, и Твои лета не кончатся (vz/19/PsalomA1.htm#st28"> Пс. 101, 28); или: Всё через Него начало быть, и без Него ничто не начало быть (nz/04/Ioann01.htm#st03"> Ин. 1, 3), — если Отец делает, а Сын, видя то, только подражает Ему? Видишь ли, как и вышесказанное и после сказанное подтверждает Его самостоятельность? Если же Он произносит некоторые слова о Себе в виде самоуничижения, — не удивляйся. Так как иудеи, слыша высокое учение Его о Себе самом, гнали Его, называли противником Божьим, то Он насколько снисходит только в образе выражения, потом снова возводит учение к высшим понятиям, затем опять обращается к уничиженным выражениям, и таким образом разнообразит Свое учение, чтобы сделать его и яў неразумных удобоприемлемым. Вот смотри. Сказав: Мой Отец делает, и Я делаю, и этим показав Свое равенство с Богом, Он говорит потом: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего. Далее опять возвышает слово: что Он творит, то и Сын творит так же; и затем смиреннее: Отец любит Сына и показывает Ему всё, что Сам творит; и покажет Ему дела больше этих (nz/04/Ioann05.htm#st20"> ст. 20). Видишь ли, сколько здесь смирения? Так и обычно Ему. Что я прежде говорил, то не перестану говорить, и теперь скажу, а именно, что когда Сын говорит что-нибудь о Себе уничиженное и смиренное, тогда выражает это с некоторым преувеличением, чтобы и сама униженность выражений убеждала неразумных принимать в благочестивом духе заключающиеся в них мысли. А если это не так, то представь себе, как было бы нелепо сказанное, судя по одним выражениям. Из слов: покажет Ему дела больше этих будет следовать, что Он многого еще не знает, — чего нельзя сказать и об апостолах. Они, однажды получив благодать Духа, вдруг узнали и смогли делать все, что надобно было им знать и делать; а Он окажется еще незнающим многого, что Ему нужно знать! Может ли быть что-нибудь нелепее этого? Что же значит это изречение? Он исцелил расслабленного и намеревался еще воскресить умершего, потому так и сказал, говоря как бы вот что: вы удивляетесь, что Я исцелил расслабленного; больше этого увидите. Но так Он не сказал, а выразился насколько смиреннее, чтобы укротить их неистовство. А чтобы тебе убедит©, что слово: покажет сказано не в собственном смысле, послушай, что еще далее Он присовокупляет: ибо, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> ст. 21). А ведь слова: Сын ничего не может творить Сам от Себя противоположны словам: кого хочет; если Он оживляет, кого хочет, то без сомнения может творить Сам от Себя. Хотеть — означает власть. Если же Он не может творить Сам от Себя, то и не оживит, кого хочет. Но слова: как Отец воскрешает показывают равенство силы; а слова: кого хочет — равенство власти. Видишь ли, что словами: не может творить Сам от Себя не уничтожается власть, а напротив, показывается равенство силы и воли? Так же разумей и слова: покажет Ему. И в другом месте Он говорит: "Я воскрешу в последний день" (nz/04/Ioann06.htm#st39"> Ин. 6, 39), и §ть, показывая. что Он действует, не заимствуя силу от другого, говорит: Я – воскресение и жизнь (nz/04/Ioann11.htm#st25"> Ин. 11, 25). Но чтобы ты не сказал, что Он только мертвых воскрешает и оживляет, кого хочет, все же прочее делает не так, то, предупреждал и опровергая всякое подобное возражение, Он и сказал: что Он творит, то и Сын творит так же, и тем выразил, что Он делает и все то, что Отец, и так, как Отец, разуметь ли здесь воскрешение мертвых, или устроение тел, или прощение грехов, или что-либо другое; все Он совершает так, как и Отец Его.

5. Но ничему этому не внемлют не заботящиеся о собственном спасении. Таково зло — страсть к первенству перед другими. Она – то произвела ереси; она усилила нечестие эллинов. Бог благоволил, чтобы невидимые свойства Его были познаваемы из создания этого мира (nz/13/Rimlia01.htm#st20"> Рим. 1, 20), а они, оставив это и не восхотев идти путем этого учения, проложили себе иной путь, а потому и уклонились от истинного. Равно и иудеи потому не веровали, что, домогаясь славы друг перед другом, не искали славы от Бога.

Но мы, возлюбленные, будем избегать этого недуга всеми силами и со всей ревностью. Хотя бы мы имели бесчисленные совершенства, зараза тщеславия может погубить все. Итак, если мы желаем похвал, то будем искать похвал от Бога. Похвала от людей, какова бы она ни была, как скоро является, тотчас и исчезает, а если и не исчезает, то не приносит нам никакой пользы, а часто происходит и от превратного суждения. Что важного в славе от людей, которой пользуются и Јшущие юноши (на публичных играх), и развратные женщины, и лихоимцы, и грабители? А прославляемый от Бога прославляется не с такими людьми, но со святыми, т. е. с пророками, апостолами, показавшими в себе жизнь ангельскую. Если же мы желаем, чтобы окружала нас толпа народа, чтобы взоры её были на нас обращены, то вникнем в сущность этого, и мы найдем, что это не имеет никакой цены. Словом, если ты любишь быть в обществе, то привлекай к себе сонм ангелов, будь страшен бесам, тогда и не будешь нисколько заботит© о молве человеческой; всякий блеск будешь попирать, как грязь и прах; тогда-то и увидишь ясно, что ничто так не делает душу бесславной, как славолюбие. Да и невозможно, никак невозможно любящему славу не жить жизнью страдательной; а напротив подавляющий в себе славолюбие не может не подавить вместе с тем и множество других страстей: побеждающий эту страсть преодолеет и зависть, и сребролюбие, и прочие;©жкие недуги. Но как, скажут, нам преодолеть эту страсть? Преодолеем, если будем иметь ввиду иную славу, славу небесную, которой земная силится лишить нас. Та слава еще и здесь прославит нас, и будет сопутствовать нам в будущей жизни, и освободит нас от всякого рабства плоти, которой мы теперь так бедственно служим, всецело предавшись земле и делам её. Пойдем ли на торжище, войдем ли в дом какой-нибудь, будем ли в дороге, или на пристани, в гостинице, или в странноприимном доме, на корабле, на острове, в царских чертогах, в судилищах, или в гражданских советах, — везде увидишь заботы о делах временных и житейских; все и каждый об них только пекутся, и отходящие и прих њщие, в путь отправляющиеся и дома остающиеся, плавающие и землю возделывающие, находящиеся на полях и в городах, — все вообще. Какая же будет у нас надежда спасения, если, живя на земле Божией, мы не печемся о предметах божественных? Тогда как нам дано повеление быть здесь странниками, мы — скорее странники для небес, а для здешних мест — жители. Что может быть хуже такой бесчувственности? Слыша каждый день о суде и царстве, мы подражаем современникам Ноя и жителям Содома и ожидаем, чтобы нас вразумили такие же опыты. А ведь о них все и написано для того, чтобы, кто не верует в будущее, тот из событий прошедших получил ясные доказательства относительно будущих. Итак, помышляя о всем этом, прошедшем и будущем, отдохнем хотя немного от этого тяжкого рабства и сколько-нибудь позаботимся о душе своей, чтобы достигнуть и настоящих и будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 39


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 38

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 39

Ибо Отец и не судит никого, но весь суд отдал Сыну, чтобы все чтили Сына, как чтут Отца (nz/04/Ioann05.htm#st22"> Ин. 5, 22, 23).

1. Много тщательности надобно нам, возлюбленные, иметь во всем. Ведь самый строгий отчет мы дадим и в словах и в делах наших. Дела наши не оканчиваются настоящей жизнью, а еще другая жизнь встретит нас и мы предстанем страшному судилищу. Ибо мы все должны явит© перед судилище Христа, говорить Павел, чтобы каждый получил соответственно тому, что он делал, живя в теле, доброе или худое (nz/15/2Korin05.htm#st10"> 2 Кор. 5, 10). Будем же всегда помышлять об этом судилище, и таким образом мы сможем постоянно пребывать в добродетели. Как отвергающий от души своей мысль об этом дне несется в пропасть, подобно коню, сбросившему удила, — во всякое время, говорит Писание, его пути гибельны, и указывая причину этого, прибавляет: Твои суды далеки яў него (vz/19/Psalom09.htm#st26"> Пс. 9, 26), — так постоянно имеющий в себе этот страх проводит жизнь целомудренно. Тот, кто прощает нам грехи теперь, тогда воссядет на судилище. Умерший ради нас снова явится — судить весь род человеческий: во второй раз, говорит Писание, явится не для очищения греха, а для ожидающих Его во спасение (nz/26/Evream09.htm#st28"> Евр. 9, 28). Потому-то и здесь Он сказал: Ибо Отец и не судит никого, но весь суд отдал Сыну, чтобы все чтили Сына, как чтут Отца. Итак, не следует ли, скажут, назвать Его и Отцом? Никак. Он для того и сказал: Сына, чтобы мы чтили Его остающегося Сыном, так же как Отец; а кто называет Его Отцом, тот уже не чтит Сына, как Отца, но смешивает их. Так как люди побуждаются не столько благодеяниями, сколько наказаниями, то Он и говорит здесь так грозно, чтобы по крайней мере страх понудил их чтить Его. А когда говорит: весь суд, выражает этим то, что Он властен и наказывать и награждать, делать то и другое, как Ему угодно. Выражение же: отдал употреблено для того, чтобы ты не почитал Его нерожденным и не думал, будто есть два Отца. Все, что есть в Отце, это же есть и в Сын, только Он рожден и остается Сыном. А чтобы убедит©, что выражение: отдал здесь равносильно выражению родил, выслушай изъяснение этого из другого места: ибо, как, говорит Он, Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе (nz/04/Ioann05.htm#st26"> Ин. 5, 26). Что же? Неужели Отец прежде родил Его, а потом уже дал ему жизнь? Ведь дающий дает что-либо тому, кто уже существует. Так уже не был ли рожден Он без жизни? Но этого и бесы не могут подумать, потому что это не только нечестиво, но и безумно. Потому, как выражение: дал иметь жизнь означает, что Он родил Его жизнью, так и слова: суд отдал значат, что Он родил Его судьей. Чтобы ты, слыша, что Сын имеет виновником Отца, не подумал, будто Сын имеет различествующее от Отца существо и достоинством ниже Его, вот Он сам грядет судить тебя, доказывая и этим Свое равенство. Тот, кто имеет власть наказывать и награждать, кого хочет, Тот конечно обладает такой же силой, как и Отец. А иначе, если бы Сын уже после рождения Своего, впоследствии, получил эту честь, то можно бы спросить, по какому же поводу Он почтен так впоследствии? Каким преуспеванием Он достиг того, что получил такое достоинство и возведен в такой сан? Не стыдно ли вам — так дерзко приписывать эти человеческие и унизительные свойства Существу бессмертному, не имеющему ничего превзошедшего во времени? Для чего же, скажете вы, Он так говорит о Себе? Для того, чтобы сказанное было удобно для принятия и проложило путь к высшим понятиям. Для того Он и смешивает в Своих словах и то и другое (и возвышенное и уничиженное), и смотри — как; кстати — рассмотрим это сначала. Он сказал: Мой Отец делает, и Я делаю, показывая этим свое равенство с Отцом; но иудеи искали убить Его. Что же Он после этого делает? Он смягчает выражения, но мысли удерживает те же самые, и говорит: Сын ничего не может творить Сам от Себя. Затем опять возвышает слово: ибо, что Он творит, то и Сын творит так же; опять говорит смиренно: ибо Отец любит Сына и показывает Ему всё, что Сам творит; и покажет Ему дела больше этих; снова возвышенно: ибо, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет; и §ть смиренно и вместе возвышенно: ибо Отец и не судит никого, но весь суд отдал Сыну; и еще возвышеннее: чтобы все чтили Сына, как чтут Отца. Видишь ли, как Он разнообразит Свое слово, употребляя в нем наименования и выражения, то возвышенные, то уничиженные, так, чтобы и яў тогдашних людей оно могло быть удобно для принятия, и будущие ничего не теряли, от возвышенных выражений получая надлежащее понятие и о прочих? А иначе, если слова Его сказаны не по снисхождению к людям, для чего прибавлены такие возвышенные выражения? Кто имеет право сказать о Себе нечто высокое, а между тем говорит что-либо уничиженное и смиренное, тот, конечно, имеет на то благовидную причину и некоторое особенное намерение; а кто должен говорить о себе смиренно, и между тем скажет что-нибудь великое, тот для чего станет употреблять выражения, превосходящие его природу? Это уже не особое какое-либо благонамерение, а крайнее нечестие.

2. Поэтому мы можем сказать, что смиренные выражения Христа о Себе имеют справедливую и достойную Бога причину, а именно: снисхождение к нам, намерение — научить нас смирению, и через это — устроение нашего спасения, что Он и сам изъясняет в другом месте, когда говорит: говорю это для того, чтобы вы спаслись (nz/04/Ioann05.htm#st34"> Ин. 5, 34). А именно, когда Он прибегнул к свидетельству Иоанна, оставив собственное, что могло казаться недостойным Его величия, — то, прив њ причину такого уничижения в словах, Он и сказал: говорю это для того, чтобы вы спаслись. А вы, утверждающие, будто Он не имеет одинаковой с Родившим Его власти и силы, что скажете, когда услышите собственные Его слова, которыми Он выражает равенство силы, власти и славы с Отцом? Почему Он требует Себе равной с Ним чести, если Он, как вы говорите, гораздо ниже Отца? А Он еще, не останавливаясь на этих словах, присовокупляет: кто не чтит Сына, тот не чтит и Отца, пославшего Его (nz/04/Ioann05.htm#st23"> ст. 23). Видишь, как честь Сына соединена с честью Отца? Что же из этого, скажете вы? Это относится и к апостолам: кто принимает вас, говорит Он, принимает Меня (nz/01/Matfei10.htm#st40"> Мф. 10, 40). Но там Он говорит так потому, что все, касающееся рабов Его, присваивает Себе самому; а здесь потому, что Ему принадлежит одно существо и одна слава с Отцом. Да притом об апостолах Он не говорит: да чтут их. И хорошо Он говорит: кто не чтит Сына, тот не чтит и Отца. Если где два царя, и бесчестят одного из них, то этим и другому наносится бесчестие, особенно, если оскорбляемый есть сын царский; оскорбляется царь и тогда. когда оскорблен его оруженосец, но не так и не непосредственно; а здесь он оскорбляется сам по себе. Потому Христос и предупреждает словами: чтобы все чтили Сына, как чтут Отца, чтобы затем, когда скажет: иже не чтит Сына, не чтит Отца, ты разумел одну и туже честь. Не просто говорит: кто не чтит, но: кто не чтит так, как я сказал, не чтит Отца. Но каким образом, скажешь, посылающий и посылаемый могут быть одного и того же существа? Опять ты переносишь слово на человеческие отношения и не разумеешь, что все это говорится только для того, чтобы мы и Виновника познали, и не впали в недуг Савеллия, чтобы и немощь иудеев вылечилась таким образом, и они уже не почитали Его противником Богу; ведь они говорили: Он не от Бога, Он не пришел от Бога. А к уничтожению такой мысли способствовали не столько возвышенные, сколько уничиженные слова Его: вот поэтому Он часто в разных местах и говорил, что Он послан, — не с тем, чтобы ты принимал такое слово за выражение умаления Его (пред Отцом), но чтобы заградить уста иудеев. Поэтому Он и обращается часто к Отцу, выражая между тем и собственную власть. А если бы Он все говорил о Себе сообразно с собственным божественным достоинством, то они не принимали бы слов Его, так как и за немногие подобные выражения гнали Его и часто хотели побить камнями. С другой стороны, если бы, примҐясь к ним, Он говорил о Себе только смиренно, то впоследствии это послужило бы многим во вред. Таким образом Он перемешивает и разнообразит Свое учение о Себе, и смиренными выражениями, как я сказал, заграждает уста их, а словами сообразными с достоинством Его удаляет здравомыслящих от уничиженного понимания выражений Его и показывает, что такое понимание вовсе не приличествует Ему. Быть посланным — это выражает перемену места, а Бог вездесущ. Для чего же Он говорит о себе: послан? Он употребляет чувственное выражение, чтобы показать Свое единомыслие с Отцом. К той же цели направляет Он и последующие слова: истинно, истинно говорю вам: слушающий Моё слово и верующий в Пославшего Меня имеет вечную жизнь (nz/04/Ioann05.htm#st24"> Ин. 5, 24). Видишь, как часто Он повторяет одно и тоже, чтобы исправить мнение иудеев, чтобы и этими и последующими словами, и страхом и обетованием благ победить упорство против Него, — как много и здесь опять нисходит в выражениях о Себе? Не говорит: слушающий Моё слово и верующий в Меня; они почли бы это гордостью и крайним тщеславием в словах, потому что если, спустя уже долгое время, после бесчисленных чудес, они приписывали Ему надменность, когда Он говорил, таким образом, то тем более в настоящем случае. Так они говорили Ему впоследствии: Авраам и пророки умерли, а Ты говоришь: "кто соблюдёт Моё слово, тот не вкусит смерти вовек" (nz/04/Ioann08.htm#st52"> Ин. 8, 52). Итак, чтобы и теперь они не пришли в ярость, Он вот что говорит: слушающий Моё слово и верующий в Пославшего Меня имеет вечную жизнь. От этого слово его не мало делалось удобным для их принятия, то есть — от вразумления, что слушающие Его веруют Отцу. Охотно приняв это, они уже удобнее могли принять и прочее. Таким образом, употребляя уничиженные слова о Себе, Он приготовляет и прокладывает путь к понятиям высшим. Затем, сказав: имеет вечную жизнь, Он присовокупляет: и на суд не приходит, но перешёл от смерти в жизнь. Так двумя замечаниями Он располагает к принятию Своего учения — тем, что через Него веруют Отцу, и тем, что верующий удостоится великих благ. А слова: на суд не приходит означают: не подлежит наказанию. И смерть разумеется здесь не временная, но вечная, равно как и жизнь — бессмертная. Истинно, истинно говорю вам: наступает время, и настало уже, когда мёртвые услышат голос Сына Божьего и, услышав, оживут (nz/04/Ioann05.htm#st25"> ст. 25). Слова Свои Он подтверждает доказательством от дел. Когда Он говорил: как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет, — то, чтобы это не показалось тщеславием и надменностью, Он представляет и от дел доказательства Своих слов, и говорит: наступает время; потом, чтобы не предполагал ты здесь отдаленного времени, присовокупляет: и настало уже, когда мёртвые услышат голос Сына Божьего и, услышав, оживут. Видишь ли здесь самостоятельность и власть неизреченную? Как будет во время воскресения, говорит, так и теперь. Тогда, услышав повелевающий глас, мы восстанем, потому что сказано: мёртвые во Христе воскреснут (nz/20/1Fessa04.htm#st16"> 1 Фес. 4, 16). А откуда видно, может быть спросит кто-нибудь, что сказанное не есть одно тщеславие? Из прибавленных Им слов: и настало уже. Если бы Он возвещал только о будущем времени, то учение Его могло бы быть для иудеев подозрительно; но Он представляет на то и доказательство. Еще во время Моего пребывания с вами, говорит Он, это сбудется. Если бы Он не мог сделать этого, то и не обещал бы на такое время, чтобы, в противном случае, обещание не подвергло Его еще большему посмеянию. Потом прилагает и объяснительный довод к словам Своим, говоря: ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе (nz/04/Ioann05.htm#st26"> Ин. 5, 26).

3. Видишь ли, какое здесь равенство открывается, с тем только различием, что один — Отец, а другой — Сын? Слово: дал одно только и выражает различие, а во всем прочем показывается равенство и единение. А отсюда ясно, что Он. делает все с такой же властью и силой, с какой Отец, и ни от кого иного не заимствует Своей силы. Он так же имеет жизнь в Себе, как и Отец. Потому и далее тотчас присовокупляет такие слова, из которых можем уразуметь и предыдущие. Какие же именно? И дал Ему власть производить и суд (nz/04/Ioann05.htm#st27"> Ин. 5, 27). Но для чего Он так часто повторяет о воскресении и суде? Ибо, как Отец, говорит, воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет. Опять: Отец и не судит никого, но весь суд отдал Сыну. И еще: как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе. Также: услышат голос Сына Божьего и, услышав, оживут. И здесь опять: и дал Ему власть производить и суд. Для чего же Он так часто касается этих предметов, т. е. суда, жизни и воскресения? Потому, что это больше всего может подействовать и на самого несговорчивого слушателя. Кто убежден, что воскреснет и даст тогда отчет, во грехах своих, тот, хотя бы и не видел никакого другого знамения, по одному этому убеждению скоро обратится и постарается умилостивить Судью своего. потому что Он есть Сын Человеческий. Не удивляйтесь этому (nz/04/Ioann05.htm#st27"> Ин. 5, 27). Павел Самосатский не так читает это место, а — как? Дал Ему власть производить и суд, потому что Он есть Сын Человеческий. Но такое чтение не имеет никакой последовательности. Он не потому получил суд, что Он человек; иначе, что препятствовало бы и всем людям быть судьями? Но потому Он есть судья, что Он — Сын неизреченного Существа. Поэтому и надобно читать так: потому что Он есть Сын Человеческий. Не удивляйтесь этому. Так как слушателям могли казаться слова Его не совместными, потому что они почитали Его не более, как простым человеком, а между тем слова Его были выше человека, даже выше ангела, и только одному Богу могли быть свойственны, то, разрешая такое недоумение, Он и присовокупляет: Не удивляйтесь этому, что Он есть Сын Человеческий, ибо наступает время, в которое все, находящиеся в могилах, услышат голос Сына Божьего; и творившие добро выйдут в воскресение жизни, а делавшие зло – в воскресение осуждения (nz/04/Ioann05.htm#st29"> ст. 29). Но почему Он не сказал так: "Не удивляйтесь, что Он есть Сын Человеческий. Он есть вместе и Сын Божий", — а упомянул о воскресении? Он уже высказал это выше: услышат глас Сына Божия. А что здесь умолчал об этом, не удивляйся. Говоря о таком деле, которое свойственно Богу, этим самым дает слушателям основание заключать, что Он есть и Бог, и Сын Божий. Если бы Он часто повторял это, то слушателям это надоело бы, а доказывая тоже самое чудными делами, Он делал учение Свое не столь ненавистным. Так и те, которые составляют умозаключения, положив известные основания, твердо доказывающие искомую истину, часто не выводят из них заключения, а чтобы более убедить в том слушателя и одержать более блистательную победу, предоставляют самому противнику вывести надлежащее заключение, так что присутствующие при этом тем более соглашаются с ними, когда противники произносят суд против самих себя. Далее Христос, упоминая о воскресении относительно Лазаря, умолчал о суде, — потому что не для суда воскрес Лазарь; а говоря о всеобщем воскресении, присовокупил и то, что творившие добро выйдут в воскресение жизни, а делавшие зло – в воскресение осуждения. Подобным образом Иоанн убеждал слушателей напоминанием о суде и тем, что не верующий в Сына не увидит жизни, но гнев Божий пребывает на нём (nz/04/Ioann03.htm#st36"> Ин. 3, 36). Так и сам Христос говорил Никодиму: Верующий в Сына не судится, а неверующий уже осуждён (nz/04/Ioann03.htm#st18"> Ин. 3, 18). Так и здесь Он упоминает о суде и наказании за злые дела. Выше Он сказал: слушающий Моё слово и верующий в Пославшего Меня на суд не приходит; а чтобы кто не подумал, будто этого одного достаточно для спасения, Он касается и дел жизни и говорит: творившие добро выйдут в воскресение жизни, а делавшие зло – в воскресение осуждения. Но так как Он сказал, что Ему даст отчет вся вселенная и все воскреснут по гласу Его, — дело новое и необычайное, которому и теперь еще многие не верят, даже из людей по видимому верующих, не говоря уже о тогдашних иудеях, — то послушай, как Он это объясняет, снисходя опять к немощи слушателей. Я ничего не могу, говорит, творить Сам от Себя. Как слышу, так и сужу, и Мой суд праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца (nz/04/Ioann05.htm#st30"> ст. 30). Не малое уже доказательство воскресения Он дал и в том, что исцелил расслабленного; поэтому и не, прежде стал говорить о воскресении, как совершив исцеление, — такое дело, которое было не слишком далеко от воскресения. Также и о суде намекнул тогда, сказав после исцеления тела: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14"> Ин. 5, 14). Но Он предвозвещает здесь вместе о воскресении и Лазаря и всей вселенной; а предрекая о двух этих воскресениях, о Лазоревом, имевшем вскоре совершит©, и о всеобщем, имевшем быть впоследствии, спустя долгое время, Он уверяет в первом исцелением расслабленного и самой близостью этого события, когда говорит: наступает время, и настало уже, а в истине последнего убеждает воскресением Лазаря, как бы представляя перед глаза еще несбывшееся посредством уже случившегося. Видно, что так Он и во всех случаях делал, т. е. соединял вместе два или три предсказания и через исполнение одного удостоверял в других, будущих событиях.

4. Впрочем, сказав и сделав столь великие дела, Он тем еще не довольствуется; но, так как слушатели Его были еще слишком немощны, Он и последующими словами сокрушает их упорство, говоря так: Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и Мой суд праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца (nz/04/Ioann05.htm#st30"> Ин. 5, 30). Слова эти могли казаться странными и несогласными с пророками, которые говорили, что Бог есть судья всей земли, т. е. рода человеческого (так Давид повсюду проповедует, говоря: Он (Господь) будет судить народы по справедливости (vz/19/Psalom95.htm#st10"> Пс. 95, 10), и еще: Бог – праведный Судья (vz/19/Psalom07.htm#st12"> Пс. 7, 12); также и все другие пророки и Моисей; а Христос говорил: Отец и не судит никого, но весь суд отдал Сыну); итак это могло смутить тогдашнего слушателя — иуяњ и внушить опять мысль, что Он — богопротивник; поэтому Он здесь весьма снисходит в слове о Себе, настолько, насколько требовала немощь иудеев, чтобы совершенно искоренить такое пагубное мнение, и говорит: Я ничего не могу творить Сам от Себя, т. е. ничего странного, богопротивного, такого, чего не хочет Отец, вы не увидите в Моих делах и не услышите в словах. Как прежде, сказав: потому что Он есть Сын Человеческий, Он тем показывал, что они считали Его простым человеком, так и здесь присовокупляет подобные слова. Как выше Он говорил: мы говорим о том, что знаем, и свидетельствуем о том, что видели (nz/04/Ioann03.htm#st11"> Ин. 3, 11), и евангелист Иоанн: что Он видел и слышал, о том и свидетельствует; и никто не принимает Его свидетельства (nz/04/Ioann03.htm#st32"> ст. 32), и в том и в другом месте разумея знание точное, а не просто одно слышание и видение так и здесь, говоря о слышании, выражает только то, что Он не может желать ничего иного, кроме того, чего хочет Отец. Только Он не сказал этого так ясно (потому что они, услышав это прямо, не стерпели бы), но как? Весьма смиренно и по человечески: как слышу, так и сужу. Он не говорит также здесь о научении, не сказал: как научаюсь, но: как слышу; и не потому говорит так, будто бы нуждался в слушании, — Он не только не имеет нужды учит©, но и слушать, — но выражает этим единомыслие (со Отцом) и тожество суда. Таким образом слова Его означают следующее: Я так сужу, как бы и сам Отец судил. Затем присовокупляет: Мой суд праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца. Что ты говоришь? Стало быть, Ты имеешь волю, отличную от воли Отца? А в другом месте Ты сказал: как Мы едино (nz/04/Ioann17.htm#st22"> Ин. 17, 22); и еще, говоря о единстве воли и единомыслии: так и они да будут в Нас едино (nz/04/Ioann17.htm#st21"> Ин. 17, 21), т. е, верой в Нас. Видишь ли, как то, что кажется наиболее уничиженным, скрывает в себе высокий смысл? А этим Он дает разуметь вот что: не иная есть воля Отца, и иная у Меня; но как одной душе принадлежит и одно хотение, так и у Меня с Отцом. Не удивляйся, что Он говорит о таком единении с Отцом. Павел употребляет такой же пример и относительно Духа, когда говорит: ибо кто из людей знает, что в человеке, кроме духа человека, живущего в нём? Так и Божьего никто не знает, кроме Духа Божьего (nz/14/1Korin02.htm#st11"> 1 Кор. 2, 11). Итак Он говорит только вот что: нет у Меня хотения иного, отдельного от Отца, но чего Отец хочет, того и Я, и чего Я хочу, того и Он. Потому как Отцу никто не может противоречить, когда Он судит, так и Мне; суд тем и другим произносится с одной и той же мыслью. А что Он беседует об этом человекообразно, и этому не удивляйся: ведь иудеи еще считали Его простым человеком. Поэтому в подобных случаях надобно обращать внимание не только на слова Его, но иметь в виду и понятия слушателей и принимать слова Его, как приспособление к их понятиям; иначе может произойти много нелепых последствий.

Вот смотри, — Он говорит: не ищу Моей воли; следовательно (можно бы подумать) у Него воля иная (чем у Отца) и притом гораздо несовершеннее, и не только несовершенна, но и не столь благотворна, — так как, если бы она была спасительна и согласна с волей Отца, то почему Ты не ищешь её? Люди по справедливости могли бы говорить это, потому что они имеют много желаний несогласных с волей Божией; а почему это говоришь Ты, во всем равный Отцу? Такие слова, можно сказать, несвойственны даже человеку совершенному и распявшему самого себя. Если Павел так сочетал волю свою с волей Божией, что сказал; и уже не я живу, но живёт во мне Христос (nz/16/Galata02.htm#st20"> Гал. 2, 20), то как Владыка всяческих мог сказать: не ищу Моей воли, но воли пославшего Меня, как будто они различны? Итак что же означают слова Его? Он ведет речь по человечески и приспособляется к понятиям слушателей. Как в предыдущей беседе Он употреблял выражения то богоприличные, то человекообразные, так и здесь делает тоже самое и говорит как человек: Мой суд праведен. А откуда это видно? ибо не ищу Моей воли, но воли пославшего Меня. Как между людьми тот, кто чужд самолюбия, не может быть обвиняем в неправоте суда, так и Меня теперь вы не можете упрекать в этом; кто хочет делать по своему, того справедливо могут подозревать другие, что он по этой причине нарушает справедливость; а кто не имеет в виду своей воли, тот какую может иметь причину судить несправедливо? Таким же образом рассуждайте и относительно Меня, потому что если бы Я говорил, что Я не от Отца послан и славу дел Своих не относил к Нему, то, может быть, кто-нибудь из вас и справедливо подозревал бы, что желаю только Себя самого прославить и говорю не истину. Если же дела Мои Я вменяю и присваиваю другому, то почему и по какому побуждению вы стали бы наводить подозрение на слова Мои? Видишь, к чему Он приводит слово и как доказывает правоту Своего суда, — тем, что и эЁкий другой стал бы говорить в свою защиту? Видишь, как ясно становится то, что я часто говорил? Что же такое я говорил? То, что крайнее смирение в словах, — оно-то наиболее и внушает людям здравомыслящим не уничижать смысла изречений так, как по первому взгляду представляется, а в разумении их восходить на высоту заключающихся в них мыслей. Таким образом это смирение в словах мало-помалу и удобно и пресмыкающихся в низ возвышает верх.

Итак, имея все это в виду, не будем, убеждаю вас, оставлять без внимания изречения, но будем тщательно исследовать все и везде обращать внимание на причину сказанного. Не будем думать, что для нас достаточным извинением может служить наше незнание и простота; Христос заповедал нам быть не только простыми, но и мудрыми. Поэтому с простотой позаботимся соединить и благоразумие, как в учении, так и в делах жизни; будем судить сами себя здесь, чтобы не быть осуждёнными с миром. И в отношении к рабам своим будем такими, каким желаем иметь к себе самим Господа нашего. Прости нам, говорим мы, долги наши, как и мы прощаем должникам нашим (nz/01/Matfei06.htm#st12"> Мф. 6, 12). Знаю, что оскорбленная душа не легко переносит оскорбления; но если подумаем, что прощением обиды мы делаем добро не столько оскорбившему, сколько себе самим, то легко извергнем из себя яд гнева. И тот, кто не простил должнику своему ста динариев, обидел не собрата своего, но себя самого сделал должником тысячи талантов, которые прежде были прощены ему. Таким образом, когда мы не прощаем другим, то не прощаем самим себе. Будем же не Богу только говорить: не помяни согрешений наших, но и самому себе пусть каждый говорит: да не помянем согрешений собратьев наших против нас. Ты сам первый судья твоим делам, а потом уже судит их Бог. Ты пишешь себе закон прощения и наказания и изрекаешь себе приговор того или другого; таким образом от тебя зависит — помянет ли, или не помянет Бог грехи твои. Потому и Павел заповедует прощать если кто на кого имеет жалобу (nz/19/Koloss03.htm#st13"> Кол. 3, 13), да и не просто прощать, а так, чтобы и следов (гнева) не оставалось. И Христос не только не поставил на вид грехи наши, но и не вспомянул о том, что мы согрешили, и не сказал: ты согрешил в том и в том, а простил и уничтожил рукописание, не вменив нам преступлений, как изъяснил это Павел (nz/19/Koloss02.htm#st14"> Кол. 2, 14). Так будем поступать и мы, и изгладим все из нашей памяти; разве что-либо доброе сделано оскорбившим нас — это одно и будем помнить. А если он сделал что-нибудь оскорбительное и враждебное, то оставим это и изгладим из памяти, так чтобы не осталось и следов. Если же от него не было нам ничего доброго, то тем больше нам награды, больше хвалы, если мы прощаем. Иные заглаживают грехи свои бдениями, лежанием на земле и бесчисленными подвигами; а ты можешь уничтожить все согрешения свои гораздо более легким способом — забыв зло. Для чего же ты поднимаешь меч на самого себя, подобно беснующимся и сумасшедшим, и лишаешь сам себя будущей жизни, тогда как надобно всеми способами достигать её? Если настоящая жизнь так вожделенна, то что сказать о той, где нет ни болезни, ни печали, ни воздыхания? Там уже не надобно ни ьҐться смерти, ни опасаться потери тамошних благ. Блаженны, и преблаженны, и многократно блаженны те, которые удостоились этого блаженного жребия, напротив несчастны, и пренесчастны, и несчетно несчастны те, которые сами себя лишают блаженства. Да что же, скажут, может доставить нам такую жизнь? Послушай, как сам Судья беседовал об этом с одним юношею. Когда юноша спросил: что мне сделать доброго, чтобы иметь вечную жизнь (nz/01/Matfei19.htm#st16"> Мф. 19, 16)? — тогда Христос, напомнив о заповедях закона, остановился на любви к ближним. И, может быть, теперь кто-нибудь из слушателей, подобно тому богачу, скажет: и мы все то сохранили: не крали, не убивали, не любодействовали. Но того еще не можешь ты сказать, что ты и ближнего возлюбил, как должно любить. Ты, напр., или позавидовал кому-нибудь, или позлословил, или не помог обиженному, или не поделился собственностью, а следовательно и не возлюбил ближнего. Но Христос заповедал не это только, а и еще нечто другое. Что же такое? Продай, говорит, твоё имение и раздай нищим и приходи и следуй за Мной (nz/01/Matfei19.htm#st21"> Мф. 19, 21). Следованием называет Он подражание Ему в делах. Чему же мы научаемся отсюда? Во-первых тому, что не имеющему всего этого невозможно достигнуть преимуществ будущего жребия. Когда юноша сказал, что он сделал все, тогда Христос, как бы недоставало еще чего-то важного для полного совершенства, говорит ему: если хочешь быть совершенным, пойди, продай твоё имение и раздай нищим и приходи и следуй за Мной. Итак, во-первых, этому мы должны научит©. Во-вторых, видим, что юноша сам себя обличил в пустом самодовольстве; ведь если он жил в таком изобилии, а других, находившихся в бедности, презирал, то как же он мог сказать, что возлюбил ближнего? Значит и то (что исполнил заповеди) он говорил несправедливо. Итак, будем исполнять то и другое; постараемся расходовать наше имущество так, чтобы приобрести небо. Если иной за житейское величие часто отдает все свое имущество, — величие, которое останется здесь и даже не может продолжаться немного времени, так как многие еще задолго до смерти лишались власти, другие за нее платили иногда самой жизнью, и все же, не смотря на это, жертвуют за нее всем, — если, говорю, ради этого люди так много делают, то можно ли быть несчастнее нас, для славы нескончаемой и неотъемлемой не уделяющих даже малости, не желающих отдать и того, что через немного времени должны же будем здесь оставить? Какое безумие — не хотеть добровольно отдать и эћть с собой то, чего можем лишиться против воли? Ведь если бы нас вели на смерть, а потом предложили избавит© от смерти ценой всего нашего имущества, мы конечно почли бы это за милость; а теперь, когда мы увлекаемся по пути в геенну и могли бы избавит© от нее, пожертвовав половину имения, мы соглашаемся лучше, подвергнуться мучению и хотим удержать у себя то, что нам не принадлежит, и таким образом теряем истинно нам принадлежащее. Какое же оправдание будем мы иметь, какое прощение, если нам проложен столь удобный путь к жизни, а мы носимся по стремнинам, идем путем бесплодным, лишая себя всего и здесь и там, тогда как могли бы верно приобрести все и там и здесь? Так, если не прежде, то по крайней мере теперь образумимся и, придя в себя самих, будем употреблять настоящие блага, как следует, чтобы удобнее получить и будущие, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом слава во веки веков. Аминь.

Беседа 40


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 39

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 40

Если Я свидетельствую Сам о Себе, то Моё свидетельство не истинно. Есть другой, свидетельствующий обо Мне; и Я знаю, что истинно то свидетельство (nz/04/Ioann05.htm#st31"> Ин. 5, 31, 32).

1. Если кто не сведущий станет рыть землю, содержащую в себе металлы, то золота не добудет; а только, перемешав все без разбора, понесет труд бесполезный, и даже во вред себе. Так и не знающие порядка мыслей в божественном Писании, не вникающие в его особенности и законы, а все невнимательно и безразлично пробегающие, смешивая золото с землею, никогда не найдут скрытого в нем сокровища. Это говорю я теперь потому, что предстоящее место (Писания) заключает в себе много золота, но оно незаметно, а прикрыто снаружи большой неясностью. Поэтому надобно раскапывать и расчищать это место, чтобы дойти до истинного его смысла. Кто с первого раза не смутится, слыша слова Христовы: если Я свидетельствую Сам о Себе, то Моё свидетельство не истинно? Мы видим, что Он многократно свидетельствовал о самом Себе; так, беседуя с женщиной самарянкой, Он говорил: это Я, Который говорю с тобой (nz/04/Ioann04.htm#st26"> Ин. 4, 26); и слепому также сказал: Он говорит с тобой (nz/04/Ioann09.htm#st37"> Ин. 9, 37); и иудеев обличал: вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий (nz/04/Ioann10.htm#st36"> Ин. 10, 36); и во многих других местах Он так делает. Если же все это неправда, то какая останется нам надежда спасения? Где мы найдем истину, если сама Истина говорит: Моё свидетельство не истинно? И не это только противоречие здесь представляется, а еще и другое не меньшее. Он говорит далее: если Я и Сам о Себе свидетельствую, Моё свидетельство истинно (nz/04/Ioann08.htm#st14"> Ин. 8, 14). Что же, скажешь, нам принять? Которое из этих двух изречений считать неистинным? Если мы примем эти слова просто так, как они сказаны, не обращая внимание ни на лицо, ни на причину, ни на что другое, — в таком случае и то и другое будет ложно. Если вообще свидетельство Его не истинно, то и эти самые слова не истинны, — не только последние, но и первые. Что же означают эти изречения? Много внимательности нужно нам иметь, или лучше — благодати Божией, чтобы не останавливаться на одних словах; потому и еретики заблуждаются, что не обращают внимания ни на цель говорящего, ни на свойства слушателей. Итак, если мы не вникнем в это, а также и в другие обстоятельства, как то: время, место, дух слушателя, — то может произойти много нелепостей. Что же означают слова Христовы? Иудеи намеревались возразить Ему: Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно (nz/04/Ioann08.htm#st13"> Ин. 8, 13); а Он, предупреждая их, и сказал это, как бы так говоря: вы конечно скажете Мне: мы не веруем Тебе потому, что между людьми никто свидетельствующий о самом себе никогда не заслуживает веры. Потому выражение: Моё свидетельство не истинно надобно разуметь не просто, а приспособительно к понятию иудеев, то есть: для вас не истинно. Таким образом Он сказал эти слова не вопреки достоинству Своему, а приспособительно к их мнению. Итак, когда Он говорит: Моё свидетельство не истинно, — этим обличает их мысли и преднамеренное с их стороны возражение Ему; а когда говорит: если Я и Сам о Себе свидетельствую, Моё свидетельство истинно, — этим показывает самую сущность дела, т. е., что Его, как Бога, следует почитать достойным веры и тогда, как Он говорит о самом Себе. перед этим Он говорил о воскресении мертвых и суде, — о том, что верующий в Него не подлежит суду, но прейдет в жизнь, что Он воссядет некогда на суд, чтобы потребовать от всех отчета, и что Он имеет единую с Отцом власть и силу; теперь, намереваясь снова подтвердить все это и еще иным образом, Он по необходимости предварительно выставляет на вид их возражение. Я сказал, говорит, что, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет; Я сказал, что Отец и не судит никого, но весь суд отдал Сыну; сказал: чтобы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца; сказал, что слушающий Моё слово и верующий на суд не приходит, но перешёл от смерти в жизнь; Я сказал, что голос Мой воскресит мертвых, — одних теперь, а других впоследствии времени; сказал, что Я потребую от всех отчета во грехах, что буду судить праведно и вознагражу делающих добро. Так как все это было высказано, и все это очень важно, но ясного доказательства для иудеев еще не было дано, а только сказано сокровенно, то Он, намереваясь поспешить к изъяснению сказанного, наперед представляет их возражение, и говорит как бы так, хотя и не такими именно словами: может быть, вы скажете: все это говоришь Ты; но Ты свидетель не заслуживающий веры, когда свидетельствуешь сам о себе. Таким образом Он с первого раза поражает их любовь к спорам, выставляя на вид то, что они намеревались сказать, и тем показывая, что Он знает и тайные помышления их; а дав через это первое доказательство Своей силы, Он после возражения представляет и другие ясные и неоспоримые доказательства, а именно приводит трех свидетелей истинности Своих слов: дела, Им совершенные, свидетельство Отца и проповедь Иоанна. При этом выставляет наперед меньшее, а именно свидетельство Иоанна. Сказав: Есть другой, свидетельствующий обо Мне; и Я знаю, что истинно то свидетельство, присовокупляет: вы посылали к Иоанну, и он засвидетельствовал об истине (nz/04/Ioann05.htm#st33"> Ин. 5, 33). Но, если свидетельство не истинно, как же Ты говоришь, что свидетельство Иоанна истинно, и что Он свидетельствовал об истине? Видишь ли, как и отсюда становится ясно, что слова: Моё свидетельство не истинно сказаны приспособительно к мыслям иудеев?

2. Но что, если Иоанн свидетельствовал так из угождения Христу, — скажешь ты? Чтобы иудеи не сказали этого, посмотри, как Христос устраняет и такое подозрение; не просто говорит: Иоанн свидетельствовал о Мне, а наперед заметил: вы посылали к Иоанну; а вы конечно не послали бы, если бы не почитали его свидетельства достоверным. А что еще важнее, они посылали спросить его не о Христе, а о нем самом (nz/04/Ioann01.htm#st19"> Ин. 1, 19); итак, если они почитали его достойным веры в свидетельстве о самом себе, тем более о другом Мы все — люди привыкли не столько верить говорящим о самих себе, сколько говорящим о других. А Иоанна признавали настолько достойным веры, что и касательно себя самого он не имел нужды в постороннем свидетельстве. Таким образом посланные не спрашивали: что ты скажешь о Христе? а только: кто ты? Что скажешь о себе самом? Столь великое благоговение имели они к этому мужу. На все это Христос и указывал, когда говорил: вы посылали к Иоанну. Потому-то и евангелист не просто сказал, что они послали, но и о посланных с точностью заметил, что это были и священники и фарисеи, а не простые люди, не отверженные и не такие, которые могли бы увлечься и обмануться, но которые способны были в точности понять сказанное Иоанном. Я не от человека принимаю свидетельство (nz/04/Ioann05.htm#st34"> Ин. 5, 34). Почему же Ты привел свидетельство Иоанна? Потому, что и оно было свидетельство не человеческое; Иоанн говорил: пославший меня крестить в воде сказал мне (nz/04/Ioann01.htm#st33"> Ин. 1, 33). Таким образом и свидетельство Иоанна было свидетельство Божие, потому что по Божию внушению он говорил то, что говорил. Но чтобы они не сказали: откуда известно, что Иоанн говорил по внушению Божию, и чтобы не прекословили этому, Христос решительно заграждает уста их, направляя опять Свою беседу против их мыслей. Многие вероятно не знали этого, а внимали Иоанну, как говорившему от себя самого. Потому Христос говорит: Я не от человека принимаю свидетельство. Но если Ты не намерен принимать свидетельство от человека и на нем основываться, то для чего приводишь свидетельство Иоанна? Чтобы они не сказали этого, послушай, как Он опровергает и такое возражение прибавлением последующих слов; сказав: Я не от человека принимаю свидетельство, Он присовокупляет: но говорю это для того, чтобы вы спаслись, то есть: Я, как Бог, не имел бы нужды в человеческом его свидетельстве; но так как вы более внемлете ему, считаете его достовернее всех других, и к нему стекаетесь, как к пророку (а весь город стекался на Иордан), Мне же не веруете и тогда, как Я творю чудеса, — то вот почему Я и напоминаю вам его свидетельство. Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при его свете (nz/04/Ioann05.htm#st35"> Ин. 5, 35). Чтобы они не сказали: что же, хотя Иоанн и говорил, но мы не приняли свидетельства его, — Он показывает, что они именно приняли сказанное, потому-то и не простых людей посылали, а священников и фарисеев. Так они уважали этого мужа и не решались тогда противоречить словам его. Но выражением: малое время Он показывает легкомыслие их, — в том, как скоро они отошли от Иоанна. Я же имею свидетельство больше, чем от Иоанна (nz/04/Ioann05.htm#st36"> ст. 36). Если бы вы хотели принять веру, как следует, то Я привел бы вас к ней лучше всего делами Своими; но как вы не хотите этого, то Я отсылаю вас к Иоанну, не потому чтобы имел нужду в свидетельстве его, но Я для того все делаю, чтобы вы спаслись. Я же имею свидетельство больше, чем от Иоанна, а именно — свидетельство от дел Моих; но Я не то только имею в виду, чтобы быть принятым вами по свидетельству дел, которые достойны веры сами по себе, но и по свидетельству людей, вам известных и вами уважаемых. Таким образом, словами: а вы хотели малое время порадоваться при его свете упрекнув их в том, что они показали усердие к Иоанну, только временное и нетвердое, Он называет его светильником и тем показывает что Иоанн имел свет не от себя самого, но от благодати Духа. Впрочем, в противоположность этому свету, Христос еще не высказывает, что сам Он есть солнце правды; а только намекает на это, и тем сильно поражает их и дает видеть, что они и во Христа не могли уверовать по тем же самым свойствам сердца, по которым пренебрегли Иоанном. И уважаемого ими человека они уважали только малое время; а если бы поступили не так, то он скоро привел бы их к Иисусу. Итак, доказав, что они во всех отношениях не заслуживают никакого извинения, Он присовокупляет: Я же имею свидетельство больше, чем от Иоанна. Какое же? Свидетельство от дел. Ибо дела, говорит, которые Отец дал Мне совершить, эти самые дела, Мной творимые, свидетельствуют обо Мне, что Отец послал Меня (nz/04/Ioann05.htm#st36"> ст. 36). Здесь Он напоминает им о расслабленном, о сухоруком исцеленном, и о многих других. О свидетельстве Иоанна иной из них, может быть, сказал бы, что оно преувеличено и сказано по дружелюбию, хотя впрочем и это-то не могли они сказать об Иоанне — муже, исполненном строгого любомудрия и столько ими самими уважаемом; но о делах Христовых даже крайне безумные не могли иметь такого подозрения. Поэтому Христос и привел это второе свидетельство, сказав: дела, которые Отец дал Мне совершить, эти самые дела, Мной творимые, свидетельствуют обо Мне, что Отец послал Меня. Здесь же Он опровергает и обвинение в нарушении субботы. Они говорили: как может быть от Бога тот, кто не хранит субботы? На это Он и сказал: которые Отец дал Мне совершить. Хотя Он действовал и по собственной власти, но, желая, вполне показать, что Он не делает ничего противного Отцу, Он употребил смиреннейшее выражение.

3. Но почему Он не сказал: дела, которые Отец дал Мне совершить, свидетельствуют, что Я равен Отцу? Ведь и то и другое можно было видеть из дел Его, — и что Он не делает ничего противного, и что Он равен Родившему Его, подобно тому как в другом месте, утверждая это, Он говорил: если не верите Мне, верьте Моим делам, чтобы узнать и поверить, что Отец во Мне и Я в Нём (nz/04/Ioann10.htm#st38"> Ин. 10, 38). То и другое свидетельствовали о Нем дела, — и что Он равен Отцу, и что ничего не делает противного Ему. Почему же Он так не сказал, но, оставив важнейшее, сказал только вышеозначенные слова? Потому что о том-то и был прежде всего вопрос. Хотя уверить, что Он пришел от Бога значило гораздо менее, нежели уверить, что Он Бог, равный Отцу (так как первое и пророки говорили, а последнего не могли сказать), однако Он со старанием утверждает меньшее, зная, что когда будет принято меньшее, тогда уже легко будет принято и большее. Потому-то, вовсе не упоминая о высшем свидетельстве, Он приводит меньшее, чтобы через последнее они приняли и первое. Сделав это, Он продолжает: и пославший Меня Отец Сам засвидетельствовал обо Мне (nz/04/Ioann05.htm#st37"> ст. 37). Где же Отец свидетельствовал о Нем? На Иордане, когда сказал: это – Мой возлюбленный Сын, в Котором Моё благоволение. Но и это свидетельство еще требовало объяснения. Свидетельство Иоанна было для них ясно, потому что они сами посылали к нему и не могли отказаться от того; также очевидно было и свидетельство чудотворений: они видели совершаемые Христом чудеса, слышали о них от исцеленных и верили, потому и обвиняли Христа. Оставалось, наконец, доказать истинность свидетельства от Отца. Итак, намереваясь объяснить это, Он присовокупляет: ни Его голоса никогда не слышали. А как же Моисей говорит: Моисей говорил, и Бог отвечал ему голосом (vz/02/Iskhod19.htm#st19"> Исх. 19, 19)? Как Давид: из среды грома Я услышал тебя (vz/19/Psalom80.htm#st08"> Пс. 80, 8)? И как опять Моисей говорит: слышал ли какой народ голос Бога, как слышал ты (vz/05/Vtoroz04.htm#st33"> Втор. 4, 33)? Ни Его лица не видели. Однако об Исаи, Иеремии и Иезекииле, и многих других сказано, что они видели Бога. Что же значат слова Христовы? Он возводит их к любомудрому учению, показывая мало-помалу, что у Бога нет ни голоса, ни вида, но что Он выше таких образов и звуков. Как словами: ни Его голоса никогда не слышали Он не то выражает, что Бог издает голос, только не слышимый, — так и словами: ни Его лица не видели выражает не то, что Бог имеет лицо, только незримое, а то, что в Боге ничего такого нет. А именно, чтобы иудеи не сказали: напрасно Ты хвалиш©, Бог говорил с одним только Моисеем [как действительно они и говорили: мы знаем, что Бог говорил с Моисеем; Этого же не знаем, откуда Он (nz/04/Ioann09.htm#st29"> Ин. 9, 29)], — вот Он и сказал так, показывая им, что у Бога нет ни человеческого голоса, ни вида. Да что Я говорю, продолжает Он? Вы не только гласа Его никогда не слыхали и вида не видали, но и того, чем вы наиболее хвалитесь и в чем все вы уверены, будто вы принимаете и храните заповеди Его, — и этого вам нельзя сказать о себе. Это самое Он давал им разуметь, присовокупив: и не имеете Его слова пребывающего в вас (nz/04/Ioann05.htm#st38"> Ин. 5, 38), т. е. повелений, заповедей, закона, пророков. Хотя Бог и дал эти заповеди, но их нет у вас, потому что вы не веруете Мне. Если Писания и здесь и там учат, что надобно веровать Мне, а вы не веруете, — ясно, что слово Его не пребывает в вас. Таким образом Он далее прибавляет: потому что вы не веруете Тому, Которого Он послал (nz/04/Ioann05.htm#st38"> ст. 38). Потом, чтобы они не сказали: как же Бог свидетельствовал о Тебе, когда мы не слыхали голоса Его? — говорит: вы исследуете Писания, а они свидетельствуют обо Мне (nz/04/Ioann05.htm#st39"> ст. 39), и этим показывает, что Отец свидетельствовал через Писания. Он свидетельствовал и на Иордане и на горе; однако же на этот голос Христос не указывает. Может статься, что они этому и не поверили бы, потому что в одном случае они и не слыхали голоса, а именно на горе, а в другом — и слышали, да не обратили внимания. Поэтому Христос отсылает их к Писаниям, показывая, что и в них есть свидетельство Отца. Но сперва Он уничтожает их старое самохвальство, будто они видели Бога, или слышали голос Его. Так как можно было ожидать, что они не поверять словам Его о голосе Отца, представляя себе то, что происходило на горе Синае, то Христос, исправив сперва мысли их об этом предмете, показав, что все то сделано было по снисхождению, затем и отсылает их к свидетельству Писаний.

4. Будем же и мы в состязании и борьбе с еретиками заимствовать для себя подкрепление из Писаний. Все Писание, говорит апостол, богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершён Божий человек, ко всякому доброму делу приготовлен (nz/23/2Timof03.htm#st16"> 2 Тим. 3, 16, 17), — а не так, чтобы одно он имел, а другого не имел: такой еще не совершен. Какая, например, польза, скажи мне, если кто молится прилежно, а милостыню подает не щедро? Или щедро подает милостыню, но лихоимствует и притесняет других, или подает только на показ людям и ради похвалы от зритЈ? Или хотя подает милостыню с полным усердием и для угождения Богу, но этим самым превозносится и высокомудрствует о себе? Или смиряется и соблюдает посты, но при этом сребролюбив, любостяжателен и, будучи привязан к земле, вводит в душу свою мать всех зол? Ведь корень всех зол есть сребролюбие. Будем страшит© его, будем убегать этого греха. Сребролюбие возмутило всю вселенную; все привело в беспорядок; оно удаляет нас от блаженнейшего служения Христу: не можете, говорится, служить Богу и богатству (nz/01/Matfei06.htm#st24"> Мф. 6, 24), — потому что богатство требует совершенно противного Христу. Христос говорит: подай нуждающимся, а богатство: отними у нуждающихся; Христос говорит: прощай злоумышляющим на тебя и обижающим, а богатство напротив: строй козни против людей, нисколько не обижающих тебя; Христос говорит: будь человеколюбив и кроток, а богатство напротив: будь жесток и бесчеловечен, считай ни за что слезы бедных, — и таким образом в день суда сделает страшным для нас Судью. Тогда все наши яњния предстанут перед нашими глазами: обиженные и обнаженные нами лишат нас всякого оправдания. Если Лазарь, нисколько не обиженный богачом, а только не получивший от него помощи, сделался строгим его обвинителем, и не допустил богатого получить какое-либо снисхождение, то, скажи, какое оправдание будут иметь те которые не только не подают милостыни из своего имущества, но еще присваивают себе чужое и разоряют дома сирот? Если не напитавшие голодного Христа навлекли на голову свою столь великий огонь, то похищающие чужое, ведущие бесчисленные тяжбы, несправедливо присваивающие себе имения от всех какую получат отраду? Итак, исторгнем из себя эту страсть, а исторгнем, если подумаем о тех, которые прежде нас делали другим несправедливости, лихоимствовали и умерли. Не другие ли пользуются их богатством и трудами, тогда как сами они подвержены казни, мукам и невыносимым злостраданиям? Не крайнее ли это безумие — трудит© и заботит©, чтобы и при жизни истощаться от трудов, и после смерти терпеть невыносимые наказания и мучения, тогда как надлежало бы и здесь наслаждаться благоденствием (а ничто не доставляет столько удовольствия, как милостыня при чистой совести), и после отшествия в другую жизнь избавит© там от всех зол и достигнуть бесчисленных благ. Как порок здесь, еще прежде геенны, обыкновенно мучит преданных ему, так добродетель еще прежде царствия доставляет здесь наслаждение подвизающимся в ней, услаждая их жизнь приятными надеждами и постоянным удовольствием. Итак, чтобы нам получить это удовольствие и здесь и в будущей жизни, обратимся к добрым делам; таким образом удостоимся мы и будущих венцов, которых и да удостоимся все благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 41


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 40

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 41

Вы исследуете Писания, ибо вы думаете через них иметь вечную жизнь; а они свидетельствуют обо Мне. Но вы не хотите прийти ко Мне, чтобы иметь жизнь (nz/04/Ioann05.htm#st39"> Ин. 5, 39, 40).

1. Много надлежит нам, возлюбленные, иметь попечения о делах духовных; и не будем думать, что для спасения достаточно заниматься ими как-нибудь. Если в делах житейских ничего великого достигнуть не может тот, кто исполняет их небрежно и как случилось, то тем более так должно быть в делах духовных, потому что они и требуют наибольшей тщательности. Поэтому и Христос, отсылая иудеев к Писаниям, отсылал не для простого чтения, а для точного и обдуманного испытания их. Он не сказал: читайте Писания, но: исследуете Писания, потому что сказанное о Нем в Писаниях требовало много внимания (как сокровенно сказанное для пользы людей того времени). Итак, Он повелевает им теперь со старанием углубляться в Писания, чтобы они могли найти сокровенное в глубине их. Сказанное о Христе не поверхностно сказано и не на виду положено; но, как сокровище некое, положено в великой глубине. А кто, отыскивая положенное в глубине, с усердием и трудом не станет искать, тот и никогда не найдет искомого. Поэтому, сказав: исследуете Писания, Христос присовокупил: ибо вы думаете через них иметь вечную жизнь. Не сказал: имеете, но: думаете иметь, показывая, что надеющиеся спастись одним чтением, без веры, не могут приобрести никакого великого и важного плода. Он как бы так говорит: не уважаете ли вы Писаний? Не почитаете ли их источниками жизни? На них и Я теперь утверждаюсь, потому что они свидетельствуют обо Мне. Но вы не хотите прийти ко Мне, чтобы иметь жизнь. Итак, справедливо Он говорил: думаете, потому что они не хотели повиноваться Писаниям, а только хвалились одним чтением их. Далее, чтобы, ради великого попечения Его об них, не стали они подозревать Его в любви к почитанию, и чтобы не подумали, будто, желая от них веры Себе, Он наблюдает Свою выгоду (а Он упоминал и о голосе Иоанна, и о свидетельстве Бога Отца, и о Своих делах, и обещал жизнь, и употреблял все, чтобы привлечь их к Себе), — так как, говорю, многие вероятно подозревали, что Он говорил такие слова из любви к славе, то вот послушай, что Он прибавляет: не принимаю славы от людей (nz/04/Ioann05.htm#st41"> ст. 41), т. е. не имею в ней нужды. Не такова, говорит, моя природа, чтобы Мне нуждаться в человеческой славе. Если солнце от светильника не получает приращения света, тем более Я далек от того, чтобы иметь нужду в человеческой славе. А для чего говоришь это, могли сказать Ему, если не нуждаешься в славе? Чтобы вы спаслись (nz/04/Ioann05.htm#st34"> ст. 34); это Он сказал еще прежде. Но тоже самое выражает и здесь словами: чтобы иметь жизнь (nz/04/Ioann05.htm#st40"> ст. 40). Но Он выставляет и другую причину; какую? Знаю вас: вы не имеете в себе любви к Богу (nz/04/Ioann05.htm#st42"> ст. 42). Иудеи часто гнали Его, будто бы из любви к Богу, — за то, что Он делал Себя равным Богу (nz/04/Ioann05.htm#st18"> Ин. 5, 18); с другой стороны Он знал, что они не хотели веровать в Него. Итак, если бы кто спросил: для чего же Ты говоришь это? — Он и отвечает: для того, чтобы обличить вас в том, что вы преследуете Меня не из любви к Богу. И сам Он свидетельствует обо Мне и делами и Писаниями. Как прежде вы Меня гнали, считая Меня богопротивником, так теперь, когда Я показал это, вам следовало бы обратит© ко Мне, если бы вы любили Бога. Но вы не любите Его: поэтому-то Я и сказал это, чтобы показать, что вы слишком надменны и напрасно хвалитесь, прикрывая только свою зависть. Но это доказывает Он не только из настоящих обстоятельств, но и последующих. Я пришёл, говорит, во имя Моего Отца, и не принимаете Меня; а если иной придёт в своё имя, его примете (nz/04/Ioann05.htm#st43"> ст. 43). Видишь ли, как Он и там и здесь говорит о Себе, что Он послан от Отца, и суд получил от Него, и ничего не может делать сам от себя, а именно для того, чтобы отсечь всякий предлог к неправильному мышлению. Но о ком это Он говорит: придёт в своё имя? Здесь Христос намекает на антихриста, и вместе представляет неопровержимое доказательство их неблагомыслия. Если вы преследуете Меня, говорит Он, из любви к Богу, то гораздо более следовало бы так поступить с антихристом. Он ничего подобного не будет говорить, то есть, что послан от Отца, что пришел по воле Его: но совершенно напротив, насильственно будет похищать все ему не принадлежащее, и называть себя богом над всем, как и Павел пишет: выше всего, называемого Богом, или святыней, выдавая себя за Бога (nz/21/2Fessa02.htm#st04"> 2 Фес. 2, 4). Это именно и значит, что он придёт в своё имя. Но Я, говорит Христос, пришел не так, а во имя Отца Моего. Достаточно было и этого для доказательства, что они не любят Бога, так как не приняли того, кто говорил им о себе, что послан от Бога. Но в настоящем случае Он показывает бесстыдство их и с противоположной стороны — из того, что они готовы принять антихриста. Как скоро они не приняли говорившего им о себе, что Он послан от Бога, но готовы были поклонит© тому, который не признает Бога, а превозносится и выдает себя за бога над всеми, то ясно, что гонение (на Христа) было делом зависти, а не любви к Богу. Таким образом, Христос представляет две причины на то, что сказал о Себе: сперва более снисходительную, сказав: чтобы вы спаслись, и: чтобы иметь жизнь; потом, — так как они намеревались осмеять Его, — представляет и более поразительную причину, показывая, что, хотя бы слушающие и не веровали Ему, Бог во всяком случае сделает Ему угодное.

2. Павел, беседуя об антихристе, пророчески сказал: Бог пошлёт им действие заблуждения, да будут осуждены все, не веровавшие истине, но возлюбившие неправедность (nz/21/2Fessa02.htm#st11"> 2 Фес. 2, 11, 12). Но Христос не сказал, что антихрист придет, но: если придёт, щадя слушателей, потому что их нечестие тогда еще не вполне открылось. Вот почему Он умолчал о причине пришествия антихриста; а Павел с точностью обозначил эту причину для людей, могущих разуметь, и тем лишил иудеев всякого извинения. Но далее Христос показывает и причину их неверия, продолжая: как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете (nz/04/Ioann05.htm#st44"> ст. 44); таким образом, опять дает видеть, что они действительно не заботились о славе Божией, а под таким предлогом хотели только оправдать свою страсть. В таких поступках они так далеки были от желания славы Божией, что сами искали более славы человеческой, нежели Божией. Как же они могли возыметь такую неприязнь из-за славы Божией, которой столько пренебрегали, что даже предпочитали ей славу человеческую? Сказав же, что они не имеют любви к Богу, и доказав это двумя причинами — их поступками в отношении к Нему и будущими отношениями к антихристу, изъяснив притом, что они не заслуживают никакого прощения, Христос приводит на обличение их и Моисея, и так поражает их: Не думайте, что Я буду обвинять вас перед Отцом: есть на вас обвинитель – Моисей, на которого вы надеетесь. Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал обо Мне. Если же его писаниям не верите, как поверите Моим словам (nz/04/Ioann05.htm#st45"> Ин. 5, 45-47)? Он как бы так говорит: своими действиями против Меня вы прежде Меня оскорбляете Моисея, потому что вы не веруете еще более Моисею, нежели Мне. Смотри, как Он со всех сторон лишает их всякого оправдания. Вы говорите, что гонением на Меня доказываете свою любовь к Богу? Но Я показал, что вы делаете это по нелюбви к Нему. Вы говорите, что Я нарушаю субботу и преступаю закон? Я отверг и это обвинение. Вы утверждаете, что по вере в Моисея дозволяете себе такие поступки против Меня? Я опять вам объясняю, что этим-то в особенности вы и доказываете свое неверие Моисею. Я столь далек от намерения идти против закона, что и обвинителем вашим будет не другой кто, а сам тот, кто дал вам закон. Как о Писаниях Христос говорил: вы думаете через них иметь вечную жизнь, — подобным образом и о Моисее говорит: на которого вы надеетесь, связывая иудеев во всяком случае их собственными словами. Откуда же видно, сказали бы, что Моисей будет обвинять нас, и что Ты этим не напрасно хвалиш©? Что общего у Тебя с Моисеем? Ты нарушаешь субботу, которую Моисей дал закон сохранять: каким же образом он может обвинять нас? Да откуда видно и то, что мы уверуем в другого, который придет в свое имя? Все это Ты говоришь без доказательств. Но все это (отвечает им Христос) выходит уже из предыдущего. Как скоро Моими делами, голосом Иоанна, свидетельством Отца подтверждено, что Я пришел от Бога, то ясно, что Моисей будет обвинять вас. Что он сказал? Не то ли, что, если явится муж, творящий чудеса, прив њщий людей к Богу и верно предрекающий будущее, — такому с полной доверенностью надобно повиноваться? Христос не сделал ли всего этого? Он и чудеса совершал несомненно истинные, и к Богу всех привлекал, и Свои предсказания оправдывал исполнением их. Но откуда видно, что они уверуют в другого? Из самой ненависти их ко Христу. Отвергающие того, кто приходит по воле Божией, без сомнения, примут богопротивника. Если же Он указывает теперь на Моисея, а прежде говорил: Я не от человека принимаю свидетельство, — ты этому не удивляйся: Он не к Моисею их отсылает, а к божественным Писаниям. Но так как Писания мало устрашали их, то Он обращает слово к лицу Моисея, представляя им обвинителя в самом законодателе, и таким образом производит в них гораздо сильнейший страх и опровергает все, что ни было сказано ими. Замечай же: они говорили, что преследуют Его из любви к Богу, — Он показывает, что они делают это по нелюбви к Богу. Они говорили, что держатся Моисея, — Он показывает, что они поступают так по недоверию к Моисею. Если они ревновали о законе, то им следовало принять исполнявшего закон. Если любили Бога, то им надлежало повиноваться привлекавшему их к Богу. Если верили Моисею, то им следовало поклонит© Тому, о ком Моисей пророчествовал. А если ему не верили еще прежде, чем Мне, то нет ничего удивительного, что гоните и Меня, проповеданного им. И тогда, как иудеи благоговели к Иоанну, Христос доказывал из их поступков с Ним, что они презирают Иоанна; и теперь, когда они думают, что верят Моисею, Он показывает их неверие, и таким образом все, чем они мечтали оправдать себя, Он постоянно обращает на их же голову. Я, говорит Он, столько далек от мысли — отвлекать вас от закона, что к обвинению вашему призываю и самого законодателя. Впрочем, хотя Он сказал, что Писания свидетельствуют о Нем, но где они свидетельствуют, этого не присовокупил, желая навести на них тем больший страх, обратить к испытанию Писаний и поставить в необходимость спрашивать Его самого об этом. А если бы Он предупредил их и объяснил это без вопросов с их стороны, то они отвергли бы и свидетельства Писаний. Теперь же, если они были внимательны к Его словам, — им следовало прежде всего спросить об этом и узнать от Него. Для этого-то Он особенно и распространяет не только Свои доказательства против них, но страх и угрозы, чтобы по крайней мере страхом изрекаемых на них слов вразумить их. Но, и не смотря на это, они молчат. Такова злоба! Что бы ни говорили, что бы ни делали, она не трогается, но упорствует, сохраняя в себе свой яд.

3. Поэтому надлежит извергать из души эЁкую злобу и никогда не сплетать никаких козней. Превратен, сказано, путь человека развращённого (vz/20/Pritch21.htm#st08"> Прит. 21, 8), и: святый Дух премудрости удалится от лукавства и уклонится от неразумных умствований (Прем. Сол. 1, 5). Ничто так не делает людей глупыми, как злоба. В самом деле, когда человек бывает коварен, неблагонамерен, непризнателен (а это виды злобы), когда раздражается ничем не обиженный, строит ковы, то не представляет ли в этом доказательств крайнего своего безумия? С другой стороны ничто так не делает людей разумными, как добродетель: она делает их признательными, благонамеренными, человеколюбивыми, тихими, кроткими, смиренными; она обыкновенно рождает и все другие совершенства. Кто же может быть мудрее человека с такими расположениями? Поистине, добродетель есть источник и корень мудрости, как всякий порок берет начало от неразумия. И надменный и гневливый человек увлекается этими страстями по недостатку благоразумия. Поэтому и пророк говорил: смердят, гноятся мои раны от моего безумия (vz/19/Psalom37.htm#st06"> Пс. 37, 6), показывая, что всякий грех получает свое начало от неразумия. Напротив, человек добродетельный, имеющий в себе страх Божий, мудрее всех; потому и некий мудрец говорит: начало мудрости – страх Господень (vz/20/Pritch01.htm#st07"> Прит. 1, 7). Если же бояться Бога значит иметь мудрость, а порочный не имеет этого, то, без сомнения, он лишен мудрости; а лишенный истинной мудрости бессмысленнее всех. Хотя многие удивляются людям порочным потому, что они могут делать другим обиды и вред, но они не понимают, что таких людей должно считать самыми несчастными из всех, потому что, думая вредить другим, они вонзают меч в себя самих; а то и есть признак крайнего безумия, когда кто, поражая самого себя, не сознает того, но думает, что он вредит другому, между тем как закалывает сам себя. Потому и Павел, зная, что, поражая других, мы убиваем себя самих, говорит: для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения (nz/14/1Korin06.htm#st07"> 1 Кор. 6, 7)? Чтобы не быть обиженным, не надобно обижать; чтобы не терпеть зла, не надобно делать зла, — хотя это может показаться загадкой людям обыкновенным и не желающим любомудрствовать. Итак, зная это, будем считать несчастными и оплакивать не обижаемых и оскорбляемых, а делающих другим обиды и оскорбления. Эти-то люди наиболее страдают, потому что они вооружают против себя Бога, открывают уста тысяч обвинителей, приобретают худую славу в этой жизни и навлекают на себя великую казнь в будущем веке. Напротив обижаемые и все великодушно переносящие преклоняют и Бога к милосердию и всех людей к состраданию им, к похвалам и благорасположению. Такие люди, представляя величайшее доказательство своего любомудрия, и в этой жизни приобретают великую славу, и к будущей получат вечные блага, которых да сможем достигнуть и все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 42


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 41

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 42

После этого Иисус пошёл на ту сторону Галилейского моря, в окрестности Тивериады. За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными. Иисус взошёл на гору и там сидел со Своими учениками. Приближалась же Пасха, иудейский праздник (nz/04/Ioann06.htm#st01"> Ин. 6, 1-4).

1. Не надобно, возлюбленные, входить в состязания с злыми людьми; но научимся, если только это не повредит нашей добродетели, уступать место их злым наветам. Таким образом укрощается всякая дерзость. Как стрелы, попадая во что-нибудь упругое, твердое и противодействующее, с большей силой отскакивают назад — на пустивших их; когда же стремительность их полета не встречает противодействия, то скоро теряет силу и прекращается, — так бывает и с дерзкими людьми. Когда мы идем наперекор им, они еще более свирепеют; когда же уступаем им и отстаем от них, тем легко укрощаем их неистовство. Таким образом и Христос, узнав о дошедшем до фарисеев слухе, что Он приобретает Себе учеников и крестит более, чем Иоанн, отошел в Галилею, чтобы погасить в них зависть и Своим удалением укротить их ярость, которая, конечно, родилась в них от этих вестей. Однако же, удалившись опять в Галилею, Он идет уже не в прежние места, — пришел не в Кану, а на ту сторону моря. За Ним последовало множество народа, потому что видели чудеса, которые Он творил. Какие чудеса? Почему евангелист не говорит о каждом из них? Потому, что этот евангелист заботится о том, чтобы большую часть книги наполнить словами и беседами Христа к народу. Вот смотри: в продолжение целого года, даже и в праздник Пасхи, евангелист не упоминает ни об одном чуде, кроме исцеления расслабленного и еще сына у царедворца. Евангелист не о том заботится, чтобы все пересказать: это и не возможно было бы; но из многого и великого — только немногое. За Ним последовало, говорит, множество народа, потому что видели чудеса, которые Он творил. Это следование за Христом было делом не очень твердого убеждения; иудеи увлекались более чудесами, нежели высотой учения, которое слышали; а это было признаком грубых душ: знамения, сказано, не для верующих, а для неверующих (nz/14/1Korin14.htm#st22"> 1 Кор. 14, 22). Но не таков был народ, упоминаемый у Матфея, а вот, послушай, каков: народ изумлялся Его учению, говорит Матфей, ибо Он учил их, как власть имеющий (nz/01/Matfei07.htm#st28"> Мф. 7, 28, 29). Но для чего Христос восходит теперь на гору и там садится с учениками? Для совершения имеющего быть чуда. А что взошли на гору только ученики, это — вина народа, который не последовал за Ним. Но не для этого только Он восходит на гору, а и яў того, чтобы научить нас всегда уклоняться от шума и народной молвы, потому что уединение способствует любомудрию. Впрочем, Он часто и один восходил на гору и проводил там ночь в молитве, научая нас, что особенно приступающему к Богу должно удаляться от всякого шума и искать безмолвного времени и места. Приближалась же Пасха, иудейский праздник. Почему же Он, скажешь, не идет на праздник, но, тогда как все спешат в Иерусалим, отправляется в Галилею, и не сам только. а ведет с Собой и учеников, и оттуда — в Капернаум? Это потому, что Он понемногу начинал уже отрешать закон, имея повод к тому в коварстве иудеев. Иисус, возведя глаза и увидев, что множество народа (nz/04/Ioann06.htm#st05"> 6, 5). Здесь евангелист показывает, что Он никогда не сидел с учениками без дела, но что-нибудь излагал им, вероятно, с особенной обстоятельностью учил и привлекал к Себе. Отсюда можно видеть, какое Он имел попечение о них, и как кротко и снисходительно обращался с ними. Они, сидя с Ним, вероятно, смотрели друг на друга. Потом, воззрев, Христос видит народ, идущий к Нему.

Другие евангелисты говорят, что ученики, приступив к Нему, просили и умоляли Его не отпускать народ голодным (nz/01/Matfei14.htm#st15"> Мф. 14, 15; nz/03/Luka09.htm#st12"> Лк. 9, 12); а Иоанн замечает, что Христос предложил об этом вопрос Филиппу. Мне кажется, справедливо и то, и другое; только происходило не в одно и то же время, но одно было прежде другого: поэтому одно было так, а другое — иначе. Почему же Он спрашивает Филиппа? Потому, что знал, которые из учеников Его наиболее требуют научения. А это — тот самый Филипп, который впоследствии говорил: покажи нам Отца, и довольно для нас (nz/04/Ioann14.htm#st08"> Ин. 14, 8). Потому Христос заранее и наставляет его: если бы чудо совершилось без предварения, то оно не показалось бы столь дивным; но теперь Христос предварительно побуждает Филиппа признаться, что (в пище) скудость, чтобы, сознав, как велика была она, он тем лучше уразумел величие имевшего совершит© чуда. И вот что Христос говорит Филиппу: где нам купить хлебов, чтобы их накормить (nz/04/Ioann06.htm#st05"> ст. 5)? Так и в ветхом завете Бог говорил Моисею (а совершил чудо не прежде, как спросил его): что это в руке у тебя (vz/02/Iskhod04.htm#st02"> Исх. 4, 2)? Так как события необычайные, неожиданно случающиеся, обыкновенно прив њт в забвение предшествовавшие обстоятельства, то Бог предварительно связал Моисея признанием настоящего положения своего, чтобы он, будучи потом поражен удивлением, уже не мог забыть того, что сам признал, и таким образом, через сравнение одного с другим, познал величие чуда. Тоже и здесь происходит. Спрошенный Филипп отвечает: на двести динариев не будет довольно им хлеба, чтобы каждому из них досталось хотя бы немного. Говорил же это, испытывая его; ибо Сам знал, что хотел сделать (nz/04/Ioann06.htm#st06"> ст. 6 и 7). Что значит: испытывая его? Разве Христос не знал, что будет сказано Ему Филиппом? Этого нельзя думать.

2. Какой же смысл этого изречения? Его можно понять при помощи ветхого завета. Там также говорится: И было, после этих происшествий Бог испытал Авраама. Бог сказал: возьми твоего сына, твоего единственного, которого ты любишь, Исаака (vz/01/Bytie22.htm#st01"> Быт. 22, 1, 2). Но Бог представляется там говорящим это не потому, чтобы хотел через испытание узнать последствие, то есть, будет ли Ему повиноваться Авраам, или нет (нужно ли это для Того, Кто знающий все прежде бытия его — vz/27/Daniil13.htm#st42"> Дан. 13, 42). Но в том и в другом случае сказано человекообразно. В том случае, когда Писание говорит, что Бог испытывает сердца человеческие (nz/13/Rimlia08.htm#st27"> Рим. 8, 27), оно показывает испытание, свойственное не неведению, а напротив совершенному ведению; и когда говорит: испытал, выражает не иное что, как ведение совершенное. Можно и иначе объяснить это, — а именно, что Бог делает человека через испытание более испытанным, — и как тогда Авраама, так теперь Филиппа вопросом приводит Он к точному уразумению чуда. Потому-то, чтобы ты, остановившись на простоте изречения, не пришел к какой-либо неуместной мысли о вышесказанном, евангелист и присовокупляет: ибо Сам знал, что хотел сделать. Притом надобно и то заметить, что, как скоро могло быть какое-либо злое подозрение, евангелист немедленно с великим старанием устраняет его. И вот, как здесь, чтобы слушатели не возымели такого подозрения, он присовокупляет ограничение, заметив: ибо Сам знал, что хотел сделать, так, когда сказал, что иудеи гнали Его, за то, что Он не только нарушал субботу, но и называл Бога Своим Отцом, делая Себя равным Богу (nz/04/Ioann05.htm#st18"> Ин. 5, 18), евангелист и здесь прибавил бы от себя замечание, если бы это не было намерением самого Христа, подтвержденным делами Его. Если евангелист всегда предостерегает, чтобы кто не заподозрил слов самого Христа, то, гораздо более, он остерегался бы этого при изложении того, что говорили о Христе другие, когда бы замечал, что о Нем держатся не надлежащего мнения. Но евангелист в настоящем случае не сделал этого, потому что знал, что такова мысль самого Христа и таково Его непоколебимое определение. Поэтому, сказав: делая Себя равным Богу, он не сделал никакого замечания, так как это не было их испорченное понятие, а мысль истинная, утвержденная делами Христа. Между тем, когда был спрошен Филипп, Андрей, брат Симона, Петра, сказал: здесь есть у одного мальчика пять ячменных хлебов и две рыбки; но что это для такого множества (nz/04/Ioann06.htm#st09"> ст. 9)? Андрей становится выше Филиппа; но и он не совсем понял дело. Я думаю, что он и не просто это сказал, а потому, что слышал о чудесах пророков, о том, например, как Елисей совершил чудо над хлебами. Поэтому, хотя Андрей и взошел на некоторую высоту, но не смог достигнуть самой вершины.

Отсюда же познаем мы, преданные сластолюбию, чем питались те великие и дивные мужи; обратим внимание на то, как скудна была их трапеза и по количеству и по качеству пищи, и будем подражать им. Но последние слова Андрея показывают великую немощь. Сказав: есть пять ячменных хлебов, он присовокупил: но что это для такого множества? Он думал, что чудотворец мог бы сделать только из малого малое, а из большего большее. Но было не так. Для Господа равно легко было из большего или меньшего числа хлебов произвести изобилие в них, потому что Он не нуждался для этого в готовом веществе. Но, чтобы не думали, что тварь чужда Его премудрости (как впоследствии говорили клеветники — маркиониты), Он для совершения чудес употребляет в орудие саму тварь. Итак, когда оба ученика не знали, что делать, он тогда уже и совершает чудо. Признав предварительно трудность дела, они, таким образом, получали более пользы, — а именно тем, что, когда оно совершится, они тем более должны были познать силу Божию. Так как должно было совершит© чудо, которое творили и пророки, хотя не одинаковым образом, с другой же стороны Христос, перед совершением его, имел намерение воздать хвалу Богу, то, чтобы ученики не впали в какую-либо немощную мысль, — смотри, как Христос возвышает чудо над всеми другими самим образом совершения его, и показывает его отличие от чудес пророческих. Еще прежде, чем явились хлебы, Он уже творит чудо, чтобы ты знал, что Ему подчинено и не существующее, как существующее, как говорит Павел: называющим несуществующее, как существующее (nz/13/Rimlia04.htm#st17"> Рим. 4, 17). Как бы уже готова была трапеза, и совсем устроена, Он повелевает народу немедленно возлечь, и уже этим возбуждает мысль учеников. А они, уже получив пользу от сделанного им вопроса, тотчас повиновались, не смутились и не сказали: что это значит? Как ты поваливаешь возлечь, когда еще ничего перед нами нет? Таким образом те, которые вначале так мало имели веры, что говорили: откуда нам купить хлеба? — те стали верить еще прежде, чем увидели чудо, и теперь охотно размещали народ. Но почему Христос, перед исцелением расслабленного, перед воскрешением мертвого, перед укрощением моря, не молился; а здесь, над хлебами, это делает? Он этим показывает, что, приступая к пище, нам должно воздавать благодарение Богу. С другой стороны, Он делал это обыкновенно в случаях не очень важных, чтобы ты знал, что Он это делает не по какой-либо нужде. А если бы нуждался (в молитве), то скорее Он делал бы это в чудотворениях более важных. Но совершавший более важные чудеса Своей властью, без сомнения, и молитву совершал по снисхождению.

3. Притом же, тут было много народа, и его надлежало убедить, что Христос пришел по воле Божией. Поэтому, когда Он творит какое-нибудь чудо наедине, то ничего такого не показывает; а когда совершает чудо при многих, то, чтобы они уверовали, что Он не враг Богу, не противник Родившему Его, через возношение хвалы уничтожает такое подозрение. Раздал ученикам, а ученики возлежавшим, и насытились (nz/04/Ioann06.htm#st11"> ст. 11, 12). Видишь ли, какое расстояние между рабом и Господом? Рабы чудодействовали, имея благодать только отчасти; а Бог совершает все с полным всемогуществом, во всей обширности. То сказал Своим ученикам: соберите оставшиеся куски. И собрали, и наполнили двенадцать коробов (nz/04/Ioann06.htm#st12"> ст. 12, 13). Это не лишнее было доказательство чуда, но сделано было именно для того, чтобы не считали такого дела призраком; для того-то и совершил Он чудо из готового вещества. Но почему Он дал нести короба не народу, а ученикам? Потому, что хотел в особенности их научить, как будущих учителей вселенной. А народ немного пользы извлекал из чудес; он скоро их забывал и просил потом других чудес; ученики же должны были извлечь не маловажную пользу. Это было не малым осуждением и для Иуды, который также носил короб. А что это было сделано для научения их, видно из сказанного впоследствии, — когда Христос напоминал им об этом случае: не понимаете, сколько коробов вы набрали (nz/01/Matfei16.htm#st09"> Мф. 16, 9)? По этой причине и число коробов с остатками хлебов было равно числу учеников. Впоследствии же, когда они уже были научены, остатков было не столько, а семь корзин. Но я дивлюсь не только такому умножению хлебов, но и, при множестве их, определенному количеству остатков. Он произвел их ни больше, ни меньше, а именно столько, сколько хотел, предвидя, сколько будет употреблено, что было делом Его неизреченной силы. Итак, сами куски хлеба удостоверяли в действительности чуда, показывая и то, что это событие было не призраком, и то, что куски хлеба остались именно от тех хлебов, которые народ ел. Что же касается до чуда над рыбами, то оно тогда было совершено из готовых рыб; а после, по воскресении Христа, уже не из готового вещества. Для чего? Чтобы мы знали, что и теперь Он употребил готовое вещество не по нужде, не потому, чтобы нуждался в основе, а чтобы заградить уста еретиков. Тогда люди сказали: это истинно Тот Пророк (nz/04/Ioann06.htm#st14"> ст. 14). О, непомерное чревоугодие! Тысячи дел, гораздо более дивных, совершил Христос, и они не исповедали этого, а только теперь, когда насытились. Но из их слов видно, что они ожидали какого-то особенного пророка, потому что и Крестителю они говорили: ты Пророк? (nz/04/Ioann01.htm#st21"> Ин. 1, 21), — и здесь: это истинно Тот Пророк. Иисус же, узнав, что хотят прийти, насильно взять его и сделать царём, опять удалился на гору один (nz/04/Ioann06.htm#st15"> ст. 15). Увы, как преобладало в них чревоугодие! Какое было непостоянство в мыслях! Они уже не защищают закон, уже не обращают внимания на нарушение субботы, уже не ревнуют по Боге: они бросили все, лишь только чрево было наполнено. Христос стал для них и пророком, они хотят поставить Его и царем; но Он уклоняется. Для чего? Чтобы научить нас презирать мирские почести, и показать, что Он ни в чем земном не нуждается. Избравший для себя все убогое: и мать, и дом, и город, и воспитание, и одежду — не хотел славит© и земными отличиями. Что имел Он в небесах, то было славно и велико: ангелы, и звезда, и Отец говорящий, и Дух свидетельствующий, и пророки, издалека предвозвестившие о Нем; а что было у Него на земле, то все было уничижено, чтобы тем более проявлялась Его сила. Пришел же Он и нас научить — презирать мирское и никогда не увлекаться и не поражаться житейским блеском, но, отвергая все это, стремит© сердцем к будущему. А кто увлекается здешним, тот уже не станет восхищаться небесным. Поэтому Он и Пилату говорил: Моё Царство не отсюда (nz/04/Ioann18.htm#st36"> Ин. 18, 36), чтобы не подумали об Нем, будто Он для внушения людям веры к Себе употреблял страх и силу. Но как же пророк сказал: вот Твой Царь грядёт к тебе кроткий, сидящий на ослице и на молодом осле, сыне подъяремной (vz/38/Zakhar09.htm#st09"> Зах. 9, 9)? Здесь пророк говорит о царстве ином, небесном, а не земном. Потому-то Христос говорил также: не принимаю славы от людей (nz/04/Ioann05.htm#st41"> Ин. 5, 41).

4. Научимся же, возлюбленные, презирать человеческие почести и не желать их. Мы почтены величайшей честью, сравнительно с которой почесть земная поистине — бесчестие, смех и шутовство. Как и богатство земное сравнительно с небесным — убожество, и жизнь эта без той — смерть (предоставь, говорит Христос, мёртвым погребать своих мертвецов — nz/01/Matfei08.htm#st22"> Мф. 8, 22), так и слава здешняя в сравнении с той — стыд и смех. Не будем же гоняться за ней. Если и те самые, которые воздают ее другим, ничтожнее тени и сновидений, то тем более сама слава. Всякая слава человека – как цвет на траве (nz/07/1Petra01.htm#st24"> 1 Пет. 1, 24). А что может быть ничтожнее цвета травяного? Но если бы слава земная была и долговечна, — какую пользу могла бы она принести яў души? Никакой. Она даже причҐет величайший вред, делая людей рабами, хуже невольников, — рабами, которые повинуются не одному господину, а двум, трем и бесчисленным, дающим различные приказания. Во сколько раз лучше быть свободным, нежели рабом, — свободным от рабства людям, а рабом владычества Божия! Наконец, если хочешь любить славу, люби, но — славу бессмертную, потому что она и блистательнее, и пользы от нее больше. Люди велят тебе угождать им с ущербом для тебя самого; а Христос, напротив, за каждое твое даяние воздает тебе сторицею, и к тому прилагает еще жизнь вечную. Что лучше, на земле ли быть прославляемым, или на небесах, — от людей ли, или от Бога, — со вредом ли яў себя, или с пользой, — увенчиваться ли на один день, или на бесконечные веки? Ты подай нуждающемуся, а не давай пляшущему, чтобы с деньгами не погубить тебе и души его. через неуместную щедрость ты становиш© виновником его погибели. Если бы плясуны знали, что их искусство останется без прибыли, то они давно перестали бы заниматься им. Но они видят, что ты рукоплещешь, бежишь к ним, входишь в издержки, тратишь все достояние на них; поэтому, хотя бы и не хотели продолжать своего дела, увлекаются однако же желанием прибыли. Если бы они знали, что никто не станет хвалить их ремесла, то немедленно оставили бы свои труды, как неприбыльные. Но когда видят, что дело их служит для многих предметом удивления, то похвала других делается для них приманкой. Оставим же бесполезные издержки. Научимся, на что и когда должно издерживать свое достояние, чтобы не прогневить нам Бога в обоих случаях: и собирая, откуда не следует, и расточая, на что не должно. Какого гнева не заслуживаешь ты, когда даешь деньги блуднице, но проходишь мимо нищего без внимания? Если бы ты давал и от праведных трудов, и тогда не грешно ли было бы давать награду за порок и честь за то, за что следовало бы наказывать? Когда же ты питаешь свое сладострастие, грабя сирот и обижая вдов, то подумай, какой огонь ожидает дерзающих на такие дела? Послушай, что говорит Павел: однако не только их делают, но и делающих одобряют (nz/13/Rimlia01.htm#st32"> Рим. 1, 32). Быть может, мы уже слишком укоряем вас; но, бы мы и не укоряли, все же наказания ожидают неисправимых если грешников. Что же пользы угождать словами тем, которые на самом деле подлежат наказаниям? Ты одобряешь плясуна? Хвалишь, восхищаешься им? Итак, ты хуже и его самого, потому что он может извиняться бедностью, хотя и не основательно, а ты не имеешь и этого оправдания. Если я спрошу его, зачем он, оставив прочие занятия, обратился к этому презренному и непотребному, — он скажет, что в этом занятии, трудясь немного, он может получить прибыли много. А если я спрошу тебя, почему ты восхищаешься человеком распутным, живущим на погибель других, — ты не можешь прибегнуть к тому же оправданию, но принужден будешь поникнуть в низ, устыдит© и краснеть. Итак, если нам, требующим от тебя отчета, ты не имеешь ничего сказать, то как мы устоим, когда откроется то страшное и неумолимое судилище, на котором мы должны будем отдать отчет и в помыслах, и в делах, и во всем? Какими очами воззрим на Судью? Что скажем? Чем оправдаемся? Какое представим извинение — благовидное, или неблаговидное? Издержки ли, удовольствие ли, или гибель других, которых мы губим, поддерживая их ремесло? Ничего нельзя будет сказать, но неизбежно подвергнемся казни, не имеющей конца, не знающей предела. Чтобы этого не случилось с нами, с этого времени будем всячески осторожны, и, таким образом, после отшествия отсюда с благой надеждой, мы достигнем вечных благ, которые и да получим все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 43


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 42

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 43

Когда же настал вечер, то Его ученики сошли к морю и, войдя в лодку, отправились на ту сторону моря, в Капернаум. Становилось темно, а Иисус не приходил к ним. Дул сильный ветер, и море волновалось (nz/04/Ioann06.htm#st16"> Ин. 6, 16-18).

1. Христос, не только находясь телом с учениками Своими, но и будучи далеко от них, устраивает полезное для них. Как всемогущий и премудрый, Он и противные случаи направляет к одной цели. Вот смотри, что Он делает и в настоящем случае: Он оставляет учеников и восходит на гору. Они, оставленные Учителем, так как уже было позднее время, сошли к морю и до вечера оставались в ожидании Его возвращения. А когда наступил вечер, они уже не могли удержаться, чтобы не пойти и не поискать Его: так сильна была любовь их к Нему. Они не говорят: теперь вечер, и ночь наступает, куда же теперь мы пойдем? Место опасное и время небезопасное. Но, пламенея любовью к Нему, они сходят на корабль. Евангелист не без цели, конечно, означает и время, а для того, чтобы тем показать пламенную их любовь. Для чего же Христос оставляет их и удаляется, а еще более — для чего является один, идя по морю? В первом случае Он научал их, каково им быть без Него, и хотел усилить в них любовь к Нему; а в другом — Он показывал им опять Свое могущество. Как не с народом только они слушали учение, так не с народом только видели и чудеса. Тем, которые должны были получить власть над вселенной, надлежало иметь нечто более, чем другим. А какие чудеса, спросишь, они видели одни? Преображение на горе, настоящее чудо на море, многие и великие чудеса по воскресении, а по этим я заключаю и о других. Шли же они в Капернаум, не зная наверное, но только надеясь встретить Его там, или даже во время плавания. На это сделал намек и Иоанн, сказав, что Становилось темно, а Иисус не приходил к ним. Дул сильный ветер, и море волновалось. Чего же они смущаются? Многие и различные обстоятельства приводили их в смущение: и время, потому что была тьма, и буря, потому что море воздымалось, и место, потому что они были не близко от земли, но отплыли около двадцати пяти или тридцати стадий, и наконец, необычайность явления, потому что они видят Его ходящим по морю. При этом-то сильном их смущении, Он говорит им: это Я; не бойтесь (nz/04/Ioann06.htm#st20"> ст. 20). Для чего же Он явился? Что бы показать, что Он есть тот, кто укротит бурю. На это указал евангелист, сказав: они хотели принять Его в лодку; и тотчас лодка пристала к берегу (nz/04/Ioann06.htm#st21"> ст. 21). Значит (Христос) сделал их плавание не только безопасным, но и благопоспешным. Народу Он не показал Себя ходящим по морю, потому что это чудо было выше его немощи. Да и ученики не долго видели Его в этом положении, а едва лишь Он явился им, как и удалился. Мне кажется, это чудо другое, а не то, которое рассказывается у Матфея (nz/01/Matfei14.htm#st01"> гл. 14), и что оно действительно другое, это видно из многого. Христос часто совершал одни и те же чудеса с тем, чтобы не только привести зрителей в великое изумление, но и приготовить их принимать эти чудеса с многой верой. Это Я; не бойтесь. Сказав эти слова, Он изгнал страх из их душ; а в другом месте Он поступает не так. Потому-то и Петр говорил: Господи! если это Ты, повели мне прийти к Тебе по воде (nz/01/Matfei14.htm#st28"> Мф. 14, 28). Отчего же они тогда приняли эти слова не вдруг, а теперь поверили? Оттого, что тогда буря продолжала еще качать корабль, а теперь вместе с словами Христа наступала тишина; или, если не по этой причине, то по той, о которой я сказал прежде, т. е., что Христос, часто совершая одни и те же чудеса, через чудеса предыдущие делал более удобоприемлемыми чудеса последующие. Для чего же Он не взошел на корабль? Чтобы сделать чудо более поразительным, а вместе с тем яснее открыть им Свое божество, и показать, что и тогда, когда Он благодарил, делал это не потому, чтобы нуждался в помощи, а из снисхождения к ним, Итак, Он попустил быть буре, чтобы они всегда искали Его, потом вдруг прекратил ее, чтобы показать Свою силу, и не взошел на корабль, чтобы сделать чудо поразительнее. На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли Его ученики, иной не было, и что Иисус не входил в лодку со Своими учениками, вошел и сам в другие корабли, пришедшие от Тивериады (nz/04/Ioann06.htm#st22"> ст. 22-24). Для чего же с такой обстоятельностью повествует Иоанн? Почему бы ему не сказать: а на другой день переправился на ту сторону и народ? Этим Он хочет показать нам нечто другое. Что же такое? Что Христос и народу, хотя не прямо, но косвенно, дал возможность уразуметь случившееся. Видели, говорит, что там, кроме одной лодки, иной не было, и что Иисус не входил в лодку, и войдя в корабли Тивериадские, приплыли в Капернаум, ища Иисуса. Что другое, в самом деле, можно было подумать кроме того, что Он перешел море, пешком (потому что нельзя было сказать, что Он переправился на другом каком-либо корабле: кроме одной лодки, сказано, в которую вошли Его ученики). Однако же, и после такого чуда, они, придя, не спросили Его, как Он переправился, как прибыл, и не позаботились узнать о таком чуде, а что говорят? Равви! когда Ты пришёл сюда (nz/04/Ioann06.htm#st25"> ст. 25)? Разве кто станет утверждать, что слово: когда ими сказано здесь вместо: как.

2. Следует и здесь обратить внимание на непостоянство их мыслей. Те, которые говорили: это истинно Тот Пророк, которые старались восхитить Его и сделать царем, найдя Его, не думают ни о чем таком, но забыв, как мне кажется, о чуде, более уже не удивляются ничему прежде бывшему. Они искали Его, но, конечно, потому, что хотели §ть насладит© трапезой так же, как прежде. Перешли некогда Чермное море и иудеи, под предводительством Моисея; но большое различие между тем, что было там, и что — здесь. Тот все совершал молясь, и как раб; а этот — со всей властью. Там вода уступила напору ветра, так что можно было перейти посуху; здесь же было большее чудо: море оставалось в своем естественном состоянии и таким образом носило Владыку на своем хребте, подтверждая изречение, которое говорит: ходит по высотам моря (vz/18/Iov09.htm#st08"> Иов 9, 8). Между тем благовременно совершил Он чудо над хлебами, намереваясь войти в строптивый и непокорный Капернаум. Он хотел смягчить неверие жителей этого города чудесами, не только бывшими в нем, но и совершенными вне его. Стечение в этот город такого множества народа, выказавшего великое усердие, какого не могло бы смягчить и камня? Но с ними не случилось ничего подобного: нет, — они желали только пищи телесной, а потому Иисус и укоряет их. Зная это, возлюбленные, будем благодарить Бога и за чувственные блага, но еще гораздо более — за духовные. Этого хочет и Он, и ради этих-то благ дарует и те, привлекая и научая ими несовершенных, как людей еще сильно привязанных к миру. Впрочем, если они, получив эти блага, на них и останавливаются, то подвергаются осуждению и наказанию. Вот и расслабленному Христос хотел дать прежде благо духовное, но присутствующие этого не вынесли. На Его слова: прощаются тебе твои грехи (nz/01/Matfei09.htm#st02"> Мф. 9, 2) они сказали: Он богохульствует.

Да не будет же с нами, убеждаю вас. ничего подобного; но блага духовные да будут предметом наших особенных забот. Почему? Потому, что когда есть блага духовные, не бывает никакого вреда от неимения благ телесных. А если нет их, то какая нам останется надежда, какое утешение? Потому о них всегда нужно молить Бога и их просить. О них молит© научил нас и Христос. И если мы вникнем в ту молитву, то не найдем в ней ничего плотского, но все духовное. Даже и то немногое чувственное, о чем мы просим в ней, становится от образа прошения духовным. Уже и одно наставление не просить ничего более, как только хлеба насущного, т. е. ежедневного, было бы знаком ума духовного и любомудренного. Но смотри, что предшествует этому: да святится имя Твоё; да придёт Царство Твоё; да будет воля Твоя и на земле, как на небе (nz/01/Matfei06.htm#st09"> Мф. 6, 9, 10). Затем, сказав о том чувственном, Он тотчас уклонился л опять пришел к учению духовному, говоря: прости нам долги наши, как и мы прощаем должникам нашим (nz/01/Matfei06.htm#st12"> Мф. 6, 12). Ничего (не сказал) о начальстве. ничего о богатстве, ничего о славе, ничего о власти, но включил в молитву все, что клонится к пользе души, — ничего земного, но все небесное. Итак, если нам заповедано воздерживаться от вещей житейских и настоящих, то как будем мы несчастны и жалки, когда станем просить у Бога того, что Он заповедал нам отвергать, если и имеем, чтобы избавить нас от забот, а чего повелел просить, о том не будем иметь никакого попечения, или даже не будем и желать того? Подлинно это значит пустословить. Потому-то, хотя мы и молимся, но не получаем успеха. Как же, скажешь, богатеют люди злые? Как неправедные, преступные, хищники, лихоимцы? Не Бог дарует им это, — нет. Но как же Бог попускает? Как попускал некогда и богачу, соблюдая его для большего наказания. Вот послушай, что сказано ему: сын! вспомни, что ты получил уже твоё доброе в твоей жизни, а Лазарь – злое; теперь же он здесь утешается, а ты страдаешь (nz/03/Luka16.htm#st25"> Лк. 16, 25). Итак, чтобы и нам не услышать этого голоса, нам, которые суетно, и безрассудно проводим жизнь в роскоши и прилагаем грехи ко грехам, станем заботит© о приобретении истинного богатства и совершенного любомудрия. через это мы получим обетованные блага, которых и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 44


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 43

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 44

Иисус ответил им: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. Трудитесь не ради тленной пищи, но ради пищи, пребывающей в вечную жизнь (nz/04/Ioann06.htm#st26"> Ин. 6, 26, 27).

1. Снисходительность и кротость не везде полезны; бывают случаи, когда учителю нужна и строгость. Так, когда ученик ленив и упрям, нужно употребить против него и наказание, чтобы возбудить его от лености. Так поступил и Сын Божий, и во многих других случаях, и в настоящем. Когда народ пришел и, найдя Иисуса, стал с лестью говорить Ему Равви! когда Ты пришёл сюда, — то Он, чтобы показать, что не ищет чести у людей, а имеет в виду одно только — спасение их, отвечал ему со строгостью. Он хотел этим не только исправить народ, но и открыть и обнаружить его мысли. Что же Он говорит? Истинно, истинно говорю вам (определительно и утвердительно), вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. Поражает словом и обличает, но не жестоко и сильно, а с большим снисхождением. Не сказал: о, сластолюбцы и чревоугодники! Я совершил столько чудес, но вы никогда не последовали за Мной, и не подивились совершенному; но — с некоторой кротостью и спокойствием: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились, указывая не на прежние только чудеса, но и на чудо настоящее. Он как бы так говорит, чем и обличает их: не чудо над хлебами поразило вас, а то, что вы насытились. А что Он это говорил о них не по догадке, это они сами тогда же показали. Они, действительно, за тем снова и пришли, чтобы насладит© той же пищей, а потому-то и говорили: наши отцы ели манну в пустыне, опять привлекая Его к пище плотской, что и заслуживало обвинения и величайшего осуждения. Но Христос не останавливается на обличении, а присоединяет к нему и наставление, говоря: трудитесь не ради тленной пищи, но ради пищи, пребывающей в вечную жизнь, которую Сын Человеческий даст вам, ибо на Нём Отец Бог положил Свою печать. А эти слова имеют такое значение: не заботьтесь нисколько об этой пище, но — о той духовной. Но так как некоторые из людей, желающих жить праздно, злоупотребляют этими словами, как будто бы Христос отвергал в них трудолюбие, то теперь благовременно ответить и им. Они порочат целое, так сказать, христианство и подвергают его осмеянию за праздность. Но прежде надобно обратит© к изречению Павла. Что же он говорит? Вспомните слова Господа Иисуса, сказавшего: "блаженнее давать, чем принимать" (nz/05/Deania20.htm#st35"> Деян. 20, 35). Но из чего было бы давать тому, кто сам ничего не имеет? Как же Марфе сказал Иисус: ты заботиш© и суетиш© о многом, а одно только нужно; Мария же избрала благую часть (nz/03/Luka10.htm#st41"> Лк. 10, 41), — и еще: не заботьтесь о завтрашнем дне (nz/01/Matfei06.htm#st34"> Мф. 6, 34)? Необходимо теперь все это разрешить не только для того, чтобы отвратить людей праздных, если только захотят, но и яў того, чтобы показать, что слова Божии не противоречат между собой. Вот и в другом месте апостол говорит: умоляем же вас, братья, более преуспевать и усердно стараться о том, чтобы жить тихо, делать своё дело, чтобы вы поступали благоприлично перед внешними (nz/20/1Fessa04.htm#st10"> 1 Фес. 4, 10); и еще: кто крал, вперёд не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся (nz/17/Efesia04.htm#st28"> Еф. 4, 28). Здесь Павел заповедал даже не просто заниматься делом, но с таким трудом, чтобы было из чего подать и другому. И в другом месте опять он же говорит: эти мои руки послужили моим нуждам и нуждам бывших при мне (nz/05/Deania20.htm#st34"> Деян. 20, 34). И в послании к Коринфянам говорил: За что же мне награда? За то, что благовествую безвозмездно (nz/14/1Korin09.htm#st18"> 1 Кор. 9, 181 Кор. 9, 18). И когда он был в том городе (в Коринфе), то находился у Акиллы и Прискиллы, и трудился (nz/05/Deania18.htm#st02"> Деян. 18, 2, 3): ибо их ремеслом было делание палаток. Все это, по-видимому, находится в большом противоречии со сказанным, и потому необходимо представить на это разрешение.

Что же нам ответить? Что не заботит© не значит не трудит©, но — не привязываться к вещам житейским, т. е. не заботит© о покое на завтра, но считать эту заботу излишней. Можно и трудит© и не собирать ничего на завтра, можно и трудит© и ни о чем не заботит©. Попечение и труд не одно и то же. Иной и трудится не для того, чтобы полагаться на труд, но чтобы подать нуждающемуся. Равным образом, и слова, сказанные к Марфе, относятся не к труду и занятию делом, а к тому, что надобно знать время (для труда), и времени, определенного для слушания, не употреблять на дела плотские. Значит, Он сказал те слова не с тем, чтобы вовлечь Марфу в праздность, но чтобы привлечь к слушанию. Я пришел, говорит Он, научить вас необходимому; а ты беспокоиш© об обеде? Ты хочешь меня принять и приготовить дорогую трапезу? Приготовь другой пир, предложи Мне усердное слушание и подражай ревности сестры. И не с тем это Он сказал, чтобы запретить гостеприимство, — нет, совсем нет, — но чтобы показать, что во время слушания не должно заниматься другими делами. А словами: не трудитесь ради тленной пищи — не то дает разуметь, будто должно жить в праздности (это-то по преимуществу и есть тленная пища, так как всякому злу научила праздность — Сирах. 33, 28), — но то, что должно трудит© и подавать. Вот эта пища уже не тленная. Кто, живя праздно, предается чревоугодию и роскоши, тот делает пищу тленную. Напротив, если кто трудясь питает, напаяет и одевает Христа, то не найдется никого столько бесчувственного и несмысленного, кто сказал бы, что такой человек делает тленную пищу, потому что за эту пищу обещано будущее царство и те блага. Эта пища остается навсегда. С другой стороны, так как иудеи вовсе не заботились о вере, не старались узнать, кто совершает такие дела и какой силой, а хотели только одного — насыщаться, ничего не делая, то Христос справедливо назвал такую пищу тленной. Я напитал ваши тела, говорит Он, чтобы вы с этого времени искали пищи другой, пребывающей, питающей душу; а вы опять бежите к пище земной. Значит, вы не понимаете, что Я веду вас не к этой несовершенной пище, а к той, сообщающей не временную жизнь, но вечную, питающей не тело, но душу. Потом, так как Он выразился о Себе столь возвышенно и сказал, что Он дает ту пищу, то, чтобы сказанное опять не показалось им странным, Он подаяние этой пищи относит к Отцу, сообщая тем достоверность Своим словам. Сказав: которую Сын Человеческий даст вам, Он присовокупил: ибо на Нём Отец Бог положил Свою печать, т. е. послал с тем, чтобы Он принес вам эту пищу. Впрочем, это изречение допускает и другое толкование, потому что Христос говорит и в другом месте: кто слушает Мои слова, этим запечатлел, что Бог истинен (nz/04/Ioann03.htm#st33"> Ин. 3, 33), т. е. показал очевидно, Это же, мне кажется, и здесь означает вышеприведенное изречение. В самом деле, запечатлел Отец — значит не другое что, как — показал, открыл своим свидетельством. Правда, Христос и сам Себя показал; но, так как говорил с иуяњми, то поставил на вид свидетельство Отца.

2. Научимся же, возлюбленные, просить у Бога того, чего должно просить у Него. Те, т. е. житейские обстоятельства, каковы бы ни были, не прин ©т нам никакого вреда. Обогатимся ли мы, — насладимся только здесь удовольствиями. Впадем ли в бедность, — не потерпим от того никакой беды. Ни отрадные обстоятельства этой жизни, ни печальные не заключают в себе достаточной причины для печали и для удовольствия, но и те и другие не стоят нашего внимания, и протекают с большей скоростью, отчего справедливо называются и путем, так как проходят и не могут оставаться надолго. Между тем будущие, — и то и другое, остается на веки — как наказание, так и царство. Итак, в отношении к будущему станем прилагать большее старание, чтобы одного избежать, а другого достигнуть. Какая, в самом деле, польза от наслаждения земного? Сегодня оно есть, а завтра его нет; сегодня оно — цвет красивый, а завтра — прах рассеянный; сегодня — огонь пылающий, а завтра — пепел остывший. Но не таковы блага духовные: они всегда. сияют и цветут и с каждым днем становятся прекраснее. То богатство никогда не гибнет, никогда не переводится, никогда не истощается, никогда не подвергает беспокойству, зависти или порицанию, не губит тела, не растлевает души, не – возбуждает зависти, не навлекает ненависти, между тем как все это соединено с богатством. Та слава не доводит до безумия, не рождает надменности, никогда не перестает и не помрачается. Покой и наслаждение на небесах также непрерывны, всегда неизменны и бессмертны: нельзя найти яў них ни предела, ни конца. Возжелаем же, убеждаю вас, этой жизни. Если будем её желать, то не поставим ни во что блага настоящие, но станем презирать их, смеяться над ними. Все, что имеет конец, не очень вожделенно. Все, что прекращается, что сегодня есть и чего завтра нет, хотя бы то было что-нибудь и очень великое, — все это кажется слишком малым и не стоящим внимания. Итак, будем любить не скоротечные, не преходящие и утекающие блага, но блага постоянные и неизменные, чтобы и удостоит© их, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 45


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 44

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 45

Итак, сказали Ему: что нам делать, чтобы творить дела Божьи? Иисус ответил им: вот дело Божье, чтобы вы веровали в Того, Кого Он послал. На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь (nz/04/Ioann06.htm#st28"> Ин. 6, 28-30)?

1. Нет ничего хуже, ничего постыднее чревоугодия. Оно делает ум тупым; оно делает душу плотской; оно ослепляет и не позволяет видеть. Вот смотри: это случилось и с иудеями. Так как, будучи преданы чревоугодию, они всецело были заняты предметами житейскими и не думали ни о чем духовном, то хотя Христос возбуждает их множеством слов, исполненных то строгости, то снисходительности, но и при всем этом они не встают, а по прежнему лежат в низу. Посмотри, Он сказал им: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились, — (и через это) поразил обличением; показал, какой должно искать пищи, сказав: трудитесь не ради тленной пищи; предложил им награду в словах: но ради пищи, пребывающей в вечную жизнь; наконец предупредил их возражение, сказав, что Он послан Отцом. Что же они? Как бы не слыхав ничего, говорят: что нам делать, чтобы творить дела Божьи? Сказали же это (как показывают последующие обстоятельства) не с тем, чтобы узнать и исполнить, но чтобы расположить Его — опять дать им пищу и насытить их. Что же Христос? Вот дело Божье, чтобы вы веровали в Того, Кого Он послал. На это они сказали: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? Наши отцы ели манну в пустыне. Ничего нет бесчувственнее, ничего бессмысленнее этих слов. Тогда как чудо было еще перед их глазами, они говорили так, как будто еще не сделано ни одного чуда: какое же Ты дашь знамение? И, сказав это, не предоставляют Ему на произвол выбор чуда; но хотят поставить Его в необходимость совершить не другое какое-либо чудо, а именно такое, какое было при их предках. Потому-то и говорят: наши отцы ели манну в пустыне, думая тем подстрекнуть Его — совершить такое чудо, которое могло бы напитать их телесно. В самом деле, отчего они вспомнили не о каком-либо другом из прежних чудес, хотя их тогда много было совершено и в Египте, и над морем, и в пустыне, — но именно о манне? Не оттого ли, что сильно желали ее, будучи порабощены чревоугодию? Как же вы, называвшие Его пророком и хотевшие поставить царем, потому что видели чудо, — как вы теперь, как будто не было никакого чуда, оказываетесь неблагодарными и непризнательными, и просите чуда, как просили бы прихлебатели и голодные псы? Теперь ли дорога вам манна, когда душа ваша изнемогает? И заметь хитрость их слов. Не сказали: Моисей сотворил такое-то чудо, а ты какое сделаешь, — чтобы не раздражить Его; но ожидая от Него пищи, все еще обращаются к Нему с великой почтительностью. С другой стороны, не говорят и того, что Бог сотворил такое-то чудо, а ты какое сделаешь, — чтобы не подать мысли, будто они равняют Его Богу. Не упоминают и о Моисее, чтобы не подать мысли, будто унижают Его. Но избирают средину, говоря: наши отцы ели манну в пустыне. Христос мог, конечно, сказать: я совершил чудеса большие, чем Моисей, и не нуждался в жезле, не имел надобности в молитве, но все совершил сам собой. Если же вы напоминаете манну, то вот Я дал вам и хлеб. Но тогда не время было говорить это, а была одна забота обратить их к пище духовной. И смотри, с какой беспредельной мудростью Христос отвечает им: не Моисей дал вам хлеб с неба, а Мой Отец даёт вам истинный хлеб с небес (nz/04/Ioann06.htm#st32"> ст. 32). Почему же Он не сказал: не Моисей дал, а Я; но вместо Моисея указал на Бога и вместо манны на Себя? Потому, что велика была немощь слушателей, как это видно из последующего. И тогда, как Он сказал эти самые слова, Он не остановил их. Хотя и вначале говорил: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились, и в последующих словах исправлял их, но, не смотря на все это, они не перестают (требовать хлеба). Когда Христос обещал самарянке дать воду, то при этом не упомянул об Отце, а просто [так сказал: если бы ты знала Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе живую воду, — и §ть: которую Я дам (nz/04/Ioann04.htm#st10"> Ин. 4, 10, 14), — но не отсылает к Отцу. Здесь же упоминает об Отце, чтобы ты узнал, как велика была вера самарянки и как велика немощь иудеев. Но ведь манна была не с неба; как же говорится: с неба? Так же, как Писание говорит: птиц небесных, и §ть: Господь возгремел на небесах (vz/19/Psalom08.htm#st09"> Пс. 8, 9; vz/19/Psalom17.htm#st14">17, 14). Хлебом же истинным называет тот хлеб не потому, чтобы чудо над манной было ложно, а потому что она была образом, а не самой истиной. А упомянув о Моисее, не противопоставил Себя ему, потому что иудеи еще не предпочитали Его Моисею, а напротив о Моисее имели высшее понятие, чем о Нем. Поэтому, сказав: не Моисей дал, Он не присовокупил: Я даю, но вместо того сказал: Отец дает. Услыхав это, они §ть говорят: дай нам есть хлеб этот, — потому что все еще думали, что это нечто чувственное, все еще ожидали насыщения своего чрева, а оттого и стеклись так скоро. Что же Христос? Мало-помалу возвышая их мысль, продолжает: хлеб Божий есть Тот, Который сходит с небес и даёт жизнь миру (nz/04/Ioann06.htm#st33"> ст. 33), — не иуяњм только, но и всей вселенной. Потому-то и не сказал просто — пищу, но — жизнь, какую-то другую и отменную, чтобы показать, что все были мертвы. Но они все еще поникают в низ и говорят: подавай нам такой хлеб (nz/04/Ioann06.htm#st34"> ст. 34). Обличая их за то, что они, пока предполагали трапезу чувственную, до тех пор стекались к Нему, а как скоро узнали, что это некая духовная трапеза, то уже не приступают к Нему, Христос говорит: Я – хлеб жизни; прих њщий ко Мне не будет голодать, и верующий в Меня не будет жаждать никогда. Но Я сказал вам, что вы и видели Меня, и не веруете (nz/04/Ioann06.htm#st35"> ст. 35, 36).

2. Так еще прежде говорил и Иоанн: и что Он видел и слышал, о том и свидетельствует; и никто не принимает Его свидетельства (nz/04/Ioann03.htm#st32"> Ин. 3, 32). Равным образом, и Христос: Мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы не принимаете Нашего свидетельства (nz/04/Ioann03.htm#st11"> ст. 11). Делает же это, предупреждая их и показывая, что их неверие не смущает Его, что Он не ищет славы и знает сокровенные их мысли, как настоящие, так и будущие. Я – хлеб жизни. Намеревается уже приступить к учению о таинстве, и сначала беседует о Своем божестве, говоря: Я – хлеб жизни, — потому что это сказано не о теле. О теле говорит под конец: хлеб же, который Я дам, есть Моя Плоть (nz/04/Ioann06.htm#st51"> ст. 51), — а теперь говорит о божестве. Плоть (Христова) ради Бога Слова есть хлеб, равно как и этот хлеб ради сошествия на него Духа бывает хлебом небесным. Здесь Христос не приводит свидетелей, как в прежней беседе, потому что имеет свидетельство в чуде над хлебами, да и иудеи все еще показывали вид, что верят Ему, между тем как там противоречили Ему и порицали Его. Вот почему Он здесь и говорит прямо. Между тем иудеи, надеясь насладит© пищей телесного, остаются и не смущаются, пока впоследствии не потеряли эЁкой надежды. Но Христос, не смотря и на это, не замолчал, а напротив, сказал многое в их вразумление и обличение. Они же, называвшие Его пророком в то время, как ели, теперь соблазняются и называют Его сыном плотника. А тогда не соблазнялись, когда ели хлебы, но говорили: это истинно Тот Пророк, и хотели сделать Его царем. По-видимому, они досадовали на то, что Он сказал: сходит с небес; но настоящей причиной их негодования было не это, а то, что они потеряли эЁкую надежду насладит© телесной трапезой. Если бы они действительно негодовали (на те слова), то им следовало бы спросить и узнать, каким образом Он есть хлеб жизни и как сошел с неба. Между тем этого они не делают, а ропщут. И что не это их соблазняло, видно из следующего. На Его слова: Мой Отец даёт вам хлеб, они не сказали: умоли Его, чтобы дал; а что? Подавай нам хлеб. Хотя Он и не сказал: Я даю, но: Мой Отец даёт, однако же, из желания пищи, они признали, что и Он может подать ее. Каким же образом, признав, что и Он может подать пищу, они могли потом соблазняться, и притом тогда, как услышали, что Он дает ее? Итак, какая же тому причина? Они услышали, что больше не получат уже пищи, и поэтому опять начали не верить и в оправдание своего неверия представляют то, что Его слово слишком высоко. Поэтому Он и говорит: и видели Меня, и не веруете, указывая, с одной стороны, на чудеса, с другой, на свидетельства Писаний. А они, говорит, свидетельствуют обо Мне (nz/04/Ioann05.htm#st39"> Ин. 5, 39). Еще: Я пришёл во имя Моего Отца, и не принимаете Меня (nz/04/Ioann05.htm#st43"> ст. 43). Еще: как вы можете веровать, когда друг от друга принимаете славу (nz/04/Ioann05.htm#st44"> ст. 44)? Все, которых Отец даёт Мне, ко Мне придут; и приходящего ко Мне не изгоню вон (nz/04/Ioann06.htm#st37"> 6, 37). Смотри, как Он все делает для спасения людей. С той именно целью Он и присовокупил это, чтобы не показалось, будто Он занимается предметами ненужными и говорит без цели. Что же Он говорит? Все, которых Отец даёт Мне, ко Мне придут и и Я воскрешу его в последний день (nz/04/Ioann06.htm#st37"> ст. 37 иnz/04/Ioann06.htm#st40"> 40 ср. 39). Но почему Он упоминает и об общем воскресении, в котором будут участвовать и нечестивые, как об особенном даре верующих в Него? Потому, что и речь у Него не просто о воскресении, но именно о таком воскресении. Сказав наперед: не изгоню и не погублю его, Он потом уже говорит о воскресении. В воскресение действительно одни будут извержены, как можно видеть из слов: возьмите его и бросьте во внешнюю тьму (nz/01/Matfei22.htm#st13"> Мф. 22, 13), а другие погибнут, как и это видно из слов: бойтесь того, кто, по убиении, может ввергнуть в геенну (nz/03/Luka12.htm#st05"> Лк. 12, 5). Таким же образом, слова: жизнь вечную даю — значат тоже, что слова: творившие добро выйдут в воскресение жизни, а делавшие зло – в воскресение осуждения (nz/04/Ioann05.htm#st29"> Ин. 5, 29). Вот на это-то воскресение, которое принадлежит людям добрым, Он и указал здесь. А что Он хочет сказать словами: Все, которых Отец даёт Мне, ко Мне придут? В них Он обличает неверие иудеев и показывает, что неверующий Ему преступает волю Отца, только говорит об этом не так прямо, но сокровенно. Так поступал Он и всегда, когда хотел показать, что неверующие оскорбляют не Его только, но и Отца. В самом деле, если в том воля Отца и яў того пришел (Христос), чтобы спасти весь мир, то неверующие преступают волю Отца. Итак, когда кого-либо, говорит, приводит Отец, то ничто не может воспрепятствовать ему придти ко Мне. Это Он говорит и ниже: никто не может прийти ко Мне, если то не дано будет ему от Моего Отца (nz/04/Ioann06.htm#st65"> ст. 65). А Павел сказал, что Он передает их Отцу: когда, сказано, Он предаст Царство Богу и Отцу. Итак, как Отец, когда дает, тем ничего не лишает Себя, так и Сын, когда передает, тем ничего не отнимает от Себя. Говорится же о Нем, что. Он передает, потому что через Него мы получили доступ (nz/17/Efesia02.htm#st18"> Еф. 2, 18).

3. Но это же выражение: через Него — употребляется и об Отце, как например в этом месте: Которым (в подлиннике - чрез Него. δί ού) вы призваны в общение Его Сына (nz/14/1Korin01.htm#st09"> 1 Кор. 1, 9), т. е. волей Отца. И еще: блажен ты, Симон, сын Ионы, потому что не плоть и кровь открыли тебе это (nz/01/Matfei16.htm#st17"> Мф. 16, 17). Здесь смысл почти такой: вера в Меня — дело не маловажное, но для неё нужно внушение свыше. И это Христос утверждает повсюду, показывая, что для этой веры нужна душа, истинно доблестная и привлекаемая Богом. Но, быть может, скажет кто-нибудь: если все, что дает Отец, приходит к Тебе, и (если приходят) те, которых только Он привлечет, и никто не может придти к Тебе, если не будет дано ему свыше, то кому Отец не дает, те свободны от всякой вины и осуждения. Это — пустые слова и одна отговорка. Без сомнения мы имеем нужду и в собственной воле, потому что поучаться и веровать — дело воли. Здесь же словами: все, которых Отец даёт Мне Он означает не другое что, как следующее: веровать в Меня — дело не маловажное, и яў того нужны не умствования человеческие, но откровение свыше и душа, с благодарностью принимающая откровение. А слова: идущий ко Мне спасен будет — значат: будет пользоваться великим попечением. Затем-то, говорит, Я и пришел, и воспринял плоть, и принял вид раба. Потом присовокупляет: ибо Я сошёл с небес не для того, чтобы творить Мою волю, но волю пославшего Меня Отца (nz/04/Ioann06.htm#st38"> ст. 38). Что ты говоришь? Разве иная воля — Твоя, а иная — Его? Чтобы кто не подумал этого, Христос отклоняет такую мысль, говоря далее; воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел вечную жизнь (nz/04/Ioann06.htm#st40"> ст. 40). А это разве не Твоя воля? Как же Ты говоришь в другом месте: Я пришёл низвести огонь на землю, и как желал бы, чтобы он уже возгорелся (nz/03/Luka12.htm#st49"> Лк. 12, 49)? Если же и Ты хочешь этого, то явно, что у Тебя одна воля с Отцом. Да и в другом месте Он говорит: ибо, как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> Ин. 5, 21). В чем же состоит воля Отца? Не в том ли, чтобы не погиб ни один из них? А этого же хочешь и Ты. Значит не иная воля та (Отца) и не иная эта (Сына). Так и в другом месте и еще сильнее Он утверждает Свое равенство с Отцом, говоря: Я и Отец придём к нему и обитель у него сотворим (nz/04/Ioann14.htm#st23"> Ин. 14, 23). Итак, слова Его имеют такой смысл: Я пришел совершить не другое что, как то, чего хочет и Отец, и у Меня нет какой-либо особенной Своей воли, кроме воли Отца, потому что все отчее принадлежит Мне, и все Мое принадлежит Отцу. Если же у Отца и Сына все общее, то Он справедливо говорит: не Мою волю творю. Но здесь Он не сказал так, но соблюдал это к концу. Предметы возвышенные, как я сказал, Он пока скрывает и ставит в тени, чтобы показать, что, если бы Он сказал: то воля моя, то им пренебрегли бы; поэтому говорит: и Я содействую той воле (т. е. Отца), чтобы тем сильнее поразить их. Он говорил как бы так: что вы думаете? Что, не веруя, прогневаете Меня? Нет, вы раздражаете Отца Моего. Воля же пославшего Меня Отца в том, чтобы из того, что Он дал Мне, ничего не погубить (nz/04/Ioann06.htm#st39"> ст. 39). Здесь показывает, что не нуждается в их почтении и пришел не по Своей надобности, и не для чести от них, но Для их спасения. Это же Он сказал и в предыдущей беседе: не принимаю славы от людей (nz/04/Ioann05.htm#st41"> Ин. 5, 41), и еще: но говорю это для того, чтобы вы спаслись (nz/04/Ioann05.htm#st34"> Ин. 5, 34). Да и при всяком случае Он старается показать, что пришел для их спасения. Говорит же, что уготовляет славу Отцу, чтобы тем отклонить от Себя всякое подозрение. А что с этой целью Он говорил так, это более ясным образом открыл в следующих словах: ищущий воли своей, говорит, ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправедности в Нём (nz/04/Ioann07.htm#st18"> Ин. 7, 18). Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел вечную жизнь; и Я воскрешу его в последний день(nz/04/Ioann06.htm#st40"> 6, 40). Для чего. Он так часто и при всяком случай говорит о воскресении? Чтобы не думали, будто промысел Божий ограничивается только настоящими вещами, и потому не впадали бы в уныние, если здесь не наслаждаются благами, но надеялись на блага будущие, и не презирали бы его, если не терпят наказания в настоящей жизни, но ожидали жизни будущей.

4. Но если от частого собеседования о воскресении ничего не приобрели они (иудеи), то постараемся приобрести мы. Захотим ли мы неправедно обогатит© или похитить что-нибудь, или сделать другой какой бесчестный поступок, — тотчас приведем себе на мысль тот день, вообразим то судилище, — и эта мысль сильнее всякой узды сдержит дурное наше стремление. Будем постоянно говорить и себе и другим: есть воскресение и нас ожидает страшное судилище. Если кого-либо увидим тщеславящимся и надмевающимся настоящими благами, скажем ему тоже самое, и объявим, что все это останется здесь. Если §ть увидим другого удрученным скорбями и унывающим, выскажем и ему то же самое, указывая на то, что скорбям будет конец. Если также увидим кого-либо преданным беспечности и лености, представим ему опять тоже, выставляя на вид, что нужно будет отдать отчет в беспечности. Эта речь лучше всякого лекарства может уврачевать душу. И подлинно, есть воскресение, и воскресение у дверей, не далеко, но близко. Ибо ещё немного, говорит Павел, и Ю§дущий придёт и не умедлит (nz/26/Evream10.htm#st37"> Евр. 10, 37), и в другом месте: ибо мы все должны явит© перед судилище Христа (nz/15/2Korin05.htm#st10"> 2 Кор. 5, 10), т. е. и злым и добрым, — тем, чтобы перед всеми потерпеть бесславие, — этим, чтобы перед всеми оказаться еще более славными. Как здесь судьи и злых наказывают, и добрым воздают честь открыто перед всеми, так точно будет и там, чтобы для одних было больше стыда, а для других больше славы. Будем же представлять себе это каждый день. Если будем иметь это в мыслях, то ничто из вещей настоящих и преходящих не удержит нас, потому что видимое временно, а невидимое вечно. Будем же непрестанно говорить и себе и другим: есть воскресение, и суд, и отчет в делах. Пусть говорят и все те, которые допускают судьбу, — и они немедленно освободятся от этой гнилой болезни. Ведь если есть воскресение и суд, то нет судьбы, сколько бы они ни спорили и ни препирались. Но я стыжусь, что учу христиан о воскресении. Кого нужно учить, что есть воскресение, и кто не вполне убежден, что все совершается не по необходимости, и не просто и не как-нибудь, тот, очевидно, не христианин. Поэтому, я прошу и умоляю: очистим себя от всякого зла и сделаем все, чтобы получить прощение и оправдание в тот день. Но, быть может, кто-нибудь скажет: да когда будет кончина, когда воскресение? Вот сколько уже прошло времени, — и ничего такого не случилось? Но будет, – поверьте. Ведь и перед потопом то же говорили и смеялись над Ноем; но пришел потоп и всех этих неуверовавших поглотил, и только его одного веровавшего оставил в живых. И при Лоте не ожидали той, свыше ниспосланной казни, пока ниспавшие молнии и громы не уничтожили всех. И ни тогда, ни при Ное не было никакого предварительного указания на то, что имело случит©; но беды пришли неожиданно в то время, как все пировали, пили и упивались. Так настанет и воскресение, не с предварительными какими-либо признаками, но среди нашего благополучия. Потому Павел и говорит: Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их гибель, подобно как мука родами постигает имеющую во чреве, и не избегнут (nz/20/1Fessa05.htm#st03"> 1 Фес. 5, 3). Так устроил это Бог для того, чтобы мы всегда были бдительны и не предавались беспечности среди самой безопасности.

Что ты говоришь? Не ожидаешь воскресения и суда? Это исповедуют и демоны, — а ты не исповедуешь? Ты пришёл сюда, говорят они, прежде времени мучить нас (nz/01/Matfei08.htm#st29"> Мф. 8, 29). Если же говорят, что будет мучение, то знают, конечно, будет и суд, и отчет, и наказание. Не будем же гневить Бога, сверх худых дел, еще и неверием слову о воскресении. Как во всем прочем Христос был начатком для нас, так и в этом. Потому Он называется и перворожденным из мертвых. А если бы не было воскресения, то как бы Он мог быть перворожденным, когда никто из мертвых не последует за Ним? Если бы не было воскресения, то как бы могла сохранит© правда Божия, когда столько злых людей благоденствуют, и столько добрых страдают и в страдании оканчивают жизнь? Где все эти люди получат по своим достоинствам, если нет воскресения? Никто из живущих праведно не сомневается в воскресении; но каждый день молится, произнося это святое изречение: да придёт Царство Твоё (nz/01/Matfei06.htm#st10"> Мф. 6, 10). Кто же не верует в воскресение? Люди, идущие оскверненными путями и проводящие нечистую жизнь, как говорит пророк: во всякое время его пути гибельны; Твои суды далеки яў него (vz/19/Psalom09.htm#st26"> Пс. 9, 26). Подлинно, невозможно человеку вести жизнь чистую, когда он не верует в воскресение. А кто не знает за собой ничего худого, те и говорят, и желают, и веруют, что получат воздаяние. Не будем же гневить Бога, но послушаем Христа, Который говорит: бойтесь более того, кто может и душу и тело погубить в геенне (nz/01/Matfei10.htm#st28"> Мф. 10, 28). Боязнь эта сделает нас лучшими, и таким образом, мы, избавившись от этой погибели, удостоимся царства небесного, которого и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу, с покланяемым, всесвятым и животворящим Его Духом, слава теперь и всегда, и в бесконечные веки веков. Аминь.

Беседа 46


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 45

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 46

Иудеи возроптали на Него за то, что Он сказал: Я – хлеб, сошедший с небес. И говорили: не Иисус ли это, сын Иосифа, Которого отца и Мать мы знаем? Как же говорит Он: Я сошёл с небес (nz/04/Ioann06.htm#st41"> Ин. 6, 41, 42)?

Их конец – погибель, их бог – чрево, и их слава – в сраме, — говорил о некоторых людях Павел в послании к Филиппийцам (nz/18/Filipp03.htm#st19"> Флп. 3, 19). Что таковы же были и иудеи, видно и из предыдущих обстоятельств, видно и из того, что они говорили, придя ко Христу. Когда Он дал им хлеб и насытил их чрево, они и пророком называли Его, и царем хотели поставить; а когда преподавал им учение о пище духовной, о жизни вечной, когда беседовал о воскресении и возвышал их мысль, и когда в особенности следовало бы дивиться Ему, — тогда они ропщут и отступают от Него. Между тем, если Он пророк, как они прежде говорили, — а Он и действительно есть тот, о котором сказал Моисей: Господь, твой Бог, воздвигнет тебе Пророка из твоей среды, из твоих братьев, как меня, – Его слушайте(vz/05/Vtoroz18.htm#st15"> Втор. 18, 15; св. nz/05/Deania03.htm#st22"> Деян. 3, 22), — то им надлежало слушать Его, когда Он говорил: с небес сошел; но они не слушали, а роптали. Они еще уважали Его за недавнее чудо над хлебами, и потому явно не противоречили, но ропотом выражали свою досаду на то, что Он не дал им трапезы, какой они хотели, и среди ропота говорили: не Иисус ли это, сын Иосифа? Из этих слов видно, что они еще не знали даже об его чудном и необычайном рождении, отчего и называют Его сыном Иосифа. И Христос не упрекает их и не говорит: Я не сын Иосифа — не потому, чтобы Он был сын Иосифа, но потому, что они еще не могли услышать о том чудном рождении. Если же они не могли ясно услышать о Его рождении плотском, то не могли тем более — о неизреченном, горнем. Если Он не открыл им уничиженного, то тем более не мог бы говорить им о тех вещах. И хотя их много соблазняло Его происхождение от простого и незнатного отца, однако же Он не открыл (истины), чтобы отстраняя один соблазн, не произвести другого. Что же Он отвечает на их ропот? Никто не может прийти ко Мне, если Отец, пославший Меня, не привлечёт его (nz/04/Ioann06.htm#st44"> ст. 44). На это нападают манихеи и говорят, будто ничто не зависит от нас. Между тем эти-то слова особенно и доказывать, что мы властны в своем произволении. Но какая, говорят, надобность привлекать, если кто сам приходит к Нему? Опять и это не уничтожает нашего произволения, а напротив показывает, что мы нуждаемся в помощи. Здесь (Христос) говорит не о всяком прих њщем, но о том, кто пользуется великим содействием (от Бога). Далее показывает и способ, которым Отец привлекает. А чтобы иудеи опять не подумали о Боге чего-либо чувственного, Он присовокупил: Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца (nz/04/Ioann06.htm#st46"> ст. 46). Как же, спросишь, привлекает? Это давно показал пророк, предвозвещая и говоря: все будут научены Богом (nz/04/Ioann06.htm#st45"> ст. 45). Видишь ли достоинство веры? Видишь ли, как, по предсказанию пророка, люди имеют быть научены не людьми и не через человека (nz/16/Galata01.htm#st01"> Гал. 1, 1), но самим Богом? Потому-то, чтобы придать достоверность Своим словам, Он и отослал иудеев к пророкам. Но если сказано, что все будут научены Богом, то отчего, спросишь, некоторые не веруют? Оттого, что те слова сказаны о большей части людей, или еще — пророчество указывает не вообще на всех, но на всех желающих. Учитель стоит перед всеми, и всем готов преподать и сообщить свое учение. И Я воскрешу его в последний день (nz/04/Ioann06.htm#st40"> ст. 40). Не малое здесь означается достоинство Сына: если Отец привлекает, то Он воскрешает. Но этим Он не отделяет Своих дел от Отца (как это возможно?), а только показывает равенство могущества. Почему, как в том месте, сказав: и пославший Меня Отец Сам засвидетельствовал обо Мне (nz/04/Ioann05.htm#st37"> Ин. 5, 37), вслед затем Он отослал иудеев к Писанию, чтобы кто-нибудь из них не стал понапрасну много трудит© над объяснением Его слов, так и здесь, чтобы не стали по прежнему подозревать Его, отсылает их к пророкам, которых весьма часто и приводит, чтобы показать, что Он не противник Отца. Что же, скажешь, жившие до того времени разве не были научаемы Богом? Что же здесь особенного? То, что тогда люди научались божественным истинам при посредстве людей, а теперь научаются через единородного Сына Божия и Духа Святого. Далее Христос присовокупляет: не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога, разумея здесь эти слова (Кто есть от Бога) не о причине бытия, но о свойстве существа. Если бы Он разумел ту мысль, то в чем бы тогда состояло преимущество Сына и Его отличие от нас? И мы ведь все от Бога. Для чего же, скажешь, Он не выразил этого яснее? Ради немощи иудеев. Если они так соблазнились и словами: с небес сошел, то что было бы с ними, если бы Он присовокупил и это? А хлебом жизни называет Себя потому, что от Него зависит наша жизнь и настоящая и будущая. Оттого и присовокупил: кто ест этот хлеб, будет жить вовек (ст. 51), разумея здесь под хлебом или спасительные догматы и веру в Него, или Свое тело, потому что и то и другое укрепляет душу. Хотя в другом случае при Его словах: кто соблюдёт Моё слово, тот не вкусит смерти вовек (nz/04/Ioann08.htm#st51"> Ин. 8, 51, 52) иудеи соблазнились, но теперь ничего такого не случилось, вероятно, оттого, что они еще уважали Его, ради чуда над хлебами.

2. Заметь еще и то, откуда Он выводит различие между этим хлебом и манной: из следствий употребления той и другой пищи. Показывая, что манна не принесла никакой особенной пользы, Он присовокупил: ваши отцы ели манну в пустыне и умерли (nz/04/Ioann06.htm#st49"> ст. 49). Потом представляет убедительнейшее доказательство тому, что они удостоились несравненно большего дара, чем отцы их, намекая на бывших при Моисее тех дивных мужей. Поэтому, сказав, что евшие манну умерли, Он прибавил: кто ест этот хлеб, будет жить вовек (сnz/04/Ioann06.htm#st51"> ст. 51). И слово: в пустыне Он употребил не без цели, но чтобы дать заметить, что манна и продолжалась недолго и не перешла в обетованную землю; а этот хлеб не таков. Хлеб же, который Я дам, есть Моя Плоть, которую Я отдам за жизнь мира (nz/04/Ioann06.htm#st51"> ст. 51). Справедливо здесь может кто-нибудь в недоумении спросить: благовременно ли было говорить эти слова, когда они отнюдь не послужили к назиданию и не принесли никакой пользы, а напротив даже повредили тем, которые были уже наставлены? С этого времени, сказано, многие из Его учеников отошли от Него, говоря: какие странные слова! кто может это слушать (nz/04/Ioann06.htm#st66"> ст. 66,nz/04/Ioann06.htm#st60"> 60)? Ведь можно было это преподать одним ученикам, с которыми, как заметил Матфей, Христос и беседовал особо. Что же отвечать на это? То, что и в настоящем случае эти слова были весьма полезны и нужны. Так как иудеи настоятельно просили у Него пищи но — телесной, и вспоминая о пище, какая была ниспосылаема их предкам, считали манну чем-то великим, то Он и упоминает о пище духовной, желая показать, что все то было образом и тенью, а эта пища есть самая истина вещей (nz/26/Evream10.htm#st01"> Евр. 10, 1). Но надлежало, говорят, сказать: отцы ваши ели манну в пустыне, а Я дал вам хлеб. Но в этом большое различие. Это чудо (над хлебами) казалось даже меньшим того (дарования манны), потому что манна была ниспосылаема с неба, а чудо над хлебами было совершено на земле. Итак, поелику они домогались пищи, сходящей с неба, то Он часто и говорил: с небес сошел. Если же кто полюбопытствует узнать, для чего Он завел речь и о таинствах, то мы скажем ему, что было очень благовременно сказать и о них. Темнота слов всегда подстрекает слушателя и делает его более внимательным. Потому иуяњм не соблазняться следовало, а напротив спросить и узнать. Но они удаляются. И если они считали Его пророком, то должны были поверить Его словам. Таким образом причина соблазна заключалась в их неразумии, а не в непонятности речи. Но ты смотри, как Он мало-помалу привязывал к Себе учеников. Они говорят: к кому нам идти? Ты имеешь слова вечной жизни (nz/04/Ioann06.htm#st68"> ст. 68), не смотря на то, что здесь Он представляет уже Себя дающим, а не Отца, говоря: хлеб же, который Я дам, есть Моя Плоть. Но народ не так, а напротив: какие странные слова, говорит он, почему и уходит. Между тем это учение было не новое какое-либо и необычайное. На него сокровенно указал еще прежде Иоанн, назвав Христа Агнцем. Но и при всем том, скажешь, народ не понимал. Знаю это и я; но не понимали также и ученики. Если они еще ничего ясно не знали о воскресении, а потому и не понимали, что бы такое значило: разрушьте этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19"> Ин. 2, 19), то еще гораздо менее могли понять те слова, потому что они темнее этих. Что воскресали пророки, это они знали, хотя Писание говорит об этом и не так ясно; но чтобы кто-нибудь ел плоть, о том никогда не говорил ни один из пророков. И однако же ученики поверили Христу, следовали за Ним и исповедали, что Он имеет глаголы вечной жизни. Долг ученика — не разбирать с излишним любопытством слов учитЈ, но слушать, верить и ожидать надлежащего времени яў решения недоумений. Отчего же, скажешь, (с некоторыми) случилось противное и они обратились вспять? Причина — в их неразумии. Как скоро придет на мысль вопрос: как? — вместе с тем является и неверие. Оттого смущался и Никодим, говоря: как может человек в другой раз войти в утробу своей матери (nz/04/Ioann03.htm#st04"> Ин. 3, 4)? Оттого смущаются и они, говоря: как Он может дать нам есть Свою Плоть (nz/04/Ioann06.htm#st52"> ст. 52)? Если ты теперь спрашиваешь: как? — то отчего не говорил того же о хлебах? Как из;¦ти Господь сделал такое множество? Очевидно, они тогда думали только о том, как бы насытит©, а не о том, чтобы разуметь чудо. Но тогда, скажешь, сам опыт научал их. Если так, то по тому же самому опыту им следовало без труда принять и это учение. Для того-то Христос наперед и совершил то чудо, чтобы они, наученные им, веровали уже и тому, что Он после говорил. Итак, иудеи в то время не получили никакой пользы от сказанного; а мы уже на самом деле пользуемся этим благодеянием. Поэтому и нужно знать чудо этих таинств — в чем оно состоит, для чего дано и какая от него польза. Одно тело, сказано, мы бываем мы члены Его тела, от Его плоти и от Его костей (nz/17/Efesia05.htm#st10"> Еф. 5, 10). Да внимают этим словам посвященные!

3. Итак, чтобы не любовью только, но и самим делом быть нам членами плоти Христовой, будем причащаться (άναχερασθώμεν) этой плоти. А это бывает через пищу, которую Христос даровал, чтобы выразить Свою великую любовь к нам. Для того Он смешал самого Себя с нами и растворил тело Свое в нас, чтобы мы составили нечто единое, как тело, соединенное с головой. И это знак самой сильной любви. На это указывал и Иов, когда говорил о своих домочадцах, которые так сильно любили его, что желали срастись с его плотью: о, если бы мы от его мяс не насытились (vz/18/Iov31.htm#st31"> Иов 31, 31)? Так говорили они, желая выразить свою великую любовь к нему. С этой же целью так поступил и Христос: чтобы ввести нас в большее содружество с Собой и показать Свою любовь к нам, Он дал желающим не только видеть Его, но и ©зать, и есть, и касаться зубами плоти Его, и соединяться с Ним, и насыщать Им всякое желание. Будем же отходить от этой трапезы, как львы, дышащие огнем, страшные для дьявола, помышляя о нашей Главе и о той любви, какую Он показал к нам. Часто родители отдают детей своих на вскормление другим; а Я, говорит (Спаситель), не так, но питаю вас Своей плотью, самого Себя предлагаю вам, желая, чтобы все вы были благородны, и подавая вам благие надежды на будущее. Кто отдал вам самого себя здесь, то тем более (сделает для вас) там. Я восхотел быть вашим братом; Я ради вас приобщился плоти и крови; и эту плоть и кровь, через которые Я сроднился с вами, Я опять преподаю вам.

Эта кровь придает нам вид цветущий и царский; рождает красоту невообразимую; не дает увядать благородству души, непрестанно напояя ее и питая. Наша кровь, образующаяся из пищи, не вдруг становится кровью, но (сначала) бывает чем-то другим; а эта кровь не так, но тотчас же напояет душу и сообщает ей некую великую силу. Эта кровь, достойно принимаемая, отстраняет и далеко прогоняет от нас демонов, призывает же к нам ангелов и Владыку ангелов. Демоны бегут оттуда, где видят Владычную кровь, а ангелы туда стекаются. Пролитая (на кресте), эта кровь омыла всю вселенную. Много об этой крови любомудрствовал и блаженный Павел в послании к Евреям. Эта кровь очистила место недоступное и љтое святых. Если же её образ имел такую силу и в храме еврейском, и в Египте, когда кровью были помазаны дверные косяки, то гораздо более — сама истина. Эта кровь освятила золотой жертвенник. Без неё первосвященник не дерзал входить в место недоступное. Эта кровь поставляла во священника. Она в образах омывала грехи. Если же в образах она имела такую силу; если смерть так страшилась тени, — то может ли, скажи мне, не убояться самой истины? Эта кровь — спасение душ наших. Ею душа омывается; ею украшается; ею воспламеняется. Она делает наш ум светлее огня. Она делает нашу душу чище золота. Эта кровь излилась, — и сделала небо для нас доступным.

4. Страшны поистине таинства Церкви, страшен поистине жертвенник. Из рая выходил источник, изливавший чувственные реки; от этой же трапезы происходит источник, изводящий реки духовные. При этом источнике насаждены не ивы бесплодные, но дерева, досягающие до самого неба и приносящие плод всегда спелый и никогда неувядающий. Если кто томится от зноя, — пусть идет к этому источнику и прохладит свой жар, потому что этот источник уничтожает засуху и освежает все попаленное, — попаленное не солнцем, а раскаленными стрелами (дьявола). Его начало — свыше, и исток его там же, и оттуда он напояется. У этого источника много потоков, которые изводит Утешитель, а посредником при этом бывает Сын, не заступом прокладывая им дорогу, но открывая в нас расположение. Этот источник есть источник света, изливающий лучи истины. К нему стекаются и высшие силы, чтобы созерцать красоту его потоков, потому что они яснее видят и силу предлежащих даров и неприступное их сияние. Если бы возможно было, чтобы кто-нибудь вложил свою руку или язык в расплавленное золото, — они тотчас озолотились бы. Точно такое же и еще гораздо большее действие производят и здесь на душу предлежащие тайны. Сильнее огня кипит и стремится эта река, но не сжигает, а только очищает все, чего касается. Эта кровь из в древности была прообразом на жертвенниках, в закланиях, определенных законом. Она есть цена вселенной; ею Христос купил Церковь; ею Он всю ее украсил. Как тот, кто покупает слуг, дает за них золото и потом, желая их украсить, украшает золотом, так и Христос и купил нас кровью, и украсил кровью. Приобщающиеся этой крови стоят вместе с ангелами, архангелами и горними силами, облеченные в царскую одежду Христову и имея духовное оружие. Но этим я еще не сказал ничего великого: они бывают облечены в самого Царя. Но насколько велико и чудно это таинство, настолько же верно и то, что если приступишь к нему с чистотой, приступишь во спасение, если же с совестью лукавого — в наказание и мучение. Ибо, кто ест, сказано, и пьёт Господа недостойно, тот ест и пьёт осуждение себе (nz/14/1Korin11.htm#st29"> 1 Кор. 11, 29). Если и оскверняющие царскую порфиру наказываются одинаково с раздирающими ее, то что удивительного, если принимающее тело с нечистой мыслью подвергнутся такому же наказанию, как и те, которые истерзали его гвоздями? Смотри, на какое страшное наказание указывает Павел в словах: Если отвергшийся закона Моисея, при двух или трёх свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божьего и не почитает за святыню Кровь завета, которой освящён (nz/26/Evream10.htm#st28"> Евр. 10, 28, 29)? Будем же, возлюбленные, внимательны к самим себе, наслаждаясь такими благами. И если родится в нас желание сказать что-нибудь срамное, или заметим, что нами овладевает гнев или другая какая страсть, — подумаем, чего мы удостоены, какого получили Духа. Такая мысль обуздает наши безумные страсти. Да и до каких пор мы будем привязаны к настоящему? До каких пор не восстанем? До каких пор будем нерадеть о своем спасении? Помыслим, чего нас удостоил Бог, возблагодарим, прославим Его — не верой только, но и самими делами, чтобы удостоит© и будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, теперь и всегда, и во веки веков. Аминь.

Беседа 47


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 46

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 47

Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Его Крови, то не будете иметь жизни в себе. Кто ест Мою Плоть и пьёт Мою Кровь, имеет вечную жизнь (nz/04/Ioann06.htm#st53"> Ин. 6, 53, 54).

1. Когда беседуем о предметах духовных, ничто житейское да не будет в душах наших, ничто земное; но все это да будет удалено, все да будет устранено, чтобы мы могли всецело предаться одному слушанию божественных слов. Если при входе царя в город затихает весь шум, то гораздо более в то время, как Дух беседует с нами, мы должны вникать с глубоким безмолвием и с великим страхом. А что сегодня читано, то, действительно, достойно страха. Что же именно, — послушай. Истинно говорю вам, говорит Христос, если кто не будет есть плоти Моей и пить крови Моей, тот не будет иметь жизни в себе. Так как иудеи перед тем говорили, что это невозможно, то Он показывает, что не только не невозможно, но и весьма необходимо. Поэтому и прибавляет: кто ест Мою Плоть и пьёт Мою Кровь, имеет вечную жизнь, и Я воскрешу его в последний день. Слова Его: если кто ест от хлеба сего, не умрет во веки, легко могли показаться им странными, как и тогда, когда они говорили: Авраам умер, и пророки умерли, как же Ты говоришь: не вкусит смерти (nz/04/Ioann08.htm#st52"> Ин. 8, 52)? Поэтому Он, чтобы разрешить такое недоумение и показать, что действительно не умрет навсегда, упомянул о воскресении. Часто же говорит о таинстве (причащения), чтобы показать, как оно необходимо и что оно непременно должно быть. Ибо Моя Плоть истинно есть пища, и зҐ Кровь истинно есть питьё (nz/04/Ioann06.htm#st55"> ст. 55). Что значат эти слова? Ими Он хочет или сказать то, что плоть Его есть истинная пища, спасающая душу, или же уверить их в сказанном, так чтобы они не считали слов Его загадкой и притчей, но знали, что непременно должно вкушать Его тело. Далее говорит: кто ест Мою Плоть, пребывает во Мне (nz/04/Ioann06.htm#st56"> ст. 56); этим показывает, что такой человек соединяется с Ним. Следующие же слова, если не вникнуть в их смысл, представляются как будто не имеющими связи с предыдущими. Какая в самом деле, говорят, последовательность — сначала сказать: кто ест Мою Плоть, пребывает во Мне, и затем продолжать: как живой Отец послал Меня, и Я живу Отцом (nz/04/Ioann06.htm#st57"> ст. 57)? Однако же между этими словами есть большое соответствие. Так как (Христос) много раз говорил о жизни вечной, то, в подтверждение того же, и присовокупил: пребывает во Мне. Если же во Мне пребывает, а Я живу, то явно, что и он будет жить. Потом говорит: Как живой Отец послал Меня. Это — сравнение и уподобление. Он как бы так сказал: Я живу так, как Отец. А чтобы ты не счел Его нерожденным, Он тотчас прибавил: Отца ради; но этим показывает не то, будто Он для Своей жизни имеет нужду в каком-либо содействии. Еще прежде Он опроверг эту мысль, сказав: как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе (nz/04/Ioann05.htm#st26"> Ин. 5, 26). Если же (допустить, что) Он нуждается в содействии, то будет следовать, что Отец не дал так (т. е. Сыну жизнь в Себе), и значит, те слова — ложны; а если дал, то Сын уже не имеет нужды ни в каком постороннем содействии. Что же значит: живу Отцом? Здесь Христос указывает только причину, говоря как бы так: как живет Отец, так и Я живу. И кто ест Меня, будет жить Мной (nz/04/Ioann06.htm#st57"> ст. 57). Жизнь здесь разумеет не обыкновенную, но прославленную. А что Он говорит о жизни не обыкновенной, но о той славной и неизреченной, это видно из того, что все — и неверующие и непосвященные — тоже живут, хотя и не вкушают той плоти. Видишь, что речь идет не об этой жизни, но о той. Он как бы так говорит: кто ест Мою плоть не погибнет после смерти и не подвергнется наказанию. И не об общем также воскресении говорит, так как все одинаково воскреснут, но о воскресении особенном, славном, соединенном с наградой. Это-то есть хлеб, сошедший с небес. Не так, как ваши отцы ели манну и умерли: кто ест этот хлеб, будет жить вовек(nz/04/Ioann06.htm#st58"> ст. 58). Непрестанно повторяет одно и тоже для того, чтобы запечатлеть это в душе слушателей (так как учение об этом было почти последнее), и чтобы утвердить веру в догмат о воскресении и жизни вечной. Итак, (Христос) говорит и о воскресении частью потому, что сказал о жизни вечной, а частью и яў того, чтобы показать, что эта жизнь не теперь, но будет после воскресения. Откуда же, скажешь, это видно? Из Писания. К нему при эЁком случае отсылает Он иудеев, повелевая из него удостоверяться в том. А словами: даёт жизнь миру (nz/04/Ioann06.htm#st33"> ст. 33) Он возбуждает в них соревнование, чтобы, таким образом, они не лишали себя этого дара по крайней мере из ревности, что другие наслаждаются им. О манне же часто упоминает для того, чтобы и различие показать между ею и небесным хлебом, и привести их к вере. Если яў Него возможно было без жатвы, без хлеба и других снадобий сохранить, в продолжение сорока лет, жизнь их предков, то тем более это возможно будет теперь, когда Он пришел совершить большие дела. С другой стороны, если то были некоторые образы, и однако же тогда собирали пищу без пота и трудов, то тем более это будет теперь, когда во всем большее различие, когда смерти уже нет и мы пользуемся истинной жизнью.

Хорошо и то, что Христос часто упоминает о жизни, потому что жизнь вожделенна для людей и ничто так не приятно, как не умирать. И в ветхом завете было обещание долговечности и многолетия, но теперь обещается не просто долговечность, но жизнь, конца не имеющая. Вместе с тем Христос хочет показать, что Он отменяет наказание, бывшее следствием греха, уничтожает тот смертный приговор и, вопреки прежнему определению, вводит не просто жизнь, но жизнь вечную. Он говорил это в синагоге, уча в Капернауме (nz/04/Ioann06.htm#st59"> ст. 59), где Он совершил много чудес, и где поэтому Его должны были слушать с особенным вниманием.

2. Но для чего Он учил в синагоге и в храме? Как для того, чтобы уловить собиравшийся в них народ, так и яў того, чтобы показать, что Он действует не противно Отцу. Многие из Его учеников, слыша то, говорили: какие странные слова (nz/04/Ioann06.htm#st60"> ст. 60). Что значит: какие странные? Значит: суровые, трудные, тягостные. Но ведь Он ничего такого не говорил, потому что и беседовал не о жизни и яњтельности, но о догматах, часто упоминая о вере в Него. Так что же, то ли значит: жестоко есть слово, что Он обещает жизнь и воскресение? То ли, что он сказал: с небес сошел? Или то, что нельзя спастись не вкушающему Его плоти? Это ли, скажи мне, жестоко? Но кто станет утверждать это? Итак, что значит: странные? Значит: неудобоприемлемые, превышает их немощь, наводит великий страх. Они думали, что Он говорит нечто такое, что выше Его достоинства и далеко превосходит Его силы; почему и говорили: кто может это слушать, желая, может быть, тем оправдать себя, потому что намерены были отстать от Него. Но Иисус, зная Сам в Себе, что Его ученики ропщут на то (а такое ведение тайных помыслов есть доказательство Его божества), говорит: это ли соблазняет вас (nz/04/Ioann06.htm#st61"> ст. 61)? Что же, если увидите Сына Человеческого восходящего туда, где был прежде (nz/04/Ioann06.htm#st62"> ст. 62). Так же Он поступил и с Нафанаилом, сказав: ты веришь, потому что Я сказал тебе: Я видел тебя под смоковницей; увидишь больше этого (nz/04/Ioann01.htm#st50"> Ин. 1, 50), — и с Никодимом: Никто не восходил на небо, как только сошедший с небес Сын Человеческий, Сущий на небесах (nz/04/Ioann03.htm#st13"> Ин. 3, 13). Что же? К недоумениям Он присовокупляет новые недоумения? Отнюдь нет; напротив, величием и множеством догматов хочет удержать их при Себе. Сказав просто: с небес сошел, и не присовокупив ничего больше, Он тем скорее соблазнил бы их; но сказав: тело мое — жизнь мира, также: как живой Отец послал Меня, и Я живу Отцом и еще: с небес сошел, Он тем разрешает их недоумение. Кто говорит о себе одно великое, того, конечно, еще можно подозревать во лжи, но кто, вслед затем, высказывает столь многое, тот уничтожает всякое подозрение. Все же Он и делает и говорит для того, чтобы удалить их от мысли, что отец Его Иосиф. Значит, Он говорил так не для усиления соблазна, а напротив для его уничтожения. Кто считал бы Его сыном Иосифа, тот не принял бы Его слов; а кто убедился, что Он сошел с неба и §ть взойдет туда, тот удобнее мог внимать Его словам. После того Христос присовокупляет и другое решение их недоумения, говоря: Дух животворит; плоть не приносит никакой пользы (nz/04/Ioann06.htm#st63"> ст. 63). Это значит: что говорится обо Мне, тому должно внимать духовно; а кто внимает чувственно (σαρκικώς), тот ничего не приобретает и не получает никакой пользы. Сомневаться же в том, как Он сошел с неба, и думать, что Он — сын Иосифа, и спрашивать: как Он может дать нам есть Свою Плоть? — было делом плотского слушания, между тем как все это следовало понимать таинственно и духовно. Но откуда, скажешь, они могли понять, что такое значит есть плоть? Потому-то им и следовало выждать удобного времени и расспросить, а не оставлять Его. Слова, которые Я говорю вам – дух и жизнь (nz/04/Ioann06.htm#st63"> ст. 63), т. е. божественны и духовны, не заключают в себе ничего плотского, и не подлежат естественному порядку, но чужды всякой этого рода необходимости и выше законов, действующих на земле, и имеют смысл другой, особенный. Таким образом, как здесь сказал: дух, вместо того, чтобы сказать: духовные (слова), так и, сказав: плоть, разумел не плотские (предметы), но плотское слушание, намекая вместе и на иудеев, которые всегда желали плотского, между тем как надлежало желать духовного, потому что кто предметы духовные станет понимать чувственно, тот не приобретет никакой прибыли. Что же, разве Его плоть не есть плоть? Без сомнения, — плоть. Как же Он сказал: плоть не приносит никакой пользы? Это Он сказал не о Своей плоти, — отнюдь нет, — но о тех, которые Его слова понимают чувственно. Что же значит — понимать чувственно? Смотреть на предметы просто и не представлять ничего больше, — вот что значит понимать чувственно. Но не так должно судить о видимом, а надобно внутренними очами проникать во все его тайны. Вот это значит понимать духовно. Ведь, кто не ест Его плоти и не пьет Его крови, не имеет жизни в себе: как же плоть ничего не приносит пользы, когда без неё невозможно жить? Не видишь ли, что слова: плоть не приносит никакой пользы сказаны не о плоти Его, Но о плотском слушании? Но есть из вас некоторые неверующие (nz/04/Ioann06.htm#st64"> ст. 64). Опять, по Своему обычаю, придает важность Своим словам, предрекая будущее и показывая, что Он говорил все это не потому, чтобы искал славы у них, а потому, что заботился об их благе. Сказав: некоторые, Он через то исключил учеников, — потому что вначале Он говорил: и видели Меня, и не веруете Мне (nz/04/Ioann06.htm#st36"> ст. 36), а теперь: но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто неверующие и кто предаст Его. И сказал: для того-то Я и говорил вам, что никто не может прийти ко Мне, если то не дано будет ему от Моего Отца (nz/04/Ioann06.htm#st64"> ст. 64, 65). Здесь евангелист указывает нам на добровольное, принятое Христом, домостроительство (спасения) и на Его незлобие. И слово: от начала здесь поставлено не без цели, но чтобы ты познал Его предведение и то, что Он еще прежде этих слов, и не после того, как иудеи возроптали и соблазнились, а еще прежде, знал предателя, — что было доказательством Его божества. Затем присовокупил: если то не дано будет свыше от Моего Отца, убеждая их считать Бога Отцом Его, а не Иосифа, и показывая, что уверовать в Него дело немаловажное. Он как бы так говорил: не тревожат, не смущают, не удивляют Меня неверующие. Я знаю это гораздо прежде, чем случилось. Знаю, кому дал Отец (уверовать в Меня).

3. Но когда ты слышишь: дал, не думай, чтобы было раздаяние просто по жребию, а веруй, что получает тот, кто оказывается достойным принять. С этого времени многие из Его учеников отошли от Него и уже не ходили с Ним (nz/04/Ioann06.htm#st66"> ст. 66). Не без причины евангелист не сказал: отступили, но: отошли. Этим Он показал, что они, отделившись (от Христа), прервали преуспевание в добродетели и потеряли ту веру, которую прежде имели. Но с двенадцатью (учениками) этого не случилось. Поэтому Он и говорит им: не хотите ли и вы отойти (nz/04/Ioann06.htm#st67"> ст. 67)? — чем опять показывает, что не нуждается в их служении и послушании, и не за тем водит их с Собой. Иначе — стал ли бы Он спрашивать их так? Почему же Он не похвалил их? Почему не превознес? Частично для того, чтобы сохранить приличное Учителю достоинство, а частью для того, чтобы показать, что Он этим способом скорее мог привлечь их к Себе. Если бы Он похвалил, то они могли бы подумать, что оказывать Ему услугу, и поддаться какой-нибудь немощи человеческой. Когда же показал, что не нуждается в их следовании за Ним, то этим более удержал их при Себе. И смотри, с какой мудростью Он говорит. Не сказал: отойдите, потому что это значило бы отгонять, но говорит вопросительно: не хотите ли и вы отойти? — чем показывает, что Он устраняет всякое насилие и принуждение и хочет, чтобы они оставались при Нем не из-за какого-либо стыда, но по чувству благодарности. А тем, что не укорил их явно, но коснулся незаметно, Он показал, как должно любомудрствовать в подобных случаях. Но с нами бывает напротив, и это понятно, потому что мы все делаем ради своей славы. Поэтому и думаем, что наше благосостояние уменьшается, когда уходят служащие нам. Но Христос не стал ни льстить, ни отгонять, а только спросил. И это не потому, чтобы Он презирал учеников, но потому, что не хотел удерживать их при Себе силой и принуждением, — ведь оставаться по этой причине все равно, что и отойти. Что же Петр? К кому нам идти? Ты имеешь слова вечной жизни: и мы уверовали и познали, что Ты Мессия, Сын живого Бога (nz/04/Ioann06.htm#st68"> ст. 68, 69). Видишь ли, не слова Христовы были причиной соблазна, а невнимание, беспечность и неблагодарность слушателей? Если бы Он и не сказал (тех слов), они и тогда соблазнились бы и не успокоились бы, потому что непрестанно думали о пище телесной и были пригвождены к земле. Ведь вместе же с ними слушали и эти (апостолы); однако же высказали совсем не то, что они, говоря: к кому нам идти? Этот ответ обнаруживает великую любовь. Он показывает, что для них Учитель дороже всего — и отцов, и матерей, и имений, и что, оставив Его, они не могли бы уже найти, куда прибегнуть. Но чтобы не показалось, будто слова: к кому нам идти Петр сказал потому, что не было никого, кто бы принял их, Он тотчас присовокупил: Ты имеешь слова вечной жизни. Другие внимали (словам Христовым) чувственно и с умствованиями человеческими; а они (апостолы) духовно, предоставляя все вере. Потому и Христос говорил: Слова, которые Я говорю вам – дух, т. е.: не предполагай, что учение, содержащееся в Моих словах, подлежит обыкновенному порядку вещей и тем законам, по которым все совершается. Предметы духовные не таковы: они не могут быть подчинены законам земным. На это и Павел указывает, говоря: "не говори в твоём сердце: кто взойдёт на небо?" то есть Христа свести. Или: "кто сойдёт в бездну?" то есть Христа из мёртвых возвести (nz/13/Rimlia10.htm#st06"> Рим. 10, 6, 7). Ты имеешь слова вечной жизни. Вот они уже приняли учение о воскресении и о будущем воздаянии. Смотри же, какое братолюбие и какую любовь высказывает Петр, отвечая от лица всех (апостолов). Не говорит: я познал, но: познали. Особенно же обрати внимание на то, как приноравливается к самим словам УчитЈ, говоря не то, что говорили иудеи. Те говорили: это сын Иосифа, а Петр: Ты Мессия, Сын живого Бога, и еще: Ты имеешь слова вечной жизни; (и он говорил так), вероятно, потому, что часто слышал слова Христовы: верующий в Меня имеет вечную жизнь. Припомнив, таким образом, сами слова, Он показал тем, что содержит (в памяти) все сказанное. Что же Христос? Не похвалил и не превознес Петра, хотя это и сделал при другом случае; но что говорит? не двенадцать ли вас избрал Я? но один из вас дьявол? Так как Петр сказал: и мы уверовали, то Христос исключает из этого числа Иуду. В другом месте Петр не сказал ничего об учениках, но на вопрос Христа: вы за кого почитаете Меня? — отвечал: Ты – Мессия, Сын Живого Бога (nz/01/Matfei16.htm#st15"> Мф. 16, 15). Но так как здесь сказал: и мы уверовали, то Христос, по справедливости, не оставляет Иуду в числе учеников. А это Он сделал с намерением заранее отвратить вероломство предателя; и хотя знал, что это будет бесполезно, тем не менее исполнял Свое дело.

4. И смотри, с какой мудростью (поступил Христос)! Он и не открыл вполне предателя и не оставил его совсем неизвестным, чтобы он, с одной стороны, не сделался более бесстыдным и упорным, а с другой, думая, что остается неизвестным, не отважился бесстрашно на злодеяние. С этой-то целью, продолжая Свою беседу, изобличает его яснее. В самом деле, сначала Он включил и его в число прочих, сказав: есть из вас некоторые неверующие. А что здесь Он разумел и предателя, это показал евангелист словами: ибо Иисус от начала знал, кто неверующие и кто предаст Его. Но так как Иуда остался при Нем, то Он изобличает его сильнее, говоря: один из вас дьявол, и, таким образом, наводит страх на всех вообще, желая прикрыть его. При этом справедливо может возникнуть недоумение: отчего теперь ученики не говорят ничего, а впоследствии прих њт в страх и в недоумении смотрят друг на друга и спрашивают: не я ли, Господи (nz/01/Matfei26.htm#st22"> Мф. 26, 22)? и Петр подает знак Иоанну, чтобы он узнал о предателе и спросил у УчитЈ, кто это (nz/04/Ioann13.htm#st24"> Ин. 13, 24). Итак, какая тому причина? Петр тогда еще не слышал: отойди от Меня, сатана (nz/02/Mark08.htm#st33"> Мк. 8, 33), а потому и не имел никакого опасения. Когда же подвергся упреку, и не смотря на то, что говорил от великого расположения, не только не заслужил одобрения, но и услышал название сатаны, то при словах: один из вас предаст Меня (nz/04/Ioann13.htm#st21"> Ин. 13, 21) справедливо уже убоялся. С другой стороны, и Христос теперь не говорит: один из вас предаст Меня, а: один из вас дьявол. Потому они даже не поняли этих слов, а думали, что Он только укоряет за лукавство. Но для чего Он сказал: не двенадцать ли вас избрал Я? но один из вас дьявол? Чтобы показать, что Его учение чуждо лести. Так как в то время, когда все оставили Его, они одни остались при Нем и через Петра исповедали Его Христом, то, чтобы не подумали, что Он станет за это льстить им, Он удаляет их от такой мысли. Он как бы так говорит: ничто не может отклонить Меня от обличения людей злых; не думайте, что Я стану льстить вам за то, что вы остались при Мне, или что Я не буду обличать порочных, потому что вы последовали за Мной. К этому не склонит Меня и то, что гораздо сильнее могло бы склонить учитЈ. Кто сам собой остается при учителе, тот представляет тем свидетельство своей любви к нему; а избранный учителем почитается от людей несмысленных за безумного и отвергается ими. Но и это не удержит Меня от обличений. Между тем в этом и теперь язычники обвиняют Христа, но напрасно и неразумно: Бог никогда не делает людей добрыми через насилие и принуждение, и Его избрание призываемых не насильственное, но совершается через увещание. А чтобы тебе уверит©, что призывая Он не насилует, смотри, сколько погибло людей званных. Отсюда видно, что в нашей воле — и спасение, и погибель.

5. Слыша это, научимся же всегда трезвит© и бодрствовать. Иуда был причтен к тому святому лику, удостоился столь великого дара, совершал чудеса (потому что и он вместе с прочими был послан воскрешать мертвых и очищать прокаженных), и не смотря на это, как скоро был порабощен тяжким недугом — страстью сребролюбия, предал и своего Владыку. И ничто не принесло ему пользы: ни благодеяния, ни дарования, ни пребывание со Христом, ни служение, ни омовение ног, ни общение в трапезе, ни хранение денежного ящика; но это все обратилось даже в повод к его наказанию. Будем же бояться, чтобы и нам через сребролюбие не сделаться подражателями Иуде. Ты не предаешь Христа; но, когда презираешь нищего, истаивающего от голода или гибнущего от холода, навлекаешь на себя тоже осуждение. Также, когда мы недостойно приобщаемся тайн, мы погибаем наравне с христоубийцами. Когда похищаем, когда угнетаем бедных, то навлекаем на себя величайшее наказание, — и весьма справедливо. В самом деле, до каких пор будет так владеть нами любовь к настоящим вещам — излишним и бесполезным? А богатство и принадлежит в вещам излишним, от которых нет никакой пользы. До каких пор нам не взирать на небеса, не трезвит©, не знать сытости в наслаждении этими земными преходящими благами? Неужели мы не знаем из опыта их ничтожества? Представим себе бывших до нас богачей. Не сон ли все их блага? Не тень ли и цвет, не поток ли протекающий? Не повесть ли и басня? Вот такой-то был богат: где же теперь его богатство? Сгибло и истлело. А грехи, совершенные из-за него, и наказание за грехи — остаются. Но если бы даже и наказания не было и царства не предстояло, — и тогда следовало бы уважать (в бедном) одноплеменность и однородность с нами, и постыдит© того, что он подобострастен нам. Между тем мы кормим псов (многие же кормят и диких ослов, и медведей, и других разного рода зверей), а презираем человека, истаивающего от голода; таким образом, для нас чужое дороже родного и свое хуже того, что не наше и не родственно нам. Но не приятно ли, скажешь, строить великолепные дома, иметь множество рабов и, покоясь на ложе, смотреть на золотой свод? Да это излишне и бесполезно. Есть другие здания, гораздо великолепнее и лучше этих. Ими нужно увеселять свои взоры, — и никто тому не воспрепятствует. Хочешь ли видеть прекраснейший свод? Когда настанет вечер, смотри на небо, усеянное звездами. Но это, скажешь, не мой свод? Напротив, этот даже более твой, чем тот. Он для тебя и создан и принадлежит тебе наравне с твоими братьями. А тот не твой, но твоих наследников, после твоей смерти. Притом, этот (свод небесный) может принести величайшую пользу, потому что своей красотой возводит к Создателю; а тот причинит тебе величайший вред, сделавшись в день суда твоим грозным обвинителем, потому что он был облечен золотом, когда Христос не имел и необходимой одежды. Не будем же впадать в столь великое безумие; не станем гоняться за тем, что мимолетно, и убегать того, что пребывает постоянно; не будем предателями своего спасения, но станем держаться надежны на блага будущие, — старики, как верно знающие, что им не долго остается жить, — юноши, как вполне убежденные, что (и яў них) немного остается времени, потому что день Господень придет, как вор ночью. Итак, зная это, жены пусть умоляют мужей, мужья пусть убеждают жен, — будем учить юношей и дев, и все будем наставлять друг друга — презирать настоящие блага и искать будущих, чтобы и удостоит© их, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 48


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 47

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 48

После этого Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его. Приближался праздник Иудеев – установления кущей (nz/04/Ioann07.htm#st01"> Ин. 7, 1, 2).

1. Нет ничего хуже зависти и злобы. через них смерть вошла в мир. Когда дьявол увидел человека в чести, то не вынес его благоденствия и сделал все, чтобы погубить его. Да и везде от этого корня можно видеть такой плод. Так и Авель убит; так и Давид едва не погиб; так и многие другие праведники. Также сделались христоубийцами и иудеи, на что и указал евангелист словами: после этого Иисус ходил по Галилее, потому что не имел власти по Иудее ходить, потому что Иудеи искали убить Его. Что ты говоришь, блаженный Иоанн? Не имел власти Тот, кто мог делать все, что хотел? Кто сказал: кого ищете, и тем отбросил их назад, кто мог присутствовать и не быть видимым, — тот не имел власти? Как же Он после явился между ними и среди храма, во время праздника, при народном собрании, и в присутствии убийц беседовал с ними о том, что наиболее их раздражало? Этому и они удивлялись, говоря; не Тот ли это, Которого ищут убить? Вот, Он говорит явно, и ничего не говорят Ему (nz/04/Ioann07.htm#st25"> ст. 25, 26). Что же это за загадочные слова? Нет, евангелист сказал это не с тем, чтобы мы сочли его слова загадочными, но чтобы показать, что Христос обнаруживал и свойства божества и свойства человечества. Таким образом, когда он говорит, что Христос не имел власти, то выражается о Нем, как о человеке, так как Он многое делал и по-человечески; а когда говорит, что Он стоял среди их, и они не удержали Его, то, очевидно, указывает на силу Его божества. Он и убегали, как человек и являлся, как Бог, будучи истинно тем и другим. Что злоумышленники не могли удержать Его, когда Он был среди их, это показывало Его неодолимость и непобедимость; а что Он уклонялся, этим подтверждал Он Свое воплощение и удостоверял в нем, чтобы ничего не могли сказать ни Павел Самосатский, ни Маркион, ни зараженные их недугом. Итак, этим Он заграждает уста всем. Приближался праздник Иудеев – установления кущей. Выражение: после этого означает не другое что, как то, что (евангелист) для краткости опустил много времени, протекшего между двумя событиями. И это видно из того, что, когда Христос сидел на горе, тогда был праздник Пасхи (nz/04/Ioann06.htm#st03"> Ин. 6, 3, 4), а теперь (евангелист) упоминает о празднике Кущей. Таким образом, из событий в течение;¦ти месяцев Он ни о чем другом нам не рассказал и ничего иного не передал, кроме чуда над хлебами и беседы к народу, евшему хлебы. Между тем Христос постоянно совершал чудеса и беседовал не только днем и вечером, но часто и ночью. Так, например, ученикам, по сказанию всех евангелистов, Он предстал ночью. Отчего же они опустили те события? Оттого, что невозможно было всего пересказать. К тому же они старались особенно говорить о том, из-за чего могло возникнуть со стороны иудеев какое-либо порицание или противоречие. Событий, подобных тем (которые опущены), было много, и потому евангелисты, написав много раз, что Христос и больных исцелял, и мертвых воскрешал, и возбуждал удивление, иногда об этом и не говорят. Но когда им предстояло говорить о чем-либо необычайном, или рассказывать что-нибудь такое, что могло бы, по-видимому, служить для Него порицанием, об этом они повествуют. Так, вот и теперь евангелист замечает, что братья Его не веровали в Него, хотя в этом обстоятельств заключается не мало бесславного для Него. Подлинно достойно удивления правдолюбие евангелистов, как они не стыдятся говорить о том, что, по-видимому, служит к поношению УчитЈ, и даже стараются больше повествовать об этом, чем о чем-либо другом. Потому-то теперь и Иоанн, пройдя молчанием многие — и знамения, и чудеса, и беседы Христовы, тотчас приступил к следующему. Тогда, говорит, Его братья сказали Ему: выйди отсюда и пойди в Иудею, чтобы и Твои ученики видели дела, которые Ты делаешь (nz/04/Ioann07.htm#st03"> ст. 3). Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру. Ибо и Его братья не веровали в Него (nz/04/Ioann07.htm#st04"> ст. 4, 5). Какое же, скажешь, здесь неверие, когда они просят Его творить чудеса? Даже и очень большое. Неверие выражается и в их словах, и в их смелости, и в их неуместном дерзновении. Они думали, что им, как родственникам, можно свободно говорить с Ним. Их просьба, по-видимому, дружеская, но в словах много обидного: ими они упрекают Его и в малодушии и в славолюбии. Сказав: никто не делает чего-либо втайне, они тем обвиняют Его в малодушии и вместе выражают подозрение к Его делам, а присовокупив: ищет сам быть известным, упрекают в славолюбии.

2. Но ты обрати внимание на силу Христову. Из числа говоривших это один был впоследствии первым иерусалимским епископом, а именно блаженный Иаков, о котором и Павел говорит: Другого же из Апостолов я не видел никого, кроме Иакова, брата Господня (nz/16/Galata01.htm#st19"> Гал. 1, 19). Говорят также, что и Иуда сделался достойным удивления. Хотя они и присутствовали в Кане, когда вода была превращена в вино, однако же от того не приобрели еще никакой пользы. Отчего же у них такое неверие? От худого расположения души и зависти: родственникам знаменитым как-то обыкновенно завидуют родственники не столько знаменитые. Кого же они здесь называют учениками? Народ, следовавший за Христом, а не двенадцать (апостолов). Что же Христос? Смотри, как кратко Он отвечал. Не сказал: вы кто таковы, что даете Мне такие советы и учите Меня? А что? Моё время ещё не настало (nz/04/Ioann07.htm#st06"> ст. 6). Мне кажется, здесь Он намекает и на нечто другое. Быть может, они из зависти замышляли даже предать Его иуяњм, а потому, обнаруживая это, Он и говорит: Моё время ещё не настало, т. е. время креста и смерти. Зачем же прежде времени вы торопитесь убить Меня? А для вас всегда время. Как бы так говорил: хотя бы вы постоянно обращались с иуяњми, они не умертвят вас, потому что вы ревнуете о том же, о чем и они; а Меня они готовы немедленно убить. Таким образом, для вас всегда есть и время — не подвергаясь опасности, обращаться с ними; а для Меня время будет тогда, когда настанет время креста, когда Мне нужно будет умереть. А что Он действительно это имеет в виду, видно из следующих затем слов: вас мир не может ненавидеть (nz/04/Ioann07.htm#st07"> ст. 7). Как он может ненавидеть тех, кто одного с ним желает и одного домогается? А Меня ненавидит, потому что Я свидетельствую о нём, что его дела злы, т. е. Меня ненавидит за то, что Я укоряю и обличаю. Научимся отсюда удерживаться от гнева и не сердит©, когда нам что-либо советуют и люди незначительные. Если Христос с кротостью перенес совет людей неуверовавших, которые советовали то, чего не следовало советовать, и советовали не от доброго расположения. то какое мы получим прощение, мы — земля и пепел, если будем негодовать на советников, когда они хотя немного ниже нас, считая их советы недостойными нас? Вот смотри, с какой кротостью Христос отстраняет от Себя их обвинение. На их слова: яви Себя миру, Он говорит: вас мир не может ненавидеть, а Меня ненавидит, и этим уничтожает их обвинение. Не только, говорит, Я не ищу славы у людей, но и непрестанно обличаю их, хотя и знаю, что это рождает ненависть ко Мне и готовит мне смерть. Когда же, скажешь, Он обличал? Но когда же и переставал обличать? Не говорил ли Он: не думайте, что Я буду обвинять вас перед Отцом: есть на вас обвинитель – Моисей (nz/04/Ioann05.htm#st45"> Ин. 5, 45); еще: но знаю вас: вы не имеете в себе любви к Богу (nz/04/Ioann05.htm#st42"> ст. 42); и еще: как вы можете веровать, славу от людей принимаете, а славы, которая от Единого Бога, не ищете (nz/04/Ioann05.htm#st44"> ст. 44)? Видишь ли, как всем этим Он показал, что ненависть к к Нему происходила от Его открытых обличений, а не от нарушения субботы? А для чего Он посылает их на праздник, говоря: вы пойдите на этот праздник; а Я ещё не пойду? Что бы показать, что Он не нуждается в них и не хочет, чтобы они льстили Ему, и что Он дозволяет им соблюдать иудейские обряды. Но как же, скажешь, Он пошел на праздник, когда прежде сказал: не пойду? Он не просто сказал: не пойду, но прибавил; теперь, т. е, вместе с вами: что Моё время ещё не исполнилось (nz/04/Ioann07.htm#st08"> ст. 8). Но ведь Он имел быть распят в следующую Пасху, — почему же бы и Ему не идти? Если же не пошел потому, что еще не настало Его время, то следовало бы и совсем не ходить. Но Он пошел не для того, чтобы пострадать, а чтобы преподать им учение. Зачем же тайно? Мог Он, конечно, пойти и явно и быть среди иудеев и удержать их неистовое нападение, что нередко и делал; но Он не хотел так действовать всегда. Если бы Он пришел явно и §ть поразил их слепотой, то этим яснее выказал бы Свое божество и еще более открыл бы его, чего пока не следовало делать. Но так как они (Его братья) думали, что Он остался по малодушию, то (Своим появлением на праздник) Он, напротив, показывает и безбоязненность и мудрую предусмотрительность, а равно и то, что Он, наперед зная время в которое пострадает, с наступлением этого времени, вполне охотно пойдет во Иерусалим. Мне, впрочем, кажется, что в словах: вы пойдите Он высказывает и такую мысль: не думайте, что Я принуждаю вас против воли оставаться со Мной; а в следующих затем: Моё время ещё не исполнилось показывает, что Ему надлежало еще совершать и чудеса и говорить беседы, чтобы и больше уверовало народа и тверже стали ученики, видя дерзновение УчитЈ и все, что Он потерпел.

3. Научимся же из сказанного уступчивости и кротости СпаситЈ: научитесь от Меня, ибо Я кроток и смирен сердцем (nz/01/Matfei11.htm#st29"> Мф. 11, 29), — и отвергнем всякую гневливость. Восстанет ли кто против нас, — мы будем смиренны. Станет ли кто поступать с нами нагло, — мы будем услужливы. Будет ли кто язвить и терзать нас насмешками и ругательствами, — не будем отвечать тем же, чтобы мщением за себя не погубить себя. Гнев есть зверь, зверь жестокий и лютый. Чтобы укротить его, будем припевать себе стихи из божественного Писания и говорить: прах ты и в прах (vz/01/Bytie03.htm#st19"> Быт. 3, 19), и: что гордится земля и пепел (Сирах. 10, 9), также: самое движение гнева есть падение для человека (Сирах. 1, 22). Подлинно нет ничего хуже, ничего безобразнее гневного лица; если же — лица, то тем более — души. Как тогда когда разрывают грязь, обыкновенно бывает зловоние, так и тогда, когда душа возмущается гневом, появляется великое безобразие. Но не могу, скажешь, вынести поношения от врагов. Отчего же, — скажи? Если враг сказал правду, то, еще прежде его, тебе самому следовало бы укорить себя, и ты должен благодарить его за обличение; если же ложь, не обращай. на то внимания. Он назвал тебя нищим, — посмейся этому. Назвал низким или бессмысленным, — пожалей о нем, потому что, кто скажет брату своему: "безумный", подлежит геенне огненной (nz/01/Matfei05.htm#st22"> Мф. 5, 22). Итак, когда кто станет поносить тебя, помысли о том наказании, которому он подлежит, — и не только не будешь гневаться, но и прольешь слезы. Никто не сердится на одержимых лихорадкой или горячкой, но все жалеют о подобных людях и плачут. А такова и душа разгневанная. Если же хочешь и отмстить, смолчи, — и тем нанесешь врагу смертельный удар. Если же будешь отвечать на укоризну укоризной, то зажжешь огонь. Но присутствующие, скажешь, будут обвинять в малодушии, если стану молчать. Не в малодушии будут обвинять, а подивятся любомудрию. Если же ты, подвергшись поношению, станешь огорчаться, то через это будешь поносить сам себя, потому что заставишь думать, что сказанное о тебе справедливо. Отчего; скажи мне, богач смеется, когда слышит, что его называют нищим? Не оттого ли, что не сознает за собой нищеты? Так и мы, если на бранные слова будем отвечать более смехом, через то представим величайшее доказательство, что мы не сознаем за собой того, в чем укоряют нас. Притом же, до каких пор нам бояться суждений людских? Доколе презирать общего всем Владыку и прилепляться к плоти? Ибо если между вами зависть, споры и разногласия, то не плотские ли вы (nz/14/1Korin03.htm#st03"> 1 Кор. 3, 3)? Будем же духовными и обуздаем этого страшного зверя. Между гневом и бешенством нет никакого различия; гнев есть тоже беснование, только временное, или даже и хуже беснования. Бесноватый может еще получить прощение; а гневающийся подвергнется тысяче мучений, как добровольно стремящийся в бездну погибели. Да и прежде будущей геенны, он уже здесь терпит наказание, так как во всю ночь и во весь день носит в помыслах души своей непрестанное смятение и неутихающую бурю. Итак, чтобы избавит© и наказания в жизни настоящей и мучения в будущей, отринем эту страсть и будем выказывать всякую кротость и уступчивость. через это мы обретем покой нашим душам и здесь и в царстве небесном, которого и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 49


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 48

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 49

Сказав это им, Он остался в Галилее. Но когда Его братья пришли, тогда и Он пришёл на праздник не явно, а как бы тайно (nz/04/Ioann07.htm#st09"> Ин. 7, 9, 10).

1. Когда Христос совершал что-либо, как человек, то совершал не для уверения только в Своем воплощении, но и яў того, чтобы научить нас добродетели. Если бы Он всегда поступал, как Бог, то откуда могли бы мы узнать, что нам должно делать в затруднительных обстоятельствах? Если бы, например, и в настоящем случае, когда иудеи дышали убийством, Он вдруг предстал среди их и удержал их порыв, и если бы так поступал всегда, то мы не имея возможности сделать тоже, между тем находясь в подобных обстоятельствах, откуда могли бы узнать, как нам должно поступить? Следует ли тотчас же умереть, или нужно что-нибудь предпринять, чтобы придать делу благоприятный оборот? Итак, поскольку мы, не имея равных (с Ним) сил, не знали бы, что нам делать в трудных обстоятельствах, то Он Своим примером научает нас и этому. Сказав это, сказано, Иисус, остался в Галилее. Но когда Его братья пришли, тогда и Он пришёл на праздник не явно, а как бы тайно. Слова: Его братья пришли показывают, что Он не хотел идти с ними. Поэтому и остался там, где был, и не явил Себя, хотя братья некоторым образом и понуждали Его, к тому. Но отчего Он, беседовавший всегда явно, теперь идет на праздник как бы тайно? (Евангелист) не сказал: тайно, но: как бы тайно, — оттого, что надлежало через это научить нас устраивать наши дела. А кроме того, не все равно было для Него — явит© ли среди иудеев в то время. когда они кипели и пламенели от гнева, или после, при окончании праздника. Иудеи же искали Его на празднике и говорили: где Он (nz/04/Ioann07.htm#st11"> ст. 11)? Прекрасные поистине дела у них в праздничные дни! Порываются к убийству и совещаются на празднике схватить Его. Так говорят они и в другом месте: как вы думаете? не придёт ли Он на праздник (nz/04/Ioann11.htm#st56"> Ин. 11, 56)? и здесь: где Он? От чрезмерной ненависти и вражды не хотели назвать Его по имени. Великое уважение к празднику, великое благоговение! Хотели уловить Его в самый праздник. И много толков было о Нём в народе (nz/04/Ioann07.htm#st12"> ст. 12). Мне кажется, что их раздражало само место совершения чуда, и что они в одно и то же время и свирепели и боялись, но не столько негодовали из-за прежнего чуда, сколько опасались, чтобы Он не совершил чего-либо подобного. Но вышло совсем иначе: они сами, против воли, сделали Его известным. Одни говорили, что Он добр; а другие говорили: нет, но обольщает народ (nz/04/Ioann07.htm#st12"> ст. 12). Первое, я думаю, — мнение народа, а последнее — князей и љщенников, потому что клеветать было свойственно их зависти и злобе. Обольщает, говорят, народ. Но каким образом, скажи мне? Разве Он совершает чудеса призрачные, а не действительные? Но опыт свидетельствует противное. Впрочем, никто не говорил о Нём явно, боясь Иудеев (nz/04/Ioann07.htm#st13"> ст. 13). Видишь ли, начальники — люди развращенные, а подначальные хотя и здраво судят, но лишены надлежащего мужества, которого преимущественно недостает у народа? Но когда уже в середине праздника, Иисус вошёл в храм и учил (nz/04/Ioann07.htm#st14"> ст. 14). через промедление Он сделал их внимательнее. Те, которые искали Его в первые дни праздника и говорили: где Он? теперь? увидев Его неожиданно перед собой, смотри, как поспешили к Нему и старались внимать Его словам, — и те, которые называли Его добрым, и те, которые не считали таким, — одни, чтобы получить пользу и подивиться, другие, чтобы схватить Его и задержать. Говорили же они: обольщает народ, вследствие Его учения о, догматах, так как не понимали того, что Он говорил; а — Он добр, вследствие Его чудес. Итак, Он предстал перед ними, после того как утишил их ярость, чтобы они внимательно могли выслушать Его слова, когда гнев не заграждал уже их слуха. Чему Он учил, евангелист того не сказал; говорит только, что Он учил дивно, что пленил их и произвел в них перемену: такова была сила Его слов! Те, которые говорили: обольщает народ, теперь, переменившись в своих мыслях, дивились Ему и потому говорили: как Он знает Писания, не учившись (nz/04/Ioann07.htm#st15"> ст. 15)? Видишь ли, как евангелист показывает, что и здесь их удивление было полно злобы? Не сказал, что они дивились учению, или что принимали слова Его; но просто: удивились, т. е. приходили в изумление и в недоумении говорили: откуда у Него это (nz/02/Mark06.htm#st02"> Мк. 6, 2)? Между тем это недоумение должно было привести к сознанию, что в Нем не было ничего человеческого. Но так как этого они не хотели исповедать, но ограничивались только удивлением, то послушай, что говорит сам Христос: Моё учение – не Моё (nz/04/Ioann07.htm#st16"> ст. 16). Опять отвечает на их тайную мысль, обращая их к Отцу и желая тем заградить им уста. кто хочет творить Его волю, тот узнает об этом учении, от Бога ли оно, или Я Сам от Себя говорю (nz/04/Ioann07.htm#st17"> ст. 17). Эти слова значат вот что: отриньте от себя злобу, гнев, зависть и ненависть, которую напрасно питаете против Меня, и ничто не помешает вам познать, что Мои слова — поистине слова Божии. Теперь эти страсти омрачают вас и искажают в вас правильное и светлое суждение. А если исторгнете их из себя, то уже не будете подвергаться этому. Но Христос так не сказал, потому что этим слишком уязвил бы их; а все это сокровенно выразил в словах: кто творит волю Его, тот узнает об этом учении, от Бога ли оно, или Я Сам от Себя говорю, т. е., или Я возвещаю что-либо чуждое, и новое, и противное, потому что выражение: от Себя всегда употребляется в следующем значении: я не говорю ничего неугодного Богу, но чего хочет Отец, того — и Я. Если кто волю Его творит, узнает об этом учении. Что значит: если кто волю Его творит? Значит: если кто любит жизнь добродетельную и хочет быть внимательным к пророчествам, чтобы видеть, сообразно ли с ними Я говорю, или нет, тот узнает силу Моих слов.

2. Как же (Его учение есть) Его и не Его? Он не сказал: это учение не Мое, но сказав прежде: Мое, и таким образом присвоив его Себе, потом уже присовокупил: не Мое. Как же одно и тоже может быть и Его и не Его? Его, потому что Он говорил не как наученный; не Его, потому что оно было учение Отца. А как же Он говорит: все Отчее — Мое, и все Мое — Отчее (nz/04/Ioann17.htm#st10"> Ин. 17, 10)? Если оно потому не Твое, что оно Отчее, то те слова (все Отчее — Мое) будут ложны, так как поэтому самому оно должно быть Твое. Но слова: не Мое весьма ясно показывают, что Его учение и учение Отца — одно и тоже. Он как бы так говорил: (Мое учение) ничуть не отлично (от учения Отца), как учение другого (лица). Хотя во Мне ипостась и другая, но Я и говорю и делаю так, что нельзя подумать, будто Я говорю и делаю что-либо отличное от Отца: Я говорю и делаю тоже самое, что — и Отец. Потом присовокупляет и другое неопровержимое умозаключение, выставляя на вид нечто человеческое и научая примером из обыкновенной жизни. Что же это такое? Говорящий сам от себя ищет славы себе (nz/04/Ioann07.htm#st18"> ст. 18), т. е., кто хочет ввести свое какое-либо учение, — хочет не для чего другого, как для того, чтобы через то приобрести себе славу. Если же Я не хочу снискивать Себе славу, то для чего Мне желать вводить Свое какое-либо учение? Говорящий сам от себя, т. е. высказывающий нечто свое и отличное, говорящий для того, чтобы приобрести себе славу. Если же Я ищу славы Пославшего Меня, то для чего Я стал бы учить другому? Видишь ли, что была некоторая причина, почему Он и там говорил, что не делает ничего сам от Себя (nz/04/Ioann05.htm#st30"> Ин. 5, 30)? Какая же это причина? Та, чтобы уверить, что Он не ищет славы у людей. По этой же причине, говоря о Себе смиренно, Он произносит: Я ищу славы Отца, и таким образом везде хочет убедить их, что Он не желает славы (человеческой). А почему Он выражается смиренно, на это много есть причин, как-то: чтобы не подать о Себе мысли, что Он не, рожден или богопротивен, чтобы уверить, что Он облечен плотью, чтобы снизойти к немощи слушателей, чтобы научить людей быть скромными и не говорить о самих себе ничего великого. Когда же Он выражается о Себе возвышенно, то на это можно найти только одну причину — величие Его естества. Но если (иудеи) соблазнились и тем, что Он сказал: прежде чем был Авраам, Я Сущий (nz/04/Ioann08.htm#st58"> Ин. 8, 58), то чего не случилось бы с ними, если бы они постоянно слышали речи возвышенные? Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня (nz/04/Ioann07.htm#st19"> ст. 19)? Какую, скажешь, связь, или что общего имеют эти слова с прежде сказанными?

Два обвинения взводили на Него иудеи: одно, что разорял субботу, другое, что Бога называл Отцом Своим, делая Себя равным Богу. А что это было не их мнение, а мысль Его самого, и что он называл Бога Своим Отцом не так, как другие, но в смысле отличном и особенном, это видно из следующего. Многие часто называли Бога своим Отцом, например: Не один ли у всех нас Отец? Не один ли Бог сотворил нас (vz/39/Malakh02.htm#st10"> Мал. 2, 10)? Однако же от этого люди не были равны Богу. Потому-то, слыша эти слова, (иудеи) и не соблазнялись. Притом, как тогда, когда они говорили, что Он не от Бога, Он неоднократно вразумлял их, и как оправдывал Себя в нарушении субботы, так и теперь, если бы то было их мнение, а не мысль Его самого, Он исправил бы его и сказал: зачем вы считаете Меня равным Богу, — Я не равен. Но Он ничего такого не сказал, а даже напротив и дальнейшими словами доказал, что Он равен Богу. Слова: Ибо, как Отец воскрешает мёртвых и оживляет, так и Сын; и: чтобы все чтили Сына, как чтут Отца; и: что Он творит, то и Сын творит так же (nz/04/Ioann05.htm#st19"> Ин. 5, 19, 21, 23), — все эти слова доказывают Его равенство. И о законе Он также говорит: не думайте, что Я пришёл нарушить закон или пророков (nz/01/Matfei05.htm#st17"> Мф. 5, 17). Так Он обыкновенно исторгает из их ума несправедливые о Нем мнения. Здесь же не только не опровергает мнения о равенстве Его с Отцом, но еще и утверждает его. Поэтому же и в другом месте, когда они сказали: делаешь Себя Богом, Он не отверг этого мнения, а напротив подтвердил, сказав: но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, – тогда говорит парализованному: встань, возьми твою постель, и иди (nz/01/Matfei09.htm#st06"> Мф. 9, 6). Итак, сначала Он говорил против того их обвинения, что Он делает Себя равным Богу, показывая, что Он не только не богопротивен, но и говорит одно и тоже и учит тому же самому, чему и Бог. А теперь Он уже приступает к обвинению в нарушении субботы, говоря: не дал ли вам Моисей закона? и никто из вас не поступает по закону? Он как бы так говорил: закон предписывает: не убей, а вы убиваете и еще обвиняете Меня, как преступающего закон! А почему Он сказал: никто? Потому, что все искали Его убить. Если же Я, говорит, и нарушил закон, то для спасения человека; а вы преступаете его для злодеяния. Если Мой поступок и был нарушением закона, то он совершён для спасения, и вам, которые преступаете важнейшие заповеди, не следовало судить Меня, потому что ваше преступление есть разрушение всего закона. Вслед затем Христос вступает с ними в состязание; и хотя много беседовал об этом и прежде, но тогда возвышеннее и согласно со Своим достоинством, а теперь смиреннее. Почему же так? Потому, что не хотел часто раздражать их: теперь они и без того пламенели гневом и порывались к убийству. Поэтому Он и старается убедить и успокоить их двумя следующими доводами: во-первых, обличает их дерзкое покушение, говоря: за что ищете убить Меня, и присовокупляя с кротостью: Человека, сказавшего вам истину; а во-вторых, показывает, что они, дыша убийством, недостойны судить другого. Но ты обрати внимание на смирение, с каким спрашивает Христос, и на дерзость, с какой они отвечают. Не бес ли в Тебе? кто ищет убить Тебя (nz/04/Ioann07.htm#st20"> ст. 20)? Это — слова гнева и ярости, вылившиеся из их души, потерявшей всякий стыд и крайне смущенной от неожиданного обличения в том, о чем они думали. Как разбойники, распевающие во время своих замыслов, когда хотят застать врасплох того, против кого злоумышляют, делают это молчаливо, так — и иудеи. Но Христос не обличает их за это, чтобы не сделать их еще более бесстыдными, и опять начинает оправдываться в нарушении субботы, заимствуя Свои доводы против них от закона.

3. И смотри, как премудро! Нисколько не удивительно, говорить, что вы не слушаете Меня. Вы не слушаете и закона, которому, как вам кажется, вы повинуетесь и который считаете данным от Моисея. Поэтому ничего нет странного, если вы не внимаете Моим словам. Так как они говорили: Мы знаем, что Бог говорил с Моисеем; Этого же не знаем, откуда Он (nz/04/Ioann09.htm#st29"> Ин. 9, 29), то Он показывает, что они оскорбляли и Моисея. Он дал закон, а между тем они не слушали закона. Одно дело сделал Я, и все вы удивляетесь (nz/04/Ioann07.htm#st21"> ст. 21). Смотри: когда Ему нужно оправдываться и опровергать возводимое на Него обвинение, Он не упоминает об Отце, но выставляет Свое лицо. Одно дело сделал Я. Этим хочет показать, что не совершить того дела значило бы нарушить закон, что есть многое, что выше закона, и что Моисей допустил заповедь вопреки закону и в то же время высшую, чем закон. Обрезание выше субботы, хотя оно не установлено законом, а перешло от отцов. А Я совершил дело, которое выше и превосходнее даже обрезания. Далее не упоминает о заповеди закона, т. е. о том, что священники нарушают субботу, как сказал об этом выше, но (говорит) с большей силой. Выражение же: удивляетесь значит: смущаетесь, тревожитесь. Если закону надлежало быть совершенно неизменным, то обрезание не было бы выше его. Он не сказал также: Я совершил дело важнее, чем обрезание; но обличает их сильнее, говоря: если человек принимает обрезание (nz/04/Ioann07.htm#st23"> ст. 23). Видишь ли, что закон тогда преимущественно и остается в своей целости, когда Христос нарушил его? Видишь ли, что нарушение субботы есть соблюдение закона, так что если бы не была нарушена суббота, то через это по необходимости был бы нарушен закон? Значит и Я не нарушил закон. И не сказал: вы гневаетесь на Меня за то, что Я совершил дело большее, чем обрезание; но, высказав только Свое дело, предоставил им на суд, не важнее ли обрезания всецелое здоровье. У вас, говорит, нарушается закон для того, чтобы человек получил знак, нимало не способствующий здоровью; и между тем, когда человек избавляется от столь тяжкой болезни, вы досадуете и негодуете. Не судите по наружности (nz/04/Ioann07.htm#st24"> ст. 24). Что значит — по наружности? Моисей пользуется у вас большим уважением; но вы произносите суд, основываясь не на достоинстве лица, а на существе дел: это значит судить справедливо. Почему никто не обвинял Моисея? Почему никто не восставал против его повеления нарушать субботу ради заповеди, со стороны привнесенной в закон? Между тем Моисей допускает, что та заповедь (об обрезании) выше его собственного закона, — заповедь, которая установлена не законом, а привнесена со стороны (что особенно удивительно); а вы, не будучи законодателями, сверх меры защищаете закон и мстите за него. Но Моисей, повелевший нарушать закон ради заповеди незаконной, заслуживает веры более вас. Словами: всего человека Христос показывает, что обрезание приносило только часть здоровья. Какое же здоровье от обрезания? Всякая душа, сказано, которая не обрежется, погубится (vz/01/Bytie17.htm#st14"> Быт. 17, 14). А Я восставил (от постели) не отчасти только больного, а совершенно расслабленного. Итак не судите по наружности. Будем уверены, что это сказано не жившим только тогда, а и нам, чтобы мы ни яў чего не нарушали справедливости, но все для неё делали. Нищ ли кто, или богат, мы не должны обращать внимания на лица, но обязаны исследовать их дела. Бедному, сказано, не потворствуй в его тяжбе (vz/02/Iskhod23.htm#st03"> Исх. 23, 3). Что это значит? Значит: не преклоняйся и не смягчайся, если несправедливо будет поступать и нищий. Если же не должно быть пристрастным к нищему, то гораздо более — к богатому. Это говорю я не к судьям только, но и ко всем людям, чтобы они нигде не нарушали справедливости, но везде соблюдали ее свято. Ты возлюбил, сказано, праведность Господь, а нечестивого и любящего насилие ненавидит Его душа (vz/19/Psalom44.htm#st08"> Пс. 44, 8;vz/19/Psalom10.htm#st05"> 10, 5). Не будем же ненавидеть свои души, не будем любить неправедность. Прибыли от ней и теперь, без сомнения, мало или вовсе нет, а в будущем — много вреда. А лучше сказать, мы и теперь не можем наслаждаться от неё удовольствием. Когда мы живем в роскоши с злой совестью, то не наказание ли и не мучение ли это? Возлюбим же справедливость и не будем никогда преступать этого закона. Какой плод принесет нам настоящая жизнь, если отойдем без добродетели? Что там за нас будет предстательствовать? Дружба ли, родство ли, или чье-либо благоволение? Но что я говорю о чьем-либо благоволении? Хотя бы мы имели отцом Ноя, или Иова, или Даниила, — и это нисколько не поможет нам, если нам будут изменять наши собственные дела. Нам только одно нужно — добродетель души. Она в состоянии будет спасти нас и избавить от вечного огня. Она введет нас в царство небесное, которого и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 50


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 49

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 50

Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить? Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Мессия? Но мы знаем Его, откуда Он (nz/04/Ioann07.htm#st25"> Ин. 7, 25-27).

1. В божественном Писании ничего не сказано без цели, так как все изречено Духом Святым. Потому мы должны все тщательно исследовать. Часто и по одному в нем слову можно дойти до целой мысли, как, например, и в предложенном теперь месте. Многие из Иерусалимлян говорили: не Тот ли это, Которого ищут убить? 26 Вот, Он говорит явно, и ничего не говорят Ему. Зачем прибавлено: из Иерусалимлян? Этим евангелист показывает, что те, которые по преимуществу удостоились великих чудес, были жальче всех, — что те, которые видели величайшее знамение Его божества, все предоставляли суду своих развращенных начальников. В самом деле, не великое ли то было знамение, что люди, неистовствовавшие и дышавшие убийством, — люди, следившие за Ним и искавшие Его убить, имея уже Его в руках своих, вдруг успокоились? Кто мог бы это сделать? Кто мог бы так скоро укротить столь великое неистовство? Однако же и после таких знамений, смотри, какое у них безумие и неистовство! Не Тот ли это, Которого ищут убить? Смотри, как они сами себя осуждают! Его ищут убить, говорят, и ничего не говорят Ему. И не просто ничего не говорят Ему, но даже тогда, как Он говорит с дерзновением. А говоря с дерзновением и со всей свободой, Он еще более должен был раздражить их; но они ничего Ему не делают. не удостоверились ли начальники, что Он подлинно Мессия? А вам как кажется? Вы какой произносите о Нем суд? Мы, говорят, противоположный. Поэтому они говорили: но мы знаем Его, откуда Он. Какая злоба! Какое противоречие! Не следуют даже приговору начальников, а произносят свой суд, несправедливый и достойный их безумия. Мы знаем Его, говорят, откуда Он; Мессия же когда придёт, никто не будет знать, откуда Он (nz/04/Ioann07.htm#st27"> ст. 27). Между тем начальники ваши, будучи спрошены, а именно говорили, что Он должен родит© в Вифлееме. Были §ть и такие, которые говорили: Мы знаем, что Бог говорил с Моисеем; Этого же не знаем, откуда Он (nz/04/Ioann09.htm#st29"> Ин. 9, 29). Вот — речи ґных! И опять: разве из Галилеи Мессия придёт ? Не сказано ли в Писании, что Мессия придёт из Вифлеема (nz/04/Ioann07.htm#st41"> ст. 41, 42)? Вот — приговор людей неистовствующих! Знаем, и не знаем. Христос приходит от Вифлеема, и Мессия же когда придёт, никто не будет знать, откуда Он. Что яснее этого противоречия? Но они заботились только о том, чтобы не веровать. Что же на это Христос? И знаете Меня, и знаете, откуда Я; и Я пришёл не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете (nz/04/Ioann07.htm#st28"> ст. 28); и еще: Если бы вы знали Меня, то знали бы и Моего Отца (nz/04/Ioann14.htm#st07"> Ин. 14, 7). Как же Он говорит, что они знают и Его, и откуда Он; а потом — что не знают ни Его, ни Отца? Говоря таким образом, Он не противоречит Себе, — нет; а напротив говорит совершенно согласно с самим Собой. Говоря: не знаете, Он разумеет другое знание, подобно тому, как говорится: Сыновья же Илия были негодные люди; они не знали Господа (vz/09/1Tsars02.htm#st12"> 1 Цар. 2, 12), — и в другом месте: Израиль не знает Меня (vz/23/Isaia01.htm#st03"> Ис. 1, 3). В этом смысле и Павел говорит: они говорят, что знают Бога, а делами отрекаются (nz/24/Titu01.htm#st16"> Тит. 1, 16). Значит, и знающему можно не знать. Итак Он говорит вот что: если вы Меня знаете, то знаете, что Я — Сын Божий. Ведь слова: откуда Я указывают здесь не на место, как это видно из прибавления: и Я пришёл не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете. Под неведением Христос разумеет здесь неведение делами, о котором говорит и Павел: говорят, что знают Бога, а делами отрекаются. То был грех не неведения, а злой и порочной воли. Они знают, и однако же хотят не знать. Но какая во всем этом связь? Каким образом Христос, в обличение их, – говорит то же, что и они? Когда именно они сказали: но мы знаем Его, откуда Он, Он присовокупил: и знаете Меня. Как же они говорили: не знаете, когда вот сами же говорят: знаем? Но говоря: знаем Его, откуда Он, они не иное что высказывали, как то, что Он от земли и сын плотника. А Христос, говоря: знаете, откуда Я, т. е. не оттуда, откуда вы предполагаете, но оттуда, где Пославший Меня, — возносил их мысль на небо. Слова: Я пришёл не Сам от Себя намекают. на то, что они знали, что Он послан от Отца, хотя и не признавались в том. Итак, Он изобличает их двояким образом. И во-первых, чтобы пристыдить их, Он открыто объявляет перед всеми то, что они говорили только тайно. Потом открывает и то, что было у них в душе, говоря как бы так: Я не из числа людей отверженных и не из тех, которые прих њт без всякой причины; но истинен Пославший Меня, Которого вы не знаете. Что значит: истинен Пославший Меня? Если Он истинен, то и послал истинно. Если Он истинен, то следует, что истинен и Посланный.

2. Это же Он доказывает и другим образом, уловляя их собственными их словами. Так как они говорили: Мессия же когда придёт, никто не будет знать, откуда Он, то Он и отсюда выводит заключение, что Он сам и есть Христос. Никто не будет знать, — они говорили, имея в виду какое-либо определенное место. А он отсюда и доказывает, что Он — Христос, потому что пришел от Отца, а знание Отца Он всюду приписывает Себе одному, говоря: не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога (nz/04/Ioann06.htm#st46"> Ин. 6, 46). Слова Христовы раздражили их, потому что, сказав: вы не знаете Его (Отца), и обличив в том, что они, зная, притворяются не знающими, Он действительно уколол и уязвил их. И искали схватить Его, но никто не наложил на Него руки, потому что Его час ещё не пришёл (ст. 30). Видишь ли, как невидимой силой они удерживаются и как их гнев обуздывается? Но отчего евангелист не сказал, что удержал их невидимой силой, но — потому что Его час ещё не пришёл? Он хотел выразит© человекообразнее и смиреннее, чтобы на Христа смотрели и как на человека. Он везде говорит о Нем возвышенно; а потому по местам примешивает и это. Когда же Христос говорит: потому что Я от Него, то говорит не как пророк, которому сообщается ведение, но как созерцающий Его (Отца) и сущий с Ним. Я знаю Его, говорит, потому что Я от Него (nz/04/Ioann07.htm#st29"> ст 29). Видишь ли, как Он всюду подтверждает слова Свои: Я пришёл не Сам от Себя, и: истинен Пославший Меня, стараясь убедить в том, чтобы не считали Его чуждым Богу. И смотри, какой плод от смиренных слов. После этого, сказано, многие говорили: когда придёт Мессия, неужели сотворит больше знамений, чем сколько Этот сотворил (nz/04/Ioann07.htm#st31"> ст. 31)? Сколько же знамений? Было только три знамения, а именно — претворение воды в вино, знамение над расслабленным и над сыном царедворца, а больше евангелист не сообщил ни об одном. А из этого видно, что евангелисты, как я часто говорил, многое проходят молчанием и говорят нам о том, из-за чего злодействовали начальники. И искали схватить Его и убить. Кто искал? Не народ, который не домогался начальства и не мог быть увлечен завистью, а священники. Народ, со своей стороны, говорил: когда придёт Мессия, неужели сотворит больше знамений? Впрочем и это не была вера здравая, а вера, какая обыкновенно бывает у простого народа. Сказав: когда придёт, народ тем показал, что он не вполне убежден, что Иисус есть Христос. Итак, или по этой причине народ сказал те слова, или потому, что говорил при многолюдном собрании. Так как начальники всячески старались доказать, что Он не Христос, то народ сказал: положим, что Он не Христос; но разве Христос будет лучше Его? Люди простые и грубые, — я всегда это говорю, — привлекаются не учением или проповедью, а чудесами. Фарисеи услышали такие толки о Нём в народе, и послали служителей – схватить Его (nz/04/Ioann07.htm#st32"> ст. 32). Видишь ли, что нарушение субботы было только предлогом и что более всего уязвляло их именно это (сочувствие народа)? Так как в настоящем случае они не находили ничего ни в Его словах, ни в делах, за что бы могли обвинить, то хотели схватить Его ради народа; но сами не смели, предвидя опасность, а послали наемных слуг. Какое насилие и неистовство, или лучше, какое безумие! Сами много раз покушались, но не могли, и вот поручают это дело слугам, чтобы как-нибудь удовлетворить своей ярости. Много беседовал Он и при купели, и они ничего такого не сделали; намеревались, правда, схватить Его, но не решились. А теперь они уже не могут более выносить, так как народ готов был устремит© к Нему. Что же Христос? Мне ещё недолго быть с вами (nz/04/Ioann07.htm#st33"> ст. 33). Имея силу и преклонить и устрашить слушателей, Он произносит слова, исполненные смиренномудрая, и говорит как бы так: зачем вы стараетесь убить Меня и преследовать? Потерпите немного, — Я дозволю вам задержать Меня и без вашего старания. Потом, чтобы кто не подумал, что в словах: Мне ещё недолго быть с вами Он говорит об общей для всех смерти (а так и действительно думали), — чтобы, говорю, кто не подумал этого, а вместе и того, что после смерти Он уже не будет действовать, — Он. присовокупил: и где Я буду, туда вы не можете прийти. Если бы Он должен был остаться в области смерти, то и они могли бы (туда) придти, потому что все мы туда отходим. Эти слова преклонили к Нему людей простых, устрашили дерзких, а любознательных побудили спешить к слушанию, потому что уже не много остается времени и не всегда можно будет пользоваться таким учением. И Он не сказал просто: здесь быть, но: быть с вами, т. е., хотя вы Меня преследуете и гоните, но Я и на короткое время не перестану устроять ваше счастье, говорить то, что относится к вашему спасению и наставлять вас. И пойду к Пославшему Меня. Это, естественно, могло устрашить их и привести в беспокойство, потому что (здесь) Он показывает, что придет время, когда они будут нуждаться в Нем. Будете искать, говорит, Меня, — не только не забудете, но и будете искать Меня, — и не найдёте (nz/04/Ioann07.htm#st34"> ст. 34). Когда же иудеи искали Его? Лука говорит, что о Нем плакали жены, а вероятно, и многие другие, как тогда, так и при пленении города, вспоминали о Христе и Его чудесах и желали Его присутствия. Все же это Он сказал для того, чтобы привлечь их к Себе. И действительно, как то, что уже не много оставалось времени, так и то, что, после отшествия, Он будет для них вожделенным и что уже нельзя будет найти Его, — все это могло расположить их обратит© к Нему. Если бы Его присутствие не должно было сделаться для них вожделенным, то в Его словах не было бы для них ничего особенно важного. С другой стороны, если бы оно и должно было сделаться вожделенным, но можно было бы найти Его, то и этим Он не смутил бы их.

3. Равным образом, если бы Он еще долгое время оставался среди них, то и в этом случае они были бы беззаботны. Но теперь Он со всех сторон тревожит их и устрашает. А словами: пойду к Пославшему Меня показывает, что от их злого умысла Он не потерпит никакого вреда и что Его страдание будет добровольное. Итак, Он изрек два предсказания, — одно, что спустя немного времени Он отойдет, другое, что они не придут к Нему. Что Он предсказал Свою кончину, это, конечно, не было делом ума человеческого. Смотри, вот и Давид говорит: скажи мне, Господи, мою кончину и число моих дней, какое оно, чтобы я знал, какой мой век (vz/19/Psalom38.htm#st05"> Пс. 38, 5). Да и подлинно никто не может узнать этого. От одного же (предсказания) получает достоверность и другое. А я думаю, что те слова сокровенно относились и к слугам и что Христос и к ним обращал свою речь, чем наиболее и привлек их к Себе, показав, что знает, зачем они пришли; Он как бы так говорил: потерпите немного, и Я отойду. Иудеи говорили между собой: куда Он хочет идти (nz/04/Ioann07.htm#st35"> ст. 35)? Правду сказать, тем, которые желали освободится от Него и употребляли все средства, чтобы не видеть Его, не следовало бы доискиваться этого, а следовало сказать: мы и рады (что ты уходишь); когда только это будет? Однако же слова (Христовы) несколько тронули их и они стали спрашивать друг друга, делая неразумные предположения: куда Он хочет идти? Не хочет ли Он идти в Еллинское рассеяние? Что значит: в Еллинское рассеяние? Так иудеи называли язычников, потому что те были повсюду рассеяны и беспрепятственно смешивались одни с другими. Этому же поношению подверглись впоследствии и сами иудеи, потому что и они были рассеяны. Но в древности весь иудейский народ был собран в одно место, и иудея нельзя было найти нигде, кроме Палестины. Потому-то они и называли язычников рассеянием, понося их и величаясь собой. А что значит: где Я буду, туда вы не можете прийти? В то время иудеи были уже смешаны с язычниками и находились во всех странах света; следовательно, если бы Христос указывал здесь на язычников. то не сказал бы: туда вы не можете прийти. А те, которые говорили: не хочет ли Он идти в Еллинское рассеяние, не сказали: и губить (эллинов), но: учить. Таким образом, они уже оставили свой гнев и поверили словам Его; если бы не поверили, то не стали бы спрашивать друг друга: что значат эти слова? Но это было сказано иуяњм; а я боюсь, чтобы и к нам не имели приложения те слова, т. е., что где Он, туда мы не можем придти, — по причине нашей жизни, исполненной грехов. О Своих учениках Христос говорит: хочу, чтобы там, где Я, и они были со Мной (nz/04/Ioann17.htm#st24"> Ин. 17, 24); об нас же, боюсь, чтобы не было сказано противного: где Я буду, туда вы не можете прийти. В самом деле, как нам придти туда, когда мы поступаем вопреки заповедям? Ведь и в настоящей жизни, если кто-либо из воинов станет действовать несоответственно с достоинством царя, то не будет иметь возможности видеть царя, а напротив лишится своей власти и подвергнется величайшему наказанию.

Так и мы, если будем похищать и лихоимствовать, если станем оказывать несправедливости и обиды и не будем творить милостыни, то не только лишимся возможности придти туда, но и потерпим тоже, что случилось с девами. А они не могли войти туда, где был Жених, но удалились, потому что угасли их светильники, т. е. оставила их благодать. Действительно, этот огонь, который мы получили по благодати Духа, если захотим, мы можем усилить; если же не захотим, тотчас угасим его. А когда он угаснет, в наших душах не останется ничего, кроме тьмы. Как с зажжением светильника появляется большой свет, так с его погашением не остается ничего, кроме мрака. Поэтому сказано: Духа не угашайте (nz/20/1Fessa05.htm#st19"> 1 Фес. 5, 19). Угасает же тогда, когда не имеет елея, когда подвергается какому-либо сильному напору ветра, когда подавляется и стесняется (от этого именно и гаснет огонь); подавляется же житейскими заботами и угасает от злых пожеланий. Но, при этом, ничто так не угашает огонь Духа, как бесчеловечие, жестокость и хищничество. Если мы, не имея елея, нальем еще холодную воду (а это и есть лихоимство, охлаждающее унынием души обижаемых), то как тогда он может загореться? И вот мы отойдем отсюда, неся с собой золу и пепел, окруженные великим дымом, который будет обличать нас в том, что мы угасили свои светильники. Где дым, там необходимо допустить угасший огонь. Но не дай Бог никому услышать этот глас: не знаю вас (nz/01/Matfei25.htm#st12"> Мф. 25, 12). А когда можно услышать его, как не тогда, когда, видя бедного, мы остаемся в таком же расположении духа, как если бы не видели? Если мы не хотим знать Христа, когда Он алчет, то не узнает и Он нас, когда мы будем нуждаться в Его милости. И справедливо: кто презирает несчастного и не подает своего, тот не должен надеяться получить что-либо из того, что не его. Потому, умоляю вас, будем всячески стараться и заботит©, чтобы не оскудел у нас елей, чтобы наши светильники были украшены, и мы могли вместе с Женихом войти в брачный чертог, чего и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу, со Святым Духом, слава теперь и всегда, и во веки веков. Аминь.

Беседа 51


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 50

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 51

В последний же великий день праздника Иисус стоял и воззвал, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, как сказано в Писании, у того из чрева потекут реки живой воды (nz/04/Ioann07.htm#st37"> Ин. 7, 37, 38).

1. Приступающие к божественной проповеди и внимательные к вере должны выказывать расположение жаждущих и возжигать в себе такое же, как у них, желание. через это они будут в состоянии вернее удержать в себе проповедуемое. Жаждущие, взяв чашу, выпивают ее с великой охотой, и тогда только успокаиваются. Так и те, которые слушают божественные слова, если будут принимать их с жаждой, никогда не отстанут от них прежде, нежели совершенно насытятся. А что всегда должно жаждать и алкать, об этом сказано: Блаженны голодающие и жаждущие праведности (nz/01/Matfei05.htm#st06"> Мф. 5, 6). И здесь Христос говорит: кто жаждет, иди ко Мне и пей. Эти слова означают: Я никого не влеку принуждением и насилием; но кто имеет великое усердие, кто пламенеет желанием, того Я призываю. Но почему евангелист заметил, что (это было) в последний же великий день? Потому, что первый и последний дни были великими, а средние между ними большей частью проводимы были в увеселениях. Почему же говорит: в последний? Потому, что в этот день все были в собрании. В первый день (Господь) еще не пришел, объяснив Своим ученикам и причину этого. Во второй же и в третий день, Он не говорит ничего такого чтобы не тратить напрасно слов, так как (иудеи в эти дни) предавались увеселениям. Но в последний день, когда они возвращались домой, Он дает им напутствие ко спасению и громко говорит, частью для того, чтобы показать Свое дерзновение, частью по причине большого многолюдства. А чтобы показать, что Он говорит о питье духовном, присовокупляет: кто верует в Меня, как сказано в Писании, у того из чрева потекут реки живой воды. Чревом называет здесь сердце, подобно тому, как и в другом месте говорится: и Твой закон у меня в сердце (vz/19/Psalom39.htm#st09"> Пс. 39, 9). Но где сказано в Писании: у того из чрева потекут реки живой воды? Нигде. Что же значат слова: кто верует в Меня, как сказано в Писании? Здесь надобно поставить точку, так чтобы слова — у того из чрева потекут реки — были изречением самого Христа. Так как многие говорили: Он подлинно Мессия, и еще: когда придёт Мессия, неужели сотворит больше знамений, то Он показывает, что должно иметь правое познание и убеждаться не столько чудесами, сколько Писанием. Действительно, многие, хотя и видели Его совершающим чудо, однако же не принимали за Христа, а напротив готовы были сказать: Не сказано ли в Писании, что Мессия придёт от семени Давида (nz/04/Ioann07.htm#st42"> Ин. 7, 42)? Поэтому Христос весьма часто обращался к Писанию, желая показать, что не избегает доказательств от Писания; поэтому же и теперь отсылает их к Писаниям. Итак, выше Он говорил: исследуете Писания (nz/04/Ioann05.htm#st39"> Ин. 5, 39), и еще: у пророков написано: и все будут научены Богом (nz/04/Ioann06.htm#st45"> Ин. 6, 45), также: на вас обвинитель – Моисей (nz/04/Ioann05.htm#st45"> Ин. 5, 45). Равным образом и здесь говорит: как сказано в Писании, потекут реки живой воды, указывая этими словами на богатство и изобилие благодати. Это же самое Он и в другом месте выражает словами: источник воды, текущей в вечную жизнь (nz/04/Ioann04.htm#st14"> Ин. 4, 14), т. е. (верующий в Него) будет иметь великую благодать. Итак, в том месте Он называет ее жизнью вечной, а здесь водой живой. Живой же называет ее потому, что она всегда действенна. Благодать Духа, когда войдет в душу и утвердится в ней, течет сильнее всякого источника, не прекращается, не истощается и не останавливается. Таким образом, чтобы показать и неистощимость дара благодати и вместе неизреченную её действенность, Он назвал ее источником и реками, — не одной рекой, но бесчисленными. А в том месте (nz/04/Ioann04.htm#st14"> Ин. 4, 14) обилие Он представил под образом течения. И всякий ясно увидит истину сказанного, если представить себе мудрость Стефана, язык Петра, силу Павла, — как ничто их не останавливало, ничто не удерживало, ни ярость народная, ни восстания тиранов, ни козни демонов, ни ежедневные смерти, и как, напротив, они, подобно рекам, несущимся с великим стремлением, все увлекали в след за собой. Это Он сказал о Духе, говорит Которого верующие в Него должны были принять: ибо ещё не было на них Святого Духа (nz/04/Ioann07.htm#st39"> Ин. 7, 39). Как же пророки пророчествовали и творили бесчисленные чудеса? Апостолы изгоняли (демонов) не Духом, но властью, полученной от Христа, как Он сам говорит: если Я силой веельзевула изгоняю бесов, то ваши сыновья чьей силой изгоняют (nz/01/Matfei21.htm#st27"> Мф. 12, 27)? А это Он говорил с тем, чтобы показать, что прежде креста не все изгоняли (демонов) Духом, но полученной от Него (Христа) властью. Потому-то, когда Он хотел послать их, то сказал: примите Святого Духа (nz/04/Ioann20.htm#st22"> Ин. 20, 22), как и в другом месте сказано: нисшёл на них Святой Дух (nz/05/Deania19.htm#st06"> Деян. 19, 6), и тогда стали творить чудеса.

2. А когда посылал их (прежде страдания), тогда не сказано, что Он дал им Духа Святого, но — дал им власть, говоря: прокажённых очищайте, мёртвых воскрешайте, бесов изгоняйте; даром получили, даром давайте (nz/01/Matfei10.htm#st01"> Мф. 10, 1, 8). Относительно же пророков всеми признано, что они имели дарование Святого Духа; но эта благодать оскудела, отступила и иссякла на земле с того дня, как сказано было: ваш дом оставляется вам пуст (nz/01/Matfei23.htm#st38"> Мф. 23, 38). Впрочем, и прежде этого дня, она уже начала становит© редкой. Ведь у них (иудеев) не было уже пророка, и благодать не осеняла их святыни., Итак, поскольку Дух Святой был отнят, а между тем впоследствии Он имел излиться обильно, и это из ние началось после креста, не только с обилием, но и с большими дарованиями [да и действительно чудеснее был дар, когда, например, сказано: не знаете, какого Духа вы (nz/03/Luka09.htm#st55"> Лк. 9, 55); и опять: потому что вы не приняли духа рабства, но приняли Духа усыновления (nz/13/Rimlia08.htm#st15"> Рим. 8, 15); древние, хотя сами и имели Духа, но другим не сообщали; напротив, апостолы исполнили Духом бесчисленное множество], — поскольку, говорю, (верующие) имели получить такую благодать, но она не была еще дарована, то и сказано: ибо ещё не было на них Святого Духа. Итак, указывая на эту-то благодать, евангелист сказал: ибо ещё не было на них Святого Духа, т. е. не был еще дарован, потому что Иисус ещё не был прославлен (nz/04/Ioann07.htm#st39"> Ин. 7, 39), — называя славой крест. Мы были врагами и грешниками, были лишены дара Божия и стали ненавистными Богу; а благодать есть свидетельство примирения, и дар подается не врагам и лицам ненавистным, но друзьям и людям благоугодившим. Поэтому надлежало прежде принестись за нас жертв, разрушит© вражде во плоти, и нам сделаться друзьями Божьими, и тогда уже получить этот дар. Если так было при обетовании, данном Аврааму, то тем более при благодати. Показывая это, Павел говорит: если утверждающиеся на законе – наследники, то тщетна вера, ибо закон производит гнев (nz/13/Rimlia04.htm#st14"> Рим. 4, 14, 15). Слова его значат следующее: обещал Бог Аврааму и семени его дать землю; но потомки сделались недостойными этого обетования и не могли благоугодить собственными трудами. Поэтому пришла вера — дело не трудное, чтобы привлечь благодать и чтобы не отпали обетования. Итак, по вере, продолжает апостол, чтобы было по благодати, и обещание было неизменно для всех (nz/13/Rimlia04.htm#st16"> Рим. 4, 16). Потому — по благодати, что не могли (стяжать этого) делами. Но почему, сказав: по Писанию, не приводит самого свидетельства? Потому, что иудеи были заражены превратными понятиями. Одни говорили: это истинно Тот Пророк, другие: обольщает народ, иные: не от Галилеи Мессия придёт, но из Вифлеема, еще иные: Мессия же когда придёт, никто не будет знать, откуда Он; словом — мнения были разнообразны, как обыкновенно бывает в волнующемся народе. Да, они и внимали тому, что говорилось, не надлежащим образом и не с тем, чтобы узнать истину. Потому-то Он ничего не отвечает им, хотя они говорят: разве из Галилеи Мессия придёт? А Нафанаила, который выразился сильнее и разительнее — из Назарета может ли быть что доброе? — похвалил, как истинного израильтянина. Они, равно как и те, которые говорили Никодиму: исследуй и увидишь, что из Галилеи не приходит пророк (nz/04/Ioann07.htm#st52"> Ин. 7, 52), говорили это не с тем, чтобы узнать истину, но чтобы только опровергнуть мнение о Христе; а он (Нафанаил) говорил это потому, что любил истину и в точности знал все древние Писания. Итак, поскольку они имели одну только цель — опровергнуть то, что Он есть Христос, то Он ничего и не открыл им. Притом, те, которые и себе самим противоречили, говоря иногда: никто не будет знать, откуда Он, а иногда — из Вифлеема, очевидно стали бы противиться и после того, как узнали бы истину. Пусть они не знали места, именно — что Он из Вифлеема, так как Он жил в Назарете, хотя и это для них не извинительно, потому что Он не там родился: но неужели они не знали и рода Его, а именно — что Он из дома и племени Давида? Как же Они говорили: не сказано ли в Писании, что Мессия придёт от семени Давида (nz/04/Ioann07.htm#st42"> Ин. 7, 42)? Но теми словами они и это хотели затемнить, потому что обо всем говорили злонамеренно. Почему бы им, придя к Нему, не сказать: так как мы всему прочему удивляемся в Тебе, но Ты повелеваешь веровать в Тебя по Писаниям, то скажи, каким образом Писания говорят, что Христос должен придти из Вифлеема, между тем как Ты пришел из Галилеи? Но они ничего такого не сказали, а напротив все говорят со злым умыслом. А что они не искали истины и не желали узнать ее, евангелист тотчас присовокупил: некоторые из них хотели схватить Его; но никто не наложил на Него рук (nz/04/Ioann07.htm#st44"> ст. 44). Если уже ничто другое, по крайней мере это могло привести их в умиление; но они не умилились, как говорит пророк: поносили и не переставали (vz/19/Psalom34.htm#st15"> Пс. 34, 15).

3. Такова-то злоба! Ничему не хочет уступить, к одному только стремится — погубить того, кто подвергся ненависти. Но что говорит Писание? Кто роет яму, тот упадёт в неё (vz/20/Pritch26.htm#st27"> Прит. 26, 27). Это сбылось и тогда. Они хотели погубить Христа, чтобы уничтожить Его проповедь; а случилось противное. Проповедь, по благодати Христовой, процветает; а у них все исчезло и погибло: они лишились и отечества, и свободы, и безопасности, и богослужения, потеряли эЁкое благоденствие, и сделались рабами и пленниками. Итак, зная это, никогда не будем злоумышлять против других, помня, что мы изощряем через это меч против себя самих и наносим себе глубочайшую рану. Но тебя оскорбил кто-нибудь, и ты хочешь ему отомстить? Не мсти. Таким только образом ты действительно будешь в состоянии отомстить. Если же будешь сам мстить, тогда не отомстишь. И не думай, что эти слова — загадка; нет, это — истина. Как и каким образом? Так, что когда ты не мстишь, тогда поставляешь Бога врагом ему (обидчику); а когда сам мстишь, тогда этого уже не бывает. Мне отмщение, Я воздам, говорит Господь (nz/13/Rimlia12.htm#st19"> Рим. 12, 19). Если мы имеем рабов, и они, рассорившись между собой, не нам, предоставят расправу и наказание, а присэҐт их себе самим, то хотя бы они после тысячу раз приступали к нам, мы не только не мстим за них, а напротив еще гневаемся на них, называя их бродягами и забияками. Все, говорим мы им, следовало предоставить нам; но так как ты прежде отомстил сам за себя, то уже не докучай нам. Тем более скажет это Бог, Который повелел все предоставлять Ему. Да и не стыдно ли, что мы от своих рабов требуем такого любомудрия и послушания, а Господу не предоставляем того, чего требуем себе от рабов? Это я говорю потому, что вы склонны мстить друг другу; между тем, кто истинно любомудрствует, тот не должен этого делать, а напротив должен прощать и оставлять грехи, хотя бы за это и не было той великой награды — прощения собственных грехов. Если ты осуждаешь согрешившего, то зачем же, скажи мне, сам грешишь и впадаешь в то же самое? Оскорбил ли кто тебя? Не оскорбляй его взаимно; иначе сам себя оскорбишь. Ударил ли кто тебя? Не плати ему тем же; иначе между вами не будет различия. Опечалил ли кто тебя? Не огорчай его со своей стороны, потому что прибыли от этого нет никакой, между тем ты опять сделаешься подобным ему. Только тогда ты в состоянии будешь образумить его, когда перенесешь обиду спокойно и с кротостью; только через это ты устыдишь его и укротишь его гнев. Никто не исцеляет зла злом, но зло добром. Так любомудрствуют и некоторые из язычников. Если же у несмысленных язычников такое любомудрие, то постыдимся быть хуже их. Многие из них были обижены, и переносили обиды. Многие были оклеветаны, и не мстили; подвергались наветам, и благодетельствовали. Но я боюсь не мало, чтобы некоторые из них не оказались выше нас по жизни и через то не увеличили нашего наказания. В самом деле, если мы, которые получили Духа, ожидаем царствия, любомудрствуем о небесах, не боимся геенны, имеем повеление быть ангелами, пользуемся таинствами, — если мы не достигнем даже до их добродетели, то какое будем иметь извинение? Если нам должно превосходить иудеев, так как сказано: ибо, говорю вам, если ваша праведность не превзойдёт праведности книжников и фарисеев, то вы не войдёте в Царство Небесное (nz/01/Matfei05.htm#st20"> Мф. 5, 20), то тем более язычников. Если (должны мы превосходить) фарисеев, то тем более — неверных. Если же и в том случае. когда мы не превзойдем по жизни иудеев, для нас закрыто царство небесное, то как удостоимся достигнуть его, когда окажемся хуже и язычников? Удалим же от себя всякую раздражительность, и гнев, и ярость. Писать вам о том же для меня не тягостно, а для вас назидательно (nz/18/Filipp03.htm#st01"> Флп. 3, 1). И врачи употребляют несколько раз одно и тоже лекарство. Так и мы не перестанем одно и тоже внушать, об одном и том же напоминать, учить, умолять. Ведь у нас много житейских забот, которые могут приводить нас в забвение; а потому и наставление нам нужно постоянное. А что мы не напрасно и не без пользы собираемся здесь, представим доказательство на это в делах, чтобы через то удостоит© и будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 52


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 51

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 52

Служители возвратились к первосвященникам и фарисеям, и те сказали им: для чего вы не привели Его? Служители отвечали: никогда человек не говорил так, как Этот Человек (nz/04/Ioann07.htm#st45"> Ин. 7, 45, 46).

1. Нет ничего яснее, ничего проще истины, если мы действуем не злонамеренно; но когда мы поступаем злонамеренно, тогда нет ничего её труднее. Вот поэтому-то фарисеи и книжники, люди, считавшиеся самыми мудрыми, хотя всегда находились со Христом (с тем, чтобы строить против Него козни), и видели чудеса, и читали Писания, однако же не получили никакой пользы, а напротив еще потерпели вред. А слуги, которые не могли сказать о себе ничего такого, были уловлены одной только беседой Христа и, отправившись связать Его, возвратились, сами љзанные удивлением. Но не одному только благоразумию их надобно удивляться, что они не имели нужды в чудесах, а пленились единственно учением, — ведь не сказали они: никогда человек не чудодействовал таким образом, но что? Никогда человек не говорил так, — так не одному только этому благоразумию их надобно удивляться, но и дерзновению, что они говорили это пославшим их, фарисеям, которые враждовали против Него и всячески вооружались. Итак, служители возвратились, сказано, к первосвященникам и фарисеям, и те сказали им: для чего вы не привели Его? Что они пришли, это гораздо более значило, чем если бы они остались: в последнем случае они освободились бы от гнева их, а теперь они делаются провозвестниками Христовой мудрости и выразительнее обнаруживают свое дерзновение. И не говорят они: не могли мы по причине народа, потому что народ внимал Ему, как пророку; а что? Никогда человек не говорил так, как Этот Человек. Они могли выставить и то оправдание, однако же открывают свое истинное мнение. А своим мнением они показали, что не только удивляются Ему, но и осуждают фарисеев за то, что они послали их связать того, кого надлежало слушать. Между тем, они и слышали не продолжительную беседу, а краткую. Да, когда ум беспристрастен, тогда и нет нужды в пространных речах: такова истина! Что же фарисеи? Тогда как надобно было придти в умиление, они напротив того, с своей стороны, обвиняют слуг, говоря: неужели и вы заблудились (nz/04/Ioann07.htm#st47"> ст. 47)? Еще льстят и не употребляют резких слов, из опасения, чтобы они совершенно не отделились. Однако же обнаруживают гнев, хотя и говорят снисходительно. Им следовало спросить, что Он говорил, и подивиться Его словам; но они этого не делают, зная, что будут уловлены, а напротив хотят убедить их доказательством весьма несмысленным. Почему никто, говорят, уверовал в Него из начальников (nz/04/Ioann07.htm#st43"> ст. 43)? Так неужели в этом, скажи мне, ты обвиняешь Христа, а не тех, которые не веровали? Но эта толпа, говорят, не зная закона, они прокляты (nz/04/Ioann07.htm#st49"> ст. 49). Оттого-то вы еще более достойны обвинения, что народ уверовал, а вы не уверовали. Народ поступал именно так, как следовало поступать знающим закон: каким же образом они прокляты? Вы прокляты, несоблюдающие закона, а не они, повинующиеся закону. Притом же не следовало из-за неверующих обвинять того, кому не веруют. Такой способ не правилен. Вот и вы не веровали Богу, как говорит Павел: ибо что же? если некоторые и неверны были, их неверность уничтожит ли верность Божью? Никак (nz/13/Rimlia03.htm#st03"> Рим. 3, 3). Да и пророки всегда обвиняли их, говоря: слушайте князья Содома (vz/23/Isaia01.htm#st10"> Ис. 1, 10), и: твои Ґзья – законопреступники (vz/23/Isaia01.htm#st23"> ст. 23), и также: не должны ли вы знать справедливость (vz/33/Mikhei03.htm#st01"> Мих. 3, 1)? И везде очень сильно порицают их. Что же? Неужели поэтому станет кто-нибудь обвинять и Бога? Да не будет: это их вина. А чем другим можно лучше доказать ваше незнание закона, как не тем, что вы не повинуетесь ему? Но так как они сказали, что никто из князей не уверовал в Него, а незнающие закона, то их справедливо укоряет Никодим, говоря таким образом: судит ли наш закон человека, если прежде не выслушают его и не узнают, что он делает (nz/04/Ioann07.htm#st51"> ст. 51)? Этими словами он показывает, что они и не знают закона, и не исполняют закона. Если закон заповедует не убивать ни одного человека, наперед не выслушав его, а они устремились к этому прежде, чем выслушали, то они — преступники закона. А так как они сказали, что уверовал ли в Него кто из начальников, то евангелист замечает, что был один из них, чтобы показать, что и начальники веровали в Него. Правда, они еще не обнаруживали надлежащего дерзновения, однако же были преданы Христу. Смотри, как осторожно (Никодим) обличает их! Он не сказал: а вы хотите Его убить и без исследования осуждаете человека, как обманщика. Нет, не так сказал он, но с большей снисходительностью, чтобы остановить их сильный порыв и безрассудное стремление к убийству. Поэтому-то он обращается к закону, говоря: если прежде не выслушают его внимательно и не узнают, что он делает (nz/04/Ioann07.htm#st51"> ст. 51). Следовательно нужно не просто только выслушать, но и внимательно. Это именно значат слова: и не узнают, что он делает, т. е. чего он (обвиняемый) хочет, и почему, и яў чего, не для ниспровержения ли общественного порядка и не как враг ли. Так как они с сомнением сказали, что никто из князей не уверовал в Него, то и не отвечали ему ни сурово, ни снисходительно.

2. В самом деле, какая, скажи мне, последовательность в том, что на его слова: закон наш не судит никого — они отвечают: и ты не из Галилеи ли (nz/04/Ioann07.htm#st52"> ст. 52)? Тогда как им следовало доказать, что они не безрассудно послали эћть Его, или что нет надобности позволять Ему защищаться, они весьма грубо и с большим гневом возражают: исследуй и увидишь, что из Галилеи не приходит пророк (nz/04/Ioann07.htm#st52"> ст. 52). Что же сказал этот человек? То ли, что (Христос) — пророк? Сказал, что не должно убивать без суда. А они с укоризной возразили ему это, как человеку, нимало несведущему в Писании. Это тоже, как если бы кто сказал: пойди научись; это именно означают слова: исследуй и увидишь. Что же Христос? Так как они неоднократно упоминали о Галилеи и пророк, то Он, чтобы избавить всех от такого неправильного предположены и показать, что Он не из числа пророков, но — Владыка мира, говорит: Я свет миру (nz/04/Ioann08.htm#st12"> 8, 12), не Галилеи только, не Палестины, не Иудеи. Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно (nz/04/Ioann08.htm#st13"> 8, 13). Какое безумие! Он постоянно отсылал их к Писаниям, а они говорят: Ты Сам о Себе свидетельствуешь. Что же Он свидетельствовал? Я свет миру. Великое это изречение, поистине великое! Однако же оно не очень изумило их, потому что теперь Он не равнял Себя с Отцом и не называл Себя ни Сыном Его, ни Богом, но только светом. Впрочем, они хотели и это опровергнуть, так как это гораздо больше значило, чем слова: кто последует за Мной, тот не будет ходить во тьме; свет и тьму Он разумеет в духовном смысле (nz/04/Ioann08.htm#st12"> ст. 12), т. е. не останется в заблуждении. Здесь Он и Никодима привлекает и ободряет, так как он обнаружил великое дерзновение, и восхваляет слуг, которые поступили таким же образом. То, что Он воззвал (ср. nz/04/Ioann07.htm#st37"> Ин. 7, 37 и воззвал, говоря), показывает, что Он хотел, чтобы и они услышали. Вместе с тем Он показывает и то, что они (иудеи) строят ковы в тайне, во мраке и заблуждении, но не преодолеют света; и Никодиму припоминает слова, которые сказал ему прежде: ибо всякий, делающий злое, ненавидит свет и не идёт к свету, чтобы не обличились его дела (nz/04/Ioann03.htm#st20"> Ин. 3, 20). Так как они (фарисеи) сказали, что никто из князей не уверовал в Него, то Он и говорит: делающий злое, ненавидит свет, показывая этим, что они не пришли не по слабости света, но по развращению своей воли. Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно. Что же Он? Если Я и Сам о Себе свидетельствую, Моё свидетельство истинно; потому что Я знаю, откуда пришёл и куда иду; а вы не знаете, откуда Я и куда иду (nz/04/Ioann08.htm#st14"> Ин. 8, 14). Что Он прежде сам сказал, то теперь они противопоставляют Ему, как изречение особенно важное. Что же Христос? Опровергая это и показывая, что Он говорил прежде применительно к ним и к их предположению, так как они принимали Его за простого человека, говорит: если Я и Сам о Себе свидетельствую, Моё свидетельство истинно; потому что Я знаю, откуда пришёл. Что это значит? Значит: Я — от Бога, и Бог, и Сын Божий. А Бог сам о Себе достоверный свидетель, А вы не знаете: вы, говорит, по своей воле поступаете худо, и зная притворяетесь незнающими, обо всем говорите по человеческому разумению, не желая помыслить ни о чем выше того, что видимо. Вы судите по плоти (nz/04/Ioann08.htm#st15"> ст. 15). Как жить по плоти значит худо жить, так и судить по плоти — значит судить несправедливо. Я не сужу никого. А если и сужу Я, то Мой суд истинен (nz/04/Ioann08.htm#st16"> ст. 16). Эти слова значат: вы судите несправедливо. Но если мы несправедливо судим, могли сказать они, то почему ты не обличаешь нас, почему не наказываешь, почему не осуждаешь? Потому, отвечает Он, что Я не для этого пришел. Это именно и значат слова: Я не сужу никого. А если и сужу Я, то Мой суд истинен. Если бы Я захотел судить, то вы были бы в числе осужденных; но и это говорю Я, продолжает Он, не с тем, чтобы судить. Впрочем, не потому Я сказал: говорю не с тем, чтобы судить, будто бы не надеялся уличить вас, если бы стал судить; нет, если бы Я стал судить, то справедливо осудил бы вас; но потому, что теперь не время суда. Далее Он сделал намек и на будущий суд, сказав: потому что Я не один, но Я и Отец, пославший Меня (nz/04/Ioann08.htm#st16"> ст. 16), и вместе указал, что не Он один осуждает их, но и Отец. Затем прикрыл это, прив њ во свидетельство о Себе: А и в вашем законе написано, что свидетельство двух человек истинно (nz/04/Ioann08.htm#st17"> ст. 17).

3. Что бы сказали здесь еретики? Что Он имеет большего перед людьми, если эти слова будем разуметь просто? По отношению к людям так определено потому, что никто один и сам по себе не заслуживает доверия. Но в отношении к Богу может ли это иметь какое-либо значение? Почему же сказано: двух? Потому ли двух, что они — два, или что они люди? Если потому, что они — два, то почему Он не прибег к Иоанну, и не сказал: свидетельствую о Себе Я, и свидетельствует обо Мне Иоанн? Почему не к ангелу? Почему не к пророкам? Ведь Он мог бы найти множество и других свидетельств. Но Он хочет показать не только то, что два, но и то, что Они одного и того же существа. Тогда сказали Ему: где Твой Отец? А Он отвечает: вы не знаете ни Меня, ни Моего Отца (nz/04/Ioann08.htm#st19"> ст. 19). Так как они зная говорили, как незнающие, и как бы искушали Его, то Он и не удостаивает их ответа. Поэтому-то, наконец, Он говорит обо всем яснее и с большим дерзновением, имея о Себе свидетельство в знамениях и в учении Своих последователей, (и зная) что уже близок крест. Я знаю, говорит Он, откуда пришёл. Это не очень тронуло их; но следующие затем слова: и куда иду более устрашили их, потому что показывали, что Он не пребудет в смерти. Но почему Он не сказал: знаю, что Я — Бог, но: знаю, откуда пришёл? Он всегда примешивает уничиженное к высокому, и об этом последнем говорит сокровенно. Так, сказав: Я Сам свидетельствую о Себе, и доказав это, Он перешел к словам более уничиженным, как бы так говоря: Я знаю, от кого Я послан, и к кому возвращаюсь. В этом случае (иудеи) ничего не могли возразить, потому что слышали, что Он от Него послан и к Нему отходит. Я, говорит, не сказал ничего ложного: откуда Я пришел, туда и отхожу, — к истинному Богу. Но вы не знаете Бога. Поэтому судите по плоти. Вы слышали столько свидетельств и доказательств, и еще говорите: не истинно. Моисея вы признаете достоверным, как в том, что говорит он о других, так и в том, что говорит о себе; а Христа — нет. Это значит судить по плоти. Но Я не сужу никого. Между тем в другом месте Он сказал: Отец и не судит никого (nz/04/Ioann05.htm#st29"> Ин. 5, 29). Как же здесь говорит: а если и сужу Я, то Мой суд истинен, потому что Я не один (nz/04/Ioann08.htm#st16"> ст. 16). Опять Он говорит применительно к их мнению. То есть, суд Мой есть суд Отца. Не иначе судил бы и Отец, если бы стал судить, нежели как и Я сужу. И Я не иначе сужу, как судил бы и Отец. Но для чего Он упомянул и об Отце? Для того, что они не признавали Сына достойным веры, если Он не будет иметь свидетельства от Отца. В ином смысле эти слова не имеют силы. У людей свидетельство тогда бывает истинным, когда двое свидетельствуют в чужом деле. В этом состоит свидетельство двоих. Если же кто сам будет свидетельствовать о себе, то это уже не свидетельство двоих. Видишь ли, что Он сказал это не для чего другого, как для того, чтобы показать свою единосущность (с Отцом), показать, что Сам по Себе Он не имеет нужды в постороннем свидетельстве и что Он ничем не меньше Отца? В самом деле, смотри, какая самобытность: Я Сам свидетельствую о Себе, и свидетельствует обо Мне Отец, пославший Меня (nz/04/Ioann08.htm#st18"> ст. 18). Не мог бы Он сказать этого, если бы по существу был меньше. А чтобы ты не подумал, что это сказано ради числа, — заметь власть ничем не отличную (от власти Отца). Человек свидетельствует тогда, когда сам по себе заслуживает доверия, а не тогда, когда имеет нужду в свидетельстве, и свидетельствует в чужом деле; а в своем деле, когда нуждается в свидетельстве другого, Он уже не заслуживает доверия. Но здесь — совсем напротив. И свидетельствуя в своем деле и говоря, что об Нем свидетельствует другой, Он называет Себя достоверным, показывая в том и другом случае Свою самобытность. В самом деле, для чего, сказав: Я не один, но Я и Отец, пославший Меня, и также: свидетельство двух человек истинно, — не перестал говорить, но присовокупил: Я Сам свидетельствую о Себе? Очевидно, для того, чтобы показать свою самобытность. И наперед Он сказал о Себе самом: Я Сам свидетельствую о Себе. Этим Он показывает, что достоин равного почитания (с Отцом), и вместе то, что нет никакой пользы для тех, которые говорят, что знают Бога Отца, между тем не знают Его. А это, говорит, зависит от того, что не хотят Его познать. Поэтому-то и говорит, что без Него невозможно познать Отца, чтобы хотя таким образом привлечь их к познанию Его. Так как они, оставляя Его, всегда старались узнать Отца, то он говорит: не можете познать Отца без Меня. Таким образом, те, которые хулят Сына, не Его только хулят, но и Родившего Его.

4. Будем мы избегать этого, будем прославлять Сына. Если бы Он был не одного и того же естества (с Отцом), то не стал бы говорить таким образом. И если бы Он только учил, а на самом деле был другого естества, то можно было бы, и не зная Его, знать Отца, и наоборот, совершенно зная Его, не знать Отца. Кто ведь знает человека, тот не знает еще ангела. Так, скажешь; но, кто знает тварь, тот знает и Бога. Нет; многие знают тварь, или, лучше сказать — все люди, потому что видят ее, и однако же не знают Бога Итак, будем прославлять Сына Божия не только этой (словесной) славой, но и славой дел. Первая без последней ничего не значит. Вот, ты, сказано, называешься Иудеем, и успокаиваешь себя законом, и хвалиш© Богом. Как же ты, уча другого, не учишь себя самого? Хвалиш© законом, а преступлением закона бесчестишь Бога (nz/13/Rimlia02.htm#st17"> Рим. 2, 17, 21, 23). Смотри, как бы и нам, хвалящимся правотой веры, не обесчестить Бога своей жизнью, не соответствующей вере, и не подать повода к хуле на Него. Господь хочет, чтобы христианин был для вселенной учителем, закваской, светом и солью. А что значит свет? Жизнь светлая, не имеющая в себе ничего темного. Свет не себе полезен, равно как и соль и закваска, но прин ©т пользу другим. Поэтому, от нас требуется, чтобы мы не себе только были полезны, но и другим. Ведь соль, если не осоляет, уже не есть соль. Этим показывается также и то, что если мы будем вести жизнь добродетельную, то и другие непременно будут жить так же; равно как и наоборот — пока мы сами не будем добродетельными, не принесем никакой пользы и другим. Да не будет у нас ничего неразумного, ничего суетного. А таковы мирские дела, таковы житейские заботы. Потому-то и девы названы неразумными, что они заботились о пустых мирских делах, собирали здесь, а не отлагали туда, куда следовало. Но я боюсь, чтобы и нам не потерпеть того же. Боюсь, чтобы и нам не придти одетыми в нечистые одежды туда, где все имеют одеяния светлые и блистательные. Нет ничего грязнее, ничего сквернее греха. Потому-то и пророк, изображая природу греха, взывал: смердят, гноятся мои раны (vz/19/Psalom37.htm#st06"> Пс. 37, 6). И если хочешь узнать зловоние греха, то представь его себе по совершении, в то время, когда освободиш© от пожелания, когда уже не будет беспокоить тебя огонь (страсти): тогда ты увидишь, каков грех. Представь себе гнев, когда находиш© в спокойном состоянии. Представь любостяжание, когда бываешь чужд этой страсти. Нет ничего гнуснее, ничего отвратительнее хищения и любостяжания. Мы часто говорим об этом не потому, будто хотим тревожить вас, но для того, чтобы доставить вам великую и чудную пользу. Кто не исправился, услышав однажды, может быть исправится, услышав в другой раз, а кто пропустил в другой раз, исправится в третий. Да удостоимся же все мы, освободившись от всякого зла, иметь благоухание Христа, Ему же с Отцом и Св. Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 53


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 52

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 53

Иисус говорил эти слова у сокровищницы, когда учил в храме; и никто не взял Его, потому что Его час ещё не пришёл (nz/04/Ioann08.htm#st20"> Ин. 8, 20).

1. Как безумны иудеи! Еще до Пасхи искали Иисуса, потом, когда нашли Его среди народа, много раз пытались схватить Его, и сами непосредственно, и через других, но не могли; и при всем этом не подивились силе Его, но продолжали упорствовать в своей злобе и не отставали (от ней). А что они всегда старались (схватить Его), об этом говорит (евангелист): говорил эти слова у сокровищницы, когда учил в храме; и никто не взял Его. Он говорил в храме и в качестве учитЈ, что в особенности могло раздражать их; притом, говорил то, из-за чего они досадовали и обвиняли Его в том, что Он творит Себя равным Отцу: такой именно смысл имеют слова: свидетельство двух человек истинно. И однако же, не смотря на то, что Он говорил это в церкви и как учитель, никто, сказано, не взял Его, потому что Его час ещё не пришёл, т. е. не наступило еще то благоприятное время, в которое Он хотел быть распятым на кресте. Таким образом, и тогда это было делом не их силы, но Его смотрения. Они и прежде хотели (взять Его), но не могли. Так точно и тогда они не могли бы, если бы Он сам не соизволил на это. Иисус сказал им опять: Я отхожу, и будете искать Меня (nz/04/Ioann08.htm#st21"> ст. 21). Для чего Он часто говорит об этом? Для того, чтобы потрясти и устрашить их души. В самом деле, смотри, какой страх это наводило на них! Не взирая на то, что хотели умертвить Его, чтобы избавит© от Него, они стараются узнать, куда Он отходит. Так важным они представляли себе это! А с другой стороны, Он хотел научить их, что это дело не зависит от их насилия, но что еще издревле Он предъизобразил его; вместе с тем Он предсказал уже этими словами и воскресение. Тут Иудеи говорили: неужели Он убьёт Сам Себя (nz/04/Ioann08.htm#st22"> ст. 22)? Что же Христос? Опровергая предположение их и показывая, что такое дело есть грех, говорит: вы от нижних (nz/04/Ioann08.htm#st23"> ст. 23). А это значит: нет ничего удивительного, что так думаете вы, люди плотские и не помышляющие ни о чем духовном. Но Я ничего такого не сделаю: Я от вышних; вы от этого мира (nz/04/Ioann08.htm#st23"> ст. 23). Здесь опять говорит о мирских и плотских помыслах. Отсюда видно, что и слова: Я не от этого мира означают не то, будто бы Он не принял плоти, но что Он далек от их лукавства. В самом деле, Он и об учениках говорит, что они не от мира, и однако же они имели плоть. Таким образом, как Павел, говоря: вы не по плоти (nz/13/Rimlia08.htm#st09"> Рим. 8, 9), не бестелесными называет их (римлян), так и Он, когда говорит об учениках, что они не от мира, свидетельствует этим не о другом чем, как только об их любомудрии. Поэтому Я и сказал вам, что вы умрёте в ваших грехах; если не уверуете, что это Я (nz/04/Ioann08.htm#st24"> ст. 24). Действительно, если Он для того пришел, чтобы взять грех мира, и если можно совлечься греха не иначе, как через крещение, то в неверующем по необходимости остается ветхий человек. Кто не хочет умертвить его (ветхого человека) и похоронить через веру, тот умрет с ним, и отойдет туда, чтобы понести наказание за прежние грехи. Поэтому говорил: а неверующий уже осуждён (nz/04/Ioann03.htm#st18"> Ин. 3, 18), не потому только, что он не верует но и потому, что отходит отсюда с прежними грехами. Тогда сказали Ему: кто же Ты (nz/04/Ioann08.htm#st25"> ст. 25)? Какое безумие! После столь продолжительного времени, после знамений и учения, они еще спрашивают: кто же Ты? Что же Христос? От начала Сущий, как и говорю вам (nz/04/Ioann08.htm#st25"> ст. 25). А это значит вот что: вы недостойны даже слушать слова Мои, не только знать, кто Я, потому что вы все говорите с намерением искусить Меня и ни мало не внимаете словам Моим. Во всем этом Я мог бы теперь же обличить вас (это именно значат слова Его: Много должен говорить и судить о вас), и не только обличить, но и наказать; но Пославший Меня, т. е. Отец, не хочет этого. Ибо Я пришёл не судить мир, но спасти мир (nz/04/Ioann12.htm#st47"> Ин. 12, 47). Ибо Бог не послал Своего Сына в мир, сказано, чтобы судить мир, но чтобы мир был спасён через Него (nz/04/Ioann03.htm#st17"> Ин. 3, 17). Итак, если Он для этого послал Меня, а Он истинен (nz/04/Ioann08.htm#st26"> ст. 26), то Я справедливо не сужу теперь никого, но Я говорю то, что служит ко спасению, а не к обличению. Говорит же это Он для того, чтобы не подумали, что Он, слыша все, что они говорили, не мстит им по слабости, или что Он не понимает их мыслей и насмешек. Не поняли, что Он говорил им об Отце (nz/04/Ioann08.htm#st27"> ст. 27). Какое бессмыслие! Непрестанно говорил им о Нем (Отце), и — они не понимали! Вслед за тем, так как ни многими знамениями, ни учением не мог привлечь их к Себе, — Он начинает уже беседовать о кресте, говоря: когда вознесёте Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как Мой Отец научил Меня, так и говорю. Пославший Меня есть со Мной; Отец не оставил Меня одного (nz/04/Ioann08.htm#st28"> ст. 28, 29). Этим показывает, что справедливо сказал: от начала Сущий, как и говорю вам.

2. Так-то они были невнимательны к словам Его! Когда вознесёте Сына Человеческого. Не ожидаете ли вы, что тогда по преимуществу избавитесь от Меня, когда умертвите Меня? Но Я говорю: тогда-то особенно вы и узнаете, что это Я, из знамений, из воскресения и пленения; все это действительно достаточно показывало силу Его. И не сказал Он: тогда узнаете кто Я, но: когда увидите, что Я ничего не потерплю от смерти, тогда, говорит, узнаете, что это Я, т. е. Христос, Сын Божий, все носящий и устраняющий, и не противник Его (Отца). Поэтому-то Он и присовокупил: и что ничего от Себя не говорю. Вы узнаете тогда и то, и другое — и силу Мою, и единомыслие Мое с Отцом. В самом деле, изречение — ничего от Себя не говорю — показывает и неразличность существа, и то, что Он не говорит ничего, несогласного с мыслями Отца. Когда вы лишены будете богослужения, когда вам недозволенно будет даже служить Ему, как прежде, тогда вы узнаете, что это Он делает в отмщение за Меня, негодуя на тех, которые не послушали Меня. Как бы так Он говорил: если бы Я был противник Богу и чужд Ему, то Он не воздвиг бы против вас столь великого гнева. Об этом говорит и Исаия: Ему назначали гроб со злодеями, но Он погребён у богатого (vz/23/Isaia53.htm#st09"> Ис. 53, 9); и Давид: тогда скажет им в Своём гневе (vz/19/Psalom02.htm#st05"> Пс. 2, 5); и сам Христос: вот, ваш дом оставляется вам пуст (nz/01/Matfei23.htm#st38"> Мф. 23, 38). Тоже самое показывают и притчи, когда, например, (Христос) говорит: что сделает он с этими виноградарями? Этих злодеев предаст злой смерти (nz/01/Matfei21.htm#st40"> Мф. 21, 40). Видишь ли, что Он везде говорит так потому, что они еще не веровали? Но если Он погубит их, как и действительно погубит, потому что сказано: тех же моих врагов, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте передо мной (nz/03/Luka19.htm#st27"> Лк. 19, 27), то почему Он называет это не Своим делом, но Отца? Потому, что говорит приспособительно к их немощи, а вместе с тем воздает честь и Родившему Его. Поэтому Он не сказал: оставлю дом ваш пуст, но: оставляется, — выразился безлично. Между тем, так как Он сказал: сколько раз хотел Я собрать твоих детей, и вы не захотели, и потом уже присовокупил: се оставляется, то этим показывает, что именно Он произвел это запустение. Так как вы, говорит Он, не хотели познать Меня, когда Я благодетельствовал и служил вам, то узнаете, кто Я, когда подвергнетесь наказаниям. Пославший Меня Отец есть со Мной. Чтобы не подумали, что выражение — пославший Меня — означает, что Он меньше, — говорит: есть со Мной. То указывает на домостроительство, а это на Божество. Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно (nz/04/Ioann08.htm#st29"> ст. 29). Опять Он снизошел к речи уничиженной, непрестанно обращаясь к тому, что они говорили, именно, что Он не от Бога, и что не соблюдает субботы. Приспособительно к этому Он говорит: Я всегда делаю то, что Ему угодно, показывая, что и нарушение субботы угодно Ему Так Он говорил и перед крестом: думаете ли, что Я не могу теперь умолить Моего Отца, — хотя одним только словом: кого ищете поверг их ниц на землю. Почему же Он не говорит: неужели вы думаете, что Я не могу вас погубить, когда доказал это самим делом? Из снисхождения к их немощи; а притом Он всячески старался показать, что не делает ничего противного Богу. Так точно и здесь Он говорит человекообразно. А в каком смысле сказано: не оставил Меня одного, — в таком же и это: ибо Я всегда делаю то, что Ему угодно. Когда Он говорил это, многие уверовали в Него (nz/04/Ioann08.htm#st30"> ст. 30). Когда снизошел к речи уничиженной, тогда многие уверовали в Него. Неужели и после этого станешь еще спрашивать, для чего Он говорит уничижено? Евангелист ясно указал на причину этого, когда сказал: когда Он говорил это, многие уверовали в Него. Чрез это событие Он как бы вопиет: не смущайся, слушатель, если услышишь что-нибудь уничиженное, потому что те, которые после столь продолжительного учения не уверовали, что Он от Отца, по справедливости должны были слушать речь более уничиженную, чтобы уверовать. И это же служит оправданием тому, что будет сказано далее уничиженного. Итак, они уверовали, но не надлежащим образом, а просто и как случилось, пленившись и успокоившись уничиженностью Его слов. Что действительно они имели веру несовершенную, это открывает евангелист в следующих затем словах, в которых они оскорбляют Его. А что это те же самые лица, на это указал словами: тогда Иисус сказал к уверовавшим в Него Иудеям: если пребудете в Моём слове (nz/04/Ioann08.htm#st31"> ст. 31), показывая тем, что они еще не приняли учения Его, но только внимали Его словам. Поэтому и выразился сильнее: прежде Он просто сказал — будете искать Меня, а теперь присовокупил — и умрёте в вашем грехе. Он показывает и то, каким образом это произойдет, т. е., придя туда (в вечность), вы уже не будете иметь возможности умолить Меня. То и говорю миру. Этими словами Он открыл уже, что Он отходит к язычникам. Но так как иудеи еще не поняли, что Он прежде говорил им об Отце, то Он снова вещает о Нем. А евангелист представил и причину, почему Он говорил уничижено.

3. Вот, если с таким старанием, а не как-нибудь, мы станем исследовать Писания, то будем в состоянии достигнуть своего спасения. Если будем постоянно упражняться в них, то узнаем и правые догматы и жизнь добродетельную. Хотя бы кто был крайне упрям, и непреклонен, и ленив; хотя бы прежде он не приобрел никакой выгоды, — при всем том в настоящее время соберет плод и получит какую-нибудь пользу, — хотя и не такую, чтобы мог ее чувствовать, но все же получит. Если тот, кто приходит в миро-варницу и сидит в подобных заведениях, невольно проникается благоуханием, то гораздо более тот, кто ходит в церковь. Как от бездействия рождается леность, так и от упражнения появляется усердие. Поэтому, хотя бы ты был исполнен бесчисленным множеством грехов, хотя бы ты был нечист, — не убегай от здешнего собрания. Но что же, скажешь, если я слушаю, но не исполняю? Не малое приобретение и это — признать себя достойным сожаления. Не бесполезен и этот страх; не бесплодна и эта боязнь. Если только будешь сокрушаться о том, что, слушая, не исполняешь, то непременно придешь когда-нибудь и к исполнению. Кто беседует с Богом и слушает беседу Божию, тому невозможно не получить никакой пользы. Ведь мы тотчас же поправляем на себе одежду и умываем руки, как только хотим взять Библию. Видишь ли, какое благоговение еще прежде чтения? Если же мы со вниманием и читать будем, то приобретем великую пользу. В самом деле, если бы (это чтение) не приводило душу в благоговение, мы не стали бы умывать рук; сверх того, жена, если она непокрыта, тотчас надевает покрывало, представляя этим свидетельство своего внутреннего благоговения; а муж, если голова его покрыта — обнажает ее. Видишь ли, как внешний вид бывает провозвестником внутреннего благоговения? Потом, и севши слушать, человек часто вздыхает и осуждает свою настоящую жизнь. Будем же внимать Писаниям, возлюбленные! И если не другое что, то, по крайней мере, Евангелие да будет для нас предметом особенного внимания, да будет всегда в наших руках. Ведь только что откроешь эту книгу, тотчас увидишь перед глазами имя Христово и тотчас услышишь слова: рождество Иисуса Мессии было так: по обручении Его Матери Марии с Иосифом, прежде чем они сочетались, оказалось, что Она имеет во чреве от Святого Духа (nz/01/Matfei01.htm#st18"> Мф. 1, 18). А кто услышит это, тотчас пожелает девства, подивится рождению, отрешится от земли. Немаловажно и то, что ты увидишь Деву, удостоившуюся Духа, и ангела, беседующего с нею. Между тем это еще в начале. Если же ты будешь продолжать чтение до конца, то тотчас отвергнешь все житейское и будешь смеяться над всем земным. Если ты богат, — за ничто почтешь богатство, когда услышишь, что она, обрученная плотнику и происшедшая из смиренного дома, сделалась Матерью твоего Владыки. Если ты беден, — не будешь стыдит© своей бедности, когда узнаешь, что Творец мира не устыдился беднейшего дома. Помышляя об этом, ты не станешь брать того, что принадлежит другим; напротив, скорее сам сделаешься любителем бедности и будешь презирать богатство. А достигнув этого, ты избежишь всякого зла. Далее, когда увидишь Его лежащим в яслях, тогда не будешь стараться украсить свое дитя золотом или устроить для своей жены серебряное ложе. А не заботясь об этом, ты не станешь из-за этого лихоимствовать и похищать. Много и других выгод можно получить, которых нельзя теперь пересказать в подробности; но их узнают те, которые сделают опыт. Потому умоляю вас и приобретать книги (Св. Писания), и усваивать себе мысли их, и начертать их в душах. Иудеям, так как они не были внимательны, было дано повеление привешивать книги к рукам; а мы даже и не на руках, а в доме кладем их, тогда как надлежит отпечатлевать их в сердце. через это мы очистим настоящую жизнь и достигнем будущих благ, которых да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Св. Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 54


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 53

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 54

Тогда Иисус сказал к уверовавшим в Него Иудеям: если пребудете в Моём слове, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными (nz/04/Ioann08.htm#st31"> Ин. 8, 31, 32).

1. Великое нам нужно терпение, возлюбленные! А терпение бывает тогда, когда в нас глубоко укоренены догматы. Подлинно, как дуб, глубоко пустивший свои корни в недра земли и тщательно обвязанный, не может быть исторгнут никаким порывом ветра, так точно и душу, пригвожденную страхом Божьим, никто не в состоянии будет ниспровергнуть, потому что пригвождение еще сильнее укоренения. Об этом-то и пророк молится говоря: Моя плоть трепещет от страха Тебя (vz/19/PsalomB8.htm#stC0"> Пс. 118, 120). Так и ты пригвозди себя и прикрепи, как бы гвоздем, глубоко вонзенным. Как с трудом можно овладеть человеком пригвожденным, так напротив легко взять и нетрудно ниспровергнуть непригвожденного. Вот это и случилось в то время с иуяњми: они и слушали и уверовали, и опять совратились. Поэтому-то Христос, желая углубить в них веру, так чтобы она не была поверхностной, пронзает душу их словами, самыми разительными. Конечно, им как верующим, естественно было бы и обличения перенести; но они тотчас вознегодовали. Как же (Христос) в этом случае поступает? Сначала увещевает: если пребудете в Моём слове, то вы истинно Мои ученики, и истина сделает вас свободными (nz/04/Ioann08.htm#st31"> ст. 31). Как бы так говорит: Я намерен нанести вам глубокую рану, но вы не бойтесь. Впрочем, этим же самим Он уже смирил и гордость их души. От чего, скажи мне, освободит? От грехов. Что же эти гордецы? Мы семя Авраама и не были рабами никому никогда (nz/04/Ioann08.htm#st33"> ст. 33). Тотчас ниспала мысль их, а это произошло оттого, что они были крайне пристрастны к предметам мирским. Если пребудете в Моём слове. Этим Он показал, что Он знает тайны их сердца, знает, что они, хотя и уверовали, но не были твердыми в вере. При этом Он обещает им нечто великое, а именно — что они будут Его учениками. Так как некоторые прежде отпали от Него, то, намекая на них, Он говорит: если пребудете; ведь и те слушали и уверовали, но отпали, потому, что не были твердыми в вере. В самом деле, многие из Его учеников отошли от Него и уже не ходили с Ним (nz/04/Ioann06.htm#st66"> Ин. 6, 66). Познаете истину, т. е. Меня, потому что Я – истина (nz/04/Ioann14.htm#st06"> Ин. 14, 6). Все иудейское было образом, а истину вы узнаете от Меня и она освободит вас от грехов. Как тем Он говорил: умрёте в ваших грехах, так и этим сказал: сделает вас свободными. Не сказал: Я избавляю вас от рабства, но представил им самим уразуметь это. Что же они? Мы семя Авраама и не были рабами никому никогда. Но если уж следовало негодовать, то справедливее было бы на то, что Он сказал прежде, а именно: познаете истину, и — сказать: что же? Разве теперь мы не знаем истины? Значит, закон и наше знание — ложь? Но они ни о чем этом не заботились, а беспокоятся о мирских делах, предполагая этого рода рабство. Есть, подлинно есть, и теперь много таких, которые стыдятся вещей безразличных и этого рабства; но не стыдятся рабства греховного, и лучше хотели бы тысячу раз назваться рабами в этом отношении, нежели однажды в том. Таковы-то были и иудеи. Они и не знали другого рабства, а потому и говорят: ты назвал рабами людей, происшедших от рода Авраама, — людей благородных, которых, по этой именно причине, не следовало называть рабами. Мы, говорят, никогда не были рабами. Вот чем тщеславятся иудеи! Мы — семя Авраама, мы — израильтяне; а о своих делах никогда не упоминают. Поэтому Иоанн взывал к ним, говоря: не думайте говорить в себе: "отец у нас Авраам" (nz/01/Matfei03.htm#st09"> Мф. 3, 9). Но почему Христос не обличил их? Ведь они много раз бывали в рабстве: и у египтян, и у вавил Ґн, и у многих других. Потому, что Он говорил не для состязания с ними, но для их спасения, и пользы: вот о чем Он заботился. Он мог бы, конечно, сказать о четырехстах лет рабства; мог бы сказать о семид©ти; мог бы сказать о рабстве во времена судей, иногда в продолжении двадцати лет, иногда двух, иногда семи; мог бы сказать, что они никогда не переставали быть рабами. Но Он старался доказать не то, что они были рабами людей, но что они — рабы греха. А это рабство и есть самое тяжкое; от него может избавить один только Бог, потому что никто другой не может отпускать грехов, что они и сами признавали. И так как они признавали это делом Божьим, то Он и приводит их к этому, и говорит: всякий, делающий грех, есть раб греха, показывая, что Он говорит об этой свободе, о свободе от этого именно рабства. Но раб не пребывает в доме вечно; сын пребывает вечно (nz/04/Ioann08.htm#st34"> ст. 34, 35). И здесь Он незаметно ниспровергает постановления закона, указывая на прежние времена. Чтобы они не ссылались (на закон) и не говорили: мы имеем жертвы, предписанные Моисеем; они могут нас освободить, — для этого Он и присовокупил те слова. Иначе, какую последовательность имели бы слова Его? потому что все согрешили и лишены славы Божьей, получая оправдание даром, по Его благодати (nz/13/Rimlia03.htm#st23"> Рим. 3, 23), даже сами љщенники. Поэтому и Павел говорит о священнике, что он сам обложен немощью, и поэтому он должен как за народ, так и за себя приносить жертвы о грехах (nz/26/Evream05.htm#st02"> Евр. 5, 2, 3). Вот это и выражается словами: раб не пребывает в доме. А сверх того здесь Христос показывает, что достоин равного почитания с Отцом и различие между свободным и рабом. Приточное изречение имеет именно этот смысл, т. е. что раб не имеет власти, что и означается словом: не пребывает.

2. Но для чего Он, говоря о грехах, упомянул о доме? Чтобы показать, что как хозяин над домом, так Он властвует над всем. Выражение: не пребывает значит — не имеет власти раздавать даров, так как он не Домовладелец. А сын — Домовладелец; это и означают слова: пребывает вечно, по переносному от вещей человеческих выражению. Чтобы не сказали: Ты кто? — Он как бы так говорит: все — Мое, потому что Я — Сын и пребываю в доме Отца, — называя домом власть. Так Он и в другом месте называет начальство домом Отца: В доме Моего Отца много обителей (nz/04/Ioann14.htm#st02"> Ин. 14, 2). Так как речь была о свободе и рабстве, то Он справедливо употребил такое переносное выражение, говоря, что они не имели власти отпускать (грехи). Итак, если Сын освободит вас (nz/04/Ioann08.htm#st36"> ст. 36). Видишь ли единосущность Его с Отцом, — как Он показывает, что имеет одинаковую с Ним власть? Если Сын освободит вас, то уже никто не станет этому противоречить, и вы будете иметь верную свободу, потому что Бог оправдывает их: кто осуждает (nz/13/Rimlia08.htm#st33"> Рим. 8, 33, 34)? Этим он показывает, что Он свободен от греха, и вместе намекает на свободу только по имени. Последнюю дают и люди, но первую один Бог. А через это Он убеждает их стыдит© не того рабства, но рабства греховного. И чтобы показать, что они, хотя бы и не были рабами, так как отвергли от себя то рабство, тем не менее — рабы, Он тотчас присовокупил: истинно свободны будете. А этим присовокуплением Он и показывает, что их свобода не истинная. Потом, чтобы они не сказали, что не имеют греха (а можно было думать, что они и это скажут), смотри, как Он подверг их обвинению в нем. Не обличая всей их жизни, Он выставляет на вид то злодеяние, которое они только еще хотели совершить, и говорит: знаю, что вы семя Авраама; однако ищете убить Меня (nz/04/Ioann08.htm#st37"> ст. 37). Незаметно и мало-помалу отстраняет их от этого родства, научая не превозносит© им, потому что как свобода и рабство, так и родство зависят от дел. И не сказал Он тотчас: вы не дети Авраама, вы человекоубийцы, а Он праведник; но пока еще соглашается с ними, и говорит: знаю, что вы семя Авраама, но не в этом дело; а потом произносит против них более сильное обличение. И весьма часто можно видеть, что Он, намереваясь совершить что-нибудь великое, после совершения, говорит с большим дерзновением, так как свидетельство от дел заграждало им уста. Однако ищете убить Меня. Что же скажут, если справедливо? Напротив, совсем несправедливо. Поэтому Он представляет и причину: потому что Моё слово не вмещается в вас. Как же было сказано, что они уверовали? Но я уже сказал, что они §ть отложились. Поэтому-то Он сильно и обличает их. Если вы тщеславитесь родством с ним, то вам надобно выказывать и жизнь его. И не сказал Он: вы не вмещаете слова, но: Моё слово не вмещается в вас, показывая тем высоту своих догматов. А за это не убивать следовало, напротив — еще более почитать и уважать, чтобы научит©. Что же, могли сказать, может быть, Ты от Себя это говоришь? Поэтому Он присовокупил: Я говорю то, что видел у Моего Отца; а вы делаете то, что видели у вашего отца (nz/04/Ioann08.htm#st38"> ст. 38). Как Я, говорит, и словами и истиной являю Отца, так и вы — своими делами. Я имею не только одно и то же существо с Отцом, но и одну и ту же истину. Ответили Ему: наш отец есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраама делали бы. А теперь ищете убить Меня (nz/04/Ioann08.htm#st39"> ст. 39, 40). Часто Он говорит здесь об их преступном намерении и упоминает об Аврааме; и это для того, чтобы и отклонить их от этого родства, и уничтожить излишнее их тщеславие, и убедить полагать надежду спасения уже не на Авраама и не на родство по естеству, но на родство по душевному расположению. То именно и служило для них препятствием приступить ко Христу, что они почитали это родство достаточным для своего спасения. Но о какой говорит Он истине? О той, что Он равен Отцу. Действительно, за это иудеи искали убить Его, как Он и говорит: ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Отца Моего (nz/04/Ioann08.htm#st40"> ст. 40). Чтобы показать, что это не противно Отцу, Он опять прибегает к Нему. мы не от любодеяния рождены; одного Отца имеем, Бога (nz/04/Ioann08.htm#st41"> ст. 41). Что вы говорите? Вы имеете отцом Бога, и обвиняете Христа, когда Он говорит это? Видишь ли, что Он называл Бога Отцом Своим в особенном смысле?

3. Так как Он отстранил их от родства с Авраамом, то они, не имея ничего сказать против этого, отваживаются на нечто еще большее, — прибегают к Богу. Но Он лишает их и этой чести, говоря: если бы Бог был ваш Отец, то вы любили бы Меня, потому что Я от Бога исшёл и пришёл; ибо Я не Сам от Себя пришёл, но Он послал Меня. Почему вы не понимаете Моей речи? Потому что не можете слышать Моего слова. Ваш отец дьявол; и вы хотите исполнять похоти вашего отца. Он был человекоубийца от начала и не устоял в истине, ибо нет в нём истины. Когда он говорит ложь, говорит своё (nz/04/Ioann08.htm#st42"> ст. 42—44). Он отстранил их от родства с Авраамом; но так как они отважились на большее, то Он уже наносит им удар, говоря, что они не только не чада Авраама, но что они сыны дьявола. через это Он нанес им рану, равную их бесстыдству. И это не оставляет без свидетельства, но подтверждает доказательствами, потому что убивать, говорит, свойственно злобе дьявола. И не сказал просто: дела, но: похоти его творите, показывая, что как он (дьявол), так и они крайне склонны к убийствам, и что причиной этого зависть. В самом деле, дьявол погубил Адама не потому, чтобы мог обвинять его в чем-нибудь, но по одной только зависти. Вот на это Христос и здесь указывает. И не устоял в истине, т. е. в доброй жизни. Так как (иудеи) постоянно осуждали Его, — что Он не от Бога, — то Он говорит, что и это (обвинение) происходит оттуда же (от дьявола), потому что он первый породил ложь, сказав: в день, в который вы вкусите их, откроются ваши глаза (vz/01/Bytie03.htm#st05"> Быт. 3, 5). Он же первый и воспользовался ею. Люди пользуются ею не как своею, но как чужой, а он — как своею. А как Я истину говорю, то не верите Мне (nz/04/Ioann08.htm#st45"> ст. 45). Какая последовательность в этих словах? Ни в чем не обвинив Меня, вы хотите убить Меня. Вы преследуете Меня, потому что вы враги истины. Если же не потому, то скажите вину Мою. Поэтому и присовокупил: кто из вас обличит Меня в грехе (nz/04/Ioann08.htm#st46"> ст. 46)? Иудеи еще говорили: мы не от любодеяния рождены. Хотя многие из них были рождены и от любодеяния, потому что у них были и незаконные браки, однако же Он не обличает их в этом, а продолжает говорить о прежнем. Доказав всем вышесказанным, что они не от Бога, а от дьявола, потому что и убивать есть дело дьявольское, и лгать дело дьявольское, а вы делаете и то и другое, — теперь показывает, что любовь есть признак происхождения от Бога. Почему вы не понимаете Моей речи? Так как они всегда с недоумением спрашивали: что это Он говорит: "куда Я иду, вы не можете прийти" (nz/04/Ioann08.htm#st22"> ст. 22)? — то Он и отвечает: вы не понимаете Моей речи потому, что не вмещаете в себе слова Божия. А это происходит с вами оттого, что ваши помышления пресмыкаются по земле, между тем как слова Мои гораздо выше. Что же, если они и действительно не могли понять? Но здесь слово — не можете значит: не хотите, потому что вы приучили себя пресмыкаться по земле и ни о чем великом не помышляете. А так как они говорили, что преследуют Его по ревности будто бы к Богу, то Он всюду старается показать, что преследовать Его значит ненавидеть Бога; напротив, говорит, любить Его — значит знать Бога. Одного Отца имеем, Бога. Вот чем хвалятся — честью, а не делами. Итак, что вы не веруете, это доказывает не то, будто Я чужд Богу; напротив, ваше неверие служит знаком того, что вы не знаете Бога. Причина же этому та, что вы хотите лгать и творить дела дьявольские, а это происходит от бедности души, как говорит апостол: если между вами зависть, споры и разногласия, то не плотские ли вы (nz/14/1Korin03.htm#st03"> 1 Кор. 3, 3)? Почему вы не можете? Потому, что вы хотите исполнять похоти вашего отца, — (об этом) стараетесь, ревнуете.

Видишь ли, что слово: не можете означает нехотение? Авраам этого не делал (nz/04/Ioann08.htm#st40"> ст. 40). Какие же дела его? Кротость, снисходительность, послушание; а вы поступаете напротив: вы непокорны и жестоки. Но откуда им пришло на мысль прибегнуть к Богу? Христос показал, что они недостойны Авраама. Вот, чтобы избежать этого, они и прибегли к большему. Так как Он укорил их в убийстве, то они этим говорят, как бы в некоторое оправдание себе, что они мстят за Бога. Но (Христос) показывает, что и это самое служит признаком противников Божьих. Выражение: исшёл означает, что Он от Бога. Говорит — исшёл, указывая на Свое пришествие к нам. А так как можно было ожидать, что они скажут: Ты говоришь что-то странное и новое, — то Он и прибавляет, что пришел от Бога. Поэтому, говорит, естественно, что вы не слушаете Моих слов, так как вы от дьявола. В самом деле, за что вы хотите убить Меня? В чем можете обвинить Меня? Если же ни в чем, то почему не веруете Мне? Доказав таким образом, из их лживости и склонности к убийству, что они происходят от дьявола, Он вместе показал и то, что они чужды Аврааму и Богу, так как, с одной стороны, ненавидят человека, который не сделал ничего худого, а с другой — не слушают слова Его. Так Он всюду показывает, что Он не противник Божий и что они не по этой причине не веровали в Него, но потому, что были чужды Богу. В самом деле, если не веруют Тому, Кто греха не сотворил, Кто говорит, что Он пришел от Бога и от Него послан, Кто изрекает истину, и так изрекает истину, что вызывает всех опровергнуть, то очевидно, что неверующие не веруют в Него потому, что они люди плотские. Он знал, верно знал, что грехи уничтожают душу. Потому-то сказано: потому что вы сделались неспособны слушать (nz/26/Evream05.htm#st11"> Евр. 5, 11). Подлинно, кто не может презреть вещей земных, тот может ли когда-нибудь любомудрствовать о небесном?

4. Потому, умоляю, будем всячески стараться исправить нашу жизнь, очистить нашу душу, чтобы ничто нечистое не служило для нас препятствием. Засветите в себе свет знания, и не бросайте семян в терние. Кто не знает, что любостяжание порок, как узнает что-нибудь большее? Кто не отвращается от этого (земного), тот как возжелает того (небесного)? Хорошо восхищать, но только не гибнущие вещи, а царство небесное: употребляющие усилие, сказано, овладевают им (nz/01/Matfei11.htm#st12"> Мф. 11, 12); следовательно, не леностью можно достигнуть его, но старанием. Что же значит: употребляющие усилие? Потребно большое усилие, потому что путь тесен, нужна душа юношеская и бодрая. Овладевающие хотят придти раньше всех, не смотрят ни на что, ни на порицание, ни на осуждение, ни на наказание; думают лишь об одном, как бы овладеть тем, что хотят восхитить, и предупреждают всех находящихся впереди. Станем же мы восхищать царство небесное. Это восхищение не грешно, а похвально; грех здесь — не восхищать. Здесь наше богатство не причҐет ущерба другим. Постараемся же восхитить и, если нас удручает гнев, если тревожат вожделения, то победим природу, сделаемся кроткими, потрудимся немного, чтобы навсегда успокоит©. Не похищай золота, но похищай богатство, при котором золото представляется грязью. Скажи мне: если бы перед тобой лежали свинец и золото, — что бы ты похитил? Не очевидно ли, что золото? Итак, в том случае, когда похищающего наказывают, ты предпочитаешь вещь лучшую: неужели же тогда, когда похищающий заслуживает честь, ты не отдашь предпочтения лучшему? Ведь не избрал ли бы ты (из двух вещей) предпочтительно эту (лучшую), если бы за похищение той и другой было наказание? Но здесь нет ничего такого, а напротив здесь блаженство. Как же можно, спросишь, похитить (царство небесное)? Брось то, что у тебя в руках. Пока будешь держать это, — не можешь похитить того. Представь мне человека, у которого руки наполнены серебром: в состоянии ли он будет похитить золото, пока держит серебро, а не бросит его и не сделается свободным? Похищающий не должен быть ничем связан, чтобы не быть задержанным Ведь и теперь есть враждебные силы, которые нападают на нас и стараются отнять у нас (царство небесное). Будем же убегать от них, будем убегать, не оставляя за собой ничего, за что бы они могли ухватит©. Пресечем нити, обнажим себя от предметов житейских. Какая вам нужда в шелковых одеждах? До каких пор будем укутываться в эти смешные одеяния? До каких пор будем зарывать в землю золото? Я желал бы перестать всякий раз говорить об этом; но вы не позволяете, подавая всегда к тому повод и побуждение. Теперь, по крайней мере, оставим это, чтобы, и других научив своей жизнью, получить обетованные блага, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 55


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 54

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 55

На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе? Иисус отвечал: во Мне беса нет; но Я чту Моего Отца (nz/04/Ioann08.htm#st48"> Ин. 8, 48, 49).

1. Злоба бесстыдна и дерзка. Когда бы надобно было устыдит©, тогда она еще более ожесточается. Так было и с иудеями. Им надлежало бы придти в умиление от слов и подивиться дерзновению и последовательности Его беседы; а они, напротив, поносят Его, называют самарянином, утверждают, что Он имеет беса, и говорят: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе? Когда Он говорил нечто высокое, тогда этим людям, крайне бесчувственным, казалось это безумием. И хотя евангелист выше нигде не заметил, что они называли Его самарянином, но из приведенных слов можно заключать, что они часто это говорили. Говорят: бес в Тебе. Но кто имеет беса? Тот ли, кто чтит Бога, или — кто оскорбляет чтящего? Что же Христос, — эта кротость, эта снисходительность? во Мне беса нет; но Я чту Моего Отца, пославшего Меня. Когда надлежало научить их, смирить великую их надменность и наставить не гордит© Авраамом, тогда Он был строг; а когда Ему самому надобно было перенести от них поношение, тогда Он выказывает великую кротость.

Когда они говорили: мы имеем отцом Бога и Авраама, тогда Он сильно поразил их; а когда Его самого называли имеющим беса, тогда отвечает кротко, уча нас воздавать за то, чем оскорбляется Бог, и не обращать внимания на оскорбления, наносимые нам. Я не ищу Моей славы (nz/04/Ioann08.htm#st50"> Ин. 8, 50). Это, говорит, сказал Я с тем, чтобы показать, что вам, как человекоубийцам, не прилично называть Бога отцом; значит, Я сказал это ради чести Его, и за Него Я слышу это, за Него вы бесчестите Меня. Но Я нисколько не обращаю внимания на это оскорбление. Вы дадите ответ в своих словах Тому, за Кого Я слышу это теперь. Я не ищу Моей славы. По этой-то причине, вместо того, чтобы наказывать вас, Я обращаюсь к убеждению и советую вам делать то, посредством чего вы не только избежите наказания, но и получите вечную жизнь. Истинно, истинно говорю вам: кто соблюдёт Моё слово, тот не увидит смерти вовек (nz/04/Ioann08.htm#st51"> Ин. 8, 51). Здесь Он говорит не об одной только вере, но и о чистой жизни. Выше Он сказал: имеет вечную жизнь (nz/04/Ioann05.htm#st24"> Ин. 5, 24); а здесь говорит: не увидит смерти вовек, указывая вместе и на то, что они ничего не могут Ему сделать. Если не умрет тот, кто соблюдает слово Его, то тем более сам Он. Это поняли и они, и потому говорят: теперь мы узнали, что бес в Тебе. Авраам и пророки умерли (nz/04/Ioann08.htm#st52"> 8, 52), — т. е. умерли те, которые слушали слово Божие: так неужели не умрут слушавшие Твое слово? Неужели Ты больше нашего отца Авраама (nz/04/Ioann08.htm#st53"> ст. 53)? Какое тщеславие! Опять обращаются к родству с ним. Им следовало бы сказать: неужели ты больше Бога? Или: неужели слышавшие Тебя больше Авраама? Но они не говорят этого, потому что почитали Его меньшим даже Авраама. Христос же прежде доказал, что они человекоубийцы, и тем отстранил их от родства с Авраамом. Но так как они оставались при своих мыслях, то вот Он снова идет к тому же другим путем, показывая, что они напрасно трудятся. Впрочем, о смерти Он нисколько с ними не беседовал, и даже не открыл и не сказал, какую разумеет смерть. Теперь Он только уверяет их, что Он выше Авраама, чтобы хотя этим пристыдить их. Ведь конечно, говорит Он, если бы Я был и обыкновенным человеком, — и тогда не следовало бы убивать Меня, потому что Я не сделал ничего худого. Но если Я притом говорю истину, и не имею никакого греха, и послан от Бога, и больше Авраама, то не безумствуете ли вы и не напрасно ли трудитесь, стараясь умертвить Меня? Что же они? Теперь мы узнали, что бес в Тебе. Но не так самарянка; она не сказала Ему. беса имеешь, — но только вот что: неужели ты больше нашего отца Иакова (nz/04/Ioann04.htm#st12"> Ин. 4, 12)? Это — потому, что иудеи были поносители и убийцы, а она желала научит©. По этой-то причине она и выразила недоумение, и давала ответы с приличной скромностью, и называла Его Господом. И действительно, Кто обещает гораздо большие (блага), и Кто достоин веры, Того следовало не оскорблять, а, напротив, почитать; но иудеи называют Его имеющим беса. Те слова, слова самарянки, были выражением недоумения; а эти выказывают людей неверующих и развращенных. Неужели Ты больше нашего отца Авраама? Значит, по тем словам Своим (nz/04/Ioann08.htm#st52"> ст. 52), Он был больше Авраама. И когда вы увидите Его вознесенным, тогда признаете, что Он действительно больше. Поэтому Он говорил: когда вознесёте Меня, тогда узнаете, что это Я (nz/04/Ioann08.htm#st28"> Ин. 8, 28). И смотри, какая мудрость: сперва отстранил их от родства (с Авраамом); затем показывает, что Он больше его, а через это дает уже заметить, что Он несравненно больше и пророков. А они всегда называли Его пророком; поэтому Он и говорил: Моё слово не вмещается в вас (nz/04/Ioann08.htm#st37"> Ин. 8, 37). Там Он говорил, что воскрешает мертвых (nz/04/Ioann05.htm#st21"> Ин. 5, 21), а здесь, что верующий в Него не увидит смерти, — это же гораздо важнее, чем не допустить навсегда остаться во власти смерти. От того-то они еще более вознегодовали. Что же они? Кем Ты Себя делаешь (nz/04/Ioann08.htm#st53"> ст. 53)? И эти слова также укоризненны. Ты, говорят, сам Себя возвеличиваешь. Но Христос на это отвечает: если Я Сам Себя славлю, то Моя слава ничто (nz/04/Ioann08.htm#st54"> ст. 54).

2. Что говорят тут еретики? Слышал (говорят) Христос; неужели Ты больше нашего отца Авраама, — но не смел сказать им; так точно, а сделал это сокровенно. Что же? В самом деле слава Его ничего не значит? Для них (иудеев) — ничего. Поэтому, как Он говорил: Моё свидетельство не истинно, примҐясь к их мнению (nz/04/Ioann05.htm#st31"> Ин. 5, 31), так и здесь говорит: Моя слава (nz/04/Ioann08.htm#st54"> ст. 54). Но почему Он не сказал: Отец, пославший Меня, как, говорил прежде, но: о Котором вы говорите, что Он ваш Бог. И вы не познали Его (nz/04/Ioann08.htm#st54"> ст. 54, 55)? Он хотел показать, что они не знают Его не только как Отца, но и как Бога. А Я знаю Его Его (nz/04/Ioann08.htm#st55"> ст. 55). Следовательно, когда говорю: Я знаю Его, — это не хвастовство; а если бы сказал: не знаю Его, — это была бы ложь. Но вы, когда говорите, что знаете Его, говорите ложь. Таким образом, как вы лжете, говоря, что знаете Его, так и Я (солгал бы), если бы сказал, что не знаю Его. Если Я Сам Себя славлю. Так как они говорили: кем Ты Себя делаешь, то Он и отвечает: если Я сам Себя творю, Моя слава ничто. Итак, Я знаю Его совершенно, а вы не знаете Его. Впрочем, как в отношении к Аврааму Он не все отнял у них, но сказал: знаю, что вы семя Авраама (nz/04/Ioann08.htm#st37"> Ин. 8, 37), чтобы через это подвергнуть их большему осуждению, так и здесь не все отнял у них, но что? О Котором вы говорите. Дозволив им хвалит© этим на словах, Он сделал вину их более тяжкой. Каким же образом вы Его не знаете? Вы поносите Того, Кто все и говорит и делает для Него, чтобы прославить Его, и Кто послан от Него. Но это (скажут) остается без свидетельства. Напротив, дальнейшие слова служат тому доказательством. И соблюдаю Его слово (nz/04/Ioann08.htm#st55"> ст. 55). При этом они, конечно, могли бы обличить Его, если бы только имели что-нибудь, потому что это служило самым сильным доказательством тому, что Он послан от Бога. Авраам, ваш отец, был рад увидеть Мой день; и увидел и возрадовался (nz/04/Ioann08.htm#st56"> ст. 56). Опять показывает, что они чужды Аврааму, так как чему он радовался, о том они скорбят. А под днем, мне кажется. Он разумеет здесь день креста, который (Авраам) прообразовал принесением овна и Исаака. Что же они? Тебе нет ещё пятид©ти лет, – и Ты видел Авраама (nz/04/Ioann08.htm#st57"> ст. 57)? Христос говорит им: прежде чем был Авраам, Я Сущий. А они взяли камни, чтобы бросить на Него (nz/04/Ioann08.htm#st59"> ст. 59). Видишь ли, как Он доказал, что Он больше Авраама? Кто рад был видеть день Его и почитал это для себя вожделенным, тот, очевидно, признавал это для себя благодеянием и был меньше Его. А так как они говорили, что Он сын плотника, и ничего большего о Нем не представляли, то Он мало-помалу возводит их к высокому о Себе понятию. Итак, когда они услышали, что не знают Бога, тогда не огорчились; а когда услышали: прежде чем был Авраам, Я Сущий, тогда — как будто унижалось их благородство — они вознегодовали и стали бросать камни. Увидел Мой день; и возрадовался. Этим показывает, что не по неволе идет на страдание, потому что хвалит того, кто радовался о кресте, так как крест был спасением вселенной. А они бросали камни: так-то они склонны были к убийству и делали это самовольно, без всякого исследования.

Почему же Он не сказал: прежде чем был Авраам, Я был, но — Я Сущий? Как Отец Его употребил о Себе это слово: Сущий, так и Он. Оно означает вечность бытия, независимо ни от какого времени. Поэтому слова Его и показались им богохульными. И если они не потерпели сравнения с Авраамом, хотя это и не так важно, то могли ли перестать бросать в Него (камни), когда Он стал часто сравнивать Себя с Богом? Поэтому Он, действуя по-человечески, снова убегает и скрывается. Предложив им достаточное наставление и исполнив Свой долг, Он вышел из церкви и пошел исцелять слепого, чтобы самими делами показать, что Он прежде Авраама. Но, может быть, кто-нибудь спросит: почему Он не уничтожил их силу? В этом случае они, может быть, уверовали бы. Он исцелил расслабленного, — и они не уверовали. Он совершил множество и других чудес, и во время самого страдания поверг их ниц на землю, и омрачил глаза их, — и они не уверовали. Возможно ли же, чтобы они уверовали, если бы Он уничтожил их силу? Так, нет ничего хуже души ожесточенной; хотя бы она видела знамения, хотя бы чудеса, — она все остается в том же бесстыдстве. Вот и фараон, не смотря на множество казней, вразумлялся только тогда, когда терпел наказание, и до последнего дня остался все таким же гонителем тех, которых отпустил. Поэтому-то Павел неоднократно говорит: чтобы кто из вас не ожесточился, обольстившись грехом (nz/26/Evream03.htm#st13"> Евр. 3, 13). Как силы телесные со временем мертвеют и теряют всякую чувствительность, так и душа, одержимая многими страстями, становится мертвой для добродетели. Тогда, чтобы ты ни представлял ей, она ничего не чувствуют; хотя бы угрожал наказанием или чем другим, она остается бесчувственной.

3. Потому-то умоляю вас, пока еще имеем надежду спасения, пока можем обратит©, будем всячески о том заботит©. Как отчаявшиеся кормчие, предав судно на волю ветра, сами нисколько не помогают ему, так точно поступают, наконец, и те, которые потеряли эЁкую надежду. Завистливый только то имеет в виду, как бы удовлетворить своему желанию; и хотя бы пришлось ему подвергнуться наказанию, или смерти, — он остается преданным одной своей страсти. Человек распутный и любостяжательный поступает так же. Если же так велика сила страстей, то гораздо более сила добродетели. Если мы презираем смерть для первых, то тем более для последней. Если те пренебрегают своей душой, то тем более мы должны пренебрегать всем для своего спасения. В самом деле, какое будет для нас оправдание, когда погибающие так много заботятся о своей погибели, а мы не покажем и такого старания о своем спасении, но всегда будем истаивать от зависти? А ведь нет ничего хуже зависти. Чтобы погубить другого, (завистливый) губит и себя самого. Глаз завистливого съедается печалью. Завистливый живет в непрерывной смерти, всех считает своими врагами, даже и тех, которые ничем его не обидели. Он скорбит о том, что воздается честь Богу; радуется тому, чему радуется дьявол. Приобрел ли кто почтение у людей? Это не честь; не завидуй. Почтен ли кто у Бога? Поревнуй ему и будь подобен. Но ты не хочешь? Зачем же еще и губишь себя? Зачем бросаешь и то, что имеешь? Ты не можешь сравняться с ним и сделать что-нибудь доброе? Для чего же еще предпринимаешь и худое? Если ты не можешь разделять с ним труды его, ты должен, по крайней мере, радоваться вместе с ним, чтобы получить пользу от этой взаимной радости. Ведь часто достаточно бывает и одного намерения, чтобы получить великое добро. Вот, Иезекииль говорит, что моавитяне за то были наказаны, что радовались (несчастью) израильтян (vz/26/Iezeki35.htm#st12"> Иез. 35, 12); а были и такие, которые спаслись потому, что воздыхали о бедствиях других. Если же есть некоторое утешение для тех, которые воздыхают о чужих бедствиях, то гораздо более (утешения) для тех, которые радуются почестям других. Бог обвинил моавитян за то, что они радовались (несчастьям) израильтян. И хотя сам же Он наказывал их, однако же Он не хочет, чтобы мы радовались наказанию других даже и тогда, когда Он сам наказывает, — потому что и Сам не охотно наказывает. Если же должно соболезновать о наказываемых, то тем более не должно завидовать тем, кому воздается честь. через это именно погибли Корей и Дафан; кому они завидовали, тех сделали более славными, а на себя навлекли наказание. Зависть есть зверь ядовитый, зверь нечистый, зло произволения, не заслуживающее прощения, порок, которому нет оправдания, причина и матерь всех зол. Итак, уничтожим ее с корнем, чтобы избавит© и от настоящих бед и удостоит© будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 56


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 55

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 56

И, проходя, увидел человека, слепого от рождения. Его ученики спросили у Него: Равви! кто согрешил, он или его родители, что родился слепым (nz/04/Ioann09.htm#st01"> Ин. 9, 1, 2)?

1. И, проходя, увидел человека, слепого от рождения. Будучи весьма человеколюбив и заботясь о нашем спасении, а притом желая заградить уста нечестивым, Господь не опускает ничего, что только Ему подобало, хотя бы никто Ему не внимал. Это знал и пророк, и потому говорил: так что Ты праведен в Твоём приговоре и чист в Твоём суде (vz/19/Psalom50.htm#st06"> Пс. 50, 6). Поэтому-то и теперь, когда не приняли Его высокого учения, и даже назвали Его беснующимся и покушались убить, — Он, выйдя из храма, исцеляет слепого. Таким образом, Своим отсутствием Он укрощает их ярость, а совершением чуда смягчает их жестокосердие и упорство, и удостоверяет в словах Своих. И совершает Он чудо не обыкновенное, но такое, которое теперь только в первый раз последовало: От века не слыхано, чтобы кто открыл глаза слепорождённому. Слепому, быть может, кто-нибудь и отверзал очи, но слепорожденному — еще никто. А что Спаситель, выйдя из храма, пошел нарочно для этого дела, — видно из того, что сам Он увидел слепого, а не слепой подошел к Нему, — и так пристально посмотрел на него, что обратил внимание и учеников. Вот это и подало им повод к вопросу; видя, как Он пристально смотрит, они спросили Его, говоря: кто согрешил, он или его родители? Странный вопрос! Как он мог согрешить до рождения? Или как мог быть наказан за грехи родителей? Каким же образом они пришли к такому вопросу? Прежде того, исцелив расслабленного, (Христос) сказал: вот, ты выздоровел; не греши больше (nz/04/Ioann05.htm#st14"> Ин. 5, 14). Итак, вспомнив, что тот расслаблен был за грехи, они говорят: пусть тот расслаблен был за грехи: но что Ты скажешь об этом? Он ли согрешил? Но этого нельзя сказать, потому что он слеп от рождения. Или родители его? Но нельзя и этого, потому что сын не наказывается за отца. Таким образом, как мы, когда видим страдающее дитя, и говорим: что сказать об нем, что сделало это дитя? — этим не спрашиваем, а выражаем недоумение, так точно и ученики, когда говорили это, не столько спрашивали, сколько недоумевали. Что же Христос? Ни он, ни его родители не согрешили. Этим, впрочем, Он не освобождает их от грехов; не просто сказал: ни он, ни его родители не согрешили, но присовокупил: что родился слепым. Но да прославится Сын Божий. Согрешил и он, и родители его; но не в этом причина слепоты.

Не означает также (Христос) этими словами и того, что не этот, а другие подвергались слепоте по этой причине, то есть за грехи родителей, потому что за грехи одного нельзя наказывать другого. Если же допустим это, то должны будем допустить и то, что (слепорожденный) согрешил до рождения. Значит, как словами: ни он согрешил не то утверждает, что можно от рождения согрешить и быть за то наказанным, так равно, сказав: ни его родители, выражает не ту мысль, что можно быть наказанным за родителей. Такое мнение (Господь) опровергает через Иезекииля: живу Я! говорит Господь Бог, – не будут вперёд говорить эту пословицу в Израиле: "отцы ели кислый виноград, а у детей на зубах оскомина" (vz/26/Iezeki18.htm#st03"> Иез. 18, 3). Да и Моисей говорит: Отцы не должны быть наказываемы смертью за детей (vz/05/Vtoroz24.htm#st16"> Втор. 24, 16). И об одном царе повествуется, что он потому не сделал этого (не убил детей убийц), что соблюдал закон Моисеев (vz/12/4Tsars14.htm#st06"> 4 Цар. 14, 6). Если же кто скажет: как же написано: наказывающий детей за вину отцов до третьего и четвертого рода (vz/02/Iskhod20.htm#st05"> Исх. 20, 5)? — то мы ответим на это, что это не всеобщее определение, а сказано применительно к исшедшим из Египта. Слова эти значат вот что: так как исшедшие из Египта, не смотря на знамения и чудеса, сделались хуже своих предков, которые ничего этого не видели, то их постигнет тоже самое, что постигло их предков; потому что они дерзнули на такие же преступления. А что это именно о них сказано, в том вполне уверится всякий, кто вникнет в это место. Итак, почему (слепорожденный) родился слепым? Да явится, говорит, слава Божия. Вот опять новое недоумение: как будто, без его наказания, нельзя было явит© славе Божией! Но совсем не то и сказано, чтобы нельзя было; конечно, было можно; но да явится (слава Божия) и на нем. Итак, скажешь, он обижен был ради славы Божией? Чем же обижен, скажи мне? Что, если бы Господу было угодно, чтобы он и совсем не родился? Я, с своей стороны, утверждаю, что он получил даже благодеяние от своей слепоты, потому что прозрел внутренними очами. Что пользы в зрении иудеям? Они подверглись только большему наказанию оттого, что остались слепыми при своем зрении. А ему какой вред от слепоты? через нее он прозрел. Таким-то образом, как зло настоящей жизни не есть зло, так и добро не есть добро. Только грех есть зло, а слепота не зло. И Кто привел (слепца) из небытия в бытие, Тот имел власть и оставить его в таком положении. А некоторые говорят, что эта частица (ϊνα — да, чтобы) и указывает здесь не на причину, а на последствие, — точно также, как и в другом месте, где говорится: пришёл в этот мир на суд, чтобы невидящие видели, а видящие стали слепы (nz/04/Ioann09.htm#st39"> Ин. 9, 39). Не для того, конечно, пришел Христос, чтобы видящие слепы были. Равным образом Павел говорит: что можно знать о Боге, явно для них, так что они безответны (nz/13/Rimlia01.htm#st91"> Рим. 1, 19), — хотя Господь не для того явил им это, чтобы они лишены были оправдания, а для того, чтобы получили оправдание. И опять в другом месте: закон же пришёл после, и таким образом умножилось преступление (nz/13/Rimlia05.htm#st20"> Рим. 5, 20), — хотя закон пришел не для этого, а для обуздания греха.

2. Видишь ли, что эта частица везде указывает на последствие? Как отличный домостроитель, построивши одну часть дома, другую оставляет недоконченной для того, чтобы остальными постройками защитить себя перед неверующими в устройстве всего дома, так и Бог укрепляет и исправляет тело наше, как бы некоторую обветшавшую храмину, — исцеляет иссохшую руку, укрепляет расслабленные члены, выпрямляет хромых, очищает прокаженных, воздвигает больных, восстанавливает расслабленных голенями, воскрешает мертвых, открывает закрытые глаза, дает зрение тем, которые никогда его не имели. Исправляя, таким образом, все эти недостатки нашей немощной природы, Он являет Свое могущество. Когда же (Христос) говорит: да явится слава Божия, говорит о Себе, — не об Отце, потому что слава Отца была явна. Так как знали, что Бог создал человека, взяв персть от земли, то и Христос поступил таким же образом. Если бы сказал Он: Я — Тот, Кто взял персть от земли и создал человека, то это показалось бы невыносимым для слушателей; а когда Он показал это на деле, — они уже не могли оскорбляться. Вот почему, взяв персть и растворив ее слюной, Он таким образом обнаружил сокровенную Свою славу. Не малая слава в том, чтобы Его признали за Создателя твари А из того действительно следовало заключать и о прочем: часть служила ручательством за целое; несомненность большего удостоверяла и в меньшем. Ведь человек превосходнее всей твари, а глаз превосходнее всех наших членов. Вот почему Христос создал зрение не просто, а вышесказанным образом. Глаз хотя по величине и малый член, но необходимее всего тела. На это указывает и Павел, когда говорит: если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно поэтому не принадлежит к телу(nz/14/1Korin12.htm#st16"> 1 Кор. 12, 16)? Хотя все в нас служит доказательством премудрости Божией, но глаз — по преимуществу. Он управляет всем телом; он всему телу придает красоту, он украшает лицо, он служит светильником для всех членов. Что солнце во вселенной, то глаз в теле. Погаси свет в солнце, — и все погибнет и придет в смятение; погаси свет в глазах, — бесполезны будут и ноги, и руки, и душа. Без глаз становится невозможным познание. Посредством их мы познали Бога: Его невидимое, Его вечная сила и Божество, от создания мира через рассматривание творений видимы (nz/13/Rimlia01.htm#st20"> Рим. 1, 20). Таким образом, глаз служит светильником не только для тела, но еще больше, чем для тела, для души. Потому-то он и помещен как бы на некотором царском месте — вверху, и председательствует над другими чувствами. Вот его-то и устрояет Христос. Потом, чтобы ты не подумал, что Он имеет нужду в веществе, когда творит, и чтобы знал, что и в начале Он не имел нужды в брении (Кто произвел из ничего высшие существа, Тот тем более мог сотворить глаз без вещества), — дабы, говорю, ты знал, что Он делает это не по нужде, а для того, чтобы показать, что Он же был Творцом и в начале, — помазав брением, говорит: пойди, умойся. Познай, что Я не имею нужды в брении, чтобы сотворить глаза, но да явится на нем (слепом) слава Моя. А что Он о Себе самом сказал эти слова: да явится слава Божия, видно из того, что затем прибавил: Я должен делать дела Пославшего Меня. То есть: Мне должно явить Себя и совершить дела, которые могли бы показать, что Я делаю тоже, что и Отец, — не подобное только, но тоже самое. А это служит знаком большого равенства и говорится только о тех, из которых один нисколько не отличен от другого. Кто же будет еще противоречить, видя, что Он может тоже, что и Отец? Он не только образовал глаза, не только отверз их, но и даровал зрение; а это служит доказательством, что Он вдохнул и душу, потому что без действия души и самый совершенный глаз никогда не может ничего видеть. Итак, Он даровал и силу души, Он дал и члены со всеми принадлежностями — с артериями, нервами и жилами, с кровью и со всем прочим, из чего слагается наше тело. Я должен делать дела, пока есть день (nz/04/Ioann09.htm#st04"> Ин. 9, 4). Что значат эти слова? И какую они имеют связь? Очень тесную. Вот значение этих слов: пока есть день, — доколе можно людям веровать в Меня, доколе продолжается эта жизнь, — Я должен делать. Ночь приходит, то есть будущее время, когда никто не может делать. Не сказал: когда Я не могу делать, но: когда никто не может делать, то есть, когда не будет уже ни веры, ни трудов, ни покаяния. А что делом Он называет веру, видно из того, что когда Ему говорили: что нам делать, чтобы творить дела Божьи, — Он отвечает: вот дело Божье, чтобы вы веровали в Того, Кого Он послал (nz/04/Ioann06.htm#st28"> Ин. 6, 28—29). Но почему же этого дела не может никто делать в то время? Потому, что не будет уже и веры, на, волей или неволею, все будут повиноваться. Итак, — чтобы кто-нибудь не сказал, что Он делает это по тщеславию, — Он показывает, что делает все для пользы людей, так как они только здесь имеют возможность веровать, а там уже не могут сделать для себя ничего полезного. Поэтому-то Он исцелил слепого, не смотря на то, что тот даже не подходил к Нему. Впрочем, что слепой достоин был исцеления и, если бы имел зрение, то уверовал бы и приступил бы ко Христу, даже если бы услышал от кого о Его присутствии, и тогда не преминул бы сделать этого, — видно из последующего, из его мужества и веры. Ему естественно было подумать и сказать: что это такое? Сотворил брение, помазал мне глаза и сказал: пойди, умойся. Разве не мог исцелить, и потом уже послать в Силоам? Я часто умывался там вместе со многими другими, и не получил никакой пользы. Если бы имел Он какую-либо силу, то исцелил бы теперь же. Так говорил и Нееман об Елисее. Получив приказание идти омыться в Иордане, он не поверил, — не смотря па великую славу Елисея. Но слепой был чужд неверия, не возражал и не рассуждал сам с собой: что это такое? Брение ли нужно было возложить? Оно скорее может ослепить. Кто когда прозревал таким образом? Нет, Он не подумал ничего такого. Видишь ли его твердую веру и доблесть душевную? Ночь приходит. Этим показывает, что и после креста будет иметь попечение о нечестивых и многих привлечет, потому что еще есть день; но затем уже окончательно отвергнет их. На это и указывает словами: пока Я ещё в мире, Я свет миру. Тоже самое говорил Он и другим: пока свет с вами, веруйте (nz/04/Ioann12.htm#st36"> Ин. 12, 36).

3. Как же Павел назвал настоящую жизнь ночью, а ту (будущую) — днем? Этим он не противоречит Христу, но говорит тоже самое, только не по словам, а по мыслям. Ночь, говорит он, прошла, а день приблизился (nz/13/Rimlia13.htm#st12"> Рим. 13, 12). Ночью называет настоящее время по причине сидящих во тьме, или по сравнению с тем (будущим) днем. Христос ночью называет будущее, потому что тогда уже не будут делать грехов; а Павел ночью называет настоящую жизнь, потому что живущие во зле и неверии находятся во тьме. Таким образом, беседуя с верными, сказал: ночь прошла, а день приблизился, так как (верные) имеют насладит© тем светом; ночью же называет прежнюю жизнь, и говорит: отвергнем дела тьмы. Видишь ли, что в них-то, по его словам, и заключается ночь? Потому и прибавляют: как днём, будем вести себя благочинно, чтобы мы могли насладит© тем светом. Если же так прекрасен этот свет, то подумай, каков будет тот. Сколько солнечный свет лучше света из светильника, столько же, или еще гораздо более, будущий лучше сегодняшнего. Вот на это и указывал Христос, когда говорил: солнце померкнет, то есть, от обилия того света не будет видно и солнца? И если теперь, для того, чтобы иметь светлые и со здоровым воздухом дома, мы тратим множество денег, подвергаясь тяжким трудам при постройках, то подумай, не должны ли мы пожертвовать и самими телами, чтобы создать себе светлые обители там, где тот неизреченный свет? Здесь споры и раздоры по поводу границ и стен; там нет ничего подобного; нет ни зависти, ни клеветы; никто не станет спорить с нами из-за границ. Притом этот дом непременно нужно будет покинуть, а тот останется при нас навсегда. Этот со временем неизбежно подвергается гниению и многочисленным повреждениям; тот не старится никогда. Этого бедный не может построить; тот можно построить и на две лепты, как вдовица. Поэтому крайне прискорбно мне, что при стольких, предстоящих нам, благах мы беспечны и нерадивы. Чтобы иметь блистательные дома здесь, о том мы всячески стараемся; а чтобы на небесах устроить себе хотя малое пристанище, о том не заботимся, не помышляем. Скажи мне: здесь где желал бы ты иметь себе дом? В пустыне, или в одном из небольших городов? Не думаю; без сомнения — в столицах и в больших городах, где больше блеска. Но я веду тебя в такой город, которого строитель и художник — Бог. Там, умоляю устраивай и созидай себе дом, — с меньшими издержками и с меньшим трудом. Этот дом созидается руками нищих, и он есть наилучшее здание; а те, которые строятся теперь, — дело крайнего безумия. Если бы кто повел тебя в Персию с тем, чтобы посмотреть на эту страну и потом возвратит©, а между тем стал бы советовать строить там дома: не назвал ли бы ты его крайне безумным за то, что он советует тебе тратит© по пустому? Как же ты делаешь тоже самое на земле, которую скоро потом покинешь? Да я, говоришь ты, оставлю все детям. Но ведь и они оставят скоро после тебя, а нередко прежде тебя; точно также — и их потомки. Таким образом и это бывает для тебя дом к скорби, когда ты не видишь после себя наследников. Но там нет нужды опасаться ничего подобного; там приобретение остается постоянным и яў тебя, и яў детей, и яў внуков, если они будут подражать той же добродетели. Тем зданием заведует сам Христос; строящему его нет нужды ни поставлять надсмотрщиков, ни заботит©, ни беспокоит©. Когда дело принимает на Себя Бог, к чему тогда заботы? Он сам все собирает и воздвигает жилище. И не это только удивительно, но и то, что Он создает его так, как нравится тебе, или даже лучше, чем как тебе нравится и как ты желаешь, потому что Он наилучший художник и весьма заботится о твоих выгодах. Хотя бы ты был нищим и пожелал создать такой дом, это не породит против тебя зависти, не возбудит клеветы, потому что не видит его никто из тех, кому знакома зависть, а видят ангелы, умеющие только радоваться твоему благополучию. Никто не станет захватывать границ твоего дома, потому что там нет ни одного соседа, страдающего такой болезнью. Твоими соседями там будут святые, Петр и Павел, все пророки, мученики, сонм ангелов и архангелов. Ради всего этого раздадим наше имение нищим, чтобы наследовать те обители, которых да удостоимся все мы по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 57


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 56

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 57

Сказав это, Он плюнул на землю, сделал смесь из плюновения и помазал смесью глаза слепому, и сказал ему: пойди, умойся в купальне Силоам (nz/04/Ioann09.htm#st06"> Ин. 9, 6—7).

1. Желающие получить какой-либо плод от того, что прочитывается, не должны оставлять без внимания ни одного слова. Потому-то и заповедано нам исследовать Писания, что многое, что с первого взгляда представляется простым, заключает в себе глубокий сокровенный смысл. Вот таково и настоящее место. Сказав это, сказано, Он плюнул на землю. Что же такое: это? Да явится слава Божия, и: Я должен делать дела Пославшего Меня. Не без намерения евангелист напомнил нам эти слова, и затем прибавил: плюнул, но с тем, чтобы показать, что слова Он подтвердил делами. Но зачем для брения употребил не воду, а плевок? Он хотел послать слепого в Силоам, а потому, чтобы ты ничего не приписывал источнику, но познал, что именно нисшедшая из уст Его сила и образовала и отверзла очи, — Он плюнул на землю. На это самое указывает и евангелист словами: сделал смесь из плюновения. Затем, чтобы не подумали, что исцеление произошло от земли, повелел умыться. Но для чего было не сделать этого тут же, а послал в Силоам? Для того, чтобы ты видел веру слепого и чтобы сделать безответным неверие иудеев. Естественно, что все видели его, когда он шел с глазами, помазанными брением. Такой необычайностью он не мог не привлечь на себя взоры всех, знакомых и незнакомых, и, конечно, все смотрели на него со вниманием. Так как не легко признать, что слепой прозрел, то (Христос) наперед приготовляет дальностью пути многих свидетелей, а необычайностью зрелища — внимательных зрителей, чтобы они, хорошо заметив, не могли уже говорить: это — он, это — не он. Кроме того, посылая в Силоам, хочет и то показать, что Он не чужд закона и ветхого завета. А, наконец, нельзя было опасаться и того, что слава будет отнесена к Силоаму. Многие и много раз умывали в нем глаза, но не испытали ничего подобного. Нет, и тут действовала сила Христова, все делающая. Потому-то евангелист присовокупляет нам и толкование. Сказав: в Силоам, прибавил: что значит: посланный, — чтобы ты знал, что и тут исцелил его Христос, как говорить Павел: ибо пили из духовного последующего камня; камень же был Христос (nz/14/1Korin10.htm#st04"> 1 Кор. 10, 4). Значит, как духовным камнем был Христос, так и духовным Силоамом. А мне кажется, что и внезапное появление воды указывает нам на непостижимое таинство. На какое же именно? На нечаянное и неожиданное явление (Христово). Но обрати внимание на душу слепца, во всем послушную. Не говорил он: если брение, или плюновение может даровать зрение, то какая мне нужда в Силоаме? А если нужен Силоам, то зачем брение? Зачем помазал мне глаза? Зачем приказал умыться? Нет, не думал он ничего подобного, но заботился только о том, чтобы во всем повиноваться Повелевающему, и не соблазнялся ничем происходившим. Если же кто спросит: как он прозрел, отложив брение? — то не услышит от нас ничего другого, кроме того, что мы не знаем, как это произошло. И что удивительного, если мы не знаем? Не знал того ни евангелист, ни сам исцеленный. Он знал только, что произошло, а как — того не мог понять. И когда спрашивали его об этом, он говорил: помазал мои глаза и сказал мне: пойди в купальню Силоам и умойся. Я пошёл, умылся и прозрел; а как это сделалось, он не может сказать, хотя бы тысячекратно спрашивали его. Соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни? Иные говорили: это он. Необычайность события приводила их даже к неверию, не смотря на то, что сделано было так много, чтобы устранить всякое недоверие. Некоторые говорили: не тот ли это, который сидел и просил?

О, как велико человеколюбие Божие! До чего не снизошел Христос, когда великой благостью исцеляет нищих, и тем заграждает уста иуяњм! Не славных только, и знаменитых, и облеченных властью, но и простых удостаивает одинакового попечения, потому что пришел для спасения всех. И что было с расслабленным, тоже случилось и с слепым. Ни тот не знал, кто таков исцеливший его, ни этот. Это произошло оттого, что Христос удалился, а Он всегда удалялся после исцелений, чтобы устранить от чудес всякое подозрение. Не знавшие, кто Он таков, каким в самом деле образом могли благоприятствовать Ему и помогать в устроении этих дел? Что же касается этого слепого, то он не был и из числа тех, которые ходят повсюду, но сидел при вратах храма. Но между тем, как все недоумевают об нем, что говорит он сам? Это я. Не устыдился прежней слепоты, не убоялся ярости народа, не отказался объявить себя, чтобы возвестить о Благодетеле. Тогда спрашивали у него: как открылись у тебя глаза? Он отвечает: Человек, называемый Иисус (nz/04/Ioann09.htm#st10"> 9, 10, 11). Что ты говоришь? Человеку ли творить такие дела? Но он еще не знал об Нем ничего великого. Человек, называемый Иисус, сделал смесь, помазал мои глаза.

2. Смотри, как он правдив. Не сказал, из чего сделал брение: чего не знает, о том и не говорить. Не видел он, что (Христос) плюнул на землю; а что помазал, это узнал он по ощущению и осязанию. И сказал мне: пойди в купальню Силоам и умойся. Об этом ему сказало чувство слуха. Но откуда знал он Его голос? Из Его разговора с учениками. Таким образом, он все это рассказывает, опираясь на свидетельство самого дела, и однако же не может сказать о способе исцеления. Если же по отношению к чувственному и ©заемому нужна вера, то тем более по отношению к невидимому. Тогда сказали ему: где Он? Он отвечал: не знаю (nz/04/Ioann09.htm#st12"> 9, 12). Спрашивали: где Он, уже замышляя против Него убийство. Но заметь: как далек Христос от желания суетной славы! Он не оставался вместе с исцеленными, потому что не хотел приобретать славы, ни увлекать народ, ни выказывать Себя. Заметь и то, как все согласно с истиной отвечает слепой. Иудеи хотели найти Христа, чтобы отвести его к священникам; но так как не нашли Его, то ведут слепого к фарисеям для более строгого допроса. Потому-то и евангелист замечает, что была суббота, чтобы показать злой их умысел и причину, по которой они искали (СпаситЈ), то есть, они полагали, что нашли возможность оклеветать чудо — мнимым нарушением закона. И это видно из того, что они, лишь только увидели слепого, ничего другого не сказали ему, а только: как открылись у тебя глаза? И заметь, как говорят. Не сказали: как ты прозрел? — но: как открылись у тебя глаза? — представляя ему случай оклеветать Его за такое дело. Но он отвечает им кратко, как людям, которые уже все слышали. Не упомянув ни об имени, ни о словах, сказанных ему: пойди, умойся, он прямо говорит: Он положил смесь на мои глаза, и я умылся, и вижу (nz/04/Ioann09.htm#st15"> 9, 15), — как будто они уже сильно оклеветали Его и сказали: смотри, что делает Иисус в субботу, — помазывает брением. Но ты обрати лучше внимание на то, как не смущается слепой. Когда его спрашивали соседи, и он отвечал, не подвергаясь никакой опасности, тогда не так много значило сказать истину. Но удивительно то, что и теперь, находясь в большом страхе, он не отказывается, не говорит ничего, несогласного с прежними словами. Что же фарисеи, или лучше, что вместе с ними и другие? Привели его, полагая, что он откажется, но услышали противное, — то, чего не желали, — и точнее узнали все дело. Так было с ними и при всех чудесах; но это мы яснее покажем впоследствии. Что же говорили фарисеи? Тогда некоторые говорили (не все, а более дерзкие): Этот Человек не от Бога, потому что не хранит субботы. Другие говорили: как может грешный человек творить такие чудеса (nz/04/Ioann09.htm#st16"> 9, 16)? Видишь, что они привлекаемы были чудесами? Ведь они же прежде посылали затем, чтобы привести Его, а теперь, слушай, что говорят, — хотя и не все. Будучи начальниками, они впадали в неверие от честолюбия. Впрочем, и из начальников многие веровали в Него, только не выражали того открыто. Простой народ был пренебрегаем, так как он и не имел важного значения в их сонмище; но начальники, как люди более знаменитые, с большим трудом решались говорить откровенно. Одних удерживало властолюбие, других робость и ьҐзнь перед толпой. Потому-то и говорил (Христос): Как вы можете веровать, когда друг от друга принимаете славу (nz/04/Ioann05.htm#st44"> Ин. 5, 44)? О себе эти люди говорили, что они от Бога, не смотря на то, что домогались неправедного убийства, а о том, кто исцеляет слепых, говорят, что Он не может быть от Бога, потому что не соблюдает субботы. Другие на это возражали, что грешник не может творить таких знамений. Таким образом, первые злонамеренно умалчивали о чудном событии и выставляли на вид мнимое нарушение закона, так как не говорили: исцеляет в субботу, но: не хранит субботы. Но и последние, со своей стороны, отвечали слабо. Тогда как нужно было показать, что суббота не нарушается, они ссылаются только на знамения; и это естественно, потому что они еще считали Его человеком. В противном случае, они могли сказать в Его оправдание и то, что Он Господь субботы и сам установил ее. Но они не имели еще об Нем такого понятия. Впрочем, никто из них и не осмеливался прямо сказать то, что хотел; говорили нерешительно, но с сомнением, одни по недостатку смелости, другие по властолюбию. И была между ними ссора. Эта сора началась прежде в народе, а потом уже перешла и к начальникам. Одни говорили, что Он добр; а другие говорили: нет, но обольщает народ (nz/04/Ioann07.htm#st12"> Ин. 7, 12). Видишь, что начальники неразумнее народа и разделились между собой уже после (народа)? Но и разделившись, они не выказали никакой твердости, видя настойчивость фарисеев. А если бы отделились совершенно, то скоро познали бы истину. Ведь и разделение может быть хорошо, почему и Христос говорил: не мир пришёл Я принести, но меч (nz/01/Matfei10.htm#st34"> Мф. 10, 34). Бывает и согласие худо, бывает и разногласие хорошо. Так, строившие башню были согласны между собой во вред себе, и они же опять, хотя и невольно, разделились к своему благу. И сообщники Корея не на добро согласились между собой, потому были разделены к добру. Иуда также был в согласии с иуяњми не на добро. Значит и разногласие может быть хорошо, и согласие худо. Потому-то (Христос) говорит: Если же твоя рука или твоя нога соблазняет тебя, отсеки их, и если твой глаз соблазняет тебя, вырви его (nz/01/Matfei18.htm#st08"> Мф. 18, 8, 9). Если же нужно отсекать член, который будучи соединен с нами, вредит нам, то не гораздо ли более должно удаляться от друзей, когда связь с ними ведет не к добру. Итак, не всегда хорошо согласие, как и не всегда худо несогласие.

3. Я говорю это для того, чтобы мы избегали людей злых и искали добрых. Если мы отсекаем сгнившие и неизлечимые члены, опасаясь, чтобы все тело не подверглось той же заразе, и делаем это не из пренебрежения к ним, а из желания предохранить прочие части тела, то тем более должно поступать так по отношению к людям, общество которых зловредно для нас. Если мы можем и их исправить, и сами не потерпеть вреда, то должны употребить на то все старание. Если же и они не исправятся, и мы получим вред, в таком случае необходимо их отвергнуть и бросить. От этого и они сами часто получают гораздо более пользы. Потому-то и Павел убеждал таким образом: извергните развращённого из вашей среды, и: чтобы изъят был из среды вас сделавший такое дело (nz/14/1Korin05.htm#st13"> 1 Кор. 5, 13,nz/14/1Korin05.htm#st02"> 2). Пагубно, истинно пагубно обращение с злыми людьми. Не так скоро пристает зараза и короста губит подвергшихся этой болезни, как злые нравы людей порочных. Худые сообщества развращают добрые нравы (nz/14/1Korin15.htm#st33"> 1 Кор. 15, 33). И пророк также говорит: бегите из среды их и удалитесь (vz/24/Ieremi51.htm#st06"> Иер. 51, 6). Пусть же никто не имеет порочного друга. Если мы отказываемся и от детей порочных, и не уважаем ни природы, ни её законов, ни её связей, то тем более должны убегать порочных друзей и знакомых. Пусть мы и не получим от них никакого вреда; но все же не в состоянии будем избежать худой молвы. Посторонние не всматриваются в нашу жизнь, но судят нас по нашему обществу. Заповедую это и женам, и девам. Сказано ведь: заботьтесь о добром не только перед Богом, но и перед всеми людьми (nz/13/Rimlia12.htm#st17"> Рим. 12, 17). Будем же всячески стараться, чтобы не соблазнить ближнего. Хотя бы жизнь наша была самая праведная, но если она служит соблазном для других, — теряет всю цену. Но как возможно, чтобы праведная жизнь соблазняла? (Это бывает) когда сообщество с другими людьми навлекает на нее худую молву. Когда мы, надеясь на себя, обращаемся с людьми порочными, то, если сами и не терпим вреда, соблазняем других. Говорю это и мужам, и женам, и девам, предоставляя их совести узнать в точности, сколько отсюда рождается зол. Пусть я не подозреваю ничего худого, а равно и никто другой из более совершенных; но более простодушный брат терпит вред от твоего совершенства. А надобно обращать внимание и на его немощь. Но если и он не потерпит вреда, то потерпит язычник. А Павел заповедал не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божьей (nz/14/1Korin10.htm#st32"> 1 Кор. 10, 32). Я не подозреваю ничего худого о деве, потому что люблю девство, а любовь не мыслит зла. Я крайне люблю такой образ жизни, и не могу подумать ничего дурного. Но чем мы убедим внешних? А надобно и о них иметь попечение. Будем же вести себя так, чтобы никто даже из неверных не мог найти повода справедливо упрекать нас. Как те, которые ведут жизнь праведную, прославляют Бога, так, напротив, живущие худо подают повод к хуле на Него. Но не дай Бог, чтобы между нами были такие, а да светятся дела наши так, чтобы прославлялся Отец наш, Небесный, и чтобы мы могли насладит© славой Его, которой и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 58


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 57

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 58

Опять говорят слепому: ты что скажешь о Нём, потому что Он открыл тебе глаза? Он сказал: это пророк. Тогда Иудеи не поверили (nz/04/Ioann09.htm#st17"> Ин. 9, 17—18).

1. Св. Писание должно читать не просто и не как-нибудь, но со всяким старанием, чтобы не впадать в затруднения. Вот и в настоящем случае справедливо кто-либо может придти в недоумение, каким образом (иудеи), сказав: этот Человек не от Бога, потому что не хранит субботы, говорят слепому: ты что скажешь о Нём, потому что Он открыл тебе глаза? Не сказали: ты что скажешь о Нем, нарушившем субботу; но вместо обвинения указывают теперь на то, что могло служить оправданием. Что же должно сказать? Это были не те, которые говорили: этот Человек не от Бога, но отдалившиеся от них и говорившие: как может грешный человек творить такие чудеса. Желая еще более заградить тем уста и чтобы не подать повода думать, что защищают Христа, они выводят на средину и спрашивают того, кто испытал на себе Его силу. Заметь же мудрость нищего: он отвечает разумнее всех их. И во-первых, говорит: это пророк. Не испугался суда развращенных иудеев, которые противоречили и говорили: как Он может быть от Бога, когда не соблюдает субботы; но сказал, что Он пророк. Тогда Иудеи не поверили, что он был слеп и прозрел, пока не призвали родителей этого прозревшего (nz/04/Ioann09.htm#st18"> 9, 18). Смотри, сколько употребляют способов, чтобы затмить и уничтожить чудо. Но таково свойство истины, что от того, чем люди думают подорвать ее, она становится сильнее, и просеивает через то, чем хотят затмить. Если бы этого не было, — чудо могло бы, пожалуй, остаться в подозрении у многих; теперь же они действуют так, как будто старались открыть истину; и не иначе они стали бы поступать и в том случае, если бы всячески заботились о Христе. Между тем они старались унизить Его уже тем самым, что говорили: как открылись у тебя глаза, то есть, не волшебством ли каким? И при другом случае, не имея ничего возразить, они старались оклеветать способ врачевания и говорили: Он изгоняет бесов не иначе, как силой веельзевула (nz/01/Matfei12.htm#st24"> Мф. 12, 24); и теперь опять, не зная, что сказать, обращаются к времени и говорят, что он нарушает субботу и что Он грешник. Но ведь Он со всей строгостью спрашивал вас, своих завистников, всегда готовых порицать Его дела: кто из вас обличит Меня в грехе (nz/04/Ioann08.htm#st46"> Ин. 8, 46)? И никто не отвечал и не сказал: Ты богохульствуешь, называя Себя безгрешным. А если бы они могли что сказать, — никак не умолчали бы. В самом деле, люди, которые бросали в Него камнями и сказали, что Он не от Бога, когда услышали, что Он был прежде Авраама, люди, которые, будучи сами человекоубийцами, хвалились, что они от Бога, а о Том, Кто совершает такие знамения, — когда Он исцелил в субботу, — говорили, что Он не от Бога, потому что не хранит субботы, — эти люди, если бы имели против Него хотя тень обвинения, не преминули бы воспользоваться и тем. Если же теперь и называют Его грешником за то, что Он, по видимому, нарушил субботу, то и это обвинение оказалось напрасным, так как сами же товарищи их признали его неосновательным и ничтожным. Встречая, таким образом, отовсюду препятствия, они обращаются к новому средству, еще более бесстыдному и наглому. К какому же именно? Тогда Иудеи не поверили, говорит (евангелист), что он был слеп и прозрел. Как же обвиняли Его в том, что не соблюдает субботы? Не очевидно ли, что веровали? И как вы не верите многочисленному народу, — соседям, видевшим его? Но, как я сказал, ложь всегда изобличает сама себя тем, чем думает повредить истине, а истину обнаруживает яснее. Это же случилось и теперь. Чтобы не сказал кто-нибудь, что соседи и видевшие его не сказали ничего решительного, но говорили о подобном лице, вот они выставляют на средину родителей, и через то невольно подтверждают действительность события, — потому что родители лучше всех знали своего сына. Не будучи в состоянии устрашить слепого и видя, что он с полным дерзновением проповедует о Благодетеле, они надеялись повредить чуду через родителей. И заметь их злостный вопрос. Что они говорят? Поставив их на средину с тем, чтобы привести в замешательство, они с великим жаром и гневом спрашивают: это ли ваш сын (nz/04/Ioann09.htm#st19"> 9, 19)? И не сказали: который был прежде слепым, но как? О котором вы говорите, что родился слепым, — как будто они злонамеренно выдумали это из приверженности ко Христу. О, беззаконные и пребеззаконные! Какой отец решится солгать так о своем сыне? А они почти так говорят: которого вы выдали за слепого, и не только (выдали), но и повсюду распустили о том слух: как же он теперь видит? Какое безумие! Это ваша, говорят, хитрость и уловка. Таким образом, сказав: о котором вы говорите, и: как же он теперь видит, теми и другими словами стараются расположить их к тому, чтобы они отреклись.

2. Из трех предположенных вопросов: сын ли он их. был ли слеп, и как прозрел, родители отвечают только на два, а на третий не отвечают. Но и это послужило к утверждению истины, что на него отвечал не кто другой, а сам исцеленный, который в этом случае и есть достоверный свидетель. И возможно ли после того допустить, чтобы родители благоприятствовали, когда они из опасения иудеев умолчали нечто и из того, что знали? Что же они говорят? Мы знаем, что это наш сын и что он родился слепым, а как теперь видит, не знаем, или кто открыл ему глаза, мы не знаем. Сам в совершенных летах; самого спросите; пусть сам о себе скажет (nz/04/Ioann09.htm#st20"> 9, 20, 21). Так они отстранили себя, представив его достойным веры. Он не дитя, говорят, не малолетний, но может сам о себе свидетельствовать. Его родители так отвечали, потому что боялись Иудеев (nz/04/Ioann09.htm#st22"> 9, 22). Заметь, как и здесь евангелист выставляет на вид их мысли и намерения. Говорю это по поводу того замечания, которое они сделали прежде, сказав: делая Себя равным Богу. Если бы и это было мнение только иудеев, а не учение Христово, то евангелист прибавил бы и сказал, что таково было мнение иудейское. Итак, когда родители отослали их к самому исцеленному, они снова позвали его — во второй раз. Тут не говорят ему прямо и бесстыдно: откажись от того, что Христос исцелил тебя, но хотят устроить это под видом благочестия. Воздай, говорят, славу Богу (nz/04/Ioann09.htm#st24"> 9, 24). Сказать родитЈм: скажите, что это не сын ваш и что он не родился слеп, — казалось крайне смешным; а сказать тоже ему самому — было бы явным бесстыдством. Потому и не говорят этого, но избирают другой путь: воздай, говорят, славу Богу, то есть, сознайся, что Он ничего не сделал. мы знаем, что Тот Человек грешник. Зачем же вы не обличили Его, когда Он говорил: кто из вас обличит Меня в грехе? И откуда вы знаете, что Он грешен? Слепой ничего не отвечал на эти слова их: воздай славу Богу, и Христос, встретившись с ним, похвалил его, а не осудил; не сказал: зачем ты не воздал славы Богу? — а что? Веруешь ли ты в Сына Божьего? чтобы ты знал, что это и значит воздавать славу Богу.

Если бы Он не был достоин равного почитания с Отцом, то это не было бы славой; но так как, кто чтит Сына, чтит и Отца, то (Христос) по справедливости не порицает слепого. Итак, пока ожидали, что родители примут их сторону и отрекутся, ничего не говорили ему самому; но когда увидели, что с этой стороны им нечего более надеяться, то снова обращаются к нему и говорят: Тот Человек грешник. Он ответил им: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу (nz/04/Ioann09.htm#st24"> 9, 24—25). Не испугался ли слепой? Нимало. Как же, сказав прежде, это пророк, теперь говорить: грешник ли Он, не знаю. Говорит не от страха и не потому, чтобы так думал, но чтобы свидетельством самого дела, а не своими словами оправдать от обвинений, и чтобы сделать это оправдание несомненным, так как благоприятное свидетельство посрамляло их. Уже после многих слов сказал он, что, если бы этот человек не был чтителем Бога, то не мог бы творить таких знамений; и тут они так вознегодовали на него, что сказали: ты весь во грехах родился, и ты ли нас учишь? Чего же бы не сделали они и чего бы не сказали, если бы он сказал это вначале? Грешник ли Он, не знаю. Как бы так говорил он: об этом теперь ничего не говорю, и не даю пока моего мнения; но то хорошо знаю, и готов утверждать, что, будучи грешником, Он не мог бы творить таких дел. Этим он устранил от себя всякое подозрение и свое свидетельство сделал беспристрастным, потому что не говорил, как человек расположенный, но свидетельствовался самим делом. Не успев, таким образом, отвергнуть и уничтожить события, они снова обращаются к прежнему, разбирают способ исцеления, подобно людям, которые, отыскивая повсюду зверя, в безопасном месте лежащего, бегают то туда, то сюда. Возвращаются к прежним словам, но опять для того, чтобы через частые вопросы выказать всю их ничтожность. Что, говорят, Он сделал с тобой? как открыл твои глаза (nz/04/Ioann09.htm#st26"> 9, 26)? Что же слепой? Победив их и низложив, он уже говорит теперь не униженно. Пока дело требовало исследования и разбирательства, он, представляя доказательства, говорил с покорностью; а когда уловил их и одержал блистательную победу, он уже смело нападает на них. Что же он говорит? Я уже сказал вам, и вы не слушали; что ещё хотите слышать (nz/04/Ioann09.htm#st27"> 9, 27)? Замечаешь ли смелость нищего перед книжниками и фарисеями? Так могущественна истина и так бессильна ложь! Первая, когда бывает и у простых людей, делает их славными; последняя же, хотя бы была на стороне сильных, являет их слабыми. Слова нищего значат: вы не внимаете моим словам; поэтому я не стану больше говорить, не буду отвечать на ваши частые и пустые вопросы, потому что вы спрашиваете не для того, чтобы узнать, но чтобы надругаться над моими словами. Или и вы хотите сделаться Его учениками? Здесь уже включает себя самого в число учеников: выражение. или и вы показывает, что он уже ученик. А вместе с тем сильно осмеивает и уязвляет иудеев.

3. Действительно, он знал, что это сильно уязвляло их; а потому и сказал, желая как можно более укорить, чем выказал душу дерзновенную, возвышенную и презирающую их бешенство, — показал высокое достоинство Того, за Кого так смело говорил, и объявил, что они оскорбляли человека, который достоин удивления. Сам же он не оскорблялся, но считал за честь для себя то, что ему ставили в укоризну. Ты, говорит, Его ученик, а мы ученики Моисея (nz/04/Ioann09.htm#st28"> 9, 28). Но это не правда. Вы не ученики ни Моисея, ни Его. Если бы вы были учениками Моисея, то были бы учениками и Его. Поэтому-то и выше Христос говорил им: ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал обо Мне (nz/04/Ioann05.htm#st46"> Ин. 5, 46), — так как они постоянно прибегали к этим словам. Мы знаем, что Бог говорил с Моисеем (nz/04/Ioann09.htm#st29"> 9, 29). Кто сказал, кто сообщил вам об этом? Наши предки, скажете. Так неужели не более ваших предков заслуживает веры Тот, Кто доказывает знамениями, что Он пришел от Бога и возвещает высшее (учение)? И не сказали они: мы слышали, что Моисею говорил Бог, но: мы знаем. О чем вы слышали, иудеи, то утверждаете, как люди знающие; неужели же то, что сами видели, считаете менее достоверным, чем то, о чем слышали? Ведь того вы не видели, а только слышали; а это не слышали, но сами видели. Что же слепой? Это и удивительно, что вы не знаете, откуда Он (nz/04/Ioann09.htm#st30"> 9, 30), и такие знамения творит. Удивительно, что Он, будучи человеком не из числа известных между вами, не из числа знаменитых и славных, творит такие дела; из этого совершенно очевидно, что Он Бог, не имеющий нужды ни в какой человеческой помощи. Но мы знаем, что грешников Бог не слушает (nz/04/Ioann09.htm#st31"> 9, 31). Так как они прежде сказали: как может грешный человек творить такие чудеса (nz/04/Ioann09.htm#st16"> 9, 16), то он теперь и обращается к их суду, припоминая им их собственные слова. Это мнение, говорит, одинаково у меня с вами; так оставайтесь же при нем. И заметь его благоразумие. Везде выставляет на вид знамение, так как они не могли отвергнуть его, и от него делает заключения. Видишь ли, что и вначале, когда говорил он: грешник ли Он, не знаю, говорил не потому, чтобы сомневался? Нет, он совершенно знал, что не грешник; и потому-то теперь, когда настало благоприятное время, смотри, как оправдал Его. Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит Его волю (nz/04/Ioann09.htm#st31"> 9, 31). Здесь не только представил Его свободным от грехов, но и показал, что Он весьма угоден Богу и исполняет все Его повеления. Так как и иудеи называли себя чтитЈми Бога, то Он прибавил: и творит Его волю. Недостаточно, говорить, знать Бога, но надобно и волю Его творить. Затем превозносит событие, говоря: от века не слыхано, чтобы кто открыл глаза слепорождённому (nz/04/Ioann09.htm#st32"> 9, 32). Итак, если вы признаете, что грешников Бог не слушает, а Он сотворил чудо, и такое чудо, какого не совершал ни один человек, то очевидно, что Он всех превзошел силой и могущество Его больше, чем человеческое. Что же иудеи? Ты весь во грехах родился, и ты ли нас учишь (nz/04/Ioann09.htm#st34"> 9, 34)? Пока надеялись, что он отречется, считали его достойным веры, и потому призвали раз и другой. А если не считали его достойным веры, — то зачем, мы могли бы сказать им, вы и призывали и спрашивали его в другой раз? Когда же, не смутившись ничем, он сказал истину, и когда особенно следовало почтить его, тогда осуждают. Что же значат слова: ты весь во грехах родился? Здесь беспощадно укоряют его в самой слепоте и как бы так говорят: с первого возраста ты во грехах, давая разуметь тем, что оттого он и родился слепым; но это несправедливо. Потому Христос, утешая его в этом, говорил: Я пришёл в этот мир на суд, чтобы невидящие видели, а видящие стали слепы (nz/04/Ioann09.htm#st39"> 9, 39). Ты весь во грехах родился, и ты ли нас учишь? Что же сказал этот человек? Разве свое высказал он мнение? Не общее ли выставил решение, сказав: мы знаем, что грешников Бог не слушает? Не ваши ли собственные слова привел он? И выгнали его вон. Видишь ли проповедника истины, как бедность не была препятствием любомудрию? Видишь, чего не выслушал и чего не вытерпел он с самого начала, и как свидетельствовал и словом и делом?

4. Но об этом написано для того, чтобы и мы были подражателями. В самом деле, если нищий, слепой, не видевший даже Христа, и прежде чем удостоился от Него ободрения, тотчас показал такое дерзновение, что стал против целого народа, беснующегося, дышащего убийством и бешенством и желавшего с его слов осудить Христа, и не уступил, и не отказался от своих слов, но с полным дерзновением заградил им уста и предпочел лучше быть изверженным вон, чем изменить истине, то — не тем ли более мы, жившие столько времени в вере, видевшие бесчисленные чудеса, совершенные через веру, облагодетельствованные больше его, прозревшие внутренними очами, созерцавшие неизреченные таинства и призванные к столь великой чести, — не тем ли более мы должны показывать всякое дерзновение за Христа против тех, которые стараются клеветать и говорить что-либо на христиан, (не должны ли таким людям) заграждать уста, а не соглашаться с ними безрассудно?

А это мы в состоянии будем сделать тогда, когда и дерзновение будем иметь, и станем внимать Писаниям, а не слушать их как-нибудь. И кто будет постоянно приходить сюда, тому, хотя бы он не читал дома, а внимал только тому, что здесь говорится, достаточно и одного года, чтобы приобрести великую опытность. Мы не читаем сегодня одно Писание, а завтра другое, но всегда и постоянно одно и тоже. И при всем том, есть многие до того жалкие, что, не смотря на такое чтение, не знают даже названий книг. И не стыдятся, и не трепещут, что так небрежно посещают божественное училище. Если игрок на цитре, танцор, или другой кто из принадлежащих к театру позовет город, все бегут с поспешностью, благодарят его за приглашение и тратят целую половину дня, внимая ему одному. А когда Бог беседует с нами через пророков и апостолов, мы зеваем, чешемся, скучаем. Летом нам кажется слишком знойно, и мы отправляемся на площадь; зимой опять помехой дождь и ю§зь, и мы сидим дома. На стадионах, где нет кровли, защищающей от дождя, под проливным дождем и при ветре, бросающем воду в лице, стоят многочисленные зрители, беснуясь и не обращая внимания ни на холод, ни на дождь, ни на грязь, ни на дальность пути: ничто их не удерживает дома, ничто не препятствует явит© туда. А сюда, где есть и кровля и приятная теплота, не прих њт и не собираются, не смотря на то, что это нужно для блага их собственной души. Скажи мне: можно ли это снести? Потому-то, будучи опытнее всех в тех вещах, мы в необходимом знаем меньше детей. Если кто назовет тебя возницей и танцором, ты считаешь себя обиженным и эЁчески стараешься отклонить от себя эту укоризну; а если повлечет тебя на подобные зрелища, ты не отказываешься, и почти вполне изучаешь то самое искусство, имени которого избегаешь. Но здесь, где ты должен и знать дело и носить имя, и быть и называться христианином, ты не знаешь даже, что это за дело. Что может быть хуже такого безумия? Я хотел бы постоянно говорить вам об этом; но боюсь, чтобы напрасно и без пользы не сделаться для вас ненавистным. Вижу, что безумствуют не только юноши, но и старики, за которых особенно стыжусь, когда вижу, как человек, почтенный сединой, срамит свою седину и увлекает с собой дитя. Что может быть смешнее и постыднее этого? Сын учится у отца постыдным делам!

5. Вас огорчают эти слова? Того я и хочу, чтобы неприятными речами удержать вас от постыдных дел. А есть и такие, которые гораздо более бесчувственны, которые не только не стыдятся того, что мы говорим, но сплетают еще длинные рассуждения в защиту такого рода дел. Если спросить их: кто такой Амос, или Авдий, или сколько числом пророков или апостолов, не смогут и рта раскрыть, а в защиту коней и возниц представят рассуждение лучше софистов и риторов. И после всего этого еще говорят: какой отсюда вред? Какая потеря? Потому-то я и воздыхаю, что вы не сознаете даже вреда и не чувствуете зла. Бог дал тебе определенное время жизни, чтобы ты служил Ему; а ты попусту, напрасно и без всякой пользы тратишь его, и еще спрашиваешь: какая потеря? Когда ты истратишь напрасно хоть несколько денег, называешь это потерею; а тратя целые дни своей жизни на сатанинские зрелища, полагаешь, что ничего не делаешь предосудительного? Тебе следовало бы всю жизнь проводить в молитвах и молениях, а ты тратишь свою жизнь на крики, шум, сквернословие, ссоры, безвременные увеселения и дела фокуснические, — тратишь напрасно и на свою погибель, и после всего этого спрашиваешь: какая потеря? Или не знаешь, что всего более следует беречь время? Если истратишь золото, можешь снова приобрести его; если же погубишь время, трудно воротить его, потому что не много дано его нам на настоящую жизнь. Итак, если не употребим его на что должно, что скажем, явившись туда? Скажи мне: если бы ты приказал которому-нибудь из твоих сыновей выучит© какому-нибудь искусству, а он всегда оставался бы дома, или проводил время где-либо в другом месте, не отказался ли бы от него учитель? Не сказал ли бы тебе: ты заключил со мной условие и назначил срок. Но если сыне твой будет находит© это время не у меня, а где-либо в другом месте, то как представлю его тебе обученным? Это же необходимо должны сказать и мы. Да и Бог скажет нам: Я дал время для того, чтобы вы научились искусству благочестия; зачем же истратили это время даром и попусту? Зачем не ходили постоянно к учителю и не внимали словам его? А что действительно благочестие есть искусство, послушай, что говорит пророк: придите, дети, послушайте меня: страху Господню научу вас (vz/19/Psalom33.htm#st12"> Пс. 33, 12). И в другом месте: блажен человек, которого Ты, Господи, вразумляешь и наставляешь Твоим законом (vz/19/Psalom93.htm#st12"> Пс. 93, 12). Итак, когда напрасно истратишь время, какое будешь иметь оправдание? Зачем же, говоришь, мало дано нам времени? Какая бесчувственность и неблагодарность! За что особенно следовало бы благодарить Господа, что Он сократил твои труды и уменьшил подвиги, и приготовил тебе продолжительное и бессмертное успокоение, за то ты обвиняешь Его и тем недоволен. Но я не знаю, как перешло сюда мое слово и сделалось продолжительным? Поэтому и необходимо окончить его. И в том ведь наше несчастье, что здесь, если продолжится слово, мы все скучаем, а там начинают с половины дня и расходятся при лампадах и светильниках. Но чтобы не всегда осуждать вас, мы просим и молим: окажите эту милость и нам и себе, — оставив все прочее, посвятите себя этому (изучению благочестия). Таким образом, и мы приобретем через вас радость и веселье, заслужим похвалу за вас и получим воздаяние. Всю же награду воспримите вы за то, что, будучи до сих пор с таким безумием преданы зрелищам, по страху Божию и вследствие наших убеждений, сверг нули с себя эту болезнь, разорвали узы и прибегли к Богу. И не там только получите награду, но и здесь будете иметь чистейшее наслаждение. Такова добродетель: кроме венцов там, она и здесь уготовляет нам жизнь приятную. Будем же исполнять сказанное, чтобы достигнуть и здешних и тамошних благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 59


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 58

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 59

И выгнали его вон. Иисус, услышав, что выгнали его вон, и найдя его, сказал ему: веруешь ли ты в Сына Божьего? Он отвечал и сказал: а кто Он, Господи, чтобы я веровал в Него? и проч. (nz/04/Ioann09.htm#st34"> Ин. 9, 34 и след.).

1. Те, которые за истину и исповедание Христа подвергаются каким-либо бедствиям и терпят поношение, удостаиваются за то и особенных почестей. Как тот особенно приобретает имущество, кто тратить его ради Бога, и тот особенно любит душу свою, кто ее ненавидит, так, равным образом, тот особенно удостаивается почестей, кто подвергается оскорблениям. Так было и со слепым. Изгнали его иудеи из храма, но обрел его Владыка храма; он удален был от заразительного сонмища, и очутился у спасительного источника; был обесчещен обесчестившими Христа, и почтен Владыкой ангелов. Вот каковы награды за истину! Так и мы, если здесь раздадим имущество, обретем там дерзновение; если здесь дадим пособие страждущим, получим успокоение на небесах; если потерпим поношение ради Бога, удостоимся почестей и здесь и там. Когда изгнали слепого из храма, его нашел Иисус. Евангелист показывает, что (Христос) для того и шел, чтобы встретит© с ним. И смотри, чем награждает его: первым из благ. Открывает Себя слепому, который прежде не знал Его, и включает его в число своих учеников. Но ты заметь, с какой подробностью повествует евангелист. Когда Христос спросил: веруешь ли ты в Сына Божьего, — (слепой) отвечает: а кто Он? Он еще не знал Его, хотя и получил от Него исцеление; прежде чем приступил к Благодетелю, был слеп, а после исцеления влачим был теми псами. Итак, (Христос), как некий подвигоположник, принимает его, как подвижника, много потрудившегося и увенчанного. И что говорит? Веруешь ли ты в Сына Божьего? Что это значит? После такого состязания с иуяњми, после стольких слов (слепого), спрашивает: веруешь ли? (Спрашивает) не по неведению, но желая открыть Себя и показать, что высоко ценит его веру. Столько людей, говорит, поносили Меня, но Я не обращаю на них никакого внимания; об одном у Меня забота, чтобы веровал ты. Лучше один, творящий волю Господню, чем тысячи беззаконных. Веруешь ли ты в Сына Божьего? Спрашивает так, давая разуметь, что Он находится здесь и слышит ответь, и уже наперед возбуждает в нем любовь к Себе. Не сказал вдруг: веруй, но предложил вопрос. Что же слепой? А кто Он, Господи, чтобы я веровал в Него? Глас души любящей и усилено ищущей! Не знает Того, кого столько защищал, — чтобы ты познал отсюда его любовь к истине. Он еще не видел Его. Иисус сказал ему: и ты видел Его, и Он говорит с тобой (nz/04/Ioann09.htm#st37"> 9, 37). Не сказал: это — Я, но скромно и смиренно: и ты видел Его. А как это еще было не ясно, то и прибавил яснее: Он говорит с тобой. Он же сказал: верую, Господи! И поклонился Ему тотчас. Не сказал: Я — тот, кто исцелил тебя, кто сказал тебе: пойди, умойся в купальне Силоам; но, умолчав обо всем этом, говорит: веруешь ли ты в Сына Божьего? Тем не менее слепой, в знак великого расположения, тотчас поклонился, что сделали немногие из исцеленных, как-то: прокаженные и некоторые другие. Этим он исповедал Его божественную силу: чтобы не подумали, что сказанное им только слова, он присоединил и дело. После того, как он поклонился, Христос сказал: Я пришёл в этот мир на суд, чтобы невидящие видели, а видящие стали слепы (nz/04/Ioann09.htm#st39"> 9, 39). Тоже говорит и Павел: что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. А Израиль, искавший закона праведности, не достиг до закона праведности (Рим. 9, 30—31). Сказав: Я пришёл в этот мир на суд, и слепого еще более утвердил в вере, и возбудил внимание в следовавших за Ним; а за Ним шли фарисеи. Выражение же: на суд значит: для большего наказания. Этим (Христос) показывает, что осудившие Его сами осуждены и что обвинившие Его, как грешника, сами обвинены. Здесь говорит Он о двух родах прозрения и слепоты: чувственном и духовном. На это Ему отвечают некоторые из следовавших за Ним: неужели и мы слепы (nz/04/Ioann09.htm#st40"> 9, 40)? Как в другом месте говорили: мы не были рабами никому никогда (nz/04/Ioann08.htm#st33"> Ин. 8, 33), и: мы не от любодеяния рождены (nz/04/Ioann08.htm#st41"> 41), так и здесь смотрят только на чувственное и стыдятся этой слепоты. Поэтому, показывая, что лучше бы им быть слепыми, чем иметь зрение, (Христос) говорит: если бы вы были слепы, то не имели бы на себе греха (nz/04/Ioann09.htm#st41"> 9, 41). Так как они это несчастье считали за стыд, то Он и обратил это на их голову, сказав, что слепота облегчила бы для вас наказание. Так повсюду Он разрушает человеческие помышления и возводит к великому и чудному разумению! Но как вы говорите, что видите. Как прежде говорил: о Котором вы говорите, что Он ваш Бог (nz/04/Ioann08.htm#st54"> Ин. 8, 54), так и теперь: но как вы говорите, что видите, — потому что в самом деле вы не видите. Таким образом, что они считали яў себя великой похвалой, то Он выставляет здесь, как повод к их наказанию, а вместе с тем утешает и слепорожденного в прежней слепоте. Потом рассуждает об их слепоте. Так как они могли сказать, что не по слепоте нашей не приходим к Тебе, но убегаем и отвращаемся Тебя, как обманщика, то против этого Он и направляет все Свое слово.

2. И не просто заметил евангелист, что это слышали бывшие со Христом фарисеи и сказали: неужели и мы слепы? — но чтобы напомнить тебе, что это были те самые, которые прежде отстали от Него и потом бросали в Него камни. Некоторые, действительно, без твердой веры следовали за Ним, и потому легко переходили на сторону противников. Как же Он доказывает, что Он не обманщик, но Пастырь? Представляет признаки того и другого, как пастыря, так и обманщика — губитЈ, и через то дает им возможность открыть истину. И во-первых, показывает, кто обманщик и вор, заимствуя это название из Писания и говоря: истинно, истинно говорю вам: кто не дверью входит в овечий двор, но перелазит другим путём, тот вор и разбойник (nz/04/Ioann10.htm#st01"> Ин. 10, 1). Заметь признаки разбойника: во-первых, он входит не явным образом; во-вторых, не по Писаниям, что и значит: не дверьми. Здесь Христос указывает и на тех, которые были прежде Него, и на тех, которые явятся после Него: на антихриста и лжехристов — Иуду и Февду и других им подобных. И справедливо назвал Писание дверьми. Оно приводит нас к Богу и отверзает путь богопознания; оно производит овец, оно охраняет и не позволяет входить волкам. Подобно какой-либо надежной двери, оно заграждает вход еретикам, поставляет нас в безопасности от всего и не позволяет впасть в заблуждение. И если мы сами не откроем этой двери, то будем недоступны врагам. По ней мы распознаем всех, — как пастырей, так и не пастырей. Что значит: во дворе? Значит — к овцам и к попечению об них. Кто не пользуется Писанием, но перелазит другим путём, то есть не идет установленным путем, но полагает себе иной путь, тот есть вор. Видишь и отсюда, что Он согласен с Отцом, потому что выставляет на вид Писание? Поэтому Он и иудеям говорил: исследуете Писания (nz/04/Ioann05.htm#st39"> Ин. 5, 39), и Моисея приводил и называл свидетелем, равно как и всех пророков. Все, говорил Он, послушавшие пророков, приходит ко Мне (nz/04/Ioann06.htm#st45"> Ин. 6, 45), и: ибо если бы вы верили Моисею, то поверили бы и Мне (nz/04/Ioann05.htm#st46"> 5, 46). И здесь Он высказал тоже самое, только иносказательно. А словами: перелазит другим путём Он указывал и на книжников, — потому что они учили заповедям и преданиям человеческим, а закон нарушали, в чем Он и укорял их, говоря: никто из вас не поступает по закону (nz/04/Ioann07.htm#st19"> 7, 19). И хорошо сказал: перелазит, а не входит, — потому что так обыкновенно поступает вор, желающий проникнуть за ограду, и делающий все с опасностью. Видишь ли, как Он изобразил разбойника? Заметь и признаки пастыря. Какие же они? Входящий дверью есть пастырь овцам. Ему привратник открывает, и овцы слушаются его голоса, и он зовёт своих овец по имени и выводит их. И когда выведет своих овец, идёт перед ними (nz/04/Ioann10.htm#st02"> Ин. 10, 2-4). Так указал признаки и пастыря и разбойника. Посмотрим теперь, как Он приложил к ним последующее. Ему, говорит, привратник открывает. Продолжает говорить иносказательно для большей выразительности. Если же хочешь разбирать в притче и каждое слово, то ничто не препятствует разуметь здесь под привратником Моисея, потому что ему вверены были слова Божии. И овцы слушаются его голоса, и он зовёт своих овец по имени. Так как (иудеи) часто называли Его обманщиком и доказывали это своим собственным неверием, говоря: уверовал ли в Него кто из начальников (nz/04/Ioann07.htm#st48"> 7, 48)? — то Он показывает, что, по причине их неверия, не Его должно называть губителем и обманщиком, но их, так как они не внимают Ему, и потому естественно исключены из числа овец. Если пастырю свойственно входить законной дверью, а Он вошел этой самой дверью, то все последовавшие за Ним могут быть овцами, а те, которые отступили от Него, не пастыря унижают, но самих себя отлучают от стада овец. А что он впоследствии Себя самого называет дверью, то этим опять не должно смущаться. Он называет Себя и пастырем и овцой, указывая на различные стороны Своего служения. Когда приводит нас ко Отцу, — называет Себя дверью; а когда выражает Свое попечение об нас, — пастырем. Чтобы ты не подумал, что дело Его только в том, чтобы приводить (к Отцу), — Он называет Себя и пастырем. И овцы слушаются его голоса, и он зовёт своих овец по имени. И когда выведет своих овец, идёт перед ними (nz/04/Ioann10.htm#st03"> 10, 3, 4). Пастыри обыкновенно поступают иначе, — ходят сзади овец; но Он, показывая, что всех приведет к истине, поступает не так, как они. Точно также, и посылая овец, Он посылал их не в сторону от волков, но в средину волков. Это пастырство гораздо удивительнее, чем то, какое бывает у нас.

3 А мне кажется, что здесь есть указание и на слепого, потому что и его призвал и извел из среды иудеев, и он услышал и узнал Его голос. За чужим же не идут, потому что не знают чужого голоса (nz/04/Ioann10.htm#st05"> 10, 5). Говорит здесь или о Февде и Иуде так как все, неверующие им, как говорит (Писание), рассыпались (nz/05/Deania05.htm#st36"> Деян. 5, 36, 37), или о лжехристах, которые будут прельщать впоследствии. А чтобы не сказали, что и Он из числа их, — отличает Себя от них многими признаками. И первым отличием ставит учение, основанное на Писании. Он приводил к Себе людей посредством Писания, а они привлекали не так. Вторым — послушание овец: Ему не только при жизни, но и после смерти все веровали, а тех тотчас оставили. К этому можно присовокупить и третье немаловажное (отличие). Те все делали, как тираны, и с целью возмущения; а Он так далек был от подобных намерений, что, когда даже хотели Его сделать царем, удалился, и когда спрашивали, должно ли давать подать кесарю, приказал давать и сам заплатил дидрахму. Кроме того, Он пришел для спасения овец, чтобы имели жизнь, говорит, и имели с избытком (nz/04/Ioann10.htm#st10"> Ин. 10, 10); а те лишили их и настоящей жизни. Те предали поверивших им и бежали; а Он так твердо стоял, что положил и душу Свою. Те пострадали против воли, по необходимости, не успев убежать; а Он все претерпел добровольно и по собственному желанию. Иисус сказал им эту притчу; но они не поняли, что такое Он говорил им (nz/04/Ioann10.htm#st06"> 10, 6). Для чего же Он говорил им неясно? Для того, чтобы сделать их более внимательными. Потому, достигнув Своей цели, оставляет уже неясный образ речи и говорит таким образом: Я – дверь: кто войдёт Мной, тот спасётся, и войдёт, и выйдет, и пастбище найдёт (nz/04/Ioann09.htm#st09"> 9, 9), — то есть будет пользоваться безопасностью и свободой. Под пажитью же разумеет здесь пищу и корм овец, также власть и господство, то есть: пребудет на ней и никто не изгонит его. Так и было с апостолами, которые свободно входили и исходили, как бы владели всей вселенной, и никто не мог изгнать их. Все, сколько их ни приходило передо Мной – воры и разбойники; но овцы не послушали их (nz/04/Ioann10.htm#st08"> 10, 8). Говорит здесь не о пророках, как утверждают еретики, потому что их послушали и через них уверовали все, кто только уверовал во Христа; но говорит о Февде и Иуде и других возмутитЈх. Притом же слова: овцы не послушали их сказаны в похвалу (овцам). Но нигде не видно, что Он хвалил тех, которые не слушали пророков, а везде, напротив, сильно обличает и осуждает их. Отсюда ясно, что это выражение: не послушали, относится к тем возмутитЈм. Вор приходит только для того, чтобы украсть, убить и погубить (nz/04/Ioann10.htm#st10"> 10, 10). Так и было тогда, потому что все были умерщвлены и погибли. Я пришёл для того, чтобы имели жизнь и имели с избытком (nz/04/Ioann10.htm#st10"> 10, 10). Что же, скажи мне, больше жизни? Царство небесное. Но Он еще не называет его, а употребляет известное им название жизни. Я – добрый пастырь (nz/04/Ioann10.htm#st11"> 10, 11). Здесь говорит уже о страданиях и показывает, что поднимет их для спасения мира и подвергается им не по неволе. Затем снова указывает признаки пастыря и наемника. Добрый пастырь отдаёт свою жизнь за овец. А наёмник, не пастырь, которому овцы не свои, видит прих њщего волка, и оставляет овец и бежит; и волк приходит и расхищает овец (nz/04/Ioann10.htm#st11"> 10, 11, 12). Здесь Он представляет Себя таким же Владыкой, как и Отец, потому что Он сам Пастырь и у него есть Свои овцы. Видишь ли, как в притчах Он говорит возвышеннее, как здесь речь сокровенна, и не подает слушателям явного повода (к нападению). Что же делает наемник? Видит прих њщего волка, и оставляет овец и бежит; и волк приходит и расхищает овец. Так поступили те, но Он — напротив. Даже в то время, как был схвачен, Он говорил: оставьте их, пусть идут, да сбудется слово слово, что никто из них не погиб (nz/04/Ioann18.htm#st08"> Ин. 18, 8). Но можно здесь разуметь и волка мысленного, — потому что и ему Он не попустил расхищать овец. Но это не только волк, а и лев: ваш противник дьявол, говорит Писание, ходит, как рыкающий лев (nz/07/1Petra05.htm#st08"> 1 Пет. 5, 8). Это змей и дракон: наступайте на змей и скорпионов (nz/03/Luka10.htm#st19"> Лк. 10, 19).

4. Потому умоляю, будем всегда оставаться под руководством Пастыря. А. мы останемся, когда будем слушать гласа Его, — когда будем послушны Ему, — когда не будем следовать за чужим. Какой же глас Его? Блаженны нищие духом. Блаженны чистые сердцем. Блаженны милостивые (nz/01/Matfei05.htm#st03"> Мф. 5, 3, 7, 8). Если будем исполнять это, — останемся под руководством Пастыря, и волк не в состоянии будет проникнуть к нам; а если и войдет, то сделает это на свою погибель. Мы имеем Пастыря, который столько любит нас, что положил за нас и душу свою. Если же Он и могуч, и любит нас, то что может воспрепятствовать нам спастись? Ничто, если только мы сами не отступим от Него. А как мы можем отступить? Послушай, что говорит Он: Никто не может служить двум господам: Богу и богатству (nz/01/Matfei06.htm#st24"> Мф. 6, 24). Итак, если мы будем служить богатству, то не будем уже оставаться под владычеством Божьим. Пристрастие к богатству хуже всякого тиранства: удовольствия не доставляет никакого, а поражает заботы, зависть, коварство, ненависть, наговоры и бесчисленные препятствия к добродетели, — беспечность, распутство, любостяжание, пьянство. А это и свободных делает рабами, и даже хуже рабов, рабами не людей, но ужаснейшей из страстей и болезней души. Такой человек решается на многое, что противно и Богу и людям, из опасения, чтобы кто не исторг его из-под этого владычества. Горькое рабство, дьявольское владычество! В особенности пагубно то, что, находясь в столь несчастном положении, мы веселы духом, целуем свои сковы и, обитая в темнице, исполненной мрака, не желаем выйти на свет, но привязываемся к злу, и услаждаемся болезнью. Потому-то не можем и освободит© и находимся в худшем состоянии, чем те, которые работают в рудниках, потому что подвергаемся трудам и бедствиям, но не пользуемся плодами. Хуже же всего то, что, если бы кто и захотел избавить нас от этого тяжкого плена, мы не только не позволяем, но еще гневаемся и негодуем, и таким образом являемся ничем не лучше безумных, и даже гораздо несчастнее всех их, — потому что не хотим и расстаться со своим безумием. Неужели яў того явился ты па этот свет, человек? Неужели яў этого родился человеком, чтобы только разрабатывать рудники и собирать золото? Не для этого создал тебя (Господь) но образу Своему, но чтобы ты угождал Ему, чтобы достиг будущих благ и ликовал с ангелами. Зачем же ты лишаешь себя такого сообщества и нисходишь до последней степени бесславия и унижения? Твой брат по рождению — разумею рождение духовное — погибает от голода, а ты изнемогаешь от пресыщения. Брат ходит с обнаженным телом, а ты и яў одежд устрояешь одежды, чтобы охранить их от червей через такие покровы. А не гораздо ли лучше было бы прикрыть ими тела бедных? Тогда и одежды остались бы целыми, и ты был бы свободен от всякой заботы, и это приобрело бы тебе будущую жизнь. Если не хочешь, чтобы одежды твои съедены были молью, отдай их бедным: они умеют хорошо вытряхивать эти одежды. Притом тело Христово и почетнее и безопаснее шкафа. Оно не только сберегает одежды, не только сохраняет невредимыми, но и делает их блистательнее. Шкаф часто похищают вместе с платьем, и через то подвергают тебя крайнему убытку. Но этому хранилищу не может повредить самая смерть. Тут не нужно нам ни дверей; ни запоров, ни бодрствующих слуг, ни других каких подобных предосторожностей. Оно не доступно ни яў какой злонамеренности, и что сохраняется в нем, так же безопасно, как если бы было на небесах; туда не может проникнуть никакое зло. Мы никогда не перестаем говорить об этом, но вы не слушаетесь наших слов. А это оттого, что душа наша бедна, привязана к земле и пресмыкается долу. Впрочем, не подумайте, что я осуждаю всех вас в этом зле, как будто бы все вы были больны неисцелимо. Если люди, упоенные богатством, заграждают свой слух для моих слов, за то обратят на них внимание живущие в бедности. Но как, скажешь, идет это к бедным? Ведь у них нет ни золота, ни многих одежд? Но у них есть хлеб и холодная вода; есть две лепты и ноги, чтобы посетить больных; есть язык и слово, чтобы утешить несчастного; есть дом и кров, чтобы принять странника. Мы и не требуем от бедных сколько-то и сколько-то талантов золота, — этого (требуем) только от богатых. Если же кто беден, и придет к дверям других (бедняков), от того Господь наш не постыдится принять и лепту, и даже скажет, что принял от него больше, чем от людей, которые подали много. Как многие из предстоящих здесь желали бы жить в то время, когда Христос во плоти пребывал на земле, чтобы быть под одним с Ним кровом и разделять с Ним трапезу! Теперь вот это возможно: мы можем пригласить Его на вечерю и вечерять с Ним даже с большей пользой. Из тех, которые тогда вечеряли с Ним, многие погибли, как-то: Иуда и другие подобные. Между тем всякий, кто теперь позовет Его в дом свой и предложит трапезу и кров, удостоится великого благословения. Придите, говорит Он, благословенные Моего Отца, наследуйте Царство, уготованное вам от создания мира: ибо Я был голоден, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; был наг, и вы одели Меня; был болен, и вы посетили Меня; в тюрьме был, и вы пришли ко Мне (nz/01/Matfei25.htm#st34"> Мф. 25, 34). Итак, чтобы услышать эти слова, будем одевать нагого, принимать пришельца, питать голодного, напоить жаждущего, посещать больного, ходить к находящемуся в темнице. через это мы получим дерзновение и прощение грехов и удостоимся благ, превосходящих и слово и ум, которых и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 60


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 59

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 60

Я – добрый пастырь; и знаю Моих, и Мои знают Меня. Как Отец знает Меня, так и Я знаю Отца; и полагаю Мою жизнь за овец (nz/04/Ioann10.htm#st14"> Ин. 10, 14, 15).

1. Великое дело, возлюбленные, великое дело — быть настоятелем в Церкви. Оно требует и много любомудрия, и такого мужества, что должно, как сказал Христос, полагать душу за овец, никогда не оставлять их без защиты и помощи и твердо стоять против волка. Этим пастырь отличается от наемника. Последний, не заботясь об овцах, имеет всегда в виду собственную безопасность; первый, напротив, всегда заботится о спасении овец, забывая о себе самом. Указав, таким образом, признаки пастыря, Христос выставляет на вид двух губителей: один из них — вор, убивающий и расхищающий, а другой — тот, кто ничего такого сам не делает, но за то не обращает внимания и не препятствует, когда другие это делают. В лице первого Он указывает на Февду и подобных ему, а в лице другого выставляет учителей иудейских, которые не пеклись и не заботились о вверенных им овцах. В этом и Иезекииль некогда укорял их, говоря: горе пастырям Израиля, которые пасли себя самих! не стадо ли должны пасти пастыри (vz/26/Iezeki34.htm#st02"> Иез. 34, 2)? Но они поступали напротив; а это величайшая степень нечестия и причина всех прочих зол. Потому-то и говорит (пророк), что они и заблудшую (овцу) не обращали на путь, и погибшую не искали, и ту, у которой сокрушены голени, не обвязывали, и больную не врачевали, пасли самих себя, а не овец (vz/26/Iezeki34.htm#st04"> Иез. 34, 4, 8). На тоже самое указывал другими словами и Павел, говоря: потому что все ищут своего, а не того, что угодно Иисусу Христу (nz/18/Filipp02.htm#st21"> Флп. 2, 21); и в другом месте: никто не ищи своего, но каждый пользы другого (nz/14/1Korin10.htm#st24"> 1 Кор. 10, 24). Но Христос отличает Себя от тех и других: от первых, прих њщих с целью губить, — словами: Я пришёл для того, чтобы имели жизнь и имели с избытком (nz/04/Ioann10.htm#st10"> Ин. 10, 10); а от последних, попускающих волкам расхищать овец, — тем, что не только не оставил но и положил за овец душу Свою, чтобы не дать им погибнуть. В самом деле, когда положили убить Его, Он и не отступил от учения, и не предал верующих, но стоял твердо и благоволил умереть. Потому-то часто и говорил: Я – добрый пастырь. Но так как слова Его представлялись бездоказательными (ведь хотя изречение: полагаю Мою жизнь и сбылось спустя немного времени, за то другое: чтобы имели жизнь и имели с избытком имело осуществит© после переселения из здешней жизни, в веке будущем), то что Он делает? Посредством одного удостоверяет в другом. Тем, что положил душу Свою (удостоверяет и в том), что дарует жизнь. Об этом говорил и Павел: ибо если, будучи врагами, мы примирились с Богом смертью Его Сына, то тем более, примирившись, спасёмся Его жизнью (nz/13/Rimlia05.htm#st10"> Рим. 5, 10). Также и в другом месте: Тот, Который Своего Сына не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего (nz/13/Rimlia08.htm#st32"> Рим. 8, 32)? Но почему не обвиняют Его теперь, как прежде, говоря: Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно (nz/04/Ioann08.htm#st13"> Ин. 8, 13)? Потому, что Он часто уже заграждал им уста и чудесами приобрел большее право свободно говорить перед ними. Далее, так как Он выше говорил: овцы идут за ним, потому что знают его голос, то чтобы не сказал кто-нибудь: отчего же (были) неуверовавшие? — послушай, что прибавил: и знаю Моих, и Мои знают Меня (nz/04/Ioann10.htm#st14"> Ин. 10, 14). На это указывал и Павел, говоря: Бог не отверг Своего народа, который Он наперёд знал (nz/13/Rimlia11.htm#st02"> Рим. 11 ,2), и Моисей: Господь покажет, кто Его (vz/04/Chisla16.htm#st05"> Числ. 16, 5; ср. nz/23/2Timof02.htm#st19"> 2 Тим. 2, 19). Разумею тех, говорит Христос, о которых Я наперед знал. А чтобы ты не представлял меры знания одинаковой, послушай, как Он предупреждает это дальнейшими словами. Знаю, говорит, Моих, и Мои знают Меня. Но здесь знание неодинаковое. Где же одинаковое? В Отце и во Мне; здесь — как Отец знает Меня, так и Я знаю Отца (nz/04/Ioann10.htm#st15"> 10, 15). Если бы не это Он хотел показать, то зачем бы прибавлять те слова? Но как Он часто ставит Себя в ряд людей, то чтобы не подумал кто, что Его знание подобно человеческому, Он прибавил: как Отец знает Меня, так и Я знаю Отца. Также совершенно Я знаю Его, как Он Меня. Потому-то Он и говорил никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына (nz/01/Matfei11.htm#st27"> Мф. 11, 27), разумея некоторое особенное знание, — такое, какого никто другой не может иметь. И полагаю Мою жизнь. Часто повторяет это, чтобы показать, что Он не обманщик. Так и апостол, когда хотел показать себя истинным учителем и направлял свое слово против лжеапостолов, хвалился бедами и смертями, говоря: безмерно в ранах, и многократно при смерти (nz/15/2Korin11.htm#st23"> 2 Кор. 11, 23) Выражения: Я Свет, и: Я жизнь — казались для несмысленных надменными; но слова: хочу умереть — не возбуждали ни зависти, ни ненависти. Потому и не говорят Ему: Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно. Те слова показывали в Нем великое попечение, так как Он хотел предать Себя за людей, которые бросали в Него камнями.

2. Потому благовременно вводит слово и об язычниках. Есть у Меня и другие овцы, говорит, которые не этого двора, и тех Я должен привести (nz/04/Ioann10.htm#st16"> 10, 16). Вот опять выражение: должен означает не принуждение, но указывает на действие, имеющее непременно последовать. Как бы так говорил: что удивительного, если эти пойдут за Мной и если овцы послушают гласа Моего? Когда вы увидите, что и другие следуют за Мной, и слушают Моего гласа, тогда изумитесь более. Не смущайся тем, что Он говорит: которые не этого двора. Это различие только по отношению к закону, как и Павел говорит: обрезание ничто и необрезание ничто (nz/14/1Korin07.htm#st19"> 1 Кор. 7, 19). И тех Я должен привести. Показывает, что те и другие были рассеяны и смешаны, и что те и другие не имели пастырей, до пришествия доброго Пастыря. Затем предсказывает и будущее их соединение, что они будут одно стадо. Это же самое опять указал и Павел, сказав: чтобы из двух создать в Себе Самом одного нового человека (nz/17/Efesia02.htm#st15"> Еф. 2, 15). Отец любит Меня потому, что Я отдаю Мою жизнь, чтобы опять принять её (nz/04/Ioann10.htm#st17"> Ин. 10, 17). Что может быть уничиженнее этих слов? Господь наш пользуется любовью (Отца) ради нас, потому что умирает за нас! Что же, скажи мне, разве прежде Он не был любим, а только теперь Отец стал, любить Его, и мы были виновниками этой любви? Видишь ли как Он приспособляется к нашей немощи? Но что же Он хочет показать здесь? Так как называли Его чуждым Отцу и обманщиком, и утверждали, что Он пришел для вреда и погибели, то Он говорит, что если уже не что другое, то, по крайней мере, то побуждало Меня любить вас, что вас любит Отец, так же как и Меня, и что Он любит (Меня) потому, что Я умираю за вас. А вместе с этим хочет и то показать, что идет на смерть не по неволе (если бы по неволе, то каким образом это доставило бы Ему любовь?), и что это весьма угодно и Отцу. И не удивляйся, что Он говорит здесь, как человек. Мы уже много раз указывали причину этого, а снова повторять тоже самое было бы излишне и тягостно. Я отдаю Мою жизнь, чтобы опять принять её. Никто не отнимает её у Меня, но Я Сам отдаю её. Имею власть отдать её и власть имею опять принять её (nz/04/Ioann10.htm#st18"> 10, 18). Так как часто замышляли убить Его, то Он говорит: без Моего соизволения, напрасен ваш труд, — и предыдущим доказывает последующее, — смертью воскресение. Это удивительно и необычайно, потому что и то и другое (смерть и воскресение) последовало особенным и необыкновенным образом.

Но будем тщательно внимать тому, что говорится. Имею власть, говорит, отдать Мою жизнь. Да кто же не имеет власти положить душу свою? Всякий, кто хочет, может умертвить себя. Но слова Его имеют не этот смысл. Какой же? Я имею такую власть положить, что, против Моей воли, никто не может отнять ее у Меня; а этого нельзя сказать о людях. Мы не иначе сами по себе можем положить душу свою, как только умертвив себя. А если впадем в руки людей, злоумышляющих и могущих убить нас, то уже не имеем власти положить и не положить, но они убивают нас и против нашей воли. А Он — не так. Он властен был не положить душу Свою даже и тогда, как другие злоумышляли. Поэтому то, сказав: никто не отнимает её у Меня, затем уже прибавил: имею власть, отдать Мою жизнь, то есть, Я один властен положить ее, а вы не имеете этой власти, потому что у вас и многие другие могут взять ее. Вначале Он этого не говорил, потому что тогда слова Его не показались бы и вероятными. Но когда Он имел уже доказательство в самих делах, когда не раз злоумышлявшие против Него не могли захватить Его (а Он много раз уходил из рук их), — тогда уже говорит: никто не отнимает её у Меня. Если же это справедливо, то следует и то, что Он добровольно идет на смерть. А если и это справедливо, то несомненно и то, что Он, когда захочет, снова может воспринять душу Свою. Если смерть Его была таким делом, которое превышает силы человеческие, то не сомневайся на счет Его в остальном. То, что Он один имеет власть положить душу Свою, показывает, что, по той же самой власти, Он может и снова принять ее. Видишь ли, как первым утвердил второе, и смертью неоспоримо доказал и воскресение? Эту заповедь Я получил от Моего Отца. Какую же эту? Умереть за мир. Так неужели Он ожидал, чтобы прежде услышать, и после того уже решился, и неужели имел нужду узнавать о том? Но кто здравомыслящий может сказать это? Нет, как выше словами: Отец любит Меня потому, что Я показал свое добровольное желание и уничтожил всякую мысль о противном, так и здесь, сказав, что получил заповедь от Отца; не выражает ничего другого, кроме того, что Отцу угодно то, что Я делаю, чтобы, когда умертвят Его, не думали, что умертвили, как оставленного и преданного Отцом, и не поносили так, как поносили: других спасал, а Себя Самого не может спасти, — и: если Ты Сын Божий, сойди с креста (nz/01/Matfei27.htm#st40"> Мф. 27, 40, 42). Потому-то именно Он и не сходит (со креста), что Он Сын Божий.

3. А чтобы ты, слыша, что Он принял заповедь от Отца, не подумал, что это дело чуждое Ему, Он уже наперед сказал. добрый пастырь отдаёт свою жизнь за овец, показывая тем, что овцы принадлежат Ему, что все последовавшее было Его делом и что Он не имеет нужды в заповеди. И если бы имел Он нужду в заповеди, то как бы мог сказать: Я Сам отдаю её? Кто отдает сам по себе, тот не имеет нужды в заповеди. Притом Он указывает и причину, почему поступает так. Какая же это причина? Та, что Он пастырь и пастырь добрый; а добрый пастырь не имеет нужды, чтобы другой побуждал его к такому делу. Если так бывает у людей, то тем более должно ожидать этого от Бога. Потому и Павел говорит, что Он опустошил Себя (nz/18/Filipp02.htm#st07"> Флп. 2, 7). Итак слово заповедь — означает здесь не что другое, как только единомыслие Его с Отцом. Если же здесь говорится так уничижено и по человечески, то причина этому — немощь слушателей. От этих слов опять произошла между Иудеями ссора. Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его? Другие говорили: это не слова бесноватого; может ли бес открыть глаза слепым (nz/04/Ioann10.htm#st19"> Ин. 10, 19—21)? Так как слова Его были выше человеческих и выходили из ряда обыкновенных, то называли Его бесноватым, отзываясь о Нем так уже в четвертый раз. И прежде говорили: не бес ли в Тебе? кто ищет убить Тебя (nz/04/Ioann07.htm#st20"> Ин. 7, 20)? И опять: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе (nz/04/Ioann08.htm#st48"> 8, 48)? Также и здесь: Он одержим бесом и безумствует; что слушаете Его? Впрочем вернее, что и не четыре раза, а чаще Он слышал такой отзыв. Слова: не правду ли мы говорим, что бес в Тебе — служат знаком, что они не два и не три раза, но часто говорили это. Другие, сказано, говорили: это не слова бесноватого; может ли бес открыть глаза слепым? Так как не могли заградить уста, ссылаясь на слова, то, наконец, заимствуют доказательство от дел. И сами слова, (говорят), очевидно, не приличны бесноватому; но если вас не уверяют слова, то убедитесь делами. Если это не дела бесноватого, и между тем они выше человеческих, то очевидно, что они — действие какой-то силы божественной. Понял ли умозаключение? Что дела были выше человеческих, видно из слов их: бес в Тебе. А что Он не имел беса, то доказал Своими делами. Что же Христос? Ничего не отвечает на это. Прежде Он отвечал: во Мне беса нет, а теперь не отвечает. Представив уже доказательство от дел, Он теперь молчал. Да и не достойны были никакого ответа называвшие Его бесноватым за то, чему следовало удивляться и за что должно было признавать Его Богом. И нужны ли были еще с Его стороны какие-либо обличения, когда сами они восставали друг против друга и обличали одни других? Поэтому-то Он молчал и все переносил с кротостью. Впрочем не только по этой причине, но и яў того, чтобы нас научить кротости и всякому долготерпению.

Беседа 60 Продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 60

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 61

Настал же тогда в Иерусалиме праздник обновления, и была зима. И Иисус ходил в храме, в притворе Соломона. Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении (nz/04/Ioann10.htm#st22"> Ин. 10, 22—24)?

1. Всякая добродетель хороша, но в особенности — незлобие и кротость. Она выказывает в нас людей; она отличает от зверей; она делает равными ангелам. Поэтому и Христос часто и много говорит об этой добродетели, повелевая быть кроткими и незлобивыми. И не словами только заповедует это, но учит тому и самими делами, то терпеливо перенося пощечины, то подвергаясь поношениям и наветам, и, не смотря на то, опять обращаясь с клеветниками. Вот те именно, которые называли Его имеющим беса и самарянином, которые неоднократно хотели умертвить Его и бросали в Него камни, — те самые, окружив Его, спрашивали: если Ты Мессия (nz/04/Ioann10.htm#st24"> Ин. 10, 24)? Но Он и теперь, после столь многих и великих козней, не отверг их от Себя, но отвечал с великой кротостью. Но необходимо рассмотреть всю эту беседу сначала. Настал же тогда, сказано, в Иерусалиме праздник обновления, и была зима. Это был великий и общенародный праздник. Иудеи с великим усердием праздновали этот день, в который восстановлен был храм по возвращении их из продолжительного персидского плена (у Златоуста Вавилония и Ассирия часто называются Персией). На этот праздник явился и Христос: теперь Он часто приходил в Иудею, так как время страдания было уже при дверях. Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Мессия, скажи нам прямо (nz/04/Ioann10.htm#st24"> Ин. 10, 24). (На это Христос) не сказал: чего вы от Меня хотите? Вы неоднократно называли Меня беснующимся, и неистовым, самарянином; вы считали Меня противником Божьим и обманщиком, и недавно еще говорили: Ты Сам о Себе свидетельствуешь, Твоё свидетельство не истинно (nz/04/Ioann08.htm#st13"> Ин. 8, 13). Как же теперь спрашиваете и хотите узнать от Меня, тогда как отвергаете Мое свидетельство? Нет, ничего такого Он не сказал, хотя и знал, что намерение, с которым они спрашивали, было лукавое. Правда, окружив Его и сказав: долго ли Тебе держать нас в недоумении, — они тем, по видимому, выразили некоторое усердие и желание знать; но, на самом деле, мысль, с какой спрашивали, была злая и коварная. Так как дел Его они не в состоянии были оклеветать и опорочить, то старались уловить Его в словах, и потому постоянно предлагали Ему вопросы, не с тем, чтобы знать, но чтобы заградить Ему уста Его собственными словами. Не будучи в состоянии ничем опорочить Его дела, старались найти какой-нибудь предлог в Его речах. Поэтому-то и говорили: скажи нам, хотя Он уже неоднократно говорил. Так и самарянке Он говорил: это Я, Который говорю с тобой (nz/04/Ioann04.htm#st26"> Ин. 4, 26), и слепому: и ты видел Его, и Он говорит с тобой (nz/04/Ioann09.htm#st37"> Ин. 9, 37). Да и им самим Он сказал, хотя не такими, но другими словами. И если бы они имели ум и действительно желали знать, то могли бы уже и по тем словам признать Его, потому что делами Он много раз доказал это. Между тем смотри, какое у них развращение и упорство. Когда Он проповедовал и учил словами, они говорят: какое же Ты дашь знамение (nz/04/Ioann06.htm#st30"> Ин. 6, 30)? А когда представлял доказательства в делах, тогда говорят Ему: если Ты Мессия, скажи нам прямо. Таким образом, когда вопиют дела, они ищут слов; а когда учат слова, прибегают к делам, всегда настаивая на противном. А что они спрашивали не с тем, чтобы знать, это показал конец. В самом деле, на Того самого, которого считали столько достоверным, что принимали Его свидетельство даже о Себе самом, — на Того самого, едва только изрек Он несколько слов, тотчас начали бросать камни. Значит и то, что они окружили Его, и то, что настоятельно спрашивали, — делалось с лукавством. Да и сам образ вопроса являл в них великое недоброжелательство. Скажи нам, говорят, прямо, если Ты Мессия? Хотя всегда, бывая во время праздников, Он все говорил прямо и ничего не говорил тайно, однако же они яў того обращаются к нему с льстивыми словами и говорят: долго ли Тебе держать нас в недоумении, чтобы, вызвав Его, опять найти какой-нибудь повод к обвинению. А что они всегда спрашивали Его с этой целью, — не для того, чтобы научит©, но чтобы уловить Его в словах, — это видно не отсюда только, но и из многих других месте. Так и тогда, когда они приступили и спрашивали: достойно ли есть давать налог кесарю, или нет (nz/01/Matfei22.htm#st17"> Мф. 22, 17), и когда беседовали о разводе с женой, и когда спрашивали о той, о которой говорили, что она имела семь мужей, — они были уличены в том, что предлагали вопросы не с желанием знать, но со злым намерением. Но в тех случаях Он обличает их, говоря: что искушаете Меня, лицемеры (nz/01/Matfei22.htm#st18"> Мф. 22, 18), — показывая тем, что Он знает их тайные намерения; а здесь ничего такого не говорит, научая нас не всегда обличать клеветников, но многое переносить с кротостью и незлобием. Итак, поскольку безумно было требовать свидетельства слов, когда проповедовали о Нем дела, то послушай, как Он им отвечает, частью указывая на то, что они без нужды этого требуют и не для того, чтобы научит©, частью показывая, что Он уже дал ответ более ясный, чем на словах, то есть, ответь в делах. Многократно, говорит, Я сказал вам, и не верите; дела, которые Я творю во имя Моего Отца, они свидетельствуют обо Мне (nz/04/Ioann10.htm#st25"> Ин. 10, 25). Это самое часто говорили между собой и более умеренные из них: как может грешный человек творить такие чудеса (nz/04/Ioann09.htm#st16"> Ин. 9, 16); и §ть: может ли бес открыть глаза слепым (nz/04/Ioann10.htm#st21"> Ин. 10, 21); и также: ибо таких чудес никто не может творить, если Бог не будет с ним (nz/04/Ioann03.htm#st02"> Ин. 3, 2). И видя знамения, которые Он творил, говорили: это Мессия (nz/04/Ioann07.htm#st41"> 7, 41), а другие говорили: когда придёт Мессия, неужели сотворит больше знамений, чем сколько Этот сотворил (nz/04/Ioann07.htm#st31"> 7,31)? Да и эти самые (которые теперь спрашивали) хотели уверовать в Него на основании дел, говоря: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе (nz/04/Ioann06.htm#st30"> Ин. 6, 30)?

2. Итак, поскольку в то время они показывали вид, будто убедятся простым словом, между тем как не убедились столь многими делами, то Он обличает лукавство их, говоря: если вы делам не веруете, то как поверите словам? Значит, вопрос (ваш) излишний. Но Я сказал вам, говорит, но вы не верите, ибо вы не из Моих овец (nz/04/Ioann10.htm#st26"> Ин. 10, 26). Я, со Своей стороны, исполнил все, что следовало сделать пастырю. Если же вы не следуете за Мной, то это происходит не оттого, будто Я — не пастырь, но оттого, что вы — не Мои овцы. Мои овцы, говорит, слушаются Моего голоса, и Я знаю их; и они идут за Мной. И Я даю им вечную жизнь, и не погибнут вовек; и никто не похитит их из Моей руки. Мой Отец, Который дал Мне их, больше всех; и никто не может похитить их из руки Моего Отца. Я и Отец – одно (nz/04/Ioann10.htm#st27"> Ин. 10, 27—30). Смотри, как Он, и не признавая их, склоняет следовать за Собой. Вы, говорит, не слушаете Меня, потому что вы и не овцы Мои; а те, которые следуют за Мной, принадлежат к стаду. Это сказал Он с той целью, чтобы они поревновали сделаться овцами. Потом, сказав, чего (овцы Его) достигнут, Он тем подстрекает их и возбуждает в них желание. Что же? Значит, по могуществу (только) Отца никто не восхитит (их)? А сам Ты не можешь и не имеешь силы охранить? Отнюдь нет. И чтобы ты знал, что изречение — Мой Отец, Который дал Мне их, сказано ради иудеев, чтобы они §ть не назвали Его противником Божьим, то вот Он, сказав: никто не похитит их из Моей руки, далее показал, что рука Его и рука Отца одна и та же. А если бы это было не так, то следовало бы сказать, что Мой Отец, Который дал Мне их, больше всех; и никто не может похитить их из руки Моей. Но Он не сказал так, а: из руки Моего Отца. Потом, чтобы ты не подумал что сам Он бессилен, но овцы находятся в безопасности по причине силы Отца, Он присовокупил: Я и Отец – одно. Как бы так говорил: не потому Я сказал, что ради Отца никто не похитит овец, будто сам Я не силен охранить их: Я и Отец – одно, — то есть по отношению к могуществу так как вся речь у Него была о могуществе. Если же одно и тоже могущество, то, очевидно, и существо. Так как иудеи вооружались бесчисленными средствами, строили ковы, отлучали от синагоги, то Он говорит, что все это они предпринимали напрасно и бесполезно; овцы находятся в руке Отца Моего, как и пророк говорит: Я начертал тебя на Моих ладонях; твои стены всегда передо Мной (vz/23/Isaia49.htm#st16"> Ис. 49, 16). Потом, показывая, что рука одна, Он называет ее то Своей, то Отчей. А когда ты услышишь слово: рука, не представляй себе ничего чувственного, но силу, власть. Если же потому никто не мог восхитить, что (Отец) облек Его силой, в таком случае излишне было бы дальнейшее изречение: Я и Отец – одно. Если бы Он был меньше (Отца), то это изречете было бы очень дерзновенно, потому что оно показывает не что другое, как равенство могущества. Так именно поняли Его и иудеи, и потому стали бросать в Него камни. Однако же, не смотря и на это, Он не опроверг такого их мнения и предположения. Между тем, если бы они сделали предположение неправильное, следовало бы поправить их и сказать: для чего вы это делаете? Я сказал это не для того, чтобы приписать Мне и Отцу равное могущество. Но Он поступает совсем напротив: Он утверждает и одобряет их предположение, и все это — несмотря на их ожесточение. Он не только не извиняется в своих словах, как не хорошо сказанных; а напротив, еще их укоряет в том, что они имеют о Нем не надлежащее понятие. Так, когда они сказали: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом (nz/04/Ioann10.htm#st33"> Ин. 10, 33), — послушай, что Он отвечает: если Он назвал богами тех, к которым было слово Божье, и не может нарушит© Писание, – Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий (nz/04/Ioann10.htm#st35"> ст. 35, 36)? А эти слова означают вот что: если те, которые получили это название по благодати, не подвергаются обвинению, когда называют себя богами, то как может по справедливости подлежать укоризне Тот, Кто имеет это по естеству? Но Он так не сказал, а доказал это после, употребив наперед выражения более смиренные и сказав: Которого Отец освятил и послал в мир (nz/04/Ioann10.htm#st36"> ст. 36). Когда же утишил их гнев, тогда приводит ясное доказательство. Сначала, чтобы слово Его было принято, Он говорил с некоторым уничижением; а наконец возвысил и сказал так: Если Я не творю дел Моего Отца, не верьте Мне; а если творю, то, даже если не верите Мне, верьте Моим делам (nz/04/Ioann10.htm#st37"> ст. 37, 38). Видишь ли, как Он доказывает то, что я выше сказал, а именно, что Он ничем не меньше Отца, но во всем равен? Так как невозможно было видеть существа Его, то вот Он в доказательство равенства своего могущества представляет равенство и тождество дел.

3. Чему же именно, скажи, веровать? Тому, что Отец во Мне и Я в Нём (nz/04/Ioann10.htm#st38"> Ин. 10 ,38). Я не иное что, а тоже, что Отец, только пребываю Сыном; и Он не иное что, а тоже, что Я, только пребывает Отцом. И кто познал Меня, тот познал и Отца, уразумел и Сына. Но если бы (Сын) был меньше (Отца) по могуществу, то и познание было бы ложное. Нельзя познать ни существа, ни могущества одного лица посредством другого, отличного от него. Тогда опять искали схватить Его; но Он уклонился от их рук, и пошёл опять за Иордан, на то место, где Иоанн прежде крестил, и остался там. Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда, но всё, что сказал Иоанн о Нём, было истинно (nz/04/Ioann10.htm#st39"> Ин. 10, 39—41). Христос, после того, как возвестит что-нибудь великое и высокое, тотчас удаляется, уступая гневу иудеев, чтобы Своим отсутствием укротить и утишить их страсть. Так поступил Он и в то время. Но для чего евангелист указывает место? Для того, чтобы ты знал, что Он удалился в то место с намерением напомнить иудеям о том, что там произошло и что сказано было Иоанном, равно как и о его свидетельстве. И действительно, придя туда, они тотчас вспомнили об Иоанне, поэтому и говорят, что Иоанн не сотворил никакого чуда. Иначе какой повод был бы говорить это? Но так как место привело им на память КреститЈ, то им пришло на память и его свидетельство. И смотри, какие неоспоримые составляют они умозаключения. Иоанн, говорят, не сотворил никакого чуда, а этот творит; следовательно отсюда видно Его превосходство. Если же мы верили тому (Иоанну), хотя он не сотворил никакого знамения, то гораздо более (должны веровать) этому (Христу). Затем, так как Иоанн свидетельствовал (о Христе), то, чтобы не показалось, что он, как не сотворивший знамения, недостоин давать свидетельство, — они присовокупили: хотя знамения он не сотворил ни одного, однако же во всем, что говорил о Христе, был истинен, — и тем показали, что не Христос сделался достойным веры через Иоанна, а Иоанн через дела Христовы. Таким образом многие там уверовали в Него (nz/04/Ioann10.htm#st42"> ст. 42). И в самом деле, многое привлекало их. Так, вспомнили они о тех речах, которые Иоанн говорил, называя Его сильнейшим себя, и светом, и жизнью, и истиной, и всеми прочими (именами); вспомнили и голос, нисшедший свыше, и Духа, явившегося тогда в вид голубя и всем Его указавшего; а сверх того, они видели доказательство в чудесах, и тем, наконец, утверждались. Если Иоанну, говорили они, следовало верить, то гораздо более — Христу. Если тому — без знамений, то гораздо более Христу, Который, вместе со свидетельством от Иоанна, имеет еще доказательство от знамений.

Видишь ли, сколько пользы принесло им пребывание в этом месте и удаление от злых людей? По этой-то причине (Христос) часто изводит и удаляет их от сообщества таких людей. Это самое сделал Он и в ветхом завете, когда в пустыне, вдали от египтян, наставлял иудеев и устроял во всем. Тоже внушает Он и нам делать, когда повелевает убегать торжищ, шума и ¤тений, молит© в тишине — в своей темной комнате. И корабль, неподверженный буре, плывет благополучно: так и душа. не занятая общественными делами, находится в пристани. Поэтому-то женам следовало бы быть любомудрее мужей, так как они по большей части привязаны к занятиям домашним. Оттого именно и Иаков был не лукав, что жил дома и был свободен от внешних тревог; не без причины же Писание заметило о нем: живущий в шатрах (vz/01/Bytie25.htm#st27"> Быт. 25, 27). Но и в доме, скажешь, много беспокойства. Это оттого, что ты сама того хочешь и сама себя окружаешь множеством забот. Муж, обращаясь на рынке и в суде, очевидно, обуревается внешними хлопотами. как бы некоторыми волнами; а жена, сидя дома, как бы в некоем училище любомудрия, и сосредоточив в себе свои мысли, имеет возможность заниматься и молитвой, и чтением, я другими делами любомудрия. И как живущие в пустынях не имеют никого, кто бы беспокоил их, так и жена, находясь всегда дома, постоянно может наслаждаться тишиной. Если же иногда представится ей необходимость и выйти, то и тогда нет для неё повода к беспокойству. В самом деле, женщин нужно бывает выходить или яў того, чтобы придти сюда, или когда надобно омыть тело в бане; затем большую часть времени она сидит дома. Поэтому она может и сама любомудрствовать, и, принимая растревоженного мужа, утешать и успокаивать Его, разгонять излишние и тяжелые его мысли и, таким образом, снова отпускать его уже без тех неприятностей, какие он принес с собой с рынка, но с добрым расположением, которое приобрел дома. Подлинно, жена благочестивая и разумная скорее всего может образовать мужа и настроить его душу по своему желанию. Ни друзей, ни учителей, ни начальников не послушает он так, как свою супругу, когда она увещевает и дает советы. Это увещание доставляет ему и некоторое удовольствие, потому что он очень любит эту советницу. И я мог бы указать на многих суровых и неукротимых мужей, которые смягчены таким образом. Жена участвует с мужем и в трапезе, и в ложе, и в рождении детей, и в делах явных и тайных, во входах и выходах, и в весьма многом другом; она во всем ему предана и соединена с ним так, как тело соединено с головой. И если она будет разумна и заботлива, то всех других превзойдет и победит в попечении о своем супруге.

4. Поэтому убеждаю: считайте это обязанностью и давайте надлежащие советы. Женщина имеет великую силу как для добродетели, так и яў порока. Она погубила Авессалома; она — Амнона; она намеревалась — Иова; но она же избавила Навала от смерти; она спасла целый народ. Так Деввора и Иудифь выказали доблести мужей — военачальников. Таковы же и многие другие жены. Поэтому и Павел говорит: как ты знаешь, жена, не спасёшь ли мужа (nz/14/1Korin07.htm#st16"> 1 Кор. 7, 16)? И мы знаем, что в те времена Персида, Мариам и Прискилла приняли на себя подвиги апостольские. Этим-то женам и вы должны ревностно подражать, и не словами только, но и делами наставлять своего супруга. Как же мы можем учить его делами? Когда он увидит, что ты не злонравна, не расточительна, не любишь украшений, не требуешь излишних денежных доходов, но довольствуешься тем, что есть: в этом случае он непременно послушает и твоих советов. Если ты на словах будешь любомудрствовать, а на деле станешь поступать напротив, то он обвинит тебя в великом пустословии. А когда вместе со словами ты представишь ему наставление делами, тогда он похвалит тебя, и скорее послушает. Так будет, например, когда ты не станешь искать ни золота, ни жемчуга, ни драгоценных одежд, но, вместо этого, скромности, целомудрия, благодушия, и, поступая так сама, будешь требовать того же и от него. Если же надобно что-нибудь делать для угождения мужу, то нужно душу украшать, а не тело наряжать и погублять. Не столько золото, которым ты украшаешься, сделает тебя любезной и приятной для него, сколько — целомудрие и ласковость к нему, и готовность умереть за своего супруга. Это по преимуществу пленяет мужей. То украшение неприятно мужу, потому что приводит в стесненное положение его имение и требует больших издержек и забот; а это, о котором сказано выше, привяжет мужа к жене. Ласковость, дружба и любовь ни забот не прин ©т, ни издержек не требуют, но все противоположное. Притом тот наряд от привычки делается приторным; а украшение души цветет каждый день и возжигает сильнейший пламень. Итак, если хочешь нравит© мужу, украшай душу целомудрием, благочестием, попечением о доме. Эта красота и более пленяет, и никогда не прекращается. Ни старость не разрушает этой красоты, ни болезнь не уничтожает. Красоту телесную и время продолжительное разрушает, и болезнь истребляет, и многое другое; а что украшает душу, то выше всего этого. Кроме того, та красота и возбуждает зависть, и возжигает ревность; а эта чиста от такой болезни и свободна от всякого тщеславия. Таким образом, и в доме все будет идти лучше, и доходы будут изобильнее, когда золото не будет лежать вокруг твоего тела, не будет связывать твоих рук, но будет употребляться на необходимые нужды, как, например, на содержание слуг, на необходимое попечение о детях и на другие действительные потребности. Но если не так, — если будет со всех сторон лежать перед глазами и стеснять сердце, то какая прибыль? Какая польза? Печаль сердца не позволяет замечать того, чем пленяются глаза. Ведь вы знаете, верно знаете, что если бы кто увидел женщину, даже лучше всех украшенную, он не может находить в том удовольствия, когда у него душа болеет. Кто хочет находить удовольствие, тому наперед нужно быть веселым и иметь расположение к радости. Между тем, если золото все растрачено на украшение тела жены, а в доме обитает скудость, то для супруга нет никакого удовольствия. Итак, если желаете нравит© мужьям, приводите их в приятное расположение духа; а приведете их в это расположение, когда отвергнете наряды и украшения. Все это, по-видимому, имеет для него некоторую приятность во время бракосочетания; но впоследствии, с течением времени, теряет свою цену. Если от привычки мы не очень удивляемся небу, которое так прекрасно, и солнцу, которое так блистательно, что ты не можешь сравнить с ним ни одного тела, то каким образом будем дивиться украшенному телу? Это говорю я, желая, чтобы вы украшались истинной красотой, которую заповедал Павел: не золотом, не жемчугом, не многоценной одеждой, но добрыми делами, как прилично женщинам, посвящающим себя благочестию (nz/22/1Timof02.htm#st09"> 1 Тим. 2, 9—10). Или ты хочешь нравит© лицам посторонним и от них получать похвалы? Но это желание отнюдь не жены целомудренной. Впрочем, если хочешь, то и они будут очень любить тебя и хвалить за целомудрие. В самом деле, ту (любящую наряды) не похвалит ни один скромный и порядочный человек; похвалят разве люди распутные, или, лучше сказать, и они не похвалят, а напротив, станут говорить о ней худо, когда заметят, что её бесстыдство возбуждает в них вожделение. А эту (целомудренную) и те, и другие, и все похвалят, так как не только не получают от нее никакого вреда, а напротив еще наставление в любомудрии. И от людей ей будет великая похвала, и от Бога великая награда. Итак, будем ревновать об этой красоте, чтобы и здесь пожить в безопасности, и достигнуть будущих благ, которых да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 62


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 61

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 62

Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, её сестра. Мария же, брат которой Лазарь был болен, была та, которая помазала Господа миром (nz/04/Ioann11.htm#st01"> Ин. 11, 1, 2).

1. Многие соблазняются, когда видят некоторых угодных Богу людей в каком-либо бедствии, когда видят, например, что они подверглись болезни, или бедности, или чему-нибудь другому подобному; а того не знают, что такие страдания свойственны тем, которые особенно любезны Богу. Так вот и Лазарь был из друзей Христовых, а был болен, как это именно говорили и пославшие: вот, кого Ты любишь, болен (nz/04/Ioann11.htm#st03"> ст. 3). Но рассмотрим эту часть (евангельского чтения) сначала. Был болен, сказано, некто Лазарь из Вифании. Не просто и не случайно сказал, откуда был Лазарь, но по некоторой причине, которую укажет впоследствии. Но мы пока займемся предложенным местом. С пользой также упоминает нам и о сестрах его, присовокупляя к тому, что особенного имела Мария, именно: Мария же, была та, которая помазала Господа миром. Никоторые с недоумением здесь спрашивают: как Христос позволил сделать это женщин? Поэтому, прежде всего необходимо заметить, что это — не блудница, упоминаемая у Матфея, и не та, которая (упоминается) у Луки; нет, это — другая. Те действительно были блудницы и преисполнены многих пороков; а эта была честная и усердная, заботився о принятии Христа. Евангелист указывает, что и сестры любили Христа, и однако же Он допустил Лазарю умереть. Но почему же они не оставили больного брата и не пошли сами ко Христу, как поступил сотник и царедворец, но послали к Нему? Потому, что он крепко надеялись на Христа, и были очень близки к Нему. А с другой стороны, они были слабые женщины и были одержимы скорбью. А что он сделали так не по небрежению, это показали впоследствии. Итак, очевидно, что Мария была не блудница. Но для чего, скажешь, и блудницу принял Христос? Для того, чтобы освободить от порока, чтобы показать человеколюбие, чтобы ты познал, что нет недуга, побеждающего Его благость. Итак, не на то одно смотри, что Он принял, но и на то взирай, как Он переменил ее. Для чего же евангелист упоминает нам об этом событии? Или лучше, чему он хочет научить словами: Иисус же любил Марфу и её сестру и Лазаря (nz/04/Ioann11.htm#st05"> ст. 5)? Тому, чтобы мы отнюдь не негодовали и не огорчались, когда случится впасть в какую-нибудь болезнь людям добродетельным и друзьям Божьим. Вот, кого Ты любишь, болен (nz/04/Ioann11.htm#st03"> ст. 3). (Сестры Лазаря) хотели возбудить в Христе сострадание, потому что еще смотрели на Него, как на человека, что видно из их слов: если бы Ты был здесь, не умер (nz/04/Ioann11.htm#st21"> ст. 21), а также из того, что они не сказали: вот Лазарь болен, но: вот, кого Ты любишь, болен. Что же Христос? Эта болезнь не к смерти, но к славе Божьей, да прославится через неё Сын Божий (nz/04/Ioann11.htm#st04"> ст. 4). Смотри, как Он опять показывает, что слава Его и слава Отца — одна. Сказав — к славе Божьей, присовокупил: да прославится через неё Сын Божий. Эта болезнь не к смерти. Так как Он намерен был пробыть там два дня, то теперь и отсылает их с этим известием. При этом следует подивиться сестрам Лазаря, как он, услышав, что не к смерти, и между тем увидев его умершим, не соблазнились тем, что на деле вышло напротив, но и после того приступили ко Христу, и не подумали, что Он сказал ложь. А частица да означает здесь не причину, но следствие. Болезнь случилась по иной причине; но Христос обратил ее к славе Божией. И, сказав это, пробыл два дня (nz/04/Ioann11.htm#st06"> ст. 6). Для чего же пробыл? Для того, чтобы скончался и был погребен, чтобы потом никто не мог сказать, что Он воскресил его тогда, как тот еще не умер, что то был только глубокий сон, или расслабление, или лишение чувств, но не смерть. По этой-то причине Он и остался на столько времени, что произошло даже тление, так что говорили: уже смердит (ст. 39). После этого сказал ученикам: пойдём опять в Иудею (nz/04/Ioann11.htm#st07"> ст. 7). Почему Он здесь говорит наперед (куда хочет идти), тогда как в других местах нигде не предупреждал об этом? (Ученики) сильно боялись; и так как теперь находились в таком расположении духа, то Он и предваряет их этим известием, чтобы не встревожить внезапностью. Что же ученики? Давно ли Иудеи искали побить Тебя камнями, и Ты опять идёшь туда (nz/04/Ioann11.htm#st08"> ст. 8)? Таким образом, они ьҐлись и за Него, но еще более — за себя, потому что еще не были совершенны. Оттого-то Фома, потрясаемый страхом, и говорит: пойдём и мы умрём с ним (nz/04/Ioann11.htm#st16"> ст. 16), так как он был слабее и маловернее других. Но смотри, как Иисус ободряет их тем, что говорит далее: не двенадцать ли часов во дне (nz/04/Ioann11.htm#st09"> ст. 9). Этим Он сказал или то, что не сознающий за собой ничего худого не потерпит никакой беды, а потерпит тот, кто поступает худо, следовательно нам не должно страшит©, потому что мы не сделали ничего достойного смерти, — или то, что видящий свет этого мира (nz/04/Ioann11.htm#st09"> ст. 9) находится в безопасности, и что если (безопасен) видящий свет этого мира, то гораздо более — тот, кто находится со Мной, если не отступит от Меня. Ободрив их такими словами, Он приводит и причину почему им необходимо туда отправит©. И показывая, что они пойдут не в Иерусалим, а в Вифанию, Он говорит: Лазарь, наш друг, уснул; но Я иду разбудить его (nz/04/Ioann11.htm#st11"> ст. 11), то есть, иду не для того, чтобы беседовать опять о тех же предметах и обращаться там между иуяњми, но за тем, чтобы разбудить нашего друга. Его ученики сказали: Господи! если уснул, то выздоровеет (nz/04/Ioann11.htm#st12"> ст. 12). Это не просто сказали они, но с тем, чтобы воспрепятствовать Ему идти туда. Ты говоришь, возражают они, что он спит? Значит, нет особенной нужды идти туда. Между тем Он для того и сказал: наш друг, чтобы показать необходимость идти.

2. Когда же они все еще не решались, то Он говорит: умер (ст. 14). Первое выражение Он употребил потому, что хотел научить не тщеславит©, но так как они не поняли, то Он присовокупляет: умер; и радуюсь за вас (nz/04/Ioann11.htm#st15"> ст. 15). Почему же именно радуюсь за вас? Потому что Я предсказал (смерть его), не бывши там; и, значит, когда Я воскрешу его, не будет никакого подозрения. Видишь ли, как еще несовершенны были ученики, и не понимали, как должно, Его могущества? А это происходило от страха, который в то время волновал и смущал их души. И когда сказал: уснул, тогда прибавил: иду разбудить его; а сказав: умер, уже не присовокупил: иду, чтобы воскресить его. Он не хотел словами предрекать того, что имел подтвердить самим делом, везде научая нас не тщеславит© и не давать без разбора обещаний. А если Он и сделал это, когда сотник умолял Его, — потому что сказал: Я приду и исцелю его (nz/01/Matfei08.htm#st07"> Мф. 8, 7), — то сказал это для того, чтобы показать его веру. Если же кто скажет: отчего ученики пришли к мысли о сне и не уразумели, что Он говорит о смерти, даже и после того, как Он сказал: иду разбудить его, — так как безумно было предполагать, что Он отправится за пятнадцать стадий для того, чтобы разбудить, — то мы ответим, что они считали это загадкой, каких Он говорил много.

Итак, все они ьҐлись нападения от иудеев; но более всех других — Фома, который поэтому и сказал: пойдём и мы умрём с ним (nz/04/Ioann11.htm#st16"> ст. 16). Некоторые говорят, что он действительно желал умереть; но это несправедливо: слова его более выражают страх. Однако же он не подвергся за то упреку, потому что (Христос) снисходил теперь к его немощи. Впоследствии же он сделался сильнее всех и был непобедим. И вот то-то и удивительно, что (апостола), столь слабого прежде креста, — после креста и после того, как он поверил воскресению, мы видим пламеннее всех прочих. Так велика сила Христова Кто не смел пойти вместе со Христом в Вифанию, тот, не видя Христа, прошел почти всю вселенную и обращался среди народов свирепых и готовых его умертвить. Но если Вифания отстояла на пятнадцать стадий, что составляет две мили, то каким образом Лазарь мог быть четыре дня, как он в гробнице (nz/04/Ioann11.htm#st39"> ст. 39)? (Христос) пробыл на месте два дня, да накануне этих двух дней приходил посланный с известием, — в тот самый день, когда и умер, — так что Христос прибыл именно в четвертый день. Потому Он и ожидал, чтобы Его позвали, и не вошел сам собой без приглашения, чтобы кто-нибудь не заподозрил этого события. Да и приходили не сами (сестры) которых Он любил; но были посланы посторонние. Вифания же была близ Иерусалима, стадиях в пятнадцати (nz/04/Ioann11.htm#st18"> ст. 18). Отсюда становится очевидным, что там могли присутствовать многие из Иерусалима. И действительно, (евангелист) тотчас присовокупил, что многие из Иудеев пришли утешать их (nz/04/Ioann11.htm#st19"> ст. 19). Отчего же они утешали этих (женщин), любимых Христом? Ведь они же положили: кто признаёт Его за Мессию, того отлучать от синагоги (nz/04/Ioann09.htm#st22"> Ин. 9, 22)? Или по особенной тяжести этого несчастья, или по уважению к ним, как женщинам благородным, или же это были люди, не принадлежавшие к числу злых, так как многие и из них веровали. А говорит об этом евангелист для того, чтобы уверить, что Лазарь умер. Зачем же (Марфа), выходя на встречу Христу, не берет с собой сестры? Она хочет увидеться с Ним наедине, и рассказать Ему о случившемся. Когда Он возбудил в ней добрые надежды, она уходит и зовет Марию, которая и вышла ко Христу на встречу, хотя скорбь её была еще во всей силе. Видишь ли, как горяча была любовь? Это та самая, о которой говорил: Мария же избрала благую часть (nz/03/Luka10.htm#st42"> Лк. 10, 42). Но как же, скажешь, Марфа явилась теперь более усердной? Она не была более, усердной; Мария (не вышла потому, что) еще не слышала (о Его прибытии). Напротив была слабее, потому что и после того, как услышала столь многое, все еще говорит: уже смердит; ибо четыре дня, как он в гробнице (nz/04/Ioann11.htm#st39"> ст. 39). А эта (Мария), хотя ничего не слышала, однако же не сказала ничего подобного, но тотчас уверовала и говорит: Господи! если бы Ты был здесь, не умер бы мой брат (nz/04/Ioann11.htm#st32"> ст. 32).

3. Видите, какое любомудрие у женщин, хотя и немощен их ум? Увидев Христа, они не предаются тотчас слезам, рыданиям и стонам, что бывает с нами, когда к нам приходит кто-нибудь из знакомых во время нашей скорби; но тотчас выказывают свое удивление к Учителю. Так, они обе веровали во Христа, но еще не надлежащим образом. Они не знали еще хорошо ни того, что Он Бог, ни того, что Он творил это собственной силой и властью. Теперь Он научил их и тому и другому. А что они не знали этого, видно как из слов их: если бы Ты был здесь, не умер бы наш брат (nz/04/Ioann11.htm#st21"> ст. 21), так и из того, что они присовокупили: чего Ты попросишь у Бога, даст Тебе Бог (nz/04/Ioann11.htm#st22"> ст. 22). Таким образом он говорят (о Христе), как о каком-нибудь человеке добродетельном и угодном Богу. Заметь же, что отвечает Христос: твой брат воскреснет (nz/04/Ioann11.htm#st23"> ст. 23). Этим опровергает пока слова: чего Ты попросишь. Не сказал: Я буду просить, но что? Твой брат воскреснет. Если бы Он сказал: женщина! Еще ли ты смотришь в низ? Я не нуждаюсь в чужой помощи; Я все творю Сам собой, —. то это было бы очень тяжело и неприятно для женщины. Но сказав: воскреснет. Он тем естественно сделал слово Свое более умеренным, а дальнейшими словами дал разуметь и то, что я выше сказал. Так, когда сказала: знаю, что воскреснет в воскресение, в последний день (nz/04/Ioann11.htm#st24"> ст. 24), тогда Он, яснее показывая свое могущество, говорит: Я – воскресение и жизнь (nz/04/Ioann11.htm#st25"> ст. 25), и тем означает, что Он не нуждается в содействии другого, так как сам есть жизнь. А если бы Он нуждался в другом, то каким бы образом сам мог быть воскресением и жизнью? Но Он не сказал так ясно, а только намекнул на это. Потом, так как она сказала: чего Ты попросишь, то Он еще говорит: верующий в Меня, если и умрёт, оживёт (nz/04/Ioann11.htm#st25"> ст. 25), показывая тем, что Он сам есть податель благ, и у Него должно их просить. И всякий, живущий и верующий в Меня, не умрёт вовек (nz/04/Ioann11.htm#st26"> ст. 26). Смотри, как Он возвышает её ум. Ведь не в том только было дело, чтобы воскресить Лазаря, но надобно было и ее, и присутствующих с ней научить воскресению. Поэтому Он прежде, чем воскресил, рассуждает о (воскресении). Если же Он сам есть воскресение и жизнь, то не ограничивается местом, но может исцелять везде. И если бы (сестры Лазаря), подобно сотнику, сказали: скажи только слово, и мой слуга выздоровеет (nz/01/Matfei08.htm#st08"> Мф. 8, 8), то Он так бы и сделал. Но так как они звали Его и просили придти к ним, то Он снисходит, чтобы возвести их от уничиженного о Нем понятия, и приходит на место. Но и при этом снисхождении Он показывает, что может исцелять и не присутствуя на месте. С этою-то целью Он и медлит. В самом деле, благодать не сделалась бы очевидной, если бы она тотчас была дарована, если бы прежде не появился уже смрад. Но откуда знала эта женщина о будущем воскресении? Она слышала многие беседы Христа о воскресении; а теперь желала увидеть это на самом деле. Смотри однако же, как она еще вращается внизу! В самом деле, уже услышав: Я – воскресение и жизнь, она даже и после того не сказала: воскреси его, — но что? я верую, что Ты Мессия, Сын Божий, Грядущий в мир (nz/04/Ioann11.htm#st27"> ст. 27). Что же ей Христос? Всякий верующий в Меня, если и умрёт, оживёт (nz/04/Ioann11.htm#st25"> ст. 25), имея в виду здесь эту (телесную) смерть? и эЁкий, живущий и верующий в Меня, не умрёт вовек (nz/04/Ioann11.htm#st26"> ст. 26), указывая на ту (духовную) смерть. И так как Я – воскресение; то не смущайся; хотя уже и умер, но веруй, это не есть смерть. Таким образом Он пока утешил ее в случившемся и пробудил в ней надежду, и тем, что сказал: воскреснет, и тем, что изрек: Я – воскресение, и тем, что если после воскресения он и §ть умрет, то ни потерпит никакого вреда, а потому и не должно страшит© этой смерти. Слова Его имеют тот смысл, что ни он не умер, ни вы не умрете. Веришь ли этому? Марфа отвечает: я верую, что Ты Мессия, Сын Божий, Грядущий в мир (nz/04/Ioann11.htm#st26"> ст. 26, 27). Мне кажется, что женщина не поняла слов. Она сознавала, что в них есть что-то великое, но всего не поняла. Поэтому, будучи спрошена об одном, она отвечает другое. Но по крайней мере она получила теперь ту пользу, что отложила свою скорбь. Такова-то сила слов Христовых! Поэтому-то и Марфа первая вышла на встречу Христу, и Мария последовала за нею. Любовь к Учителю не давала им сильно чувствовать настоящую (скорбь). Таким образом, с помощью благодати, и ум этих женщин любомудрствовал.

4. А в настоящее время, вместе с другими пороками, между женщинами господствует и та болезнь, что они выставляются на показ в плаче и рыданиях, обнажая плечи, терзая волосы, делая рубцы на щеках. И это делают — одни от скорби, другие из желания выказаться и отличиться, а иные обнажают себе плечи, и притом в глазах мужчин — по распутству. Что ты делаешь, женщина? Как ты, скажи мне, будучи членом Христовым, без всякого приличия обнажаешь себя среди торжища, и притом тогда, как на торжище присутствуют мужчины? Ты рвешь на себе волосы, раздираешь одежду, громко рыдаешь, составляешь вокруг себя позорище, являешься в образ неистовых женщин, — и не думаешь, что оскорбляешь Бога? Как велико такое безумие! Не станут ли смеяться над этим язычники? Не подумают ли, что все у нас — басни? Так, они скажут: воскресения нет, и учение христиан — это смех, обман и выдумка. Женщины у них рыдают так, как бы после настоящей жизни ничего уже не было; они не внимают словам, начертанным в их книгах, а этим сами показывают, что все то вымысел. Если бы они веровали, что умерший не умер, но преставился к лучшей жизни, то не оплакивали бы его, как уже несуществующего, не терзались бы так и не произносили бы этих слов, исполненных неверия: уже не видеть мне тебя больше! Уже не будешь ты опять со мной! Все у них басня. Если они так не веруют высшему из благ, то тем менее всему другому, что у них считается священным. Не так малодушны сами язычники. Многие у них любомудрствовали. Так, одна языческая женщина, услышав, что сын её пал на войне, тотчас спросила: а в каком положении находятся дела города? И один из философов, удостоенный венка, когда услышал, что один из его сыновей пал за отечество, — снял с себя венок и спросил: который из двух? И как скоро узнал, кто именно из них пал, тотчас опять возложил на себя венок. Многие также отдавали даже сыновей и дочерей своих на жертву, — из почтения к демонам. А спартанские женщины даже внушали своим детям, чтобы они или принесли свой щит с войны, или сами были принесены на нем мертвыми. Потому-то стыдно мне, что язычники так любомудрствуют, а мы поступаем непристойно. Не знающие ничего о воскресении действуют так, как свойственно знающим; а знающие поступают, как не знающие. Многие даже, из-за стыда человеческого, нередко делают то, чего не делают для Бога; так богатые женщины не терзают волос и не обнажают плеч. Но и это также заслуживает крайнего осуждения? — не потому, что они не обнажают себя, но потому, что делают это не по благочестию, а для того, чтобы не показаться бесстыдными. Значит, стыд обуздывает печаль, а страх Божий не обуздывает? Как же не достойно это крайнего осуждения? Следовало бы, по крайней мере, чтобы то, что богатые женщины делают вследствие своего богатства, бедные делали по страху Божию; но теперь все бывает напротив: те любомудрствуют по тщеславию, а эти поступают неблагопристойно по малодушию. Что хуже такой несообразности? Все делается для людей, все — по здешним побуждениям. И речи произносятся, полные безумия и великого смеха. Господь говорит: блаженны плачущие (nz/01/Matfei05.htm#st04"> Мф. 5, 4), — разумея плачущих о грехах, и между тем никто не плачет этим плачем, и не заботится о погибающей душе. Это (плакать об умерших) нам напротив не заповедано делать, и однако же мы делаем. Что же, скажешь, разве человеку можно не плакать? Да я и не воспрещаю этого; я воспрещаю только терзаться, плакать неумеренно. Я не зверь и не бесчеловечен. Знаю, что в этом обнаруживается природа, и что она ищет содружества и ежедневного общения. Не возможно не печалит©. Это сам Христос показал, потому что прослезился над Лазарем. Так и ты поступай: плачь, но тихо, но благопристойно, но со страхом Божьим. Если так будешь плакать, то это будет знаком не того, будто ты не веруешь воскресению, но того, что для тебя тяжела разлука.

5. Ведь мы плачем и о тех, которые отправляются в дорогу и разлучаются с нами; но — не так, как отчаивающиеся. Так и ты, плачь, как бы провожал отходящего в чужую сторону. Это говорю я не с тем, чтобы поставить вам в закон, но — по снисхождению. В самом деле, если умерший был грешник, и много оскорбил Бога, в таком случае должно плакать, или лучше — не плакать только, потому что отсюда для него нет никакой пользы, но и делать то, что может принести ему некоторое облегчение, милостыню и приношения. А впрочем и в этом случае нужно радоваться, потому что у него отнята возможность грешить. Если же — праведник, то еще более должно радоваться, потому что он находится в безопасности, и уже избавился от неизвестности будущего. Если это юноша, (должно радоваться), что он скоро освободился от окружающих нас зол. Если старец, — что он отошел, до сытости насладившись тем, что считается вожделенным. Но ты, забыв думать об этом, заставляешь рыдать служанок, как будто делаешь этим честь отошедшему. Это же — крайнее бесчестие! Честь для умершего составляют не плач и рыдания, но священные песни и псалмопения, и добрая жизнь. Такой человек, отойдя отсюда, отойдет с ангелами, хотя бы и никого не было при его останках. А человек развратный, хотя бы целый город провожал его, не получит из того никакого плода.

Хочешь почтить умершего? Почти его иным образом, — милостынями, благотворностью, литургиями. Какая польза от многих рыданий? А я слышал еще и о другом тяжком зле; говорят, будто многие через плачь привлекают к себе даже любовников, чрезмерностью своих воплей составляя себе славу жен любящих своих мужей. Какое дьявольское изобретение! Какая сатанинская выдумка! Доколе мы будем земля и пепел? Доколе — кровь и плоть? Воззрим на небеса, — подумаем о духовном! Какая будет у нас возможность укорять язычников, какая возможность утешать, когда сами поступаем таким образом? Как будем беседовать с ними о воскресении? Как о всяком другом любомудрии? Как сами будем жить без страха? Неужели не знаешь, что от печали происходит смерть? Помрачая зрение души, печаль не только не позволяет ей видеть ничего должного, но и причиняет великий вред. Подлинно, когда мы предаемся излишней скорби об умершем, тогда и Бога оскорбляем, и не доставляем пользы ни себе, ни отошедшему; а когда поступаем напротив, — и Богу благоугождаем, и приобретаем доброе мнение у людей. Если мы и сами не будем падать духом, в таком случае (Бог) скоро уничтожает и остаток скорби; а если будем сильно огорчаться, Он предоставляет нас во власть печали. Если будем благодарить, — не будем скорбеть. Но как возможно, скажешь, не печалит© тому, кто потерял сына, или дочь, или жену? Я не говорю не печалит©, но — не печалит© без меры. В самом деле, если мы помыслим, что их взял Бог, что муж и сын были у нас смертные, то скоро получим утешение. Скорбеть здесь — значит требовать чего-то сверхъестественного. Если ты родился человеком и смертным, то зачем скорбишь о том, что совершилось сообразно с природою? Ты ведь не скорбишь, что поддерживаешь жизнь свою пищей? Ведь не домогаешься того, чтобы жить без пищи? Так поступай и в отношении к смерти, и не ищи до времени бессмертия, когда родился смертным. Это определено однажды навсегда. Не скорби же и не сокрушайся, но переноси благодушно то, что для всех вообще установлено законом. Печалься лучше о грехах: это — хорошая печаль, это — величайшее любомудрие. Итак, будем непрестанно печалит© об этом, чтобы там удостоит© радости, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 63


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 62

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 63

Иисус ещё не входил в селение, но был на том месте, где Марфа встретила Его. Иудеи, которые были с ней, и проч.(nz/04/Ioann11.htm#st30"> Ин. 11, 30, 31).

1. Великое благо любомудрие, — разумею то любомудрие, которое у нас. У язычников все только слова и басни; а эти самые басни не заключают в себе никакого любомудрия, потому что у них все делается ради славы. Итак, великое благо любомудрие; оно и здесь уже вознаграждает нас. Так, кто презирает богатство, тот уже здесь получает пользу, потому что избавляется от излишних и бесполезных забот. Кто попирает славу, уже здесь получает награду, потому что не служит никому рабом, но бывает свободен истинной свободой, Кто желает небесных (благ), — уже здесь получает воздаяния, потому что, вменяя в ничто все настоящее, легко побеждает всякую печаль. Так вот и эта женщина за свое любомудрие получила здесь награду. В то время, как все сидели при ней — скорбевшей и плакавшей, она не ожидала, чтобы к ней пришел Учитель, не обращала внимания на (свое) достоинство и не была удержана скорбью. Скорбящая вместе с другими недугами имеют еще и ту болезнь, что желают быть в почете у присутствующих. Но в ней не было ничего этого, а как только она услышала (что Господь пришел), тотчас идет к нему. Иисус ещё не входил в селение. Он шел не скоро, чтобы видно было, что Он не сам стремится к чуду, но идет по их просьбе. Или это именно хочет выразить евангелист словами: поспешно встала (nz/04/Ioann11.htm#st29"> ст. 29), или он этим показывает, что (Мария) побежала так для того, чтобы предупредить Его пришествие. Между тем она идет не одна, но влечет за собой и бывших в доме иудеев. Весьма благоразумно, поэтому, сестра и позвала ее тайно, чтобы не смутить собравшихся, и не сказала — зачем; иначе многие и удалились бы; а теперь все пошли за нею, полагая, что она идет плакать. Может быть также и через это (евангелист) снова уверяет в том, что Лазарь действительно умер. Пала к Его ногам (nz/04/Ioann11.htm#st32"> ст. 32). Она была пламеннее своей сестры. Она не устыдилась ни народа, ни худого мнения, какое имели о Христе (были многие и из врагов Его, которые и говорили: не мог ли Этот, открывший глаза слепому, сделать, чтобы и этот не умер (nz/04/Ioann11.htm#st37"> ст. 37?). В присутствии УчитЈ, она отбросила все человеческое, и заботилась только о том, чтобы почтить УчитЈ. И что же она говорит? Господи! если бы Ты был здесь, не умер бы мой брат (nz/04/Ioann11.htm#st32"> ст. 32). Что же Христос? Теперь пока ничего не говорит ей; не говорит даже того, что сказал её сестре. Тут присутствовало много народа, и не время было для таких речей. Он только смиряется и снисходит, и, чтобы уверить в Своей человеческой природе, тихо плачет и отлагает до времени чудо. В самом деле, чудо это было великое, — такое, каких Он совершил немного, — и через него многие должны были уверовать. Поэтому, чтобы оно не показалось народу невероятным, если бы совершено было без него, и чтобы при всем величии не осталось без пользы, — Христос привлекает Своим снисхождением многих свидетелей, чтобы не погубить добычи, и выказывает в Себе то, что было свойственно Его человеческой природе, т. е. плачет и смущается, так как скорбь обыкновенно производит плач. Потом Он обуздывает Свою скорбь (это именно и означает выражение: возмутился духом — nz/04/Ioann11.htm#st33"> ст. 33), и тогда спрашивает: где вы положили его, — чтобы вопрос не был соединен с рыданием. Но зачем же Он спрашивает? Затем, что не хочет сам по себе приступить (к совершению чуда), но хочет все узнать от других и сделать по их просьбе, чтобы освободить чудо от всякого подозрения. Говорят Ему: Господи! пойди и посмотри. Иисус прослезился (nz/04/Ioann11.htm#st34"> ст. 34, 35). Видишь ли, что еще до сих пор Он ничем не указал на воскресение, и что Он идет как будто не для того, чтобы воскресить, но чтобы плакать? А что действительно казалось, что Он пошел с этим намерением, т. е. с тем, чтобы плакать, а не воскресить, это показывают иудеи, которые потому и говорили: смотри, как Он любил его. А некоторые из них сказали: не мог ли Этот, открывший глаза слепому, сделать, чтобы и этот не умер (nz/04/Ioann11.htm#st36"> ст. 36, 37)? Даже и в несчастье они не оставили своей злобы. Но (Христос) намерен совершить дело, еще более удивительно: отогнать смерть, уже наставшую и овладевшую (человеком), гораздо важнее, нежели остановить смерть наступающую. Таким образом, они порицают Его тем самым, из-за чего следовало бы дивиться Его могуществу. Допускают до времени, что Он открыл глаза слепому; но вместо того, чтобы за это дивиться Ему, они, из-за смерти Лазаря, клевещут и на то чудо, как будто его не было. Впрочем не отсюда только видно, что они все были развращены, но также и из того, что еще прежде, нежели Он пришел и явил (Свою силу), они уже предваряют Его обвинениями, не дожидаясь конца дела. Видишь, как превратно было их суждение?

2. Итак, Он приходит ко гробу и §ть удерживает скорбь. Но для чего евангелист тщательно и не раз замечает, что Он плакал и что Он удерживал скорбь? Для того, чтобы ты знал, что Он истинно облечен был нашим естеством. Так как этот (евангелист), очевидно более других говорит о Нем великого, то и о человеческих Его делах повествует здесь гораздо уничиженнее. О смерти Его Он не сказал ничего такого, что другие, — а именно, что Он был прискорбен, что Он был в подвиге; но совсем противное, — что Он и ниц поверг (воинов). Итак, что было опущено там, то он восполнил здесь, сказав о плаче. И сам Христос, беседуя о смерти, говорит: имею власть отдать Мою жизнь (nz/04/Ioann10.htm#st18"> Ин. 10, 18), и не произносит ничего уничиженного. Поэтому-то, повествуя о страданиях, (евангелисты) и приписывают Ему много человеческого, показывая тем, что Его воплощение истинно. Так Матфей удостоверяет в этом, говоря о Его предсмертных муках, смущении и поте; а этот — повествуя о плаче. В самом деле, если бы Он не был нашего естества, то не был бы одержим скорбью, и притом не однажды, а дважды. Что же Иисус? Он нисколько не защищает Себя перед иуяњми от их обвинений. Да и яў чего было словами опровергать тех, которые тотчас же имели быть опровергнуты самим делом? А между тем это (опровержение) было не так тягостно и более могло пристыдить их. Иисус говорит: отвалите камень (nz/04/Ioann11.htm#st39"> ст. 39). Почему же Он не воззвал и не воскресил его, не будучи еще на месте? А особенно, почему Он не воскресил его, когда камень еще был навален. Кто мог голосом подвигнуть мертвое тело и §ть одушевить его, тот, конечно гораздо более мог тем же голосом подвигнуть камень. Кто своим голосом дал возможность ходить обвязанному марлей и љзанному по ногам, тот гораздо более мог подвигнуть камень. И что я говорю? Он мог бы сделать это и не находясь на месте. Для чего же не сделал? Для того, чтобы их самих поставить свидетелями чуда, чтобы они не говорили того же, что говорили о слепом: это — он, это — не он. Сами их руки и само пришествие их ко гробу свидетельствовали, что это — он. Если бы они не пришли, то, пожалуй, подумали бы, что видят призрак или одного вместо другого. А теперь, когда пришли к месту и отняли камень, когда получили повеление разрешить от уз обвязанного пеленами мертвеца, когда друзья, вынесшие его из гроба, узнали по самим пеленам, что это — он, когда при этом находились сами сестры, и одна из них сказала: уже смердит; ибо четыре дня, как он в гробнице (nz/04/Ioann11.htm#st34"> ст. 34)? — теперь все это уже достаточно могло заградить неблагонамеренным свидетелям уста. Для того Он повелевает им отнять камень от гроба, чтобы показать, что Он воскрешает именно Лазаря. Для того и спрашивает: где вы положили его (nz/04/Ioann11.htm#st34"> ст. 34)? — чтобы те, которые сказали: пойди и посмотри (nz/04/Ioann11.htm#st34"> ст. 34), и которые привели его, не могли сказать, что Он воскресил другого; чтобы и голос, и руки свидетельствовали: — голос, говоривший: — пойди и посмотри, — руки, отвалившие камень и освобождавшие повязки; также — зрение и слух, — слух. так как слышал голос, — зрение, так как видело исшедшего (из гроба); равно и обоняние, так как оно чувствовало смрад, — уже смердит; ибо четыре дня. Итак, справедливо я >сказал, что эта женщина ничего не поняла в словах Христовых: если и умрёт, оживёт (nz/04/Ioann11.htm#st25"> ст. 25). Смотри, что она здесь говорит; (она считает) это дело уже невозможным по продолжительности времени. И подлинно, дело было необычайное — воскресить мертвеца предавшегося тлению четыре дня. Ученикам (Христос) сказал: да прославится Сын Божий (nz/04/Ioann11.htm#st40"> ст. 40), указывая на Себя самого; а женщине этой говорит: увидишь славу Божью (nz/04/Ioann11.htm#st40"> ст. 40), разумея Отца. Видишь ли, как немощь слушателей служит причиной разности изречений? Он напоминает о Своей беседе с нею, как бы укоряя ее за то, что она не помнит (Его слов; или же Он теперь не хотел приводить в смущение присутствующих, и потому кротко говорит: не сказал ли Я тебе, что, если будешь верить, увидишь славу Божью (nz/04/Ioann11.htm#st40"> ст. 40)?

3. Итак, великое благо — вера, великое благо и виновница многих благ, так что люди во имя Божие могут совершать дела Божии. если вы будете иметь веру, говорит (Христос), то скажете этой горе: "перейди отсюда туда", и она перейдёт (nz/01/Matfei17.htm#st20"> Мф. 17, 20); и §ть: верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит (nz/04/Ioann14.htm#st12"> Ин. 14, 12). Какие же, скажешь, дела большие? Дела, совершенные учениками впоследствии, когда даже тень Петра воскресила мертвого. через это еще более проповедовалась и сила Христова. В самом деле, не столько удивительно то, что Он при жизни своей чудодействовал, сколько то, что по смерти Его другие могли Его именем совершать большие чудеса: это служило несомненным доказательством Его воскресения. Если бы даже Он всем явился, — и это не возбудило бы такой веры, потому что видевшие могли бы еще сказать, что это был призрак. Но кто видит, что одним именем Его совершаются знамения гораздо большие, нежели какие Он сам творил, обращаясь с людьми, тот не может не уверовать, если только он не крайне бесчувствен. Итак, великое благо — вера, когда она бывает от горячего сердца, от многой любви и пламенной души. Она делает нас мудрецами; она прикрывает ничтожество человеческое и, оставляя умствования земные, любомудрствует о вещах небесных; даже более: чего мудрость человеческая обрести не может, то она с избытком постигает и совершает. Будем же держаться веры, и не станем вверять наших дел умствованиям. Отчего, в самом деле, скажи мне, язычники, не могли ничего обрести? Не знали ли они всей внешней мудрости? Почему же они не могли превзойти рыбаков, скинотворцев и неученых? Не потому ли, что они все предоставляли своим умствованиям, а эти последние — вере? Так, по этой причине последние превзошли Платона, Пифагора и всех вообще людей заблуждавшихся, победили сведущих в астрологии и математике, геометрии и арифметике, и изучивших всякую науку, и сделались настолько лучше их, насколько истинные и действительные мудрецы лучше людей от природы глупых и безумных. В самом деле, смотри: эти сказали, что душа бессмертна, или, лучше, не только сказали, но и убедили в этом; а те первоначально даже не знали, что такое душа, и когда узнали и отличили ее от тела, опять стали страдать тем же незнанием. Так, одни говорили, что она бестелесна; другие, что она есть тело и вместе с телом разрушается. Равным образом, о небе те говорили, что оно одушевлено и есть Бог; а рыбаки и научили, и убедили, что оно есть творение и произведение Божие. Впрочем, в том нет ничего удивительного, что язычники руководились умствованиями; но вот что достойно слез, — что люди, представляющие себя верующими, и они оказываются душевными. Оттого-то и они впали в заблуждения. Так, одни из них говорили, что знают Бога так, как Он знает Сам Себя, чего не смел сказать даже никто из язычников. Другие говорили, что Бог не может рождать бесстрастно, и не предоставляли Ему никакого преимущества перед людьми. Иные же утверждают. что ни хорошая жизнь, ни доброе поведение не прин ©т никакой пользы. Но теперь не время опровергать это.

4. А что правая вера, при порочной жизни, не приносит никакой пользы, это показывают и Христос, и Павел, которые преимущественно заботились о доброй жизни. Так Христос учит: Не всякий, говорящий Мне: "Господи! Господи!", войдёт в Царство Небесное (nz/01/Matfei07.htm#st21"> Мф. 7, 21); и далее: многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса совершили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (nz/01/Matfei07.htm#st22"> Мф. 7, 22, 23). В самом деле, люди невнимательные к себе самим легко впадают в пороки, хотя имеют правую веру. А Павел в своем послании к Евреям, так говорит и убеждает: Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа (nz/26/Evream12.htm#st14"> Евр. 12, 14). Святыней он называет целомудрие, по которому каждый должен довольствоваться своей женой, и не падать с другой. А кто не довольствуется, тот не может спастись, но неизбежно погибнет, хотя бы имел тысячи добродетелей. В самом деле, блуднику невозможно войти в царство небесное; а тут уже не блуд, но гораздо более — прелюбодеяние. Как жена, которая связана с мужем, если будет еще в связи с другим, уже прелюбодействует, так точно и муж, связанный с женой, если будет иметь еще другую, прелюбодействует. А такой не наследует царства, но будет ввергнут в геенну. Послушай, что о таких людях говорит Христос: где их червь не умирает и огонь не угасает (nz/02/Mark09.htm#st44"> Мк. 9, 44). Подлинно, для того нет никакого извинения, кто при своей жене бесчинствует с другой, потому что это уже невоздержность. Если многие и от своей жены воздерживаются, когда наступает время поста или время молитвы, то какой огонь собирает себе тот, кто не довольствуется даже своей (женой), но имеет еще связь и с другой? Если отпустившему и отвергшему от себя свою жену не позволяется сопрягаться с другой, потому что это — прелюбодеяние, то какой грех делает тот, кто имея в своем доме жену, приводит еще другую? Пусть же никто не позволяет оставаться такому недугу в своей душе но пусть всякий с корнем исторгает его. (Прелюбодей) не столько вредит жене, сколько самому себе. Этот грех столько тяжек и непростителен, что если жена оставит мужа, даже идолопоклонника, против его воли, то Бог ее наказывает; а когда она оставит прелюбодея, — не наказывает. Видишь ли, какое это зло? Если какая-нибудь верная женщина, говорится, которая имеет неверующего мужа, и он согласен жить с ней, не должна оставлять его (nz/14/1Korin07.htm#st13"> 1 Кор. 7, 13). Но о блуднице так сказано, а что? кто разводится со своей женой, кроме вины прелюбодеяния, тот подаёт ей повод прелюбодействовать (nz/01/Matfei05.htm#st32"> Мф. 5, 32). Если через сожительство (муж и жена), составляют одно тело, то и живущий с блудницей необходимо становится одним с ней телом. Как же после этого честная жена, будучи членом Христовым, примет такого (мужа)? Или каким образом она соединит с собой член блудницы? И смотри, какая особенность! Сожительствующая неверному не становится оттого нечистой: неверующий муж, сказано, освящается верующей женой (nz/14/1Korin07.htm#st14"> 1 Кор. 7, 14). Но о блуднице не то сказано, но что? Итак, отниму ли члены у Христа, чтобы сделать их членами блудницы (nz/14/1Korin06.htm#st15"> 1 Кор. 6, 15)? Там освящение пребывает и не отнимается, несмотря на сожительство с неверным; а здесь оно удаляется. Подлинно, тяжкий грех — прелюбодеяние, и тяжкий и готовящий нескончаемое наказание! Да и здесь оно навлекает бесчисленные бедствия. В самом деле, такой человек принужден бывает вести жизнь тяжкую и горестную, и его состояние ничем не лучше состояния осужденных на казнь, когда он тайком входит в чужой дом со страхом и великим трепетом, и всех равно опасается — и рабов и свободных. Поэтому, умоляю вас, усердно старайтесь освободит© от этой болезни. Если не послушаетесь, то не входите в эти љщенные преддверия. Овцам, покрытым язвами и зараженным болезнью, не следует пастись вместе с овцами здоровыми; их должно отгонять от стада, пока не освободятся от своей болезни. Мы сделались членами Христовыми, — не будем же членами блудницы! Здесь не распутный дом, но церковь; и если у тебя члены совершающего блуд, то не стой в церкви, чтобы не бесчестить этого места. Если бы даже не было геенны, если бы даже не было наказания, — и в этом случае, как ты, после тех договоров и брачных светильников, после того законного ложа, после чадородия, после такого общения, — как ты можешь дозволить себе прилепляться к другой? Как не стыдиш© и не краснеешь? Разве не знаешь, что многие осуждают даже и тех, которые вводят к себе другую жену после смерти своей (первой) жены, хотя это дело и не заслуживает наказания? А ты еще при жизни своей жены берешь себе другую! Какова распущенность! Узнай, что сказано о таких людях: их червь, говорит, не умирает и огонь не угасает (nz/02/Mark09.htm#st44"> Мк. 9, 44). Устрашись этой угрозы! Убойся такого наказания! Не так велико здесь удовольствие, как велико там наказание. Но дай Бог, чтобы никто не подвергся тому наказанию; дай Бог, чтобы мы подвизаясь в святости, узрели Христа и достигли обетованных благ, которых да сподобимся ВВС мы, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Св. Духом, слава во веки веков. Аминь.

Беседа 64


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 63

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 64

Иисус же поднял глаза к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал это для народа, здесь стоящего, и проч. (nz/04/Ioann11.htm#st41"> Ин. 11, 41, 42).

1. Что я много раз говорил, то и теперь скажу, — что Христос не столько обращает внимание на собственное достоинство, сколько на наше спасение, и не заботится о том, чтобы сказать что-нибудь великое, но то, что может привлечь нас. Поэтому высокого и великого в Его словах немного, да и то сокровенно, а уничиженнного и обыкновенного — весьма много. Так как это последнее больше привлекало, то Он чаще об этом и говорит. Впрочем Он и не всегда говорит уничиженнное, чтобы не повредить будущим (слушателям Своего учения), и не умалчивает о нем, чтобы не соблазнить тогдашних. Люди, освободившиеся от низких понятий, могут и из одного высокого догмата уразуметь все; а те, которые всегда были с понятиями низкими, и совсем не пришли бы, если бы не часто слышали уничиженное. Ведь известно, что и после этого иудеи не отстают, но бросают в Него камнями, преследуют Его, стараются умертвить и называют хульником. Так, когда Он представляет Себя равным Богу, они говорят: Он так богохульствует (nz/02/Mark02.htm#st07"> Мк. 2, 7; nz/04/Ioann10.htm#st33"> Ин. 10, 33, 36); а когда сказал: прощаются тебе грехи (nz/02/Mark02.htm#st09"> Мк. 2, 9), — называют Его даже беснующимся, точно также, как и тогда, когда сказал, что слушающий слова Его — превыше смерти (nz/04/Ioann08.htm#st51"> Ин. 8, 51). Равным образом они оставляют Его, когда Он сказал: Отец во Мне и Я в Нём (nz/04/Ioann10.htm#st38"> 10, 38), и соблазняются, когда Он говорит о Себе, что сошел с неба. Если же они не терпели таких слов и тогда, как они произносились редко, то конечно еще имение стали бы внимать Ему, если бы речь Его всегда была высокой, и эЁ из таких слов составлена. Между тем, когда Он говорит: как Мой Отец научил Меня, так и говорю (nz/04/Ioann08.htm#st28"> Ин. 8, 28), и также: Я пришёл не Сам от Себя (nz/04/Ioann07.htm#st28"> 7, 28), тогда они веруют; и что именно — тогда, видно из слов евангелиста, который, означая это, говорит: когда Он говорил это, многие уверовали в Него (nz/04/Ioann08.htm#st30"> 8, 30). Итак, если уничиженные речи привлекали к вере, а высокие — отдаляли от неё, то не крайне ли безумно — не думать, что вся причина уничиженных состоит в том, что они сказаны были приспособительно к слушателям? Так и в другом месте Он хотел было сказать нечто великое, но умолчал, указав на эту причину словами: но, чтобы мы не соблазнили их, пойди на море, забрось удочку (nz/01/Matfei17.htm#st27"> Мф. 17, 27). Тоже самое делает Он и здесь. После того как сказал: Я и знал, что Ты всегда услышишь Меня, Он присовокупил: но сказал это для народа, здесь стоящего, чтобы поверили (nz/04/Ioann11.htm#st42"> Ин. 11, 42). Наши ли это слова? человеческое ли это предположение? Значит если бы кто из написанного не мог убедит©, что соблазнялись речами высокими, то может ли он, слыша, как сам Христос свидетельствует, что Он для того говорит уничижено, чтобы они не соблазнились, — может ли еще думать, что Его уничиженные слова были делом Его естества, а не снисхождения? Так и в другом месте, когда слышен был голос свыше, Он сказал: не для Меня был этот голос, но для народа (nz/04/Ioann12.htm#st30"> Ин. 12, 30). Впрочем великому можно многое говорить о себе уничижено; но уничиженному неприлично возвещать о себе что-нибудь великое и высокое. То бывает по снисхождению, и имеет свою причину в немощи слушающих; или лучше — для того, чтобы расположить к смиренномудрию, чтобы убедить, что Он облечен плотью, чтобы научить слушателей — не говорить о себе ничего великого; а также — потому, что слушатели считали Его противником Божьим, не верили, что Он пришел от Бога, думали, что Он разоряет закон, завидовали Ему и враждовали против Него за то, что Он называл Себя равным Богу. А когда кто, сам по себе незначительный, говорит о себе что-нибудь великое, то для этого нет никакой причины, ни благовидной, ни неблаговидной: это будет только безумием. бесстыдством и непростительной дерзостью. Итак, для чего (Христос) говорит уничижено, при Своем неизреченном и великом существе? Как по вышесказанным причинам, так и яў того, чтобы не сочли Его нерожденным. Так и Павел, по-видимому, убоялся чего-то подобного, почему и сказал: кроме Того, Который покорил Ему всё (nz/14/1Korin15.htm#st27"> 1 Кор. 15, 27). Действительно, нечестиво даже и помыслить это.

Если бы, с другой стороны, Он был меньше Родившего, и иного существа, а между тем Его почли бы равным, то не сделал ли бы Он всего, чтобы не считали Его таким? Но Он поступает напротив, говоря: Если Я не творю дел Моего Отца, не верьте Мне (nz/04/Ioann10.htm#st37"> Ин. 10, 37). Равным образом и тогда, когда говорит, что Я в Отце и Отец во Мне (nz/04/Ioann14.htm#st10"> Ин. 14, 10), Он указывает нам на равенство. Ему следовало бы со всей силой опровергнуть это, если бы Он был меньше, и решительно никогда не говорит: Я в Отце и Отец во Мне, или: Я и Отец – одно (10, 30), или: видевший Меня видел Отца (nz/04/Ioann14.htm#st09"> 14, 9). А между тем Он, когда у Него была речь о силе, говорил: Я и Отец – одно (nz/04/Ioann10.htm#st30"> 10, 30), и когда была речь о власти §ть говорил: как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> 5, 21). Но этого Он не мог бы делать, если бы был другого существа; а если бы и мог, то Ему не следовало бы этого говорить, чтобы не подумали, что (у Них) одно и тоже существо. Если яў того, чтобы не считали Его противником Богу, Он часто говорит и то, что Ему несвойственно, то тем более следовало (поступить так) в том случае. Но Он и словами: чтобы все чтили Сына, как чтут Отца (nz/04/Ioann05.htm#st23"> Ин. 5, 23), и словами: дела что Он творит, и Я также творю (nz/04/Ioann05.htm#st19"> ст. 19), и тем, что называет Себя воскресением и жизнью (nz/04/Ioann11.htm#st25"> 11, 25) и светом миру (nz/04/Ioann08.htm#st12"> 8, 12) – показывает, что Он равен Родившему, и утверждает то предположение, какое составили себе иудеи. Видишь ли, как много Он говорил чтобы защитить Себя в том, что Он не разоряет закона? А мнение о равенстве Своем с Отцом не только не опровергает, но и утверждает. Так и в то время когда они сказали: ты говоришь хулу, потому что творишь Себя Богом (nz/04/Ioann10.htm#st39"> Ин. 10, 39), Он подтвердил это, указав на равенство дел.

2. Но зачем я говорю о том, что Сын так поступал (говорил о Себе уничижено), когда и Отец, не воспрявший плоти, делает тоже самое? И Он, ради спасения слушающих, попустил сказать о Себе много уничиженного. Так слова: Адам, где ты (vz/01/Bytie03.htm#st09"> Быт. 3, 9), и: точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю (vz/01/Bytie18.htm#st21"> 18, 21), и: теперь Я знаю, что ты боиш© Бога (vz/01/Bytie22.htm#st12"> 22, 12), и: будут ли они слушать, или не будут (vz/26/Iezeki03.htm#st11"> Иез. 3, 11), и: нет между богами, как Ты, Господи (vz/19/Psalom85.htm#st08"> Пс. 85, 8), — это и многое другое подобное, встречающееся в ветхом завете, очевидно недостойно величества Божия. И об Ахаве также сказано: кто увлёк бы мне Ахава (vz/14/2Paral18.htm#st19"> 2 Пар. 18, 19)? Да и самого Себя всегда ставит выше языческих богов — через сравнение Себя с ними. Все это недостойно Бога, но достойно в других отношениях: Он столько человеколюбив, что для нашего спасения пренебрегает выражениями, подобающими Его достоинству. Ведь и то самое недостойно, что Он сделался человеком, что принял образ раба, что произносил уничиженные речи, и облачался в смиренные одежды, — недостойно, если кто станет смотреть на Его величие, но достойно, если кто помыслит о неизреченном богатстве Его человеколюбия. Но есть и другая причина уничиженности Его речей. Какая именно? Та, что Отца знали и исповедовали, а Его не знали. Поэтому Он часто обращается к Отцу, так как Его уже исповедовали, а сам Он как будто еще не был достоин веры, — не по собственной немощи, по по неразумию и слабости слушателей. Поэтому Он и молится и говорит: Отче! благодарю Тебя, что Ты услышал Меня. Ведь если Он, оживляет, кого хочет (nz/04/Ioann05.htm#st21"> Ин. 5, 21), и оживляет так же, как Отец, то для чего обращается с молитвой? Но уже время приступить к самому предмету. Итак, отвалили камень от пещеры, где лежал умерший. Иисус же поднял глаза к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. Я и знал, что Ты всегда услышишь Меня; но сказал это для народа, здесь стоящего, чтобы поверили, что Ты послал Меня (nz/04/Ioann11.htm#st41"> Ин. 11, 41, 42). Спросим еретика: от молитвы ли Он получил силу и воскресил мертвого? Как же другое Он без молитвы совершал, говоря, например: тебе говорю, демон, выйди из него (nz/02/Mark09.htm#st25"> Мк. 9, 25), и еще: хочу, очистись (nz/02/Mark01.htm#st41"> Мк. 1, 41), также: возьми твою постель (nz/04/Ioann05.htm#st08"> Ин. 5, 8), и: прощаются тебе твои грехи (nz/01/Matfei09.htm#st02"> Мф. 9, 2), и говоря морю: умолкни, перестань (nz/02/Mark04.htm#st39"> Мк. 4, 39)? Да и чем Он будет больше апостолов, если и сам творит чудеса через молитву? Притом и они не все делали по молитве, а часто и без молитвы, призывая имя Иисуса. Если же имя Его имело такую силу, то как Он сам мог нуждаться в молитве? А если бы Он нуждался в молитве, то и ¤ Его не имело бы силы. И нуждался ли Он в какой молитве, когда творил человека? Не великое ли там равенство почитания? Сказано ведь: сотворим человека (vz/01/Bytie01.htm#st26"> Быт. 1, 26). Да и что было бы немощнее, если бы Он нуждался в молитве? Но посмотрим, какая это и молитва: Отче! благодарю Тебя, что Ты услышал Меня. Кто когда-нибудь молился так? Прежде, чем сказал что-нибудь, говорит: благодарю Тебя, показывая тем, что не нуждается в молитве. Я и знал, что Ты всегда услышишь Меня. Это Он сказал не потому, что сам не мог, но потому, что (у Них) одна воля. Но для чего же Он и принял вид молящегося? Послушай не меня, но Его самого; а Он говорит: для народа, здесь стоящего, чтобы поверили, что Ты послал Меня. Не сказал: чтобы имели веру, что Я меньше, что Я имею нужду в помощи свыше, что без молитвы не могу сотворить, но: что Ты послал Меня. А между тем молитва означает все это, если будем просто понимать ее. Не сказал: Ты послал Меня немощного, знакомого с рабством, не делающего ничего собственной силой. Но оставив все это, чтобы ты не предполагал ничего подобного, представляет истинную причину молитвы, а именно: чтобы не считали Меня противником Божьим, чтобы не говорили, что Я не от Бога, чтобы показать, что это дело совершается по Твоей воле. Если бы Я был противником Божьим, как бы так говорит Он, то не после давало бы это (чудо). А выражение: что Ты услышал Меня употребляется и о друзьях и о достойных равных в почитании. Я и знал, что Ты всегда услышишь Меня, — то есть, чтобы совершилась Моя воля, для этого Мне не нужна молитва, но она нужна, чтобы убедить, что у Тебя и у Меня — одно хотение. Для чего же молиш©? Для немощных и неразумных. Сказав это, Он воззвал громким голосом (nz/04/Ioann11.htm#st43"> ст. 43). Почему же Он не сказал: во имя Отца Моего, иди вон? Почему не сказал: Отче, воскреси его? Почему напротив, оставив все это и приняв на Себя вид молящегося, Он показывает Свое могущество? И это дело Его премудрости, — в словах, высказывает снисхождение, а в делах — власть. Так как ни в чем другом не могли обвинять Его, как только в том, будто Он не от Бога, и этим именно обольщали народ, то вот это самое Он с особенной очевидностью и показывает в Своих словах, и притом так, как того требовала их немощь. Он мог и иначе показать согласие (Свое с Отцом), а вместе собственное достоинство, но народ не мог до того возвысит©. Лазарь! иди вон, говорит Он (nz/04/Ioann11.htm#st42"> ст. 42), — сообразно с тем, что прежде сказал: наступает время, и настало уже, когда мёртвые услышат голос Сына Божьего и, услышав, оживут (nz/04/Ioann05.htm#st25"> Ин. 5, 25). Чтобы ты не подумал, что Он от другого получил силу, Он наперед сказал тебе об этом, а потом доказал самим делом. И не сказал: воскресни, но: иди вон, обращаясь к мертвому, как к живому.

3. Что может сравнит© с такой властью? Но если Он совершает это не собственной силой, то что Он будет иметь большего перед апостолами, которые говорят: что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12"> Деян. 3, 12)? Если, действуя не своей силой, Он не присовокупляет того, что говорили о себе апостолы, то они будут некоторым образом даже более Его любомудрствующими, потому что отклоняли от себя славу. И в другом месте: мужчины! что вы это делаете? И мы – подобные вам люди, и благовествуем вам (nz/05/Deania14.htm#st15"> Деян. 14, 15). Таким образом апостолы, ничего не делавшие собственной силой, так и говорили, чтобы убедить в этом. Неужели же Он, зная такое о Себе мнение, не опроверг бы его, если бы точно действовал не Своей властью? Но кто может утверждать это? Между тем, Христос поступает напротив, говоря: для народа, здесь стоящего, чтобы поверили, так что, если бы веровали, то не было бы надобности и в молитве. И если бы молитва не была несообразна с Его достоинством, то для чего Он в народ поставляет причину (молитвы)? Почему также не сказал: да веру имеют, что Я не равен Тебе? Это именно следовало бы сказать в соответствие (бывшему о Нем) мнению. Когда подозревали Его в нарушении закона, Он прежде, чем они сказали что-нибудь, произнес эти слова: не думайте, что Я пришёл нарушить закон (nz/01/Matfei05.htm#st17"> Мф. 5, 17); а здесь утверждает их предположение. Словом: к чему нужны были такие околичности и загадки? Довольно было сказать: Я не равен, и тем решить дело. Что же, скажешь, не говорил ли Он, не для того, чтобы творить Мою волю (Ин. 6, 38)? Но и это (говорил) сокровенно, приспособительно к их немощи, и по той же причине, по которой была и молитва. Что же значит: что Ты услышал Меня? Значит, что у Меня нет ничего, противного Тебе. И как эти слова: что Ты услышал Меня — не то показывают, будто Он не имел силы (потому что в этом случае было бы не только бессилие, но и незнание, если т. е. прежде молитвы Он не знал, что Бог услышит Его, если же не знал, то как говорил: иду, да возбужу его, а не сказал: иду помолит© Отцу, чтобы Он возбудил его?) — как, говорю, эти слова означают не немощь, но единомыслие, так и слова: всегда услышишь Меня. Или так должно понимать, или — что они сказаны применительно к мнению иудеев. Если же Он и знал, и не был немощен, то ясно, что Он для того говорит уничиженные слова, чтобы ты, по самой крайней уничиженности их, убедился и поневоле признал, что они (сказаны) не по сообразности с Его достоинством, но по снисхождению. Что же враги истины? Не по немощи слушателей, говорят, Христос сказал: Ты услышал Меня, но чтобы показать Свое превосходство. Но это значило бы не показать превосходство, а крайне унизить Себя, и обнаружить, что Он ничем не больше человека. Молит© несвойственно Богу, ни тому, Кто воссядет вместе с Ним на престоле. Видишь ли, что Он не почему другому стал молит©, как только по их неверию? Но посмотри, как и самое дело свидетельствует о Его могуществе. Он воззвал, и умерший вышел, обвитый (nz/04/Ioann11.htm#st43"> ст. 43, 44). Потом, чтобы такое дело не показалось обманом чувств, — а то, что связанный вышел, казалось чудным не менее самого воскресения, — Он повелел разрешить его, чтобы они, прикоснувшись к нему и подойдя близко увидели, что это — именно Он. И сказал: развяжите его, пусть идёт (nz/04/Ioann11.htm#st44"> ст. 44). Видишь ли, как Он далек от тщеславия! Не уводит его, не повелевает ходить с собой, чтобы не показаться кому-нибудь тщеславным: так Он был скромен! Когда чудо совершилось, одни удивлялись, а другие пошли и сказали фарисеям. Что же фарисеи? Вместо того, чтобы изумиться и подивиться, — совещаются убить Его, — Его, который воскресил мертвого. Какое безумие! Думали предать смерти Того, Кто в телах других побеждал смерть. Что нам делать? Этот Человек много чудес творит, говорят они (nz/04/Ioann11.htm#st47"> ст. 47). Еще называют Его человеком, получивши такое удостоверение в Его божестве. Что нам делать? Следовало уверовать, послужить и поклонит©, и уже не почитать Его человеком. Если оставим Его так, то все уверуют в Него, и Римляне придут и овладеют и нашим и городом (nz/04/Ioann11.htm#st48"> ст. 48). Что такое замышляют они сделать? Хотят уже возмутить народ, как будто бы им угрожает опасность по подозрению в похищении верховной власти. Как скоро, говорят, римляне узнают об Нем, как о предводителе народа, они заподозрят нас, возьмут и разрушат наш город. Почему же, скажи мне? Разве Он учил измене? Не заповедал ли Он давать дань кесарю? Не хотели ли вы сделать Его царем, и Он — скрылся? Не скромную ли и простую проводил Он жизнь, не имея ни дома, ни чего-либо подобного? Очевидно, они говорили так не из опасения, но из зависти. И однако же это случилось, хотя и против их ожидания: (римляне) взяли и народ и город, взяли потому, что они умертвили Его. Подлинно, дела Его были выше всякого подозрения. Кто врачевал больных, учил добродетельной жизни и заповедовал повиноваться начальству, тот, конечно, не замышлял присвоить себе верховную власть, напротив уничтожал всякое покушение на присвоение власти. Мы, говорят, заключаем так по прежде бывшим. Но те учили возмущению, а Он — напротив. Видишь ли, что их слова были притворны? В самом деле, выказывал ли Он что-нибудь подобное? Вводил ли страшных оруженосцев? Влачил ли колесницы? Не искал ли, напротив пустынь? Но чтобы не подать вида, что они говорят по внушению своей страсти, они утверждают, что весь город находится в опасности, что обществу угрожают беды и что они ьҐтся за последствия. Не это, а противное этому, было причиной вашего плена — настоящего (от римлян), и вавилонского, и того, который был там, при Антиохе. Не то, что у вас были люди, почитающие (Бога), но то, что между вами были неправедные, прогневляющие Бога, — вот что сделало вас пленниками. Но такова зависть! Она, ослепив однажды душу, не позволяет ей видеть ничего должного. Не учил ли быть кроткими? Когда ударяют в одну ланиту, — обращать и другую? Великодушно переносить обиды и показывать больше готовности терпеть зло, чем сколько другие бывают склонны делать зло? Это, скажи мне, свойственно тому ли, кто замышляет похитить верховную власть? Не тому ли, напротив, кто уничтожает всякое покушение на присвоение власти?

4. Но, как я сказал, зависть — страшное зло и полна лицемерия. Она наполнила вселенную бесчисленными бедствиями. От этой болезни судилища наполнены подсудимыми. От ней страсть к славе и Єжанию; от нее властолюбие и гордость. Отсюда на путях преступные разбойники, и на морях грабители. Отсюда убийства во вселенной; отсюда разделение нашего рода. Какое ни увидишь зло, знай, что оно от зависти. Она вторглась и в церкви. Она издавна была причиной множества зол. Она породила сребролюбие. Эта болезнь извратила все и растлила правду. Угощения, сказано, и подарки ослепляют глаза мудрых и, как бы узда в устах, отвращают обличения (Сирах. 21, 29). Она и свободных делает рабами. Об ней мы каждый день беседуем, но нет никакой пользы. Мы бываем хуже зверей, грабим сирот, обираем вдовиц, обижаем бедных, прилагаем к горю горе. Не стало милосердых на земле, нет правдивых между людьми (vz/33/Mikhei07.htm#st02"> Мих. 7, 2). И нам теперь время плакать, или, лучше, следует каждый день говорить эти слова. Ничего не достигаем мы мольбами ничего — советами и увещаниями; поэтому остается только плакать Так и Христос поступил: когда иерусалимляне, после многих Его увещаний нисколько не воспользовались ими, — Он плакал о их ослеплении. Так поступают и пророки; так следует и нам теперь поступить. Теперь время плача, слез и сетования. Благовременно и нам теперь сказать: позовите плакальщиц, чтобы они пришли; пошлите за искусницами в этом деле, и поднимут плач (vz/24/Ieremi09.htm#st17"> Иер. 9, 17). Может быть через это мы в состоянии будем исцелить от болезни тех, которые хищением строят светлые дома и приобретают поля.

Благовременно плакать; но и вы, ограбленные и обиженные, примите участие в моем плач; присоедините к своему плачу и мои слезы. Но будем плакать не о себе самих, а об них: не вас они обидели, а себя погубили. Вы за обиду получите царство небесное; а они, за неправильное приобретение, геенну. Поэтому лучше быть обиженным, нежели обижать. Будем плакать об них, но не человеческим плачем, а Священного Писания, которым плакали и пророки. Восплачем горько с Исаией, и скажем: горе вам, прибавляющие дом к дому, присоединяющие поле к полю, так что другим не остаётся места, как будто вы одни поселены на земле. Эти многочисленные дома будут пусты, большие и красивые – без жителей (vz/23/Isaia05.htm#st08"> Ис. 5, 8, 9). Восплачем вместе с Наумом, и скажем с ним: горе созидающему дом свой в высоту! Или лучше, будем плакать об них так, как сам Христос о живших в то время, говоря: горе вам, богатые! ибо вы уже получили мзду вашу и своё утешение (Лук. 6, 24)! Так, умоляю, станем непрестанно плакать и мы; а если не будет неприлично, то станем даже ударять себя в грудь при виде беспечности братьев. Не станем оплакивать того, кто уже умер, но будем оплакивать хищника, корыстолюбца, сребролюбца, ненасытного. Зачем плакать об умерших, которым нельзя уже принести никакой пользы? Будем плакать о тех, для которых еще возможна перемена. Но в то время, как мы плачем, они, может быть, смеются? И это достойно слез, что они смеются над тем, о чем следовало бы сокрушаться. Если бы они сколько-нибудь тронулись нашими рыданиями, то следовало бы перестать рыдать, в надежде на их исправление. Но так как они остаются бесчувственными, то и мы будем продолжать плакать, – не просто о богатых, но о сребролюбцах, лихоимцах и хищниках. Богатство не есть зло: его можно употреблять и с пользой, если, например, мы тратим его на нуждающихся. Но зло — любостяжание; оно приготовляет нескончаемые казни. Итак станем плакать. Может быть, (от этого) и будет какое-нибудь исправление. Если же впавшие (в этот грех) и не освободятся (от него), то может быть другие не подвергнутся этому злу, но остерегутся от него. Но дай Бог, чтобы и те освободились от этой болезни, и никто из нас не подвергся ей, чтобы всем вообще удостоит© обетованных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 65


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 64

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 65

Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей и проч. (nz/04/Ioann11.htm#st49"> Ин. 11, 49, 50).

1. Народы обрушились в яму, которую выкопали; в сети, которую они скрыли, запуталась их нога (vz/19/Psalom09.htm#st16"> Пс. 9, 16). Это случилось с иуяњми Они говорили, что должно умертвить Иисуса, чтобы не пришли римляне и не взяли их язык и город; а между тем, когда умертвили, тогда подверглись этому. Таким образом, избегая чего, по-видимому, они (это) сделали, того самого не избежали, потому что сделали. Тот, Кого умертвили, находится на небесах; а те, которые умертвили, наследуют геенну, хотя и не это имели в намерении, но что? С этого дня, сказано, решили убить Его (nz/04/Ioann11.htm#st53"> Ин. 11, 53), потому что, говорили, Римляне придут и овладеют нашим народом (nz/04/Ioann11.htm#st48"> ст. 48). Один же из них, некто Каиафа, будучи на тот год первосвященником, будучи бесстыднее прочих, сказал им: вы ничего не знаете (nz/04/Ioann11.htm#st49"> ст. 49). В чем те еще колебались и что предложили на рассуждение в виде мнения (так как говорили: что нам делать?), то самое этот провозгласил бесстыдно, открыто и с наглостью. Что он говорит? Вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, чем чтобы весь народ погиб. Это же он сказал не от себя, но, будучи на тот год первосвященником, предсказал (nz/04/Ioann11.htm#st49"> ст. 49—51).

Видишь, какова сила первосвященнической власти? Удостоившись вполне первосвященства, хотя был недостоин, он пророчествовал, сам не разумея того, что говорил. Благодать воспользовалась только его устами, но не коснулась нечистого сердца. Так и многие другие предсказали будущее, хотя были недостойны, например: Навуходоносор, фараон, Валаам; причина этому известна. А слова (Каиафы) значат вот что: вы сидите, до сих пор мало обращаете внимания на это дело, и не знаете, что должно пренебречь для (блага) общего спасением одного человека. Смотри, какая сила Духа! Из лукавой души Он смог извлечь слова, полные чудного пророчества. А чадами Божьими евангелист называет язычников, применительно к будущему, точно так же, как и сам Господь говорит: есть у Меня и другие овцы (nz/04/Ioann10.htm#st16"> Ин. 10, 16), называя их так применительно к будущему. Но что значат слова: будучи на тот год первосвященником? То, что вместе с прочим и это (достоинство) было искажено с тех пор, как начальственные должности сделались продажными. Первосвященствовали уже не все время жизни, но один год. Однако же и при этом Дух еще присущ был им. Только тогда, когда они воздвигли руки на Христа, Он оставил их и перешел на апостолов. Это показали и разодравшаяся завеса и глас Христа, который сказал: вот, ваш дом оставляется вам пуст (nz/01/Matfei23.htm#st38"> Мф. 23, 38). Равным образом и Иосиф (Флавий), живший спустя немного времени, сказал, что некие ангелы, еще пребывавшие с ними в ожидании их исправления, оставили их. Доколе виноградник еще существовал, все было; но как скоро они умертвили наследника, то стало уже не так, и они погибли. И Бог, взяв от иудеев, как бы от неблагодарного сына, светлую одежду, отдал ее добрым слугам из язычников, а их оставил нищими и нагими. Не маловажно и то было, что враг пророчествовал об этом. Это могло привлечь и других, потому что на деле вышло совсем не так, как (враг) предполагал. через смерть (Христову) верные освободились от будущего наказания. Но что значит: собрать воедино (nz/04/Ioann11.htm#st52"> ст. 52)? То, что Он близких и дальних сделал одним телом, так что живущий в Риме считает своими членами индийцев. Что может сравнит© с таким собранием? А глава всех — Христос. С этого дня решили иудеи, убить Его (nz/04/Ioann11.htm#st53"> ст. 53). И прежде они искали этого, как сказано: ещё более искали убить Его за то (nz/04/Ioann05.htm#st18"> Ин. 5, 18), и еще: за что ищете убить Меня (nz/04/Ioann07.htm#st19"> 7, 19); но тогда они только искали, а теперь постановили решение, и смотрят на это дело, как на обязанность. Поэтому Иисус уже не ходил явно между Иудеями (nz/04/Ioann11.htm#st54"> ст. 54). Опять спасает Себя по-человечески, как и часто это делает.

2. Я уже сказал о причине, по которой Он часто уходил и удалялся. И теперь Он живет близ пустыни, в Евфрафе, и там пребывает с учениками Своими (nz/04/Ioann11.htm#st54"> ст. 54). Как, думаешь, смущены были ученики, видя, что Он спасается по-человечески? За Ним уже никто не следовал, так как, по случаю приближения праздника, все спешили в Иерусалим. А они, когда все веселились и праздновали, тогда-то именно скрываются, тогда-то находятся в опасности; однако же, не смотря на это, они оставались с (Учителем). Так они скрывались и в Галилеи во время пасхи и праздника кущей. Равным образом и после этого, во время праздника, они одни из всех бегали и скрывались вместе с Учителем, и тем показали Ему свое расположение. Поэтому-то Лука и замечает, что (Христос) сказал им: Я пребыл с вами в испытаниях (nz/03/Luka22.htm#st28"> Лк. 22, 28). А это Он сказал, чтобы показать, что они укрепляются Его благодатью. многие из всей страны пришли в Иерусалим перед Пасхой, чтобы очиститься. Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, чтобы взять Его (nz/04/Ioann11.htm#st55"> ст. 55, 57). Удивительное очищение — при намерении осквернит© кровью, при мысли о человекоубийстве, при окровавленных руках? Говорили друг другу: как вы думаете? не придёт ли Он на праздник (nz/04/Ioann11.htm#st56"> ст. 56)? В пасху злоумышляли, и время праздника делали временем убийства. Здесь, говорят, Ему должно попасть в наши руки, так как теперь время призывает Его сюда. О, нечестие! Когда требовалось особенное благоговение, когда следовало отпустить и тех, которые уличены в величайших преступлениях, тогда они стараются уловить человека, не сделавшего никакой неправды. Впрочем они уже и прежде так поступали, но не только ничего не достигли, а еще сделались смешными. Он часто впадает в руки их и уходит от них, и когда они замышляют Его умертвить, удерживает их и приводит в недоумение, чтобы обнаружением Своей силы расположить их к сердечному сокрушению и чтобы, когда возьмут Его, они знали, что это произошло не от их собственной силы, но от Его соизволения. Так и теперь они не могли Его взять при всем том, что Вифания была близко, — да когда и эћли, Он поверг их ниц. За шесть дней до Пасхи Иисус пришёл в Вифанию, где был Лазарь, и вечерял у них, при чем Марфа служит, а Лазарь возлежит (nz/04/Ioann12.htm#st01"> Ин. 12, 1, 2). Вот доказательство несомненного воскресения (Лазаря): спустя много дней он был жив. и ел. Отсюда видно также, что вечеря была в доме Марфы, потому что они принимают Иисуса, как друзья и любимцы Его. Некоторые впрочем говорят, что это было в чужом доме. Мария при этом не прислуживала, а была ученицей. Опять и здесь она (является) более духовной. Она не прислуживает, как гостья, и не оказывает всем услуг, но воздает честь только одному, и приступает к Нему не как к человеку, а как к Богу. Поэтому она и миро излила, и отерла волосами головы; это показывает, что она имела о Нем понятие не такое, какое имели другие. Между тем Иуда, под предлогом благочестия укорил ее. Что же Христос? Доброе (говорит) дело сделала она для погребения Моего (nz/04/Ioann12.htm#st07"> ст. 7). Почему же Он не обличил ученика за эту жену и не сказал того, что сказал евангелист, то есть, что Иуда укорял ее потому, что был вор? Он хотел тронуть Его великим долготерпением. А так как Он знал, что Иуда — предатель, то Он прежде неоднократно обличал его, говоря: не все веруют, и: один из вас дьявол (nz/04/Ioann06.htm#st64"> Ин. 6, 64, 70). Этим Он показал, что знает его, как предателя, но не обличил его открыто, а оказал ему снисхождение, желая отвратить его. Как же другой (евангелист) говорит, что так сказали все ученики (nz/01/Matfei26.htm#st08"> Мф. 26, 8)? Правда, и все, и он; но другие не по тому же побуждению.

Если же кто спросит, почему (Христос) поручил вору денежный ящик нищих и сребролюбца сделал распорядителем, то я отвечу, что сокровенную причину этого знает Бог. Если же следует что-нибудь сказать нам, основываясь на соображениях, то это для того, чтобы отнять (у Иуды) всякое извинение. В самом деле, он не мог сказать, что сделал это (предал Иисуса) по любви к деньгам, так как находил достаточное удовлетворение своей страсти в денежном ящике; нет, это он сделал по великому нечестию, которое Христос хотел обуздать, оказывая ему снисхождение. Поэтому Он и не обличал его в краже, хотя и знал об этом, чтобы тем обуздать его злое пожелание и отнять у него всякое оправдание. Оставьте её, говорит, потому что она сделала это для дня Моего погребения (nz/04/Ioann12.htm#st07"> ст. 7). Сказав о погребении, Он опять сделал намек на предателя. Но его не трогает это обличение, не смягчают эти слова, хотя они и могли возбудить сострадание. Как бы так Он говорил: Я неприятен и тягостен? Но подожди немного, и Я отойду. К этой же мысли Ань приводил словами: Меня не всегда имеете (nz/04/Ioann12.htm#st08"> ст. 8). Но все это не преклонило человека зверонравного и неистового. Впрочем (Господь) и сказал, и сделал даже гораздо больше этого: Он и омыл ноги его в ту ночь, и сделал его участником трапезы и соусного блюда (из которого Спаситель на Тайной вечери ел с учениками), — что могло бы укротить и души разбойников, — и сказал другие слова, которые могли бы смягчить самый камень. И все это не за долгое время, но в тот же самый день, чтобы самое время не привело этого в забвение. Но (Иуда) упорствовал, не смотря на все.

3. Страшно, истинно страшно — сребролюбие. Оно закрывает и глаза и уши, делает свирепее зверей, не позволяет думать ни о совести, ни о дружбе, ни об общении, ни о спасении собственной души, но, за-раз отвратив от всего, делает плененных своими рабами, точно какой жестокий тиран. И что всего хуже в этом горьком рабстве, — оно заставляет даже услаждаться собой, так что, чем больше предаются ему, тем больше увеличивается удовольствие. Оттого-то преимущественно эта болезнь и бывает неизлечима; оттого-то и неукротим этот зверь. Сребролюбие сделало Гие из ученика и пророка прокаженным; оно погубило Ананию; оно сделало Иуду предателем; оно растлило иудейских начальников, которые принимали дары и стали сообщниками воров. Оно породило бесчисленные войны, наполнило кровью пути, плачем и слезами — города. Оно и вечери сделало нечистыми, и трапезы — оскверненными, и сами яства исполнило беззакония. Потому-то Павел назвал его идолослужением (nz/17/Efesia05.htm#st05"> Еф. 5, 5), но и этим не устрашил. А почему он называет его идолослужением? Многие, имея богатство, не смеют им пользоваться, но считают его святыней и передают в целости внукам и их потомкам, не смея коснуться его, как бы чего-нибудь посвященного Богу. А если когда и принуждены бывают (коснуться его), то бывают в таком состоянии, как будто сделали что-нибудь непозволительное. С другой стороны, как язычник оберегает идола, так ты ограждаешь золото дверями и запорами, вместо храма устрояешь для него ковчег и влагаешь его в серебряные сосуды. Но ты не поклоняешься (золоту), как тот — своему идолу? Тем не менее ты показываешь в отношении к нему всякое уважение. Далее (язычник) скорее отдаст свои глаза и душу, чем идола: так точно и любящие золото. Но я, скажешь, не поклоняюсь золоту? И тот говорит, что он поклоняется не идолу, но живущему в нем демону. Так и ты, если не поклоняешься золоту, то демону, который вторгается в твою душу от взгляда на золото и от страсти к нему. Страсть сребролюбия хуже демона, и ей многие покорны больше, чем иные идолам. Идолов во многом не слушают, а сребролюбию во всем повинуются и исполняют все, что бы оно ни приказало сделать. Что же оно говорит? Будь, говорит, для всех врагом и неприятелем; забудь природу; презирай Бога; пожертвуй собой мне, — и во всем этом повинуются. Истуканам прин ©т в жертву волов и овец; а сребролюбие говорит: принеси мне в жертву твою душу, — и это также исполняют. Видишь, какие оно имеет алтари, какие принимает жертвы? Вымогатели – Царства Божьего не наследуют (nz/14/1Korin06.htm#st10"> 1 Кор. 6, 10), — но они и этого не боятся. Впрочем, эта страсть сама по себе слабее, потому что не врожденна нам и не происходит от нашей природы; иначе она была бы в нас с самого начала; но в начале не было золота, и никто не любил золота. Если хотите, я скажу, откуда возникло это зло. Каждый, соревнуя жившим прежде его, увеличивал эту болезнь, и предшественник возбуждал даже против воли. Люди, как скоро видят светлые дома, множество полей, толпы слуг, серебряные сосуды, большое собрание одежд, — всячески стараются иметь еще больше, так что первые бывают причиной для вторых, эти яў последующих. Между тем, если бы хотели жить скромно, то не были бы учитЈми яў других. Впрочем и яў этих последних нет оправдания, потому что есть и такие, которые презирают богатство. Да кто же, скажешь, презирает? В том-то и беда, что зло увеличилось до такой степени, что (добродетель нестяжания) стала, по-видимому, невозможной, — и что даже не верится, чтобы кто-нибудь ей следовал. Я мог бы, конечно, назвать многих и в городах и в селах; но что пользы? Ведь и от этого вы не сделаетесь лучшими. А сверх того, у нас и речь теперь не о том, чтобы вы растратили имущество. Я желал бы этого; но так как это бремя выше сил ваших, то я не принуждаю. Я только убеждаю, чтобы вы не желали чужого, чтобы уделяли и от своего. Ведь есть много таких, которые довольствуются своим, заботятся о своем и живут праведными трудами. Почему мы не ревнуем и не подражаем им? Вспомним о тех, которые жили прежде нас Не стоят ли до сих пор их имения, на которых только имена их сохраняются? Вот баня такого-то, вот предместье и гостиница такого-то. Увидев это, не вздохнем ли мы тотчас, представив, сколько он трудов перенес, сколько хищения совершил, и — нигде нет его самого; а его стяжанием наслаждаются другие, о которых он и не думал, — может быть, даже враги его, — между тем как сам он терпит величайшее наказание. Это ожидает и нас: и мы непременно умрем; и нас непременно постигнет тот же конец. Сколько, скажи мне, перенесли они гнева, сколько издержек, сколько вражды? И какой плод? Нескончаемое наказание, лишение всякого утешения и осуждение от всех не только при жизни, но и после смерти. А что в том, когда мы видим изображения многих, поставленные в домах, не больше ли от того плачем? Поистине, хорошо сказал пророк: подлинно всуе мятется всякий живущий человек (vz/19/Psalom38.htm#st06"> Пс. 38, 6, 7). Попечение о таких вещах поистине есть смятение и напрасное беспокойство. Но не так бывает в обитЈх вечных и в тех селениях: здесь иной трудился, а иной наслаждается; а там каждый будет господином своих трудов, и получит многообразную награду. Будем же стремит© к тому приобретению. Там устроим себе дома, да упокоимся во Христе Иисусе Господе нашем, с Которым Отцу со Святым Духом, слава во веки. Аминь.

Беседа 66


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 65

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 66

Многие из Иудеев узнали, что Он там, и пришли не только ради Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мёртвых (nz/04/Ioann12.htm#st09"> Ин. 12, 9).

1. Как богатство обыкновенно губит людей неосторожных. так равно и власть. Первое доводит до любостяжания, а последняя до безумия. Вот смотри: подчиненные в иудейском народе судят здраво, а начальники — превратно. Что народ веровал во Христа, об этом часто говорят евангелисты, — что многие же из народа уверовали в Него (nz/04/Ioann07.htm#st31"> Ин. 7, 31). А из начальников не веровали. Сами же начальники, а не народ. говорят: уверовал ли в Него кто из начальников (nz/04/Ioann07.htm#st48"> Ин. 7, 48)? Но кто же? Эта толпа, говорят, не зная закона, они прокляты (nz/04/Ioann07.htm#st49"> ст. 49). Верующих называли проклятыми; а самих себя, убийц, — благоразумными. Так и теперь, увидев чудо, многие уверовали, — а начальники не только не удовольствовались своими злодействами, но покушались еще умертвить и Лазаря. Пусть — Христа за то, что Он нарушал субботу, что творил Себя равным Отцу, из-за римлян, как говорите вы; но в чем вы можете обвинить Лазаря? За что его хотите умертвить? Ужели в том его вина, что он получил благодеяние? Видишь, как они склонны к убийству? Много чудес сотворил (Христос), но ни одно до такой степени не ожесточило их, — ни чудо над расслабленным, ни чудо над слепым. Это потому, что чудо над Лазарем и по самой природе своей было удивительнее, и было совершено после многих чудес. Да и поразительно было видеть, что мертвец после четырех дней в гробнице ходит и говорит. А прекрасное, неправда ли, дело для праздника — к торжеству присоединить убийство! Притом же, в тех случаях они думали обвинить Христа в нарушении субботы и через то отвлечь от Него народ; а здесь ни в чем не могли обвинить Его, и потому злоумышляют против того, кого Он воскресил. Здесь они не могли даже сказать и того, будто Он противится Отцу, потому что молитва Его заграждала им уста. И так как всегдашний предлог к обвинению теперь у них был отнят, а чудо между тем было явное, то они решаются на убийство. Тоже самое, конечно, они сделали бы и со слепым, если бы не имели повода к обвинению в нарушении субботы. А кроме того, слепой был незнатен, — и они выгнали его из храма; а этот (Лазарь) был человек знаменитый, как видно из того, что многие собрались утешать сестер его. Да и чудо было совершено в виду всех и самым необыкновенным образом, почему все и спешили посмотреть. Вот то-то и мучило их, что все при наступлении праздника, оставив торжество, идут в Вифанию. Итак они замыслили умертвить Лазаря, не думая даже о том, что это преступление: до того они были склонны к убийству! Потому-то первоначальный закон начинается с заповеди: не убей (vz/02/Iskhod20.htm#st13"> Исх. 20, 13). И пророк обличает их в этом: ваши руки полны крови (vz/23/Isaia01.htm#st15"> Ис. 1, 15). Но как же Христос, который открыто не ходил в Иудее и удалился в пустыню, теперь опять смело входит? Своим удалением Он утушил их ярость и возвращается к ним уже тогда, как они успокоились. С другой стороны, они должны были ьҐться народа, который предшествовал и сопутствовал Ему, потому что ни одно чудо так не привлекло к Нему народ, как чудо над Лазарем. Другой евангелист замечает еще, что народ постилал Ему под ноги свои одежды (Лук 19, 36) и что весь город пришёл в движение (nz/01/Matfei21.htm#st10"> Мф. 21, 10); с такой честью входил Он! А входил Он так для того, чтобы предъизобразить одно пророчество и исполнить другое, — так что одно и тоже событие служило и началом одного и концом другого. Слова: радуйся, вот, твой Царь грядёт к тебе кроткий (nz/01/Matfei21.htm#st05"> Мф. 21, 5) означают исполнение пророчества; а что Он воссел на осла, это прообраз будущего события, а именно то, что Он имел покорить Своей власти нечистое племя язычников. Но как же другие (евангелисты) говорят, что Он послал учеников и сказал им: ослицу привязанную и молодого осла (nz/01/Matfei21.htm#st02"> Мф. 21, 2), а (Иоанн) не говорит ничего такого, но что Он, найдя молодого осла, сел на него (nz/04/Ioann12.htm#st14"> Ин. 12, 14)? Вероятно, было и то и другое: в то время, как ученики, отвязав ослицу, вели ее к нему, — вероятно, Он нашел молодого осла и сел на него. Между тем народ взял ветви финиковых и масличных дерев и постилал одежды, показывая тем, что он уже имеет о Нем высшее понятие, чем о пророке, — и говорил: осанна! благословен Грядущий во имя Господне (nz/04/Ioann12.htm#st13"> Ин. 12, 13). Видишь ли, как всего более их;Єзвляло всеобщее убеждение в том, что Он не противник Божий? Как всего более разделяло народ то, что Он говорил о Себе, что пришел от Бога? А что значит: не бойся, дочь Сиона? Так как все цари их были по большей части несправедливы и корыстолюбивы, предавали их врагам, развращали народ и подчиняли его неприятелям, то и говорит: не бойся; этот (царь) не таков, но кроток и незлобив, как показывает и ослица. Не войском окруженный вошел Он, а имея при Себе одного осла. Его ученики сперва не поняли этого; что так было о Нём написано (nz/04/Ioann12.htm#st16"> ст. 16). Видишь ли, что ученики многого не понимали, когда Он сам не открывал им? Так и тогда, когда сказал Он: разрушьте этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19"> Ин. 2, 19), — ученики также не поняли. И другой евангелист говорит, что слово Его было сокровенно для них (nz/03/Luka17.htm#st44"> Лк. 17, 44) и что они не знали, что Ему надлежит воскреснуть из мертвых. Но это по справедливости было сокрыто от них, — почему другой евангелист и говорит, что они эЁкий раз, как слышали об этом, скорбели и печалились, потому что не разумели тайны воскресения. Это, говорю, по справедливости было сокрыто от них, так как превышало их понятие. Но отчего же не было открыто им и ознаменование ослицы? Оттого, что и это было дело великое.

2. Заметь же любомудрие евангелиста: он не стыдится выставлять на вид прежнее их неведение. Что было написано, это они знали, а что написанное относилось к Христу, этого не знали. Их соблазнило бы то, что Он, будучи царем, должен был столько претерпеть и подвергнуться такому предательству. А с другой стороны, они не уразумели бы вдруг ученая о царстве, о котором Он говорил. По словам другого евангелиста, они думали, что Он говорит об этом царстве. Народ свидетельствовал, что Он воскресил Лазаря (nz/04/Ioann12.htm#st17"> ст. 17, 18). Народ, говорит, в таком множестве не обратился бы вдруг, если бы не уверовал в чудо. Фарисеи же говорили между собой: видите ли, что не успеваете ничего? весь мир идёт за Ним (nz/04/Ioann12.htm#st19"> ст. 19). Мне кажется, эти слова принадлежат тем, которые рассуждали здраво, но не смели говорить открыто, и потому указанием на события хотели удержать других от их предприя , как от дела бесполезного. А под именем мира они разумеют здесь тот же народ. Писание обыкновенно называет миром и творение, и людей, живущих в пороках; в первом смысле (употребляет это слово), когда говорит: Бог, сотворивший мир (κόσμον) и всё, что в нём (nz/05/Deania17.htm#st24"> Деян. 17, 24), а в последнем, — когда выражается: вас мир не может ненавидеть, а Меня ненавидит (nz/04/Ioann07.htm#st07"> Ин. 7, 7). Это хорошо нужно знать для того, чтобы неправильным разумением слов не подать повода еретикам вооружаться против нас. Из пришедших на поклонение в праздник были некоторые Еллины (nz/04/Ioann12.htm#st20"> ст. 20). Будучи уже близки к тому, чтобы сделаться прозелитами, они пришли на праздник и, когда молва о Христе дошла и до них, говорят: нам хочется видеть Иисуса (nz/04/Ioann12.htm#st21"> ст. 21). Филипп приходит к Андрею, как старшему, и сообщает ему об этом. Но и Андрей сам собой не решает этого, так как он слышал уже: на путь к язычникам не ходите (nz/01/Matfei10.htm#st05"> Мф. 10, 5). Поэтому, поговорив с Филиппом, он вместе с ним доводит дело до УчитЈ; они оба сказали Ему об этом. Что же говорит Христос? Пришёл час прославит© Сыну Человеческому. Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрёт, то останется одно (nz/04/Ioann12.htm#st23"> ст. 23, 24). Что значит: пришел час? Прежде Он говорил: на путь к язычникам не ходите, и тем удерживал учеников, чтобы отнять у иудеев всякий предлог к неблагодарности. Но так как иудеи продолжали упорствовать, а язычники желали придти к Нему, то Он и говорит: время уже идти на страдание, так как все уже исполнилось. Если мы будем продолжать заботит© об иуяњх, не смотря на их упорство, а язычников не станем допускать к себе, при всем их желании, то это будет недостойно нашего промышления. И вот, так как Он намерен был послать учеников Своих к язычникам уже после креста, и между тем видит, что язычники сами идут к Нему, — то и говорит: время идти на крест. Не прежде Он послал их, — чтобы это служило свидетельством против иудеев. До тех пор, пока (иудеи) самим делом не отвергли Его, пока не предали Его распятию, Он не говорил: идя, сделайте учеников из всех народов (nz/01/Matfei28.htm#st19"> Мф. 28, 19), а напротив: на путь к язычникам не ходите (nz/01/Matfei10.htm#st05"> Мф. 10, 5), и: Я послан только к погибшим овцам дома Израиля, и: нехорошо взять хлеб у детей и бросить псам (nz/01/Matfei15.htm#st24"> Мф. 15, 24, 26). Но когда они возненавидели Его и возненавидели до того, что предали на смерть, то уже бесполезно было продолжать заниматься ими, в то время, как они отвергают Его. А они действительно отреклись от Него, сказав: нет у нас царя, кроме кесаря (nz/04/Ioann19.htm#st15"> Ин. 19, 15). Тогда уже и Он их оставил, когда они Его оставили. Потому-то Он и говорит: сколько раз хотел Я собрать детей ваших, и вы не захотели (nz/01/Matfei23.htm#st37"> Мф. 23, 37). Что значит, если пшеничное зерно, пав в землю, не умрёт? Это Он говорит о кресте. Чтобы (ученики) не смущались мыслью, что Он умерщвлен в то самое время, когда и язычники начали приходить к Нему, — Он говорит, что это-то самое в особенности и будет содействовать обращению язычников и распространению Его проповеди. Но как слова не так сильно убеждали их, то Он уверяет их в том же действительным опытом, говоря, что так бывает и с пшеницею, — она приносит больший плод, когда умрет. Если же так бывает с семенами, то тем более со Мной. Но ученики не поняли Его слов. Это евангелист постоянно выставляет на вид, желая извинить их бегство впоследствии времени. Такую же речь вел и Павел, рассуждая о воскресении.

3. Какое же после этого будут иметь оправдание неверующие воскресению, когда оно ежедневно представляется в семенах, и в растениях, и при нашем рождении? Ведь прежде нужно истлеть семени, и потом уже бывает рождение. Впрочем, говоря вообще, — где действует Бог, там нет нужды в умствованиях. Каким образом Он сотворил нас из ничего? Это я говорю христианам, которые говорят о себе, что веруют Писанию. Но я скажу нечто и на основании умствований человеческих. Одни из людей живут порочно, другие добродетельно; но из числа порочных многие доживают до глубокой старости, наслаждаясь счастьем, а с людьми добродетельными бывает противное. Когда же каждый из них получит по заслугам? В какое время? Это так, говорят, но не будет воскресения тел. А разве они не слышат, что сказал Павел: этому тленному надлежит облечься в нетление (nz/14/1Korin15.htm#st53"> 1 Кор. 15, 53)? Здесь речь не о душе, потому что душа не подлежит тлению. Да и восстановление свойственно тому, что пало; а пало тело. И почему ты не хочешь (допустить) воскресения тел? Разве это невозможно для Бога? Но говорить так — дело крайнего безумия или неприлично? Почему же неприлично, чтобы существо тленное, участвовавшее в труде и смерти, приняло участие и в венцах? Если бы было неприлично, то оно не было бы сотворено в начале и Христос не привял бы на Себя плоти. А что Он и принял, и воскресил ее, — послушай, как Он говорит: подай твой палец и посмотри, ибо дух плоти и костей не имеет (nz/04/Ioann20.htm#st27"> Ин. 20, 27; ср. nz/03/Luka22.htm#st39"> Лк. 22, 39). Зачем также Он воскресил Лазаря, если лучше воскреснуть без тела? Зачем ставит это в ряду чудес и благодеяний? Да зачем и вообще дал пищу? Нет, возлюбленные, не обольщайтесь еретиками. Есть, подлинно, и воскресение есть и суд; отвергают их только те, которые не хотят дать отчета в своих делах. И притом воскресение должно быть такое же, каково было и воскресение Христово, — потому что Христос есть начаток, первенец из мёртвых (nz/19/Koloss01.htm#st18"> Кол. 1, 18). Но если воскресение состоит в очищении души и освобождении от грехов, а Христос не согрешил, то как Он воскрес? А если и Он согрешил, то как мы избавились от клятвы? Да и как Он говорит: князь этого мира идёт, и ничего не имеет во Мне (nz/04/Ioann14.htm#st30"> Ин. 14, 30)? Ведь это значит, что Он безгрешен. Итак, по их мнению Христос или не воскрес, или, если воскрес, то до воскресения согрешил. Но Он и воскрес, и греха не сотворил; следовательно воскрес телом. А то нечестивое учение есть не что иное, как порождение тщеславия. Будем же избегать этой болезни, худые сообщества, сказано, развращают добрые нравы (nz/14/1Korin15.htm#st33"> 1 Кор. 15, 33). Это не учение апостольское; Маркион и Валентин — вот кто это выдумал. Будем же убегать этого, возлюбленные. Ведь при неправых догматах нет никакой пользы и от доброй жизни, точно так же, как и наоборот, — здравые догматы бесполезны при порочной жизни. Эллины породили это, а они (еретики) распространили, заняв у языческих философов и утверждая как то, что вещество не создано, так и многое тому подобное. Таким образом, как сказали они, что, если бы не было несозданного вещества, то не было бы и Творца, так отвергли и воскресение. Но не будем внимать им, зная всемогущую силу Божию, — не будем внимать. Это я говорю вам; с своей же стороны мы не откажемся вступить с ними в борьбу. Человек безоружный и беззащитный легко может быть пленен, хотя бы он вступил в борьбу со слабым, хотя бы он был сильнее его. Если бы вы внимали Писанию и каждодневно упражнялись в нем, я не стал бы убеждать вас избегать борьбы с ними, а напротив даже советовал бы сразит© с ними, потому что истина сильна. Но как вы не умеете пользоваться Писанием, то я и боюсь за эту борьбу, чтобы они, застав вас безоружными, не низложили вас. На самом деле, нет ничего слабее их, потому что они лишены помощи от Духа. Если же они пользуются мудростью языческой, то этому не должно удивляться, а напротив стоит посмеяться, что они руководствуются глупыми наставниками. Действительно, эти наставники ни о Боге, ни о твари не могли дойти ни до чего истинного; но что у нас теперь знает всякая вдовица, того не знал и сам Пифагор. Они говорили, например, что душа бывает то растением, то рыбой, то псом. Неужели таких, скажи мне, следует слушать? Какое же для этого основание? Они велики на улицах, отращивают красивые волосы и одеваются в плащи, — этим и ограничивается их любомудрие. А посмотришь внутрь, все — прах и пепел, нет ничего здорового, но их гортань – открытый гроб, все полно нечистоты и тления, и все догматы их исполнены червей. Так первый между ними почитал богом воду, следующий за ним — огонь, третий — воздух; все же полагали найти его в телах. Неужели же, скажи мне, следует удивляться таким, которые не имели даже понятия о бестелесном Боге? Если же они наконец и приобрели (понятие), то это было уже после того, как в Египте они вошли в сношение с нашими. Но чтобы не возбудить между вами большого шума, я здесь окончу свое слово. Если бы я начал подробно излагать их мнения, как рассуждали они о Боге, как — о веществе, как — о душе, как — о телах, то последовал бы великий смех. Притом они и не нуждаются в нашем опровержении, — они сами опровергли друг друга. Так, написавший против нас книгу о веществе, сам себя опроверг. Потому, чтобы не утруждать вас понапрасну и не развивать перед вами лабиринта слов, — вместо всего этого я скажу вам, что надобно внимать божественному Писанию и не вступать в бесполезные словопрения. Это же внушает и Павел Тимофею (nz/23/2Timof02.htm#st14"> 2 Тим. 2, 14), не смотря на то, что – последний был исполнен великой мудрости и имел силу чудотворений. Последуем же его внушению и, оставив пустословие, будем заниматься делами, то есть, братолюбием и гостеприимством, и особенно позаботимся о милостыне, чтобы достигнуть обетованных благ по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 67


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 66

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 67

Любящий свою душу погубит её; а ненавидящий свою душу в этом мире сохранит её в вечную жизнь. Кто Мне служит, за Мной да последует (nz/04/Ioann12.htm#st25"> Ин. 12, 25, 26).

1. Сладостна, настоящая жизнь и заключает в себе много приятного, но не для всех, а только для привязанных к ней. Если же кто посмотрит на небо и увидит тамошние блага, тот скоро станет пренебрегать этой жизнью и ставить ее ни во что. Ведь и телесная красота, пока нет другой — лучшей, возбуждает удивление; а когда явится красота лучшая, прежней начинают пренебрегать. Так и мы, если станем смотреть на ту красоту и созерцать благолепие тамошнего царства, — скоро освободимся от настоящих уз, так как привязанность к настоящему действительно есть некоторого рода узы. К этому-то и приводит нас Христос, когда говорит: любящий свою душу погубит её; а ненавидящий свою душу в этом мире сохранит её в вечную жизнь. Кто Мне служит, за Мной да последует; и где Я, там и Мой слуга будет (nz/04/Ioann12.htm#st25"> ст. 25, 26). Слова эти походят, по-видимому, на загадку; но они — не загадка, в них заключается великая мудрость. Каким же образом любящий свою душу погубит ее? Когда кто исполняет её неуместные пожелания, когда кто угождает ей больше, чем должно. Потому-то некто и дает такое наставление: не ходи вслед похотей души твоей (Сирах. 19, 30). через это ты погубишь ее, потому что (похоть) отдаляет от пути, ведущего к добродетели. Точно также и наоборот, ненавидящий свою душу в этом мире, спасет ее. Что значит: ненавидящий свою душу? Это означает того, кто не слушает её, когда она внушает что-нибудь вредное. Но не сказал: кто не слушает её, а: ненавидит ее. Как мы не можем ни слышать голоса ненавидимых нами, ни видеть лица их равнодушно, так точно мы должны крайне отвращаться и от души, когда она внушает нам что-нибудь неугодное Богу. Так как (Христос) намеревался уже беседовать с учениками о смерти, и именно о Своей смерти, и предвидел их скорбь и уныние, то и употребляет усиленную речь, говоря: что сказать о том, что вы не можете перенести с твердостью Моей смерти? Ведь если и сами вы не умрете, — для вас не будет никакой пользы. Но смотри, как Он и ¤гчает Свою речь. Человеку, любящему свою душу, очень тяжело и прискорбно было услышать, что он должен умереть. И нужно ли говорить о временах древних, когда и теперь мы найдем много людей, которые, не смотря на то, что убеждены в будущем, охотно решаются все перенести, лишь бы насладит© настоящей жизнью, — которые, смотря на здания, на изобретения и произведения искусств, со слезами приговаривают: как много замышляет человек, и между тем — обращается в прах! До такой степени сильна привязанность к настоящей жизни! Итак, чтобы разрешить эти узы, Христос говорит: ненавидящий свою душу в этом мире сохранит её в вечную жизнь. А что он сказал это ученикам с тем, чтобы ободрить их и удалить от них страх, это видно из дальнейших слов: кто Мне служит, за Мной да последует. Здесь Он говорит о смерти и требует последования самим делом. Слуга непременно должен следовать за тем, кому служит. И заметь, в какое время Он беседует с ними об этом; не тогда, когда они были гонимы, но когда были совершенно спокойны — когда, пользуясь от многих почетом и услугами, почитали себя в совершенной безопасности, — когда могли быть бодры духом и услышать: возьми свой крест, и следуй за Мной (nz/01/Matfei12.htm#st24"> Мф. 12, 24), т. е., должен быть всегда готов на опасности, на смерть, на переселение из этой жизни. Вслед затем, так как Он сказал прискорбные слова, — предлагает и награду. В чем же эта награда? В том, что будут следовать за Ним и будут там, где Он. Этим Он показал, что за смертью последует воскресение. И где Я, говорит Он, там и Мой слуга будет. Где же Христос? На небесах. Итак, переселимся туда душой и умом еще и прежде воскресения. И кто Мне служит возлюбит того Отец (nz/04/Ioann12.htm#st26"> Ин. 12, 26). Почему Он не сказал: Я возлюблю? Потому что ученики еще не имели о Нем надлежащего понятия, а думали более великое об Отце. Ведь они не знали и того, что Ему надлежало воскреснуть: как же могли помышлять о Нем что-нибудь великое? Потому-то и сынам Зеведеевым Он говорит: не от Меня зависит, но кому уготовано Моим Отцом (nz/01/Matfei20.htm#st23"> Мф. 20, 23), — хотя Он и сам судья. А здесь Он представляет и Свое истинное сыновство, потому что Отец примет слуг Его, как слуг Своего истинного Сына. Моя душа теперь возмутилась; и что Мне сказать? Отче! избавь Меня от этого часа (nz/04/Ioann12.htm#st27"> ст. 27). Так говорить, по-видимому, не следовало бы тому, кто убеждает идти на смерть; но на самом деле эти слова особенно приличны такому Человеку. Чтобы не сказали, что Ему легко любомудрствовать о смерти, когда он сам недоступен для человеческих страданий, легко убеждать нас, когда Он сам вне опасности, — Он показывает, что и, Он страшится смерти, и однако же для пользы (других) не отказывается умереть. Впрочем это относится к воспринятому Им человечеству, а не к божеству. Поэтому Он говорит: Моя душа теперь возмутилась. (А если не так, то какая будет последовательность между этими словами и следующими: Отче! избавь Меня от этого часа)? И (душа Его) до того была возмущена, что Он даже искал бы избавления (от смерти), если бы только можно было её избежать.

2. Это — немощи человеческой природы. Но Я, говорит Он, не могу ничего сказать, прося избавления, потому что ради этой на этот час Я и пришёл. Как бы так говорил Он: хотя смерть и приводит нас в трепет и смущение, но все же мы не должны избегать её. Ведь и Я возмущен теперь, но не говорю об избавлении от смерти, потому что надобно переносить то, чему следует быть. Не говорю: избавь Меня от часа сего, но что? Отче! прославь имя Твоё (nz/04/Ioann12.htm#st28"> ст. 28). Хотя смущение и заставляет Меня говорить те слова, но Я говорю противное: прославь имя Твоё, то есть, возведи уже (Меня) на крест. В этом ясно обнаруживаются свойства человеческие и природа, которая не хочет смерти, но привязана к настоящей жизни. Это показывает, что (Христос) был не чужд человеческих ощущений. Как голод и сон не составляет преступления, так точно и привязанность к настоящей жизни. Иисус Христос имел тело, только чистое от грехов, но не лишенное естественных потребностей; иначе оно не было бы и телом. Этим же самым Он внушает нам и нечто другое. Что же именно? Чтобы мы даже и тогда, как случится нам быть в страхе и томлении, не уклонялись от того, что нам назначено. Отче! прославь имя Твоё. Этим показывает, что умирает за истину; смерть Свою называет славой Божией. Это и сбылось после креста: тогда вся вселенная должна была обратит©, познать имя Божие и служить Богу; и ¤ не только Отца, но и Сына, хотя (Христос) об этом умалчивает. Тогда голос пришёл с неба: и прославил и ещё прославлю (nz/04/Ioann12.htm#st28"> ст. 28) Когда прославил? В предшествовавших событиях. И ещё прославлю — после креста. Что же Христос? Не для Меня был этот голос, но для вас. А иудеи подумали, что это был гром, или что ангел говорил Ему. Почему же они так думали? Разве голос был не ясен и не внятен? Нет, они были люди грубые, плотские, без печные, и потому голос тотчас исчез для них. Одни из них удержали только звук, а другие, хотя и знали, что это был голос членораздельный, но что он означал, не знали. Что же Христос? Не для Меня был этот голос, но для вас. Для чего Он сказал это? Для опровержения того, что они постоянно говорили, будто Он не от Бога. В самом деле, мог ли быть не от Бога тот, кого Бог прославляет и кем имя Божие прославляется? Для этого-то и глас снизошел; для этого и сам Он говорит, Не для Меня был этот голос, но для вас; не для того, чтобы Я: из него узнал что-нибудь, чего прежде не знал, — Я знаю все Отчее, — но для вас. Так как они говорили, что ангел говорил Ему или что это был гром, а (слов) не слышали, то (Христос) говорит, что это было для вас, чтобы хоть таким образом заставить их спросит, что было сказано. Но они, будучи поражены, не спросили и тогда, как услышали, что это относилось к ним. А кто не знал, к кому относилось сказанное, для того, естественно, голос мог показаться невразумительным. Для вас был этот голос. Видишь ли, что все уничиженное бывает для них, а не потому, будто бы Сын имел нужду в помощи? Теперь суд этому миру; теперь князь этого мира будет низвержен (nz/04/Ioann12.htm#st31"> ст. 31). Какую это имеет связь со словами: прославил и ещё прославлю? Очень близкую и весьма тесную. Так как Он сказал: прославлю, то показывает и сам способ прославления. Какой же это способ? Тот, говорит, что он будет низвержен. Что же значит: суд этому миру? Как бы так говорит: будет суд и отмщение. Как это и каким образом? (Дьявол) умертвил первого человека, найдя его повинным греху (так как смерть вошла через грех). Но во Мне он этого не нашел; за что же он напал на Меня и предал смерти? Зачем вложил в душу Иуды мысль погубить Меня? Не говори мне теперь, что Бог так устроил, что это дело не дьявола, а Божией премудрости. Будем пока рассматривать лишь мысль этого злого существа. Итак каким же образом мир судится во Мне? Дьяволу, как бы на суде, будет сказано: пусть ты всех умертвил, потому что нашел их виновными во грехе; но за что Христа умертвил? Не явно ли, что несправедливо? Поэтому через Него тебе будет отмщение за весь мир. А чтобы это было очевиднее, я объясню примером. Представь себе какого-нибудь свирепого тирана, который всех, кто ни попадется ему, подвергает различным жестокостям. Если этот человек, встретив царя или царского сына, несправедливо умертвит и его, то смерть этого последнего может отомстить ему и за всех прочих. Представь себе еще, что какой-нибудь заимодавец, взыскивая со своих должников, будет бить их и сажать в тюрьму; потом, по той же жестокости, заключит также в темницу и того, кто ему нисколько не должен. В этом случае он будет наказан и за то, что он сделал другим, — а именно, тот убьет его.

3. Так точно было и с Сыном (Божьим). Из-за того, что дьявол дерзнул сделать со Христом, он получит наказание за все, что причинил нам. И что (Христос) указывает именно на это, видно из того, что Он говорит: теперь князь этого мира будет низвержен Моей смертью. И когда Я буду вознесён от земли, всех привлеку к Себе (nz/04/Ioann12.htm#st32"> ст. 32), т. е. и язычников. А чтобы кто-нибудь не сказал: как же он будет низвержен, если он победит и Тебя самого? — говорит: не победит; да и может ли это быть, когда Я и других привлеку к Себе? И не говорит о воскресении, но о том, что важнее воскресения: всех привлеку к Себе. Если бы сказал: воскресну, то еще не видно было бы, что уверуют в Него, но сказав: уверуют — Он тем высказал и то и другое, — что Он и воскреснет, потому что, если бы Он оставался мертвым и был простым человеком, тогда никто бы не уверовал. Всех привлеку к Себе. А как же Он говорит, что Отец привлекает? Это значит, что Отец привлекает, когда привлекает Сын. Привлеку, говорит Он, так как их держит тиран и сами по себе они не могут придти и освободит© из его рук, потому что он не пускает их. В другом месте это называет (Христос) хищением. Никто, войдя в дом сильного, не может расхитить его вещей, если прежде не свяжет сильного, и тогда расхитит его дом (nz/02/Mark03.htm#st27"> Мк. 3, 27), — так говорит Он, изображая силу (врага). Следовательно, что там назвал Он хищением, то здесь называет привлечением. Итак, зная это, восстанем и прославим Бога, не верой только, но жизнью; а иначе это будет не слава, а хула. Не столько хулится Бог нечистой жизнью язычника, сколько развращением христианина. Поэтому, прошу вас, старайтесь всячески о прославлении Бога. Горе, сказано, тому рабу которым, имя Божие хулится. А когда будет горе, тогда тотчас последует всякое наказание и мучение. Напротив, блажен тот, кем имя Божие прославляется. Так не будем же жить, как во тьме, но постараемся избегать всяких грехов, а особенно тех, которые клонятся к общему вреду, потому что ими то особенно и наносится хула Богу. Какое, в самом деле, мы получим прощение, когда, обязанные, по заповеди, давать другим, мы будем похищать чужое? Какая будет для нас надежда на спасение? Ты будешь наказан, если не напитаешь алчущего: какое же получишь помилование, если обнажишь одетого? Мы постоянно говорим это, и не перестанем говорить. Может быть, не послушавшие сегодня послушают в следующие дни; если же некоторые и останутся непреклонными, то все же, по крайней мере, мы будем правы на суде, потому что исполнили свое дело. Но дай Бог, чтобы эти слова и нас не приводили в стыд, и вас не заставляли закрываться. Дай Бог всем с дерзновением стать перед судилищем Христовым, чтобы и мы могли похвалит© вами, и для своих зол найти какое-нибудь облегчение в вашем добром имени, о Христе Иисусе Господе нашем, с Которым Отцу, со Святым Духом, слава во веки. Аминь.

Беседа 68


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 67

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 68

Народ отвечал Ему: мы слышали из закона, что Мессия пребывает вовек; как же Ты говоришь, что Сын Человеческий должен быть вознесён? кто Это Сын Человеческий (nz/04/Ioann12.htm#st34"> Ин. 12, 34)?

1. Ложь бессильна и легко изобличается, хотя снаружи и разрисована многоразличными красками. Как те, которые покрывают смазкой стены, близкие к разрушению, через эту смазку не могут поправить их, так и люди, когда говорят ложь, легко изобличаются. Так именно случилось и теперь с иуяњми. Когда Христос сказал: когда Я буду вознесён от земли, всех привлеку к Себе, — они возражают: мы слышали из закона, что Мессия пребывает вовек; как же Ты говоришь, что Сын Человеческий должен быть вознесён? кто Это Сын Человеческий? Итак они знали, что Христос есть лицо бессмертное и имеет жизнь бесконечную. Следовательно понимали и то, что Он говорил. Да и в Писании во многих местах говорится вместе и о страдании, и о воскресении. Так напр. Исаия ставит то и другое вместе, когда говорит: Он был ведён как овца на заклание, и так далее; и Давид во втором псалме, равно как и во многих других, соединяет то и другое; и патриарх (Иаков), сказав: преклонился он, лёг, как лев, присовокупил: и как львица: кто поднимет его (vz/01/Bytie49.htm#st09"> Быт. 49, 9)? — чем указывает вместе и на страдание, и на воскресение. Но иудеи потому говорят, что Христос пребывает во веке, что этим думали заградить Ему уста и показать, что Он не Христос. И смотри, какая злонамеренность! Не сказали: мы слышали, что Христос не должен страдать, не должен быть распят; но: что пребывает вовек, — хотя эти слова и не составляют возражения, потому что страдание не было препятствием к бессмертию. Отсюда можно видеть, что они понимали многое, что могло казаться обоюдным, и что они по доброй воле поступали злонамеренно. Так как выше Христос беседовал о смерти, то они, услыша здесь слово: вознесён, пришли именно к мысли о смерти. Затем говорят: кто Это Сын Человеческий? И это также со злым умыслом. Не подумай, говорят они, что мы разумеем здесь Тебя, и не говори, будто мы противоречим Тебе по вражде с Тобой. Вот мы даже и не знаем, о ком Ты говоришь, и все же однако высказываем свое мнение. Что же Христос? Желая заградить им уста и показать, что Его страдания нисколько не препятствуют Ему пребывать во веки, Он говорит: ещё на малое время свет есть с вами (nz/04/Ioann12.htm#st35"> ст. 35). Этим показывает, что смерть Его есть только переселение, так как и солнечный свет не исчезает совершенно, но, скрывшись на краткое время, снова является. Ходите, пока есть свет. О каком времени говорит Он здесь? Разумеет ли всю настоящую жизнь, или только время до креста? Я думаю, — и то и другое, потому что, по неизреченному Его человеколюбию, многие уверовали в Него и после креста. А говорит Он это для того, чтобы побудить их к вере, что и прежде делал, когда говорил: Мне ещё недолго быть с вами (nz/04/Ioann07.htm#st33"> Ин. 7, 33). Ходящий во тьме не знает, куда идёт (nz/04/Ioann12.htm#st35"> ст. 35). В самом деле, чего не делают теперь иудеи, и однако же не знают, что делают, но ходят как бы во тьме. Думают, что идут по прямому пути, а на самом деле идут противоположным путем; соблюдают субботу, хранят закон, наблюдают правила касательно пищи, но не знают, куда идут. Потому и говорил: веруйте в свет, да будете детьми света, т. е., Моими сынами. В начале евангелист говорит (о верующих), что они не от крови, не от хотения плоти, но от Бога родились (nz/04/Ioann01.htm#st13"> Ин. 1, 13), т.е., от Отца, — а здесь говорится о самом (Христе), что Он их рождает, чтобы ты знал, что у Отца и Сына одно действие. Сказав это, Иисус отошёл и скрылся от них (nz/04/Ioann12.htm#st36"> ст. 36). Зачем Он теперь скрывается? Ведь не подняли против Него камней и не сказали никакой хулы, как было прежде: зачем же Он скрылся? Проникая в сердца их, Он знал, что в душе они ожесточились против Него, хотя и ничего не говорили; знал, что они кипели и готовы были убить Его, и не ожидал, пока дойдут они до самого дела, но скрылся, чтобы укротить их ненависть. Смотри, как на это указал и евангелист: он сейчас же присовокупил: Он столько чудес сотворил перед ними, и они не веровали в Него (nz/04/Ioann12.htm#st37"> ст. 37). Какие это знамения? Знамения, о которых евангелист умолчал. Да это же видно и из последующего. После того, как Он удалился и уступил им, Он снова приходит и кротко беседует с ними, говоря таким образом: верующий в Меня не в Меня верует, но в Пославшего Меня (nz/04/Ioann12.htm#st44"> ст. 44). И заметь, как Он (обыкновенно) поступает: начинает речь скромно и уничиженно, относя все к к Отцу, а потом возвышает Свое слово. Когда же видит, что они приходят в ярость, — удаляется, а потом снова является и снова начинает речь уничиженную. Когда же Он так поступал? Скажи лучше, когда Он так не поступал? Вот, смотри, как Он говорит сначала: как слышу, так и сужу (nz/04/Ioann05.htm#st30"> Ин. 5, 30); затем возвышеннее: как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> 5, 21); И опять: Я не сужу вас, есть Судящий (nz/04/Ioann08.htm#st50"> 8, 50); а потом опять удаляется. Затем, явившись в Галилее, говорит: Трудитесь не ради тленной пищи (nz/04/Ioann06.htm#st27"> 6, 27); и, сказав о Себе великое, именно — что Он сошел с неба, что Он дает жизнь вечную, снова уходит. А в праздник кущей опять является и поступает точно таким же образом.

2. Да и постоянно, как всякий может видеть, Он разнообразит таким образом свое учение: то приходит, то уходит, то говорит смиренно, то возвышенно. Так точно Он поступил и здесь. Он столько чудес сотворил перед ними, говорит, и они не веровали в Него, да сбудется слово Исаии пророка: Господи! кто поверил слышанному от нас? и кому открылась рука Господня (nz/04/Ioann12.htm#st37"> Ин. 12, 37—38)? И опять: Они не могли веровать, потому что, как Исаия ещё сказал; слухом услышите – и не уразумеете. Исаия сказал это, когда видел Его славу и говорил о Нём (nz/04/Ioann12.htm#st39"> ст. 39, 41; ср. vz/23/Isaia06.htm#st09"> Ис. 6, 9). Вот опять слова как и сказал означают не причину, а следствие. Не потому иудеи не веровали, что так сказал Исаия, но потому сказал так Исаия, что они не будут веровать. Почему же евангелист говорит не так, а напротив как будто представляет неверие следствием пророчества, а не пророчество — следствием неверия? В дальнейших же словах он тоже самое выражает еще сильнее, говоря так: не могли веровать, потому что, как Исаия ещё сказал. Этим он хочет яснее доказать, что Писание не ложно и что предсказанное им совершилось не иначе, а именно так, как было предсказано. А чтобы кто-нибудь не сказал: зачем же и пришел Христос? или Он не знал, что Его не будут слушать? — для этого и приводит пророков, показывая, что и они это знали. Пришел же Христос для того, чтобы не имели никакого извинения в своем грехе. Что предсказал пророк, то предсказал потому, что так непременно будет. А если бы не должно было непременно совершит©, то он и не предсказал бы; но оно должно было непременно совершит©, потому что (иудеи) были неизлечимы.

Если же и поставлено здесь слово: не могли, то оно значит тоже, что — не хотели. И ты не удивляйся этому. Вот я в другом месте говорится: кто может вместить, да вместит (nz/01/Matfei19.htm#st12"> Мф. 19, 12). Так и во многих местах Писание обыкновенно употребляет слово: возможность, в смысле хотения; вот напр. еще: вас мир не может ненавидеть, а Меня ненавидит (nz/04/Ioann07.htm#st07"> Ин. 7, 7). Да это же самое, как всякий может видеть, бывает и в обыкновенном разговоре. Так, когда кто говорит: я не могу полюбить такого-то, то под возможностью разумеет особенную силу хотения; точно также такой-то не может быть добрым. Да и пророк как говорит? Может ли Ефиоплянин переменить свою кожу и барс – свои пятна, и народ сей может делать доброе, привыкнув делать злое (vz/24/Ieremi13.htm#st23"> Иер. 13, 23). Не то разумеет он, будто совершение добродетели яў этих людей невозможно; но что они не хотят того, потому и не могут. И слова евангелиста выражают только то, что пророку невозможно было сказать ложь. Но никак нельзя сказать, чтобы поэтому самому иуяњм невозможно было уверовать. Пророк мог остаться верным и в том случае, если бы они уверовали, — он бы того и не предсказал. Так почему же, скажешь, Писание не выразилось таким образом? В Писании есть некоторые подобные особенности, а потому надобно подчиняться его правилам. Сказал это, когда видел Его славу. Чью славу? Отца. Как же Иоанн прилагает эти слова к Сыну, а Павел к Св. Духу? Это они говорят не потому, будто смешивают ипостаси, а чтобы показать, что у Них одно достоинство: что принадлежит Отцу, то принадлежит и Сыну, а принадлежащее Сыну принадлежит и Св. Духу. Хотя многое (Бог) изрек через ангелов, однако же никто не говорит: как сказал ангел, но: как сказал Бог; что изречено Богом через ангелов, то принадлежит Богу, но принадлежащее Богу еще не принадлежит ангелам. А здесь (апостол) говорит, что это слова Духа (nz/05/Deania26.htm#st25"> Деян. 26, 25—26). И говорил о Нём. Что говорил? Я видел Господа, сидящего на высоком и превознесённом престоле (vz/23/Isaia06.htm#st01"> Ис. 6, 1), и проч. Итак, славой он называет здесь видение, дым слышание неизреченных таинств, зрение серафимов, молнию, исходящую от престола, на которую не могли смотреть те силы. И говорил о Нём. Что говорил? Что он слышал голос, говоривший ему: кого Мне послать? и кто пойдёт? И я сказал: вот я, пошли меня. И Он сказал: слухом услышите – и не уразумеете, и глазами смотреть будете – и не увидите. Ибо сердце этого народа огрубело, и ушами с трудом слышат, и свои глаза сомкнули, да не узрят глазами, и не услышат ушами, и не уразумеют сердцем (vz/23/Isaia06.htm#st08"> Ис. 6, 8—10; ср. nz/04/Ioann12.htm#st40"> Ин. 12, 40). Вот опять новое недоумение; но его не будет, если вникнем в дело надлежащим образом. Как солнце поражает глаза больных, но не потому, чтобы оно имело такое свойство, так бывает и с теми, кто не внимает словам Божьим. В этом же смысле говорится и о фараоне, что ожесточил его сердце. Так бывает и с теми, которые каким-нибудь образом противятся словам Божьим. И это — особенность Писания, равно как и выражения: Бог предал их превратному уму (nz/13/Rimlia01.htm#st28"> Рим. 1, 28); и: разделил языки; это значит — позволил, попустил. В этих местах выражено не то, будто Бог и это производит, но показывается, что это происходит от злобы других. Когда мы бываем оставлены Богом, тогда предаемся дьяволу; а предавшись дьяволу, подвергаемся бесчисленным бедствиям. Итак, чтобы устрашить слушателя, говорит: ожесточил, и: предал. А что Бог не только не предает нас, но и не оставляет, если мы сами того не захотим, — послушай, что говорит: но ваши беззакония произвели разделение между вами и вашим Богом (vz/23/Isaia59.htm#st02"> Ис. 59, 2)? И еще: удаляющие себя от Тебя гибнут (vz/19/Psalom72.htm#st27"> Пс. 72, 27); а Осия говорит: как ты забыл закон твоего Бога, то и Я забуду тебя (vz/28/Osia04.htm#st06"> Ос. 4, 6). И сам Христос в Евангелии: сколько раз Я хотел собрать твоих детей, и вы не захотели (nz/03/Luka13.htm#st34"> Лк. 13, 34). И опять Исаия: Я приходил, никого не было, и когда Я звал, никто не отвечал (vz/23/Isaia50.htm#st02"> Ис. 50, 2). Говоря таким образом, показывает, что мы сами полагаем начало оставлению нас Богом, сами бываем виновны в своей погибели. А Бог не только не хочет ни оставлять нас, ни наказывать, но когда и наказывает, — делает это против Своего желания. Я не хочу, говорит Он, смерти умирающего, но обратитесь, и живите (vz/26/Iezeki18.htm#st32"> Иез. 18, 32). А Христос даже плачет о разрушении Иерусалима, как поступаем и мы в отношении к своим друзьям.

3. Итак, зная это, будем употреблять все меры, чтобы не отпасть от Бога, и постараемся иметь попечение о своей душе и любовь друг к другу; не будет отторгать от себя своих членов, — это свойственно беснующимся и умалишенным, — но чем в худшем найдем их положении, тем большую покажем об них заботливость. Ведь мы часто видим людей, одержимых упорными и неисцелимыми телесными недугами, и однако же не перестаем прилагать к ним лекарства. Что например хуже подагры? Что — хирагры? Но разве мы отсекаем из-за этого члены? Вовсе нет. Напротив, употребляем все меры, чтобы получить хоть какое-нибудь облегчение, если уж нет возможности уврачевать болезнь. Так же будем поступать и со своими братьями: хотя бы они страдали неисцелимыми болезнями, будем неотступно заботит© об их исцелении и носить тяготы друг друга. через это мы исполним и закон Христов, и достигнем обетованных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава во веки веков. Аминь.

Беседа 69


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 68

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 69

Впрочем, и из начальников многие уверовали в Него; но ради фарисеев не исповедовали, чтобы не быть отлучёнными от синагоги, ибо возлюбили больше похвалу людей, чем похвалу Божью (nz/04/Ioann12.htm#st42"> Ин. 12, 42, 43).

1. Мы вообще должны избегать все страсти вредные для души, но особенно те из них, которые и сами из себя рождают много грехов. Таково, например, сребролюбие. Оно и само по себе тяжкая болезнь, но становится еще тяжелее потому, что оно корень и мать всех зол. Таково же и тщеславие. Вот, например, и эти (начальники иудейские) отторглись от веры по любви к славе. Многие, говорит Писание, уверовали в Него; но ради иудеев не исповедовали, чтобы не быть отлучёнными от синагоги. Так точно и (Христос) еще прежде говорил им: как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете (nz/04/Ioann05.htm#st44"> Ин. 5, 44)? Следовательно они были не князья, а рабы, и рабы самые низкие. Впрочем, впоследствии и этот страх исчез. При апостолах мы нигде не встречаем одержимых этой болезнью; при них обращались к вере и Ґзья, и љщенники; ниспосланная благодать Святого Духа всех их сделала тверже адаманта. Но так как теперь это служило еще для них препятствием к вере, то послушай, что говорит Христос: верующий в Меня не в Меня верует, но в Пославшего Меня (nz/04/Ioann12.htm#st44"> ст. 44). Как бы так говорил Он: что боитесь вы уверовать в Меня? Вера в Меня, равно как и неверие, через Меня переходят к Богу. Смотри, как всегда и во всем обнаруживает Он совершенное равенство Своего существа. И не сказал: кто верует Мне, — чтобы кто не подумал, будто Он здесь говорит о Своих словах, — что можно было сказать и о людях, например, кто верует апостолам, верует не им, а Богу Но чтобы ты знал, что Он здесь говорит о вере в Свое существо, Он не сказал: кто верует Моим словам, но: верующий в Меня. Но почему, скажешь, Он нигде не сказал наоборот: кто верует в Отца, верует не в Отца, а в Меня? Потому что возразили бы: вот мы веруем в Отца, а в Тебя не веруем. Ведь они были еще очень немощны. Потому, беседуя с учениками, Он сказал так: веруйте в Бога, и в Меня веруйте (nz/04/Ioann14.htm#st01"> Ин. 14, 1); а с иуяњми — видя, что они, по своей немощи, еще не могут услышать такие слова, ведет речь иначе, им Он показывает, что невозможно уверовать в Отца, не уверовав в Него. И чтобы ты не подумал, будто это сказано в том же смысле, в каком может быть сказано и в отношении к человеку, Он присовокупляет: видящий Меня видит Пославшего Меня (nz/04/Ioann12.htm#st45"> ст. 45). Что же? Значить Бог — существо телесное? Вовсе нет. Христос говорит здесь о видении умственном, и тем опять показывает свою единосущность. Но что значат слова: верующий в Меня? Это тоже, как если бы кто сказал: кто берет воду в реке, берет ее не из реки, а из источника; а впрочем, и это еще весьма слабое подобие настоящего предмета. Я пришёл как свет в мир (nz/04/Ioann12.htm#st46"> ст. 46). Так как Отец везде называется светом, и в ветхом и в новом завете, то и он прилагает к Себе это название; поэтому и Павел, научившись отсюда, называет Его сиянием. Вообще Он здесь показывает великое сродство с Отцом и не полагает никакого различия, потому что вера в Него, говорит, не к Нему относится, а переходит к Отцу. А светом Он Себя назвал потому, что Он уничтожает заблуждение и рассеивает умственный мрак. И если кто Меня не слушает, Я не сужу его, ибо Я пришёл не судить мир, но спасти мир (nz/04/Ioann12.htm#st47"> ст. 47). Чтобы не подумали, будто Он по немощи не обращал внимания на тех, которые пренебрегали Им, для этого Он сказал: Я пришёл не судить мир.

2. Потом, чтобы не сделались от этого нерадивее, узнав что если верующий получает спасение, за то и неверующий не подвергается наказанию, — смотри, как Он ставит им на вид и страшный суд, присовокупляя следующие слова: Отвергающий Меня и не принимающий Моих слов имеет судью себе (nz/04/Ioann12.htm#st48"> ст. 48). Но если Отец не судит никого и Ты пришел не с тем, чтобы судить мир, так кто же его будет судить? Слово, которое Я говорил, оно будет судить его в последний день. Так как они говорили, будто Он не от Бога, то Он и сказал так, показывая, что для них тогда не будет возможности говорить это, но слова, которые Я изрек теперь, предстанут вместо обвинителя, будут обличать их и отнимут у них всякое оправдание. Ибо Я говорил не от Себя. Какое слово? Ибо Я не Сам от Себя пришел, но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить (nz/04/Ioann12.htm#st49"> ст. 49) — и все другие подобные слова. Следовательно это говорилось так только для них, чтобы они не могли иметь никакого предлога к извинению. В противном случае, какое (Христос) будет иметь преимущественно перед Исаией? Ведь этот последний говорит тоже самое: Господь Бог дал Мне язык мудрых, чтобы Я мог словом подкреплять изнемогающего (vz/23/Isaia50.htm#st04"> Ис. 50, 4). Какое перед Иеремией, который также, когда был послан, получил вдохновение? Какое — перед Иезекиилем? Ведь и этот говорил после того, как поглотил свиток. Притом же, те, которые будут слушать Его слова, были бы причиной Его знания. Если Он получил заповедь, что Ему говорить, только тогда, когда был посылаем, то наконец ты должен будешь сознаться, что Он того не знал прежде чем был послан. А что может быть нечестивее этих слов, если кто станет принимать их. в этом смысле и не позаботится узнать причину их уничиженности? Апостол Павел говорит, что даже ученики знали, что есть воля Божья, благая, угодная и совершенная (nz/13/Rimlia12.htm#st02"> Рим. 12, 2): Сыну ли не знать до тех пор, пока Он не получил заповеди? Есть ли в этом какая-нибудь сообразность? Видишь, что Он говорит с чрезвычайным уничижением для того, чтобы и иудеев привлечь к Себе, и на последующих людей наложить молчание? Итак, для того Он говорит по-человечески, чтобы хотя этим способом понудить их к тому, чтобы они избегали всего низкого в Его словах, зная, что Он так говорит не по существу, а по немощи слушателей. И Я знаю, что Его заповедь есть вечная жизнь. Итак, что Я говорю, говорю, как Отец сказал Мне (nz/04/Ioann12.htm#st50"> ст. 50). Видишь, как уничижены эти слова? Ведь кто получит заповедь, тот уже не господин над самим собой. А между тем, сам же он говорит: как Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет. Неужели же воскрешать, кого хочет, Он имеет власть, а говорить, что хочет, не имеет? Очевидно, Он этими словами хочет сказать вот что: неестественно, чтобы иное говорил Он, и иное высказывал Я. И Я знаю, что Его заповедь есть вечная жизнь. Это Он сказал против тех, которые почитали Его обманщиком и говорили, будто Он пришел на погибель. А словами: Я не сужу показывает, что Он нисколько не виновен в их погибели. Этим Он как бы так свидетельствует, намереваясь оставить их и больше не обращаться с ними: беседуя с вами, Я ничего не говорил собственно от Себя, но все от Отца. И для того Он заключает Свою беседу с ними словами уничиженными, чтобы сказать, что при самом конце таков был Мой последний голос к ним. Какой же именно? Итак, что Я говорю, говорю, как Отец сказал Мне. Если бы Я был противником Богу, Я бы сказал напротив, — что Я ничего не говорю угодного Богу, чтобы всю славу присвоить Себе; но Я все отношу к Нему, так что даже ничего Своего не говорю. Почему же вы не верите Мне, когда Я говорю, что Я получил заповедь, и когда с такой силой опровергаю ваше неправое мнение, будто Я противлюсь Отцу? Как получавшим заповедь невозможно ни делать, ни говорить ничего другого, кроме того, что угодно пославшим их, до тех пор, пока они во всей точности не исполнят заповеди, так и Мне нельзя ни делать, ни говорить ничего другого кроме того, что хочет Отец. Что делаю Я, то творит Он, потому Он со Мной; Отец не оставил Меня одного (nz/04/Ioann08.htm#st29"> Ин. 8, 29). Видишь. как Он всюду показывает. что Он тесно соединен со Своим Родителем и между Ними нет ничего посредствующего? И в том случае, когда Он говорит: Я пришёл не Сам от Себя, Он тем не власть у Себя отнимает, а уничтожает лишь мысль, будто Он чужд и противен Богу. Ведь если люди властны сами над собой, то тем более единородный Сын. А что это справедливо, — послушай что говорит Павел: опустошил Себя Самого и предал Себя за нас (nz/18/Filipp02.htm#st07"> Флп. 2, 7; nz/17/Efesia06.htm#st02"> Еф. 6, 2). Но, как я сказал, страшно, истинно страшно — тщеславие. Оно было причиной, что и эти люди не веровали, и другие худо веровали, и что слова, которые (Христос) говорил для их же самих — из человеколюбия, они обращали в повод к нечестию.

3. Итак, будем всячески избегать этого зверя. Он бывает различного рода и вида, и разливает свой яд на все, — и на сокровища, и на удовольствия, и на красоту телесную. Потому-то мы везде и переступаем границы нужды; оттого и роскошь в одежде, и большая толпа слуг; оттого пренебрегается умеренность во всем — и в домах, и в одежде, и в столе, а роскошь господствует Ты хочешь наслаждаться славою? Подавай милостыню: тогда тебя похвалят ангелы, тогда тебя прославит Бог. А теперь вся слава достается на долю золотых дел мастеров и ткачей; ты же остаешься без венца и нередко видишь себя обременяемой проклятиями. Не обвешивай ты всем этим своего тела, а издержи все это на пропитание нищих, и со всех сторон будут рукоплескания, отовсюду — великая похвала. Тогда именно ты будешь этим обладать, когда будешь раздавать другим; а покуда ты пользуешься одна, ты не владеешь. Дом — не надежное хранилище; верное хранилище — это руки нищих. И зачем ты украшаешь тело, между тем как душа остается в небрежении и покрыта нечистотою? Зачем ты не столько заботиш© о душе, сколько о теле? Ведь о ней следовало бы даже больше заботит©; по крайней же мере, возлюбленные, будем иметь о ней хоть такое же попечение. Скажи мне: если бы кто спросил у тебя, чего бы ты лучше желала — тело ли иметь чистое, здоровое и прекрасное, а одеяние носить бедное, или — иметь тело уродливое и больное, но ходить в золоте и щеголять убранством? Не гораздо ли скорее ты захотела бы иметь благообразие в самой природе своего тела, чем в пышности одежде? Неужели же ты по отношению к телу пожелаешь этого, а по отношению к душе — противного? Имея душу отвратительную, безобразную и черную, ужели ты думаешь что-нибудь выиграть через золотые украшения? Не крайнее ли это безумие? Обрати лучше эти украшения внутрь и этими ожерельями убери свою душу. Когда они лежат на теле, они не служат ни к его здоровью, ни к красоте. Ведь они не сделают ни черного белым, ни безобразного — красивым и благовидным. Но если ты украсишь ими душу, то скоро сделаешь ее из черной белую, из отвратительной и безобразной прекрасной и благовидной. И это не мое слово, но самого Господа, который говорит так: если ваши грехи будут, как багряное, – как снег убелю (vz/23/Isaia01.htm#st18"> Ис. 1, 18); и еще: подавайте милостыню, тогда всё будет у вас чисто (nz/03/Luka11.htm#st41"> Лк. 11, 41). И не себя только, а и мужа своего ты сделаешь прекрасным, если будешь поступать таким образом. Когда мужья увидят, что вы оставили эти украшения, тогда они уже не будут иметь надобности в больших издержках; а не имея этой надобности, они вовсе отстанут от любостяжания и будут более склонны к милостыне. Да и вы тогда в состоянии будете смело советовать им делать то, что следует; а теперь вы совершенно лишены этой власти. В самом деле, какими устами вы будете говорить им это? Какими глазами будете смотреть, требуя от мужей, чтобы они подавали милостыню, когда большую часть вы издерживаете на украшение тела? Тогда ты в состоянии будешь смело говорить мужу о милостыне, когда оставишь золотые украшения. И если бы даже ты нисколько в том не успела, — по крайней мере, ты исполнишь со своей стороны все; а впрочем невозможно, чтобы ты не убедила своего мужа, когда будешь говорит ему самими делами. Как ты знаешь, жена, не спасёшь ли мужа (nz/14/1Korin07.htm#st16"> 1 Кор. 7, 16)? Потому, как теперь ты дашь ответ и за себя и за него, так если отложишь весь этот внешний блеск — получишь двойной венец, и будешь торжествовать, нося венец вместе с мужем, в бесконечные веки, и будешь наслаждаться вечными благами, которых и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 70


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 69

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 70

Перед праздником Пасхи Иисус, зная, что Его час пришёл перейти от этого мира к Отцу, явил делом, что, возлюбив Своих находящихся в мире, до конца возлюбил их (nz/04/Ioann13.htm#st01"> Ин. 13, 1).

1. Будьте подражателями мне, говорит Павел, как я Христу (nz/14/1Korin11.htm#st01"> 1 Кор. 11, 1). Для того Христос и плоть принял из одного с нами состава, чтобы через нее научить нас добродетели. В подобии, сказано, греховной плоти в жертву за грех и осудил грех во плоти (nz/13/Rimlia08.htm#st03"> Рим. 8, 3). Да и сам Христос (говорит): научитесь от Меня, ибо Я кроток и смирен сердцем (nz/01/Matfei11.htm#st29"> Мф. 11, 29). И этому Он учил не словами только, но и делами. Так, называли Его и самарянином, и бесноватым, и обманщиком, и бросали в Него камни; а фарисеи то слуг посылали, чтобы схватить Его, то подсылали других злоумышленников, притом и сами часто поносили Его, и все это тогда, как не только не имели ни малейшего повода к обвинению Его, а напротив, еще постоянно пользовались Его благодеяниями. Однако же, и после всего этого, Он не переставал творить им добро и словом, и делом. И когда один слуга ударил Его, Он говорит: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьёшь Меня (nz/04/Ioann18.htm#st23"> Ин. 18, 23)? Но так поступал Он со Своими врагами и злоумышленниками. Посмотрим же, как Он поступает и со Своими учениками, а особенно — что Он теперь высказывает по отношению к (ученику) коварному. Ведь его следовало ненавидеть больше всех, потому что он, будучи учеником и участником в трапезах и вечерях, и видя чудеса, и удостоившись получить так много, поступил с Ним хуже всех, — не камни бросал в Него и не поносил Его, но выдал и предал. Между тем смотри, как Он благосклонно принимает его: Он умывает ему ноги. И этим также Он хотел удержать его от злого намерения. Мог Он, конечно, если бы захотел, иссушить его, как смоковницу, и разорвать на части, как разорвал камни, и разодрать как завесу; но Он хотел, чтобы тот оставил свое злое намерение не по принуждению, а по доброй воле. С этой целью он и умывает ему ноги. Но и этого не устыдился этот несчастный и жалкий человек. Перед праздником Пасхи Иисус, зная, что Его час пришёл. Не тогда только узнал, но знал, говорит (евангелист), гораздо прежде, чем сделал то, что сделал. Перейти. Евангелист глубокомысленно называет смерть Его переходом. Возлюбив Своих находящихся в мире, до конца возлюбил их. Видишь, как Он, намереваясь оставить их, обнаруживает к ним более сильную любовь? Слова: возлюбив, до конца возлюбил их — а именно означают, что Он не упустил ничего, что следовало сделать тому, кто сильно любит. Но почему Он сделал это не сначала? Что важнее, то Он делает в конце, чтобы усилить их привязанность к Себе и приготовить им великое утешение в наступающих бедствиях. Своими же Он называет их по Своему близкому с ними общению. Называет Он и других Своими, но — как Свое создание, например, когда говорит: и свои Его не приняли (nz/04/Ioann01.htm#st11"> Ин. 1, 11). Но что значит: находящихся в мире? Это значит, что у Него были Свои и между умершими, как например Авраам, Исаак, Иаков и подобные им; но они были уже не в мире. Видишь ли, что Он Бог и ветхого, и нового завета? А что значит: до конца возлюбил их? Этим (евангелист) говорит, что Он никогда не переставал любить их; и это называет свидетельством особенно сильной любви. Правда, в другом месте (таким свидетельством) называется не это, а положение души за друзей своих; но тогда этого еще не было. Но почему Он сделал это (умыл ноги) теперь? Потому что это было гораздо удивительнее тогда, когда Он для всех казался столько славным: да через это и утешение не малое Он оставил перед разлукой с ними. Так как им предстояло перенести жестокую скорбь, то Он предлагает им через это и равносильное утешение. И во время вечери, когда дьявол уже вложил в сердце Иуде, предать Его (nz/04/Ioann13.htm#st02"> ст. 2). В изумлении сказал это евангелист, показывая что умыл ноги Иуде тогда, когда тот уже решился предать Его. Этим Он обнаруживает также великую злобу Иуды, — потому что его не остановило ни участие в вечери, хотя это обыкновенно лучше укрощает злобу, ни то, что Учитель продолжал заботит© о нем до самого последнего дня. Иисус, зная, что Отец всё отдал в Его руки, и что Он пришёл от Бога и отходит к Богу (nz/04/Ioann13.htm#st03"> ст. 3). Здесь выражает свое удивление, что Тот, кто так велик и так высок, кто пришел от Бога и к Богу отходит, кто все содержит в Своей власти, — что Он совершил это и, не смотря на все Свое величие, не возгнушался принять на Себя такое дело. Под преданием же, как мне кажется, он разумеет здесь спасение верных; и Христос, когда говорит: всё предано Мне Моим Отцом (nz/01/Matfei11.htm#st27"> Мф. 11, 27), — разумеет это же самое предание. Так точно Он и в другом месте говорит: они были Твои, и Ты дал их Мне (nz/04/Ioann17.htm#st06"> Ин. 17, 6); и еще: Никто не может прийти ко Мне, если Отец не привлечёт его (nz/04/Ioann06.htm#st44"> Ин. 6, 44); и: если не будет дано ему с неба (nz/04/Ioann03.htm#st27"> 3, 27). Итак, или это выражает, или то, что омовение ног нисколько не могло унизить, так как Он пришел от Бога и идет к Богу, и все содержит. А когда ты слышишь: предание, то не предполагай ничего человеческого. Этим показывается только уважение к Отцу и единомыслие с Ним, — потому что, как Отец передает Ему, так и Он передает Отцу, как это и показывает Павел, когда говорит: Он предаст Царство Богу и Отцу (nz/14/1Korin15.htm#st24"> 1 Кор. 15, 24). Говорит здесь об этом по-человечески, показывая Его великую заботливость об учениках и обнаруживая неизреченную любовь Его к ним, — так как Он теперь уже заботился об них, как о своих, научая их матери всех благ — смиренномудрию, которое Он назвал началом и концом добродетели. И не без причины присовокуплены слова: пришёл от Бога и отходит к Богу, но чтобы знали мы, что Он поступал достойно Того, кто пришел оттуда и туда идет, — поправ всякую гордость. И встал с вечери, снял с Себя верхнюю одежду (nz/04/Ioann13.htm#st04"> Ин. 13, 4).

2. Смотри, как не омовением только Христос показывает Свое смирение, но и другими действиями. Не прежде возлежания Он встал, а тогда, когда уже все возлегли. Затем не просто умывает, но сначала сложил с Себя одежду. Но и на этом не остановился, а еще опоясался полотенцем; да и этим не удовольствовался, но Сам же влил воду, а не другому велел наполнить ее. Так все это Он делает Сам, чтобы показать тем, что, когда мы делаем добро, то должны делать его не с небрежностью, но со всем усердием. И мне кажется, что Своему предателю Он умыл ноги первому, – так как (евангелист) сказав: и начал мыть ноги ученикам (nz/04/Ioann13.htm#st05"> ст. 5), затем продолжает: Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли мыть мои ноги (nz/04/Ioann13.htm#st06"> ст. 6)? — То есть, теми ли самыми руками, которыми Ты отверзал очи, очищал прокаженных и воскрешал мертвых? Подлинно, уже и это выражает собой весьма много, — почему Петру и не было надобности сказать что-нибудь больше, чем: Тебе ли? В этом одном уже высказывалось все. Но справедливо может кто-нибудь спросить: почему никто другой не воспрепятствовал Ему (умыть ноги), а только один Петр, что служит свидетельством не малой любви и уважения ? Какая же этому причина? Мне кажется, что Христос прежде умыл ноги предателю, а потом приступил к Петру, и что другие были уже вразумлены примером Петра. А что действительно Он умыл кого-то другого прежде Петра, это видно из слов: когда же пришел к Петру. Впрочем, евангелист не говорит прямо, но словом: начал намекает на это. И хотя первым был Петр, но, вероятно, предатель, по своей наглости, возлежал даже выше верховного (апостола). Его наглость выказывается и в других случаях — например, когда он погружает вместе с Учителем (руку в блюдо), и когда, не смотря на обличения, не чувствует угрызения совести. Петр, однажды подвергшись упреку еще прежде, и упреку за слова, которые он сказать от любви, так смирился, что даже и тогда, как был в томлении и трепете, обратился к другому, чтобы тот вопросил; а этот (Иуда), не смотря на частые обличения, не приходил в чувство. Итак, когда подошел к Петру, тот говорит Ему: Господи! Тебе ли мыть мои ноги? (Христос) говорит ему: что Я делаю, теперь ты не знаешь, а узнаешь после (nz/04/Ioann13.htm#st06"> ст. 6, 7), т. е. (после узнаешь) какая от этого выгода как полезен этот урок, как это может расположить нас ко всякому смиренномудрию. Что же Петр? Продолжает противиться и говорит: не омоешь моих ног вовек (nz/04/Ioann13.htm#st08"> ст. 8). Что ты делаешь, Петр? Разве не помнишь прежних слов? Не ты ли сказал: будь милостив к Себе, и услышал: отойди от Меня, сатана (nz/01/Matfei16.htm#st22"> Мф. 16, 22, 23)? Неужели и это не вразумило тебя, и ты все еще горячиш©? Да, говорит; но теперь совершается дело необыкновенное и поразительное. Поелику же Петр поступал так по великой любви, то и Христос опять улавливает его той любовью. Как тогда Он сильно укорил его, сказав: ты Мне соблазн, так и теперь говорит: если не омою тебя, не имеешь части со мной (nz/04/Ioann13.htm#st08"> ст. 8). Что же этот пылкий и пламенный? Господи, говорит, не только мои ноги, но и руки и голову (nz/04/Ioann13.htm#st09"> ст. 9). Горяч в сопротивлении, но еще горячее в изъявлении согласия; а то и другое — от любви. Но почему (Христос) не сказал, для чего Он это делал, а употребил угрозу? Потому, что Петр не послушал бы. Если бы сказал: оставь, через это Я хочу научить вас смирению, — то Петр тысячу раз обещал бы быть смиренным, лишь бы только Владыка не делал этого. А теперь что говорит? То, чего Петр всего более боялся и страшился, — а именно, чтобы не быть отлученным от Него. Ведь это он часто спрашивал: куда Ты идёшь, и по этому-то поводу говорил: я мою душу положу за Тебя (nz/04/Ioann13.htm#st36"> Ин. 13, 36—37). Если он не уступил и тогда, как услышал: ты не знаешь теперь, что Я делаю, а узнаешь после, — то тем более, если бы узнал. Поэтому-то и сказал: узнаешь после, — зная что, если бы он уразумел это теперь, то продолжал бы противиться. Да Петр и не сказал: объясни мне, и я не буду противиться; но — что было знаком еще большей горячности — он даже не хотел знать этого, а опять настаивает на своем, говоря: не омоешь моих ног. Когда же (Христос) употребил угрозу, — он тотчас утих. Но что значит: узнаешь после? Когда именно после? Тогда, говорит, когда именем Моим будешь изгонять бесов, когда увидишь Мое вознесение на небо, когда узнаешь от Духа, что Я восседаю одесную Отца, — тогда поймешь то, что теперь совершается. Что же Христос? Когда Петр сказал: Господи! не только мои ноги, но и руки и голову, — (Христос) говорит: омытому нужно только ноги помыть, потому что весь чист; и вы чисты, но не все. Ибо Он знал Своего предателя (nz/04/Ioann13.htm#st09"> ст. 9—11). Но если они чисты, — для чего умываешь им ноги? Для того, чтобы мы научились скромности. Поэтому-то Он обратился не к другой какой-нибудь части тела, а именно к той, которая менее всех других ценится. Что значит: омытый? Тоже, что чистый. А разве они были чисты? Ведь они еще не были освобождены от грехов и не удостоились получить Св. Духа, так как грех еще владычествовал, клятвенное рукописание еще существовало и жертва еще не была принесена? Почему же Он называет их чистыми? Чтобы ты не подумал, будто они в том отношении чисты, что уже освобождены от грехов, Он присовокупил: вы уже очищены через слово, которое Я проповедал вам (nz/04/Ioann15.htm#st03"> Ин. 15, 3), — т. е., вы пока чисты только с этой стороны; вы уже приняли свет; вы уже освободились от иудейских заблуждений. Так и пророк говорит: Омойтесь, очиститесь; удалите ваши злые деяния от Моих глаз (vz/23/Isaia01.htm#st16"> Ис. 1, 16). Значит, такой уже омылся и чист. А так как апостолы отвергли от души своей великое лукавство и обращались со Христом с чистой совестью, то Он и говорит, сообразно с словами пророка, что омытый уже чист. Под омовением он разумеет здесь не иудейское омовение водой, но очищение совести.

3. Итак, будем и мы чисты, научимся делать добро. Но что такое добро? Защищайте сироту, вступайтесь за вдову. Тогда придите – и рассудим, говорит Господь (vz/23/Isaia01.htm#st17"> Ис. 1, 17). В Писании часто говорится таким образом о вдовах и сиротах, а мы о том и не думаем. Между тем, представь, какая награда! Если ваши грехи будут, как багряное, – как снег убелю; если будут красны, как пурпур, – как волну убелю (vz/23/Isaia01.htm#st18"> Ис. 1, 18). Вдовы беззащитны, а потому Господь много о них заботится. Они, конечно, могли бы вступить и во второй брак, но из страха Божия они переносят скорби вдовства. Подадим же им руку помощи все мы, и мужи и жены, чтобы и нам самим когда-нибудь не подвергнуться тяжкой участи вдовства, или, если подвергнемся ей, — иметь полное право ожидать и себе человеколюбия. Не малую имеют силу слезы вдовицы, они могут открыть само небо. Не будем же обижать их, не станем увеличивать их несчастия, но будем оказывать им всевозможную помощь. Если будем поступать таким образом, то доставим себе совершенную безопасность и в настоящей жизни, и в будущем веке. не только здесь, но и там они послужат для нас защитой, за оказанные им благодеяния они избавят нас от большей части наших грехов и дадут нам возможность с дерзновением предстать перед судилищем Христовым, чего да удостоимся все мы по благодати и человеколюбию господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 71


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 70

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 71

Когда же омыл им ноги и надел Свою одежду, то, возлёгши §ть, сказал им: знаете ли, что Я сделал вам и пр. (nz/04/Ioann13.htm#st12"> Ин. 13, 12).

1. Опасно, возлюбленные, опасно впасть в глубину зол. Тогда уже трудно бывает душе исправит©. поэтому нужно всячески стараться — не быть уловленным в начале, потому что легче не вдаваться (в зло), чем, вдавшись, исправит©. Посмотри на Иуду: когда он вверг себя (в зло), то сколько ни получает помощи, — все не восстает. Сказал (Христос), обращаясь к нему: но один из вас дьявол; сказал: не все веруют (nz/04/Ioann06.htm#st70"> Ин. 6, 70, nz/04/Ioann06.htm#st64"> 64); сказал: не о всех вас говорю, и: Я знаю, которых избрал (nz/04/Ioann13.htm#st18">13, 18), — но он ничего этого не чувствует. Когда же омыл им ноги и надел Свою одежду, то, возлёгши §ть, сказал им: знаете ли, что Я сделал вам? Это говорит, обращаясь уже не к одному Петру, но и ко всем. Вы называете Меня: Господь и Учитель; и правильно говорите, ибо Я точно то (nz/04/Ioann13.htm#st12">13, 12, 13). Вы называете Меня, — ссылается на их суждение. Потом, чтобы не показалось, что это слова их приязни, присовокупляет: Я точно то. Таким образом, приведи их собственные слова, Он тем самым делает их не тягостными; а подтвердив приведенные слова Своим (словом), отстраняет от них всякое подозрение. Ибо Я точно то, говорит. Видишь ли, как, беседуя с учениками, Он гораздо открытее говорит о самом Себе? Как сказал Он: не называйте учитЈ на земле, ибо один у вас Учитель, также сказал: и отцом себе не называйте никого на земле (nz/01/Matfei23.htm#st08"> Мф. 23, 8, 9). А выражение: один и: один сказано не об Отце только, но и о Нем. Если бы Он говорил, не разумея здесь и Себя, то как мог бы сказать: да будете детьми света (nz/04/Ioann12.htm#st36"> Ин. 12, 36)? И опять: если бы называл учителем одного Отца, то как же говорит: Я точно то, и еще: один у вас Наставник – Мессия (nz/01/Matfei23.htm#st10"> Мф. 23, 10).

Итак, если Я, Господь и Учитель, омыл ноги вам, то и вы должны омывать ноги друг другу. Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам (nz/04/Ioann13.htm#st14"> Ин. 13, 14, 15). Но ведь это не одно и тоже, потому что Он Учитель и Господь, а вы между собой — сорабы. Что же значит: то же? С таким же усердием. Для того Он и берет примеры от большего, чтобы мы делали хоть меньшее. Так и учителя пишут для детей весьма красивые буквы, чтобы они, хотя несовершенно, подражали им. Что же теперь — требующие почестей? Христос умыл ноги предателю, святотатцу и хищнику и в самое время предательства, не смотря на нераскаянность, сделал его сообщником трапезы; а ты гордиш© и надмеваешься? Так значит, скажешь, мы должны умывать ноги друг другу, следовательно и рабам? А что же особенного, если и рабам? Здесь раб и свободный различаются только по имени, а там — по существу дела. Христос по естеству Господь, а мы рабы; однако же, Он не отказался и это сделать. Но теперь приходится довольствоваться, если и с свободными мы не поступаем, как с рабами и купленными невольниками. И что мы тогда скажем, — мы и имеющие образец такого долготерпения нисколько не подражающие им, а поступающие совершенно напротив — без меры превозносящиеся и не воздающие должного? Ведь Бог, сам сначала совершив это (умыв ноги), сделал нас должниками друг другу, хотя мы обязаны воздавать друг другу и меньше (того, что Он сделал), так как Он — Господь, а мы, если будем делать это, будем делать для подобных нам рабов. На это самое и Он указал словами: итак, если Я, Господь и Учитель, и еще: так и вы. Следовало бы сказать: тем более вы — рабы; но Он предоставил это совести слушателей. Но почему же Он сделал это теперь? Потому что (ученики) скоро уже должны были удостоит© чести, одни — большей, другие — меньшей.

2. Поэтому, чтобы они не возносились друг над другом и не говорили, как прежде: кто больший, и не негодовали друг на друга, Он у всех их отнимает высокомерие, говоря: хотя бы ты был и очень велик, ты не должен нисколько возносит© над братом. И не сказал того, что важнее, а именно: "если Я умыл ноги предателю, то что великого в том, если вы (будете умывать ноги) друг другу"; но, показав это на самом деле, предоставил судить о том зритЈм. Поэтому Он говорил: кто исполнит и научит, тот великим назовётся (nz/01/Matfei05.htm#st19"> Мф. 5, 19), потому что учить по-настоящему — это значит исполнять самим делом. Такое учение какой не истребит надменности? Какой не уничтожит гордости и высокомерия? Сидящий на херувимах умыл ноги предателю; а ты, человек — земля и пепел, пыль и прах — превозносиш© и высокомудрствуешь? И какой же будешь достоин ты геенны? Если ты действительно желаешь иметь чувства высокие, — приди, я покажу тебе путь, потому что ты даже не знаешь, что это значит. Кто прилепляется к настоящему, как к чему-то великому, у того душа низ. Поэтому и смиренномудрие может быть только при величии души, и надменность — только от низости души. Как малые дети пристрастны бывают к ничтожным вещам, к мячикам, обручам и костям, а о великом не могут иметь и понятия, так точно и здесь, кто любомудрствует, тот будет считать за ничто блага настоящие (и потому ни сам не захочет иметь их, ни у другого не возьмет их), а кто не любомудрствует, тот будет думать иначе, будет пристрастен к паутине, к тени, к сонным мечтам и к тому, что еще ничтожнее этого. Истинно, истинно говорю вам: раб не больше своего господина, и посланник не больше пославшего его. Если это знаете, блаженны вы, когда исполняете. Не о всех вас говорю; Я знаю, которых избрал. Но да сбудется Писание: кто ест со мной хлеб, поднял на Меня свою пяту (nz/04/Ioann13.htm#st16"> Ин. 13, 16—18). Что сказал прежде, то и теперь говорит, для увещания их. Если раб не больше господина своего, и посланник не больше пославшего его, а Мной это сделано, то тем более вам должно делать это. Потом, чтобы кто-нибудь не сказал: для чего Ты это говоришь? Разве мы не знаем этого? — присовокупил следующее: Я говорю вам не потому, будто вы не знаете, но для того, чтобы вы осуществляли на самом деле Мои слова. Знать могут все, а делать — не все. Потому Он и сказал: блаженны вы, когда исполняете. Потому же именно и я непрестанно повторяю вам об этом, хотя вы и знаете, — чтобы расположить вас к делам. Ведь и иудеи знают, но они не блаженны, потому что не исполняют того, что знают. Не о всех, говорит, вас говорю. О, долготерпение! Еще не открывает предателя, а напротив прикрывает его дело, подавая тем ему случай к покаянно. И открывает, и не открывает, говоря таким образом: кто ест со мной хлеб, поднял на Меня свою пяту. Мне кажется, что слова: раб не больше своего господина сказаны и яў того, чтобы те, которым случится потерпеть зло от рабов или от каких-нибудь ничтожных людей, не соблазнялись, взирая на пример Иуды, который, получив бесчисленные благодеяния, заплатил злом Благодетелю. Поэтому и присовокупил: кто ест со мной хлеб, и, оставив все прочее, сказал о том, что по преимуществу могло его удержать и пристыдить: тот, говорит, кого Я питал, кого Я сделал участником Своей трапезы. Это Он говорил, научая благодетельствовать людям, делающим нам зло, даже и тогда, как они неисправимы. А так как Он сказал: не о всех вас говорю, то, чтобы не навести страха на многих, Он отделяет наконец Иуду, говоря так: кто ест со мной хлеб. Выражение: не о всех не указывает непременно на одного; поэтому Он присовокупил: кто ест со мной хлеб, показывая этому несчастному, что Он подвергается его нападению не по неведению, но совершенно зная, — а это опять больше всего могло удержать его. И не сказал: предаст Меня, но: поднял на Меня свою пяту, чтобы тем выразить коварство, лукавство и скрытность его замысла.

3. Все же это написано для того, чтобы мы не были злопамятны к обидчикам, но вразумляли и оплакивали их. Действительно, слез достойны не те, которые терпят обиду, но те, которые причҐют ее. Лихоимец, клеветник и всякий, делающий какое-либо другое зло, вредят гораздо больше самим себе; а нам прин ©т величайшую пользу, если мы не мстим за себя. Положим, например, такой-то ограбил, а ты за обиду возблагодарил и прославил Бога. через это благодарение ты приобрел себе бесчисленные награды, равно как тот приготовил себе неизреченный огонь. Если же кто скажет: что же, если я не мог отомстить обидевшему меня, потому что я слабее его? — то я отвечу вот что: ты мог сердит© и гневаться, потому что это в нашей власти, желать зла опечалившему, тысячекратно проклинать его и всюду бесславить. Следовательно, кто этого не сделал, тот получит награду и за то, что не мстил, так как, очевидно, он не стал бы мстить и в том случае, если бы мог это сделать. Ведь обиженный, если он малодушен, пользуется всяким оружием — мстит обидевшему проклятиями, ругательствами, наветами. Итак, ты не только не делай этого, но и молись за него; а если ты не только не сделаешь этого, но и станешь молит© за него, то будешь подобен Богу. Молитесь, сказано, за обижающих вас, да будете детьми вашего Небесного Отца (nz/01/Matfei05.htm#st44"> Мф. 5,44). Видишь, какую великую пользу получаем мы от обид, причҐемых нам другими? Ничем так не услаждается Бог, как тем, когда мы не воздаем злом за зло? Но что я говорю: когда не воздаем злом за зло? Ведь нам заповедано воздавать противным, — благодеяниями, молитвами. Поэтому и Христос воздал хотевшему предать Его благодеяниями, а именно: умыл ноги, обличал тайно, укорял с кротостью, служил, удостоил его трапезы и целования, и хотя (Иуда) и от этого не сделался лучше, однако же Он не переставал делать Свое. Но, если хочешь, я научу тебя и примером рабов, и в особенности, рабов ветхозаветных, чтобы ты видел, что мы не можем иметь никакого извинения, когда бываем злопамятны. Итак, хотите ли, я скажу вам о Моисее? Или не вознести ли слово еще далее? Ведь чем древнее будут представлены примеры, тем будут они убедительнее. Почему же так? Потому что тогда добродетель была труднее. Жившие в то время не имели ни письменных наставлений, ни примеров жизни; подвизалась одна только природа без всякой посторонней помощи и принуждена была всюду плавать без всякой опоры. Потому-то (Писание), восхваляя Ноя, не просто назвало его совершенным, но присовокупило: в роде своем, то есть, в такое время, когда было много препятствий. Конечно, после него прославились и другие, однако же он ничем не будет меньше их, — потому что он был совершен в свое время.

Кто же был долготерпелив прежде Моисея? Блаженный и доблестный Иосиф, который, прославившись целомудрием, не менее прославился долготерпением. Его продали, между тем как он не сделал никакой обиды, но служил, работал и исполнял все, свойственное рабам. На него возвели злую хулу, но он не мстил, хотя имел и отца на своей стороне; напротив, он даже понес братьям пищу в пустыню и, когда не нашел их, не отчаялся и не возвратился назад, хотя и имел к тому случай, если бы хотел, но всегда сохранял истинно братское расположение к этим свирепым и жестоким людям. Опять, когда он сидел в темнице и был спрошен о причине, он не сказал о них ничего худого, а только: ничего не сделал, и: я украден из земли Евреев (vz/01/Bytie40.htm#st15"> Быт. 40, 15). И после этого, когда снова получил власть, он и питал их, и избавил от бесчисленных зол. Так-то, когда мы бодрствуем над собой, злоба ближнего не может отвратить нас от добродетели. Но не таковы были его братья. Они Ґли с него одежду и хотели убить его, и поносили его за сновидение. Он принес им пищу, а они замышляли лишить его свободы и жизни. Сами ели, а брата, бросив нагого в ров, презирали. Что может быть хуже такого зверства? Каких убийц не были они бесчеловечнее? А потом, извлекши из рва, они предали его тысяче смертей, — продали людям иноплеменным и диким, отправлявшимся к варварам. Но он, сделавшись царем, не только не мстил им, но освободил их, сколько было в его власти, и от греха, назвав все случившееся делом Промысла Божия, а не их злобы. И все, что он ни сделал с ними, сделал не с тем, чтобы отомстить за обиду, но притворно, ради брата. Оттого-то, когда увидел впоследствии, что они не отпускают от себя его брата, — тот час сбросил с себя личину, стал громко рыдать и обнимать их, как будто бы они, прежде погубившие его, оказали ему величайшее благодеяние; перевел их всех в Египет и осыпал бесчисленными благодеяниями. Какое же мы будем иметь оправдание, когда после закона и благодати, после такого умножения любомудрия, не подражаем и тому, кто жил до благодати и закона? Кто избавит нас от наказания? Нет, истинно нет ничего хуже злопамятства. Это же показал и должник десяти тысяч талантов. Сначала ему долг был прощен, а потом снова потребован: прощен — по человеколюбию Божию, а вновь потребован — за его жестокость и злопамятство к своему товарищу (nz/01/Matfei18.htm#st24"> Мф. 18, 24—38). Зная все это, будем прощать грехи нашим ближним и воздавать им добром, чтобы и от Бога получить милость, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 72


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 71

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 72

Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня (nz/04/Ioann13.htm#st20"> Ин. 13, 20).

1. Великое воздаяние за услуги, оказываемые рабам Божьим, и плоды от них мы получаем еще в настоящей жизни. Принимающий вас, говорить Христос, Меня принимает; а принимающий Меня принимает Пославшего Меня. А что может сравнит© с принятием Христа и Его Отца? Но какую это имеет связь с тем, что сказано прежде? Что общего между словами: блаженны вы, когда исполняете, и следующими затем: принимающий вас? Связь тесная и весьма близ. И смотри, какая именно. Так как (апостолы) должны были выступить (на проповедь) и претерпеть великие бедствия, то Христос утешает их двумя способами: во-первых, через самого Себя, а во-вторых, через других. Если, говорит, вы будете любомудрствовать, имея всегда в памяти Меня и представляя все, что Я претерпел и что сделал, то легко перенесете бедствия. Но не этим только (утешает их, но и тем, что они будут пользоваться великими услугами от всех. На первое Он указал, сказав: блаженны вы, когда исполняете; а на другое — словами: принимающий вас, Меня принимает. Он отверз для них дома всех, так что они имели двойное утешение — и в своем любомудрии, и в усердии служащих им. Потом завещав это им, как лицам, имеющим обойти всю вселенную, к помыслив, что предатель лишился и того и другого, и ничем этим не воспользуется, то есть, ни терпением среди трудов ни услугами людей, которые будут принимать, Он опять возмутился духом. Евангелист, означая это и показывая, что Он поэтому именно возмутился, присовокупляет: сказав это, Иисус взволновался в духе, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня (nz/04/Ioann13.htm#st21"> Ин. 13, 21). Опять на всех наводит страх, не назвав по имени. Хотя (апостолы) я не сознавали за собой ничего худого, но прих њт в недоумение, потому что более верили словам Христа, нежели собственным своим помыслам. Поэтому они и смотрели друг на друга. Таким образом, приписав все дело одному, Христос тем уменьшил страх; а присовокупив: один из вас, привел всех в смущение. И что же? Все прочие смотрят друг на друга, а всегда пламенный Петр подает знак Иоанну. Так как он уже прежде подвергся упреку и, когда (Христос) хотел умыть ему ноги, не дозволял, да и везде, не смотря на то, что действовал по влечению любви, подвергался порицанию, то теперь, опасаясь (нового упрека), он не стал ни молчать, ни говорить, но через Иоанна хочет узнать.

Здесь прилично спросить: отчего в то время, когда все были в томлении и трепете, когда верховный (апостол) боялся, — Иоанн, как бы в радости, возлежит у груди Иисуса, и не только возлежит, но и припадает к груди? И не это только достойно исследования, но и следующее. Что же именно? То, что он говорит о себе: которого Иисус любил. В самом деле, почему никто другой не сказал этого о себе? Ведь и другие были любимы? Но Иоанн больше других. Если же не другой кто сказал это о нем, но он сам о себе, то в этом нет ничего удивительного. Так поступает по требованию обстоятельств и Павел, когда говорит: Знаю человека во Христе, который четырнадцать лет тому назад (nz/15/2Korin12.htm#st02"> 2 Кор. 12, 2); да не мало он приписал себе и других похвал. И неужели маловажным тебе кажется то, что как только услышал: иди за Мной (nz/01/Matfei04.htm#st18"> Мф. 4, 18—20), тотчас же, оставив рыболовные сети отца, последовал, что он один с Петром взят был на гору, и §ть, при другом случае, вошел в дом (первосвященника)? Притом, сколько он же восхвалил Петра! Он не скрыл, что Христос сказал ему: Петр, любишь ли ты Меня больше, чем они (nz/04/Ioann21.htm#st15"> Ин. 21, 15)? И везде он выказывает Петра пламенным и искренно расположенным к себе. Так, когда (Петр) сказал: а он что (nz/04/Ioann21.htm#st21"> Ин. 21, 21), то сказал это от великой любви. Вот почему никто другой не сказал так о себе; да и он не сказал бы, если бы ему не пришлось говорить об этом обстоятельстве. Если бы он, сказав, что Петр дал знак Иоанну спросить, ничего больше не присовокупил, то привел бы нас в большое недоумение, и заставил бы искать причину (поступка Петра). Потому-то, чтобы отстранить это недоумение, он сам говорит: лежал у груди Иисуса. А неужели, по твоему мнению, ты мало узнал, услышав, что он возлежал и что Учитель дозволил ему такое дерзновение? Если же ты желаешь знать и причину этого, то это сделано было по любви. Потому-то он и говорит: которого Иисус любил. А я думаю, что он сделал это и с другой целью, а именно — желая показать, что он был чужд обвинения в предательстве. Оттого-то он безбоязненно говорит и действует. Иначе, почему он сказал это не в другое время, а именно тогда, когда верховный подал ему знак? Так, чтобы ты не подумал, что подал ему знак, как старшему, — он говорит, что это сделано было по великой любви. Для чего же он припадает и к груди? (Ученики) не думали еще о Христе ничего великого, а притом (Иоанн) через это облегчал и печаль свою. Естественно, что тогда и лица их были печальны; ведь, если они были смущены в своей душе, то тем более это смущение (видно было) на их лицах. Потому-то, утешая их и словами и вопросами, (Иисус) допускает и позволяет припадать к Своей груди. Заметь же и то, как Иоанн чужд хвастовства. Он не назвал себя по имени, но сказал: которого любил, подобно тому, как и Павел говорил: Знаю человека, который четырнадцать лет тому назад. При этом случае Иисус в первый раз обличает предателя, но и теперь — не называя его по имени, а как? Тот, кому Я, обмакнув кусок хлеба, подам. И сам этот образ обличения мог тронуть его, если уже он не устыдился и трапезы, вкушая от одного хлеба. В самом деле, пусть общение в трапезе не тронуло его; но кого бы не привлекло и то, что он принял от Христа хлеба? Но его не привлекло. Потому-то и вошёл тогда сатана в него, посмеявшись над его бесстыдством. Пока он был в лике (апостолов), сатана не смел войти в него, но извне нападал на него; а когда (Христос) обнаружил его и отлучил, тогда уже безбоязненно вошел в него. Так как он был столько развращен и неисправим, то его не следовало долго держать в лике. Потому-то Христос наконец и изверг его; а когда он был извержен, тогда овладел им сатана и он, оставив собрание, вышел ночью. Тогда Иисус сказал ему: что делаешь, делай скорее. Но никто из возлежавших не понял (nz/04/Ioann13.htm#st27"> ст. 27, 28).

2. О, какая бесчувственность! Как можно было не смягчит© и не устыдит©! Но он вышел вон, сделавшись еще более бесстыдным. Слова же: делай скорее не означают ни повеления, ни совета; напротив, ими (Христос) укоряет и показывает, что Он хотел бы, чтобы (предатель) исправился, и что Он оставляет его только потому, что он был неисправим. И это, говорится, никто из возлежавших не понял. Здесь может кто-либо придти в недоумение касательно того, отчего ученики и после того, как спросили: кто это, и получили в ответ: тот, кому Я, обмакнув кусок хлеба, подам, — и после того не узнали (предателя)? Вероятно, Христос сказал тихо, так, что никто не слышал. Потому-то, конечно, и Иоанн, припав к груди Его, спрашивал почти на ухо, чтобы не сделать явным предателя, и Христос отвечал таким же образом, так что и теперь не сделал его явным. И хотя Он с выразительностью сказал: что делаешь, делай скорее, однако же апостолы, не смотря и на это, не поняли. Этими словами Он показывал, что все, сказанное Им иуяњм о смерти, было истинно. А иуяњм Он говорил: никто не отнимает её у Меня, но Я Сам отдаю её. Имею власть отдать её и власть имею опять принять её (nz/04/Ioann10.htm#st18"> Ин. 10, 18). И действительно, доколе Он не дозволял взять, никто не в силах был; а когда позволил, тогда это стало делом легким. Намекая на все это, Он и сказал: что делаешь, делай скорее. Но и тогда еще Он не сделал предателя известным. Могло статься, что он был бы растерзан и убит. Поэтому-то никто из возлежавших не понял. Неужели и Иоанн? Да, и Иоанн, — потому что он не предполагал, чтобы ученик мог дойти до столь великого беззакония. Будучи сами далеки от такого злодейства, (апостолы) не могли подозревать и в других ничего подобного. Итак, как прежде сказал им не о всех вас говорю, и нигде не открыл (предателя), так и теперь они подумали, что Он говорит о постороннем. А была, говорится, ночь, когда тотчас вышел (nz/04/Ioann13.htm#st30"> ст. 30). Для чего ты говоришь мне о времени? Для того, чтобы ты познал бесстыдство (предателя), так как время не удержало его от исполнения предприя . Однако же и это не сделало его явным. В то время апостолы, будучи одержимы страхом и большим беспокойством, находились в смущении и не поняли истинного смысла слов Христовых. Они думали. что (Христос) сказал: дал что-нибудь нищим (nz/04/Ioann13.htm#st29"> ст. 29), так как Он много заботился о нищих, научая и нас иметь о них великое попечение. И думали они так не без причины, а потому, что (Иуда) имел у себя денежный ящик. Впрочем не видно, чтобы кто-нибудь приносил Христу деньги. Что ученики питали Его от своих имуществ, об этом сказано, а на то нигде не сделано намека.

Каким же образом Тот, Кто повелевал не носить ни дорожной сумы, ни меди, ни жезла, носил денежный ящик для служения нищим? Это для того, чтобы ты знал, что и человеку крайне бедному и распявшему плоть свою нужно иметь об этом великую заботу. Ведь (Христос) многое делал для нашего наставления. Таким образом ученики подумали, что Он это и говорит, то есть, чтобы Иуда дал что-нибудь нищим. Но (Иуду) не тронуло и то, что Он не хотел обличить его до самого последнего времени. Так должны поступать и мы, — не обнаруживать грехов людей, живущих с нами, хотя бы они были неизлечимы. Да и после этого, когда Иуда пришел предать Его, дал ему лобзание и соизволил на такое дело тогда, когда уже шел на подвиг гораздо более тяжкий, на крест и на позорную смерть; и при этом опять показал Свое человеколюбие. Здесь же Он называет Свою смерть даже славой, научая нас, что нет ничего столь постыдного и позорного, что бы не обратилось к большей славе человека, если он подвергается тому ради Бога. После того, как Иуда вышел, чтобы предать Его, Он говорит: теперь прославился Сын Человеческий (nz/04/Ioann13.htm#st31"> ст. 31). Этим Он ободряет поверженные в уныние души учеников и убеждает не только не сетовать, но даже радоваться. По этой-то причине Он и Петру еще прежде сделал упрек. Быть преданным смерти и победить смерть — это, действительно, великая слава. Вот это и значат слова, которые Он говорил о Себе: когда вознесёте Сына Человеческого, тогда узнаете, что это Я (nz/04/Ioann12.htm#st32"> Ин. 12, 32; ср. nz/04/Ioann08.htm#st28"> 8, 28), и §ть: разрушьте этот храм (nz/04/Ioann02.htm#st19"> Ин. 2, 19), и еще: знамение не дастся ему, кроме знамения Ионы пророка (nz/03/Luka11.htm#st29"> Лк. 11, 29). И не великая ли, в самом деле, слава в том, что Он после смерти явился более могущественным, чем прежде смерти? Ученики, чтобы уверить в воскресении, совершили большие чудеса. А если бы Он не воскрес и не был Бог, то как бы они именем Его совершили такие дела? И Бог прославит Его (nz/04/Ioann13.htm#st32"> Ин. 13, 32). Что значит: и Бог прославит Его в Себе? Значит: через самого Себя, а не через другого. И вскоре прославит Его, — то есть, вместе с крестом. Не после продолжительного времени, говорит; не будет ожидать отдаленного времени воскресения и не тогда явит Его славным; а тотчас же, на самом крест обнаружится слава. И в самом деле, тогда солнце померкло, камни распались, завеса разодралась, многие тела усопших святых воскресли; на гробе были печати, его окружала стража, над телом лежал камень, — и однако же тело воскресло. Прошло сорок дней, и сошел Дух, и все тотчас же стали проповедовать Его. Это-то и значит: прославит Его в Себе, и вскоре прославит Его: не через ангелов и архангелов, и не через другую какую-либо силу, а через самого Себя.

3. Но как же Он прославил Его через самого Себя? Он все сделал для славы Сына, хотя все совершил сам Сын. Видишь ли, что (Христос) Свои дела относит к Отцу? Дети! Мне недолго уже быть с вами. Будете искать Меня, и, как Я сказал Иудеям, что, куда Я иду, вы не можете прийти, так и вам говорю теперь (nz/04/Ioann13.htm#st33"> Ин. 13, 33). После вечери Христос начинает уже беседу печальную. Когда вышел Иуда, тогда был уже не вечер, а ночь. И так как скоро должны были придти, чтобы взять Его, то надлежало передать апостолам все, чтобы они имели это в памяти. Впрочем, справедливее сказать, им напомнил все Дух. Естественно ведь, что они многое забыли, так как тогда в первый раз о том слышали и к тому же должны были подвергнуться столь великим искушениям. Они были одолеваемы сном, как и замечает другой евангелист, и были одержимы печалью, как говорит и сам Христос: но оттого, что Я сказал вам это, ваше сердце исполнилось печалью (nz/04/Ioann16.htm#st06"> Ин. 16, 6): как же могли они хорошо удержать все это в памяти? Так для чего же им было сказано? Не мало способствовало в их мнении к славе Христовой то, что они, ясно узнав об этом впоследствии, припоминали, что еще прежде слышали о том от самого Христа. А для чего Он заранее повергает их души в уныние, говоря: недолго уже быть с вами? Иудеям это сказано было по справедливости. Но для чего же Ты нас ставишь наряду с этими неблагодарными? Отнюдь нет. Для чего же сказал: как Я сказал Иудеям? Этим Он напомнил, что предсказывает это не теперь только, когда бедствия уже наступали, но предвидел это еще прежде; и этому свидетели они сами. так как они слышали, что Он говорил это и иудеям. Для того-то Он и присовокупил: дети, — чтобы апостолы, услышав как Я сказал Иудеям, не подумали, что и к ним эти слова были сказаны точно также, как к иуяњм. Таким образом Он сказал это не для того, чтобы повергнуть их в уныние, а чтобы ободрить их, чтобы нечаянно пришедшие бедствия не смутили их. Что, куда Я иду, вы не можете прийти. Этим показывает, что Его смерть есть преставление и переход к месту, куда не допускаются тела, подверженные тлению. Говорит же это для того, чтобы и возбудить в них любовь к Себе, и сделать ее более пламенной. Ведь вы знаете, что мы воспламеняемся особенной любовью к друзьям своим тогда, когда видим, что они удаляются от нас, и особенно, когда видим. что они удаляются в такое место, куда нам невозможно идти. Итак иуяњм Он говорил это с тем, чтобы их устрашить, а апостолам — чтобы воспламенить в них любовь. Место это таково, что не только они, но даже и вы, более возлюбленные, не можете придти туда. Здесь же Он показывает и Свое достоинство. Так и вам говорю теперь. Почему теперь? Иначе им, и иначе вам, то есть, не вместе с ними. Когда же искали Его иудеи, и когда ученики? Ученики после того, как убежали, а иудеи тогда, как, по взятии их города и по пришествии на них отсюда гнева Божия, подверглись ужасным и невообразимым бедствиям. Итак, иуяњм Я говорил тогда — по причине их неверия, а вам теперь, чтобы бедствие не постигло вас неожиданно. Новую заповедь даю вам (nz/04/Ioann13.htm#st34"> ст. 34). Так как они, слыша эти слова, естественно могли придти в смущение, как люди. которые будут лишены всякой помощи, то Он утешает их, ограждая любовью — этим корнем и утверждением всех благ. Он как бы так говорил: вы скорбите о том, что Я отхожу? Но если вы будете любить друг друга, то вы будете еще сильнее. Почему же Он не так сказал? Потому что сказал то, что было для них гораздо полезнее: по тому узнают все, что вы Мои ученики. Этим Он уже показал вместе и то, что лик их не разрушится, как скоро Он даровал им и отличительный признак. Это Он сказал уже тогда, когда предатель был отделен от них. Как же Он называет эту заповедь новой, когда она была и в ветхом завете? Он сделал ее новой по самому образу; поэтому присовокупил: как Я возлюбил вас. Я, говорит, не долг вам отдал за предшествовавшие ваши заслуги, а Сам начал (любить вас). Так и вы должны благотворить своим друзьям, хотя бы и ничем не были ™заны им. Таким образом, умалчивая о чудесах, которые они имели совершить, Он отличительным признаком их ставит любовь. Почему же так? Потому что она-то в особенности означает святых людей, так как она есть основание всякой добродетели. Ею по преимуществу все мы и спасаемся. Она – то, говорит, и означает ученика. Тогда все похвалят вас, когда увидят, что вы подражаете моей любви.

4. Что же? Не гораздо ли лучше показывают это чудеса? Нет. Многие скажут Мне в тот день: "Господи! Господи! и не Твоим ли именем бесов изгоняли (nz/01/Matfei07.htm#st22"> Мф. 7, 22)? И опять, когда апостолы радовались, что им повинуются бесы, сказал: не радуйтесь, что духи вам повинуются, но радуйтесь тому, что ваши имена написаны на небесах (nz/03/Luka10.htm#st20"> Лк. 10, 20). Правда, чудеса привели (ко Христу) вселенную, но это потому, что им предшествовала любовь. Если бы не было любви, не было бы и чудес. Она тотчас сделала апостолов людьми добрыми и прекрасными, так что у всех было одно сердце и одна душа. А если бы они были не согласны между собой, то погибло бы все. Но не к ним одним это сказано, а и ко всем имеющим уверовать в Него. Ведь и теперь не другое что соблазняет язычников, а именно то, что нет любви. Но они, скажешь, упрекают нас и в том, что не бывает чудес? Да, но не столько. В чем же апостолы показали любовь? Видишь, что Петр и Иоанн неразлучны друг с другом и вместе входят в храм? Видишь, что Павел также одушевлен любовью к ним, — и неужели еще сомневаешься? Если они стяжали другие добродетели, то тем более имели любовь, которая есть мать добра: она произрастает от души добродетельной, а где порок, там увядает это растение. Когда, сказано, умножится беззаконие, во многих охладеет любовь (nz/01/Matfei24.htm#st12"> Мф. 24, 12). Да и язычников не столько обращают чудеса, сколько жизнь; жизни же ничто так не благоустраивает, как любовь. Тех, которые совершали знамения, язычники часто называли и обманщиками; но чистой жизни они не могут укорить. Поэтому, доколе проповедь не была еще распространена, — чудеса по справедливости были предметом удивления, а теперь нужно возбудить удивление жизнью. Действительно, ничто столько не соблазняет, как порок; да и справедливо. Ведь, когда язычник увидит, что тот, кому заповедано любить и врагов, лихоимствует, грабит, побуждает к вражде и обращается с одноплеменниками, как с дикими зверями, — он назовет наши слова пустыми бреднями. Когда увидит, что (христианин) трепещет смерти, — как примет слова о бессмертии? Когда увидит, что мы властолюбивы и раболепствуем другим страстям, — то еще больше будет привержен к своему учению, не думая о нас ничего великого. Мы, истинно мы, виновны в том, что язычники остаются в заблуждении. Свое учение они давно уже осудили и на наше смотрят с уважением; но жизнь наша их удерживает от обращения. На словах любомудрствовать легко, — многие и из них это делали; но они требуют доказательства от дел. Пусть, скажешь, они подумают о наших древних мужах? Но они совсем не верят, а хотят видеть людей, живущих теперь. Покажи нам, говорят, веру от дел твоих; а дел нет. Напротив, они видят, что мы хуже зверей терзаем ближнего своего, и потому называют нас язвой вселенной. Вот что удерживает язычников и не дозволяет им присоединиться к нам. Поэтому мы будем наказаны и за них, — не только за то, что творим зло, но и за то, что через нас хулится имя Божие. До каких пор мы будем привязаны к богатству, роскоши и другим страстям? Отстанем наконец от них. Послушай, что говорит пророк о некоторых безумцах: "будем есть и пить, ибо завтра умрём!" (vz/23/Isaia22.htm#st13"> Ис. 22, 13). О нынешних же людях и этого нельзя сказать. Теперь многие присваивают себе достояние всех, за что и порицает их пророк, говоря: как будто вы одни поселены на земле (vz/23/Isaia05.htm#st08"> Ис. 5, 8)? Потому-то я боюсь, чтобы не случилось чего-либо худого и чтобы нам не привлечь на себя никакого наказания Божия. А чтобы этого не было, будем упражняться во всякой добродетели, чтобы достигнуть и будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым Отцу со Святым Духом слава теперь, и всегда, и во веки веков. Аминь.

Беседа 73


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 72

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 73

Симон Пётр сказал Ему: Господи! куда Ты идёшь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мной идти, а после пойдёшь за Мной (nz/04/Ioann13.htm#st36"> Ин. 13, 36).

1. Великое благо — любовь. Она сильнее огня, восходит к самому небу, и нет препятствия, которое бы могло удержать её сильное стремление. Вот, например, более пламенный Петр: после того, как услышал: куда Я иду, вы не можете прийти, — что говорит? Господи! куда Ты идёшь? Это он сказал, желая не столько узнать, (куда идет Христос), сколько последовать за Ним. Сказать прямо: я пойду — он пока еще не смел; а говорит: куда Ты идёшь? И Христос отвечал не на слова его, а на мысль, так что его желание видно из самих слов Христа. Что Он сказал? Куда Я иду, ты не можешь теперь за Мной идти. Видишь ли, что Петр желал последовать за Ним, а потому и спросил? Да и тогда, как услышал: а после пойдёшь за Мной, он не удержал своего желания, хотя и получил вожделенную надежду, но желал до того, что сказал: почему я не могу идти за Тобой теперь? я мою душу положу за Тебя (nz/04/Ioann13.htm#st37"> Ин. 13, 37). Так как он уже освободился от страха предательства и увидел себя в числе искренних (учеников), то уже с дерзновением сам спрашивает, между тем как другие молчат. Что ты говоришь, Петр? (Христос) сказал: не можешь, а ты говоришь: могу? Итак, ты узнаешь на самом опыте, что твоя любовь, без помощи свыше, ничто. Отсюда ясно, что Христос и падение Петра допустил для его же пользы. И прежними действиями Он хотел вразумить его; но так как Петр оставался при своей горячности, то хотя Он и не довел его и не побудил к тому, чтобы он отрекся, однако же оставил его без помощи, чтобы он познал свою немощь. Христос сказал, что Ему надлежит быть преданным, а Петр говорит: будь милостив к Себе, Господи! да не будет этого с Тобой (nz/01/Matfei16.htm#st22"> Мф. 16, 22). Ему сделан был упрек, но он не вразумился, а напротив, когда Христос хотел умыть ему ноги, опять сказал: не омоешь моих ног вовек (nz/04/Ioann13.htm#st08"> Ин. 13, 8). И теперь, когда услышал: ты не можешь теперь за Мной идти, снова говорит: если и все соблазнятся о Тебе, я никогда не соблазнюсь. Привыкнув таким образом противоречить Христу, он легко мог бы впасть в гордость; а потому-то Христос наконец и научает его не противодействовать. Вот на это и намекает Лука, когда говорит, что Христос сказал: Я молился о тебе, чтобы твоя вера не оскудела (nz/03/Luka22.htm#st32"> Лк. 22, 32), то есть, чтобы ты не погиб окончательно. через все это научает его смирению и показывает, что человеческое естество само по себе — ничто. Так как великая любовь побуждала Петра к противоречию, то Христос наконец вразумляет его, чтобы он не подвергался тому же и впоследствии, но, вспоминая о том, что случилось с ним. знал бы самого себя. И смотри, какое сильное падение! Не однажды и не дважды он подвергся этому падению, но испугался до того, что в короткое время трижды произнес слово отречения, — чтобы таким образом познал, что не столько он любил, сколько был любим. Однако же после такого падения Христос опять говорит: любишь ли ты Меня больше, чем они (nz/04/Ioann21.htm#st15"> Ин. 21, 15)? Значит, это падение произошло не от холодности, а от того, что он лишился помощи свыше. Любовь Петра Христос принимает, но происходящее от нее противоречие отсекает. Если ты любишь, то должен покоряться тому, кого любишь. Сказал и тебе и бывшим с тобой: не можете: для чего же ты споришь? Разве ты не знаешь, что значит отвергать слова Божии? Но так как ты не хочешь из этого уразуметь, что невозможно не быть тому, что Я говорю, то узнаешь о том из отречения, хотя оно тогда казалось тебе гораздо невероятнее. Об этом ты даже не знал, а то сознавал в своей душе, — и однако же случилось то, чего ты вовсе не ожидал. Мою душу положу за Тебя. (Петр) слышал, что больше этой любви нет, и потому, будучи ненасытен и желая достигнуть самой высшей, (любви), тотчас же устремился к ней. Но Христос, показывая, что только Он один может с уверенностью возвещать это говорит: прежде чем пропоёт петух, т. е. теперь же. Действительно, немного уже оставалось времени, так как беседовал поздно ночью, когда уже прошла первая и вторая стража. Да не смущается ваше сердце (nz/04/Ioann14.htm#st01"> Ин. 14, 1). Это Он говорит потому, что ученики, услышав (слова Его), по всей вероятности, смутились. В самом деле, если верховному и столько пламенному (ученику) сказано было, что он прежде, нежели петух пропоет, трижды отречется, то им естественно было ожидать, что их постигнет какое-либо несчастье, которое в состоянии потрясти и адамантовые души. А так как, помышляя об этом, они естественно приходили в ужас, то смотри, как Он успокаивает их, говоря: да не смущается ваше сердце. Этим Он прежде всего показывает Свою божественную силу, так как Он знает и обнаруживает то, что у них было на душе. Веруйте в Бога, и в Меня веруйте, то есть — все бедствия пройдут. Вера в Меня и в Отца сильнее угрожающих вам бедствий; она не допустит, чтобы какое-либо несчастье одолело вас. Затем прибавляет: в доме Моего Отца много обителей (nz/04/Ioann14.htm#st02"> ст. 2). Как в утешение скорбящему Петру Он говорил: а после пойдёшь за Мной, так и им подает такую же надежду. Чтобы они не подумали, что только ему одному дано обещание, Он говорит: в доме Моего Отца много обителей: а если бы не так, Я сказал бы вам: Я иду приготовить место вам, — то есть, и вы будете в том же месте, где и Петр. Там весьма много обителей и нельзя сказать, чтобы нужно было приготовлять их. А так как Он сказал: но можете теперь за Мной идти, то чтобы не подумали, что они навсегда отлучены от Него, Он присовокупил: чтобы и вы были, где Я (nz/04/Ioann14.htm#st03"> ст. 3). Я столько забочусь об этом, что уже приготовил бы это место, если бы издавна оно не было уготовано для вас. Этим Он показывает, что они должны вполне надеяться и уповать на Него.

2. Потом, чтобы они не подумали, что Он говорит это только для ободрения их, но верили, что это действительно так, Он присовокупляет: а куда Я иду, вы знаете, и путь знаете (nz/04/Ioann14.htm#st04"> Ин. 14, 4). Видишь ли, как Он удостоверяет их, что то не напрасно было сказано? Говорит же это потому, что видел их душу, — как она желает знать это. Петр сказал вышеприведенные слова не для того, чтобы узнать, но чтобы последовать. Когда же он подвергся упреку и между тем Христос объявил возможным то, что в то время казалось невозможным, то эта самая невозможность привела Петра к желанию тщательно узнать о том. Потому-то и говорит им: и путь знаете. Как вслед за словами: отречёшься от Меня, не смотря на то, что никто ничего не сказал, Он, испытывая сокровенное в сердце, присовокупил: не смущайтесь, — так и теперь, сказав: знаете, выразил желание их души и Сам подал им повод спросить об этом. Слова же: куда Ты идёшь — Петр сказал по внушению великой любви, а Фома от страха. Господи! не знаем, куда идёшь (nz/04/Ioann14.htm#st05"> ст. 5). Мы не знаем, говорит, места, и как можем знать путь, туда ведущий? И смотри, с какой робостью. Не сказал: укажи нам это место, но: не знаем, куда идёшь. Об этом давно уже все желали знать. В самом деле, если иудеи, слыша (эти слова), приходили в недоумение, не смотря на то, что хотели освободит© от Христа, то тем более желали узнать об этом те, которые никогда не хотели разлучит© с Ним. Потому-то, хотя они ьҐлись спросить Его, однако же спрашивают, будучи побуждаемы к тому великой любовью и беспокойством. Что же Христос? Я – путь и истина и жизнь; никто не приходит к Отцу, как только через Меня (nz/04/Ioann14.htm#st06"> ст. 6). Почему же Он не тотчас, как Петр спросил: куда Ты идёшь? –– отвечал: Я иду к Отцу, а вы теперь не можете идти, — но ввел в Свою речь столько слов, предлагая вопросы и ответы? Иудеям, конечно, Он по справедливости так не сказал; но почему ученикам? И ученикам, и иудеям Он говорил, что пришел от Бога и к Богу идет; но теперь говорит об этом яснее, чем прежде. Иудеям Он не сказал так ясно, потому что, если бы сказал: не можете придти к Отцу, токмо Мной, то они тотчас же подумали бы, что это сказано по гордости; а теперь. когда Он умолчал об этом, Он поверг их в беспокойство. Но для чего же, спросишь, Он также говорил и ученикам, и Петру? Он знал великую ревность Петра, — что, в противном случае, он еще более стал бы беспокоить Его. Итак, чтобы отвлечь его от этого, Он говорит сокровенно; а когда достиг того, чего хотел, темнотой и сокровенностью речи, то опять говорит открыто.

Сказав: куда Я иду, туда никто не может придти, Он присовокупил: в доме Моего Отца много обителей, и еще: никто не приходит к Отцу, как только через Меня. Он не хотел так сказать им в самом начале, чтобы не повергнуть их в большую печаль; когда же утешил их, тогда и говорит. После упрека, сделанного Петру, Он, действительно, много отнял у них печали: а между тем и они сами, опасаясь, как бы не услышать того же, сделались более смиренными. Я – путь. Это — подтверждение слов: никто не приходит, как только через Меня; а слова: и истина и жизнь — удостоверение в том, что так непременно будет. Если Я истина, то от Меня не может быть лжи. Если же Я и жизнь, то и сама смерть не может воспрепятствовать вам придти ко Мне. Иначе сказать: если Я – путь, то вы не будете иметь нужды в руководителе; если Я истина, то слова Мои — не ложь; если Я жизнь, то, хотя вы и умрете, однако же получите то, о чем Я сказал. Что касается до пути, то это они поняли и исповедали; а остального не уразумели, и однако же не смели спросить о том, чего не уразумели. Впрочем и из того, что было сказано о пути, они получили большое утешение. Если в Моей власти, говорит, привести вас к Отцу, то вы непременно туда придете. А другим путем туда и невозможно придти. Словами же, которые Он сказал прежде: никто не может прийти ко Мне, если Отец не привлечёт его (nz/04/Ioann06.htm#st44"> Ин. 6, 44), и еще: когда Я буду вознесён от земли, всех привлеку к Себе (nz/04/Ioann12.htm#st32"> Ин. 12, 32), а также словами, сказанными теперь: никто не приходит к Отцу, как только через Меня, — Он показывает Свое равенство с Отцом. Как же Он, сказав: куда Я иду, вы знаете, и путь знаете, присовокупил: Если бы вы знали Меня, то знали бы и Моего Отца. И с этого времени знаете Его и видели Его (nz/04/Ioann14.htm#st07"> ст. 7)? Этим Он не противоречит Себе, потому что ученики, хотя и знали Его, но не так, как следовало. Бога они знали, а Отца еще не знали. Уже впоследствии Дух, сошедший на них, сообщил им совершенное знание. Смысл слов Христа такой: если бы вы знали Мое существо и достоинство, то знали бы и Отца. И с этого времени знаете Его и видели Его (одно относится к будущему, а другое к настоящему). то есть, через Меня. Под видением же Он разумеет познание умом. Кого мы видим, тех можем и видеть, и не знать; а кого знаем, тех не можем знать и не знать. Поэтому Он говорит: и видели Его, в том же смысле, в каком сказано, что Его видели и ангелы (nz/22/1Timof03.htm#st16"> 1 Тим. 3, 16). Хотя они видели не самое существо Его, однако же говорится, что они видели Его, то есть, так, как могли видел. А сказал Он так для того, чтобы ты знал, что кто видел Его, тот знает Родившего Его. Видели же Его не в обнаженном Его существе, но облеченным плотью. Есть и другие места, где Он называет познание видением, — например, когда говорит: Блаженны чистые сердцем, ибо они Бога увидят (nz/01/Matfei05.htm#st08"> Мф. 5, 8). Чистыми Он называет тех, которые свободны не только от блуда, но и от всех грехов, так как всякий грех оскверняет душу.

3. Итак, будем всячески стараться очистить себя от скверны. Очищается же она, во-первых, крещением, а потом и другими многоразличными средствами. Бог, по Своему человеколюбию, даровал нам разнообразные средства к очищению и после крещения. Первое из всех этих средств — милостыня, так как сказано: милостынями и верой очищаются грехи (Сирах. 4, 30). Но я разумею милостыню не от неправды, потому что это уже не милостыня, а жестокость и бесчеловечие. В самом деле, что за польза — обнажить одного и одеть другого? Милостыня должна происходить от сострадания, а это — бесчеловечие. И хотя бы мы отдали даже все, что похитили у других, для нас не будет никакой пользы. Это показывает Закхей, который тогда умилостивил Бога, когда обещал возвратить похищенное вчетверо (nz/03/Luka19.htm#st08"> Лк. 19, 8). А мы, похищая весьма много, а отдавая мало, думаем умилостивить Бога, не зная, что тем еще более прогневляем Его. В самом деле, скажи мне: если бы ты, притащив с распутий и дорог мертвого и сгнившего осла, возложил его на жертвенник, — не стали ль бы все бросать в тебя камнями, как в нечестивца и беззаконника? Что же, если я докажу, что жертва от хищения еще более мерзка? Какое мы будем иметь оправдание? Положим, что принесен какой-либо драгоценный дар из того, что приобретено хищением: не зловоннее ли он мертвого осла? Хочешь знать, как велико зловоние греха? Послушай, что говорит пророк: смердят, гноятся мои раны (vz/19/Psalom37.htm#st06"> Пс. 37, 6). Между тем ты в то время, как словами умоляешь Бога, чтобы Он предал забвению сделанные тобой грехи, сам же своими делами, тем, что похищаешь и лихоимствуешь, и возлагаешь свой грех на жертвенник, заставляешь непрестанно помнить о них. Но не в этом только грех, а — что еще хуже — ты оскверняешь души љтых. Жертвенник — камень, хотя он и освящается; а души љтых всегда носят самого Христа: как же ты осмеливаешься приносить туда дары от такой нечистоты, Нет, скажешь, я не от этого имущества, а другого? Это — смешное и глупое пустословие. Разве не знаешь, что, если в великое множество имущества попадет и одна капля неправды, то все оно оскверняется? Как чистый источник делается весь нечистым, как скоро в него бросит кто-либо нечистоту, так и богатство, если привзойдет в него сколько-нибудь лихоимства, все заражается от того зловонием. Ведь мы умываем же руки, когда входим в церковь: зачем же не омываем сердца? Разве руки издают голос? Душа произносит слова; на нее взирает Бог; и когда она нечиста, ни к чему не служит чистота телесная. В самом деле, что пользы, если ты наружные руки умываешь, а внутренние оставляешь в нечистоте? Вот то-то и худо, и от того все идет у нас превратно, что мы, крайне заботясь о малом, пренебрегаем великим. Молит© с неумытыми руками — дело безразличное; а молит© с нечистой душой, это — величайшее из всех зол. Послушай, что сказано и иудеям, которые обращали особенное внимание на наружную нечистоту: смой злое с твоего сердца: как долго будут гнездит© в тебе злочестивые мысли (vz/24/Ieremi04.htm#st14"> Иер. 4, 14)? Омоем же себя и мы, но не грязью, а водой чистой, — милостыней, а не лихоимством. Прежде отстань от хищения — и потом подавай милостыню. Уклоняйся от зла и делай добро (vz/19/Psalom36.htm#st27"> Пс. 36, 27). Удержи руки от лихоимства — и тогда простирай их на милостыню. Если же мы теми же самыми руками одних будем обнажать, а других одевать, то хотя бы одевали и не тем, что похитили, — и в этом случае не избежим наказания, Иначе милостыня будет поводом ко всякому преступлению. Лучше не оказывать милосердия, чем оказывать такое милосердие. Ведь и Каину лучше было совсем не приносить ничего. И если он, прин© меньшее, прогневал Бога, то как же не прогневает Его тот, кто подает чужое? Я тебе заповедал, скажет Бог, не похищать, а ты чествуешь Меня похищенным? Неужели ты думаешь, что для Меня приятно это? Поэтому Он скажет тебе: ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю твои грехи перед твои глаза (vz/19/Psalom49.htm#st21"> Пс. 49, 21). Но не дай Бог никому услышать этот голос! (Дай Бог), чтобы мы, совершив дела чистого милосердия, с ясными светильниками вошли в брачный чертог, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 74


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 73

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 74

Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас. Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца (nz/04/Ioann14.htm#st08"> Ин. 14, 8, 9).

1. Пророк говорил иудеям: у тебя был лоб блудницы, ты отбросила стыд (vz/24/Ieremi03.htm#st03"> Иер. 3, 3); но, кажется, что это прилично сказать не одному тому народу, но и всем, бесстыдно противящимся истине. В самом деле, на слова Филиппа: покажи нам Отца Твоего, Христос отвечал: столько времени Я с вами, и ты не знаешь Меня, Филипп? И однако же есть люди, которые и после этих слов отделяют Сына от Отца. Между тем, какой искать еще близости больше этой? Ведь некоторые, вследствие этого изречения, впали даже в недуг Савеллия. Но оставим и тех и других, как людей, держащихся совершенно противоположных, но равно нечестивых мыслей, и рассмотрим подлинный смысл сказанных слов. Столько времени Я с вами, говорит, и ты не знаешь Меня, Филипп? Что же? Разве Ты Отец, которого я ищу? Нет, говорит. Потому-то Он и не сказал: не познал Его, — но: не знаешь Меня, — показывая тем именно то, что Сын есть не иное что, а тоже, что Отец, хотя и пребывает Сыном. Но что же привело Филиппа к таким словам? То, что Христос сказал: если бы вы знали Меня, то знали бы и Моего Отца (nz/04/Ioann14.htm#st07"> Ин. 14, 7), как не раз Он говорил это и иудеям. А так как у Него часто спрашивал уже Петр, спрашивали и иудеи: кто есть Отец? — спрашивал также и Фома, и между тем никто ничего ясного не узнал, но все оставалось еще неизвестным, то Филипп, чтобы не показаться докучливым и беспокоящим Его, подобно иуяњм, — сказав: покажи нам Отца Твоего, присовокупил: и довольно для нас, то есть, мы ничего более не ищем. Христос сказал: если бы вы знали Меня, то знали бы и Моего Отца, и через Себя показывал Отца; но Филипп переменяет этот порядок и говорит: покажи Отца, — как будто бы уже в точности познал самого Христа. Но Христос не удовлетворяет его желания, а ставит его на путь и убеждает познавать Отца через Себя. Филипп хотел видеть Отца этими телесными очами, быть может, потому, что слышал о пророках, что они видели Бога. Но ведь то, Филипп, было сказано приспособительно к нашей немощи. Потому-то Христос сказал: Бога никто никогда не видел (nz/04/Ioann01.htm#st18"> Ин. 1, 18), и еще всякий, слышавший от Отца и научившийся, приходит ко Мне (nz/04/Ioann06.htm#st45"> 6, 45). Ни Его голоса никогда не слышали, ни Его лица не видели (nz/04/Ioann05.htm#st37"> 5, 37). И в ветхом завете сказано: Моего лица ты не можешь увидеть, потому что человек не может увидеть Меня и остаться в живых (vz/02/Iskhod33.htm#st20"> Исх. 33, 20). Что же Христос? Сильно упрекает его: столько времени Я с вами, и ты не знаешь Меня, Филипп. И не сказал: не видел Меня, по: не знаешь Меня. Но ведь я, мог сказать Филипп, не Тебя хочу познать; я желаю теперь увидеть Твоего Отца, а Ты мне говоришь – не знаешь Меня? Какая тут связь? Весьма близ. Так как, пребывая Сыном, Он есть тоже, что и Отец, то Он справедливо в Себе самом показывает Отца. Потом Он разделяет ипостаси, говоря: Видевший Меня видел Отца, чтобы кто-нибудь не сказал, что Он — вместе и Отец, и Сын. Если бы Он был Отец, то не сказал бы: кто видел Меня, тот видел и Его. Почему же Он не сказал Филиппу: ты требуешь невозможного, того, что несообразно с человеческой природой, что одному только Мне возможно? Так как Филипп сказал: довольно для нас, как будто бы уже познал (Христа), то Христос показывает, что он и Его не видел; иначе, если бы он мог видеть Его, то увидел бы и Отца. Потому и сказал: видевший Меня видел Отца,, — кто видел Меня, тот увидит и Его. А это значит вот что, ни Меня, ни Его видеть невозможно. Филипп хотел познать через зрение, и так как думал, что уже видел Христа, и хотел таким же образом увидеть и Отца, то Христос показывает, что он не видел и Его.

Если бы кто под видением стал разуметь познание, то я и тому не буду противоречить, потому что кто познал Меня, говорит Христос, тот познал Отца. Но Он не сказал так, а желая представить единосущность, сказал: кто познал Мое существо, тот знает и существо Отца. Каким же это образом, скажешь? Ведь и тот, кто познал тварь, знает уже и Бога. Нет, тварь знают и видят все, а Бога знают не все. Но посмотрим, что хочет видеть Филипп: премудрость ли Отца, или благость Его? Нет; он хочет видеть именно то, что есть Бог, — само существо. Вот на что и отвечает Христос: видевший Меня. А кто видит тварь, тот еще не видит существа Божия. Если кто видел Меня, говорит Христос, тот видел и Отца Моего. А если бы Он был иного существа, то не сказал бы так. Употреблю и более простой образ речи: не зная золота, никто не может увидеть сущности золота в серебре, так как естество одного не обнаруживается через естество другого. Потому-то Христос справедливо сделал упрек Филиппу, сказав: столько времени Я с вами. Ты пользовался столько времени учением, ты видел чудеса, совершенные со властью, видел, что свойственно Божеству и что творит один только Отец, как-то: отпущение грехов, обнаружение сокровенных тайн, изгнание смерти, создание из земли, и ты не знаешь Меня?

2. Так как Он облечен был плотью, то и сказал: и ты не знаешь Меня. Если ты видел Отца, — не домогайся видеть больше того, потому что в Нем ты видел и Меня. Если видел Меня, не любопытствуй больше ни о чем, потому что во Мне ты познал и Его. Разве ты не веришь, что Я в Отце (nz/04/Ioann14.htm#st10"> ст. 10), то есть, являюсь в Его существе? Слова, которые Я говорю вам, говорю не от Себя. Видишь, какая чрезвычайная близость и какое доказательство единства существа? Отец, пребывающий во Мне, Он творит дела. Почему, начав речь о словах, Он перешел к делам? Ему следовало бы сказал: Тот говорит слова. Это потому, что Он здесь говорит о двух предметах, об учении и чудесах, или же потому, что и слова Его были делами. Как же Тот творит? В другом месте Он говорит: Если Я не творю дел Моего Отца, не верьте Мне (nz/04/Ioann10.htm#st37"> Ин. 10, 37). Как же здесь говорит, что Отец творит? Этим Он показывает именно то, что между Отцом и Сыном нет ничего посредствующего. Слова его значат вот что: не иначе творил бы Отец, чем как творю Я. А в другом месте Он, действительно, представляет делающим и Себя самого, и Отца, говоря: Мой Отец до сих пор делает, и Я делаю (nz/04/Ioann05.htm#st17"> Ин. 5, 17). Там Он показывает безразличие, а здесь — тождество дел. Если же слова Его с первого взгляда представляются уничиженными, то ты не удивляйся этому. Он наперед сказал: разве ты не веришь, и потом уже произнес те слова, показывая, что Он построил так речь для того, чтобы привести Филиппа к вере. Ведь Он проникал сердца учеников. Верьте Мне, что Я в Отце и Отец во Мне (nz/04/Ioann14.htm#st11"> ст. 11). Вам, которые слышите об Отце и Сыне, не следовало бы искать никакого другого доказательства на Их сродство по существу. Но если вам недостаточно этого для доказательства Их достоинства равного почитания и единосущности, то познайте это хотя от дел. Значит, слова: видевший Меня видел Отца Моего — сказаны были не о делах; иначе Он не сказал бы после: а если не так, то верьте Мне по самым делам. Потом, показывая, что может совершать не только эти дела, но и другие гораздо большие, Он говорит об этом с чрезвычайной силой. Не говорит: Я могу совершить дела и больше этих, но, что гораздо удивительнее, могу, говорит, и другим дать власть совершать дела больше этих дел. Истинно, истинно говорю вам: верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит, потому что Я иду к Моему Отцу (nz/04/Ioann14.htm#st12"> ст. 12). То есть, теперь уже вы будете совершать чудеса, потому что Я отхожу. Затем, достигнув того, к чему клонилась речь, Он говорит: если чего попросите во имя Моё, примете, и Я то сделаю, да прославится Отец в Сыне. Видишь ли, как опять Он сам творит это? Сделаю, говорит, Я; и не сказал: умолю Отца, но: да прославится Отец в Сыне. В другом месте Он сказал: Бог прославит Его в Себе (nz/04/Ioann13.htm#st32"> Ин. 13, 32), а здесь, что Сам прославит Отца. Когда Сын явится обладающим великим могуществом, тогда прославится и Отец. Что же значит: во имя Мое? То, что говорили апостолы: во имя Иисуса Мессии Назорея встань и ходи (nz/05/Deania03.htm#st06"> Деян. 3, 6). Все знамения, которые они совершали, были делом Его силы, и рука Господня была с ними (nz/05/Deania11.htm#st21"> Деян. 11, 211). Я, говорит, то сделаю (nz/04/Ioann14.htm#st14"> ст. 14). Видишь самодеятельность? Он совершал и то, что делалось другими: неужели же того, что Он сам делает, Он не может совершать Своей силой, но совершает при содействии Отца? Но кто может сказать это? Для чего же Он говорит это во второй раз? Для того, чтобы утвердить Свое слово и показать, что прежде Он говорил приспособительно. А слова: иду к Моему Отцу означают: Я не погибаю, но пребываю в Своем достоинстве и нахожусь на небесах. Все же это Он говорил для утешения учеников. Так как они не понимали еще Его слов о воскресении и потому, вероятно, заняты были прискорбными мыслями, то Он обещает им, что они сами будить совершать такие (дела) для других, во всем обнаруживает Свою заботливость о них и показывает, что Он всегда пребывает, и не только пребывает, но и выкажет еще большую силу.

3. Итак, последуем за Христом и возьмем крест. Если и нет теперь гонений, за то теперь время для другого рода смерти. Умертвите, сказано, ваши земные члены (nz/19/Koloss03.htm#st05"> Кол. 3, 5). Итак, погасим вожделение, умертвим гнев, истребим зависть. Это — жертва живая. Жертва эта не оканчивается пеплом, не рассеивается в дыме, не требует ни дров, ни огня, ни ножа. Для нее огонь и нож — Дух Святой. Воспользовавшись этим ножом, отсеки от сердца все излишнее и чуждое, открой заключенный слух. Страсти и злые пожелания обыкновенно заграждают вход слову. Так, усилившаяся привязанность к богатству не дозволяет слушать слово о милостыне; появився зависть преграждает путь учению о любви; да и эЁкая другая страсть, вторгшись в душу, делает ее крайне нерадивой ко всему. Истребим же злые пожелания. Ведь нужно только захотеть, и — все исчезнет. Не будем думать, будто любовь к богатству сама по себе сильна: вся сила заключается в нашей беспечности. Есть много людей, которые, говорят, даже не знают, что такое серебро, потому что любовь к богатству — страсть неестественная. Естественные положения вложены в нас с самого начала; а о золоте и серебре долгое время даже не было известно, существуют ли они. Отчего же усилилась эта страсть? От тщеславия и крайней беспечности. Из пожеланий одни необходимы, другие естественны, а иные ни то, ни другое. Так все те желания, от неудовлетворения которым гибнет животное, естественны и необходимы, как например — желание пищи, питья и сна. Вожделение плотское естественно, но не необходимо, так как многие преодолели его, и однако же не погибли. А желание богатства ни естественно, ни необходимо, а излишне: если мы захотим, то и не подчинимся ему. Ведь и Христос, беседуя о девстве, сказал: кто может вместить, да вместит (nz/01/Matfei19.htm#st12"> Мф. 19, 12), а о богатстве не так, — а как? Кто не откажется от всего, что имеет, не может быть Моим учеником (nz/03/Luka14.htm#st33"> Лк. 14, 33). Что легко, к тому увещевает, а что превосходит силы многих, то оставляет произволению. Итак, зачем мы лишаем сами себя всякого оправдания? Кто пленен страстью особенно сильной, тот понесет не столь большое наказание; а кто уловлен страстью слабой, тот лишится всякого оправдания. И в самом деле, что мы будем отвечать, когда скажет: вы видели Меня голодным, и не напитали (nz/01/Matfei25.htm#st42"> Мф. 25, 42)? Какое будем иметь оправдание? Сошлемся, конечно, на бедность? Но мы не беднее той вдовицы, которая, положивши две лепты, превзошла всех. Бог требует от нас не значительности дара, а меры сердечного благорасположения; и это — знак Его промышления. Подивимся же Его человеколюбию и будем приносить, что можем, чтобы и в настоящей, и в будущей жизни, воспользовавшись великим Его человеколюбием, мы могли насладит© обещанными благами благами, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 75


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 75

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 75

Если любите Меня, соблюдите Мои заповеди. И Я умолю Отца, и даст вам другого УтешитЈ, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его (nz/04/Ioann14.htm#st15"> Ин. 14, 15, 16, 17).

1. Везде нужны нам дела, а не уверения на словах, потому что говорить и обещать всякому легко, а сделать не так легко. К чему я это сказал? К тому, что теперь много людей, которые говорят, что они ьҐтся Бога и любят Его, а делами показывают противное. Но Бог требует любви, являемой в делах. Потому-то и ученикам говорил: если любите Меня, соблюдите Мои заповеди. Так как Он сказал: если чего попросите, Я то сделаю, то, чтобы не подумали они, что довольно только просить Он присовокупил: если любите Меня, — то есть, в этом случае сделаю. А как ученики, услышав: Я иду к Моему Отцу, естественно пришли в смущение, то Он говорит, что любовь состоит не в этом, не в настоящем смущении, а в повиновении словам Его. Я дал вам заповедь, чтобы вы любили друг друга, чтобы вы так же поступали друг с другом, как Я поступал с вами. Любовь в том и состоит, чтобы исполнять это и подражать тому, кого любим. И Я умолю Отца, и даст вам другого УтешитЈ. Опять речь приспособительная. Так как ученики еще не знали Его, и потому, естественно, сильно желали быть вместе с Ним, слышать Его речи, видеть Его во плоти, и ни в чем не находили для себя утешения, скорбя о Его отшествии, то что Он говорит? Умолю Отца, и даст вам другого УтешитЈ, то есть, иного такого же, как Я. Да постыдятся же и зараженные недугом Савеллия, и имеющие не надлежащее понятие о Духе Святом! В этом изречении-то особенно и удивительно, что оно одним ударом ниспровергает совершенно противоположные ереси. Сказав: другого, указывает на различие Его ипостаси; а сказав: УтешитЈ, на единство существа. Почему же Он говорит: умолю Отца? Потому что, если бы сказал: Я пошлю, то не столько бы поверили; а теперь Он заботился о том, чтобы Ему веровали. Впоследствии Он высказывает, что сам посылает Его, говоря: примите Святого Духа; а здесь говорит: умолю Отца, чтобы сделать для них слово достоверным. Ведь Иоанн говорит о Нем, что от Его полноты все мы приняли (nz/04/Ioann01.htm#st16"> Ин. 1, 16): как же Он может принимать от другого то, что сам имеет? И опять: Он будет крестить вас Святым Духом и огнём (nz/03/Luka03.htm#st61"> Лк. 3, 16). Какое же Он имел бы преимущество перед апостолами, если бы должен был умолять Отца, чтобы даровать Духа другим, между тем как апостолы часто делали это, как видно, и без молитвы? И если Дух Святой по молитве посылается от Отца, то каким же образом Он сам собой нисходит? И как может от другого быть посылаем Тот, кто вездесущ, кто сам по себе разделяет (дарования) как Ему угодно, и говорит со властью: отделите Мне Варнаву и Савла (nz/05/Deania13.htm#st02"> Деян. 13, 2)? Хотя Богу служили эти служители, однако же Он со властью призвал их на свое собственное дело, — не потому, чтобы дело, на которое призвал их, было иное, но для того, чтобы показать Свою власть. Итак, что же, скажешь, значит: умолю Отца? Показывается время пришествия (Духа Святого).

Когда Он очистил их жертвой, тогда и снизошел Дух Святой. А почему Он не пришел в то время, когда (Христос) был с ними? Потому что не была еще принесена жертва. Когда уже и грех был истреблен, и апостолы, получив повеление идти на опасности, готовились к борьбе, тогда надлежало придти Тому, кто укрепляет на подвиги. Для чего же Дух приходит не тотчас после воскресения? Для того, чтобы апостолы сильнее возжелали Его и приняли с большей любовью. Доколе был с ними Христос, они не были в скорби; когда же Он отошел, они, лишившись Его, находились в великом страхе и, естественно, должны были принять Духа Святого с великим усердием. Да пребудет с вами. Это значит, что и после смерти не отойдет. А чтобы они, услышав об Утешителе, не предположили другого нового воплощения и не надеялись увидеть Его очами, — Христос, отклоняя их от этого, говорит: Которого мир не может принять, потому что не видит Его. Он не так будет с вами, как Я, но будет обитать в самих душах ваших; это и значит: будет в вас. А называя Его Духом истины, Он тем указывает на образы, бывшие в ветхом завете. Да пребудет с вами. Что значит: да пребудет с вами? Тоже, что Он о Себе говорит: Я с вами (nz/01/Matfei28.htm#st10"> Мф. 28, 10). Сверх того, Он намекает и на нечто другое, а именно: не претерпит того, что Я претерпел, и не отойдет. Которого мир не может принять, потому что не видит Его. А разве другой кто, скажи мне, может видеть Его? Нет; Он говорит здесь о познании, почему и присовокупляет: и не знает Его. Он обыкновенно зрением называет и точное познание. Так как зрение яснее других чувств, то им всегда и означает точное познание. А под миром Он разумеет здесь злых людей. Таким образом Он утешает учеников тем, что даст им особенный дар. Смотри, как Он превознес этот дар: сказал, что есть иной, такой же, как Я; сказал: Он не оставит вас; сказал: к вам одним придет, так же, как и Я; сказал: будет в вас. И однако же, не смотря на все это, не уничтожил в них печали. Они хотели видеть Его и чтобы Он был с ними. Потому-то, удовлетворяя их желанию, Он говорит: и не оставлю вас сиротами; приду к вам (nz/04/Ioann14.htm#st18"> Ин. 14, 18). Не бойтесь, говорит: не потому Я сказал: пошлю иного УтешитЈ, что сам навсегда оставляю вас; не потому сказал: будет в вас, что сам уже не увижу вас. Нет, Я и сам приду к вам: не оставлю вас сиротами. Как в начале речи сказал: дети, так и здесь говорит: не оставлю вас сиротами.

2. В начале Христос сказал: придете туда, а куда Я иду, и: в доме Моего Отца много обителей; а здесь, — так как то время было далеко, — дает Духа. Но так как ученики, не поняв значения слов Его, не довольно ими утешились, то Он говорит: не оставлю вас сиротами, — потому что этого они особенно и желали. А так как изречете: приду к вам указывало на пришествие, то, чтобы они не ожидали опять такого же точно пришествия, какое было прежде, — смотри, как Он, не сказав об этом ясно, дал однако же это понять. Сказав: ещё немного, и мир уже не увидит Меня, Он присовокупил: а вы увидите Меня (nz/04/Ioann14.htm#st19"> ст. 19). Как бы так говорил: Я приду к вам, но не так, как прежде, когда Я каждый день непрестанно был с вами. А чтобы они не спросили: как же Ты сказал иуяњм: не увидите Меня отныне? — Он, в разрешение этого возражения, говорит: к вам одним, — так же, как и Дух. Ибо Я живу, и вы будете жить. Крест не разлучит нас навсегда, но только на самое малое время скроет Меня. А под жизнью Он разумеет, как мне кажется, жизнь не только настоящую, но и будущую. В тот день вы узнаете, что Я в Моём Отце, и вы во Мне, и Я в вас (nz/04/Ioann14.htm#st20"> ст. 20). По отношению к Отцу, это сказано о существе, а по отношению к ученикам — о единомыслии и помощи, ниспосылаемой от Бога. Но как, спросишь, возможно допустить это? А как возможно допустить противное? Ведь между Христом и учениками расстояние великое и даже бесконечное. А что употреблены одни и те же слова, — этому не удивляйся Писание, говоря о Боге и людях, часто употребляет одни и те же слова не в одинаковом смысле. Так и мы называемся и богами, и сынами Божьими; но эти названия имеют не одно и то же значение, когда прилагаются к нам и к Богу. Равно и Сын называется образом и славой, точно так же, как и мы, но — в совершенно различном значении. И опять: вы же принадлежите Христу, а Христос – Богу (nz/14/1Korin03.htm#st23"> 1 Кор. 3, 23); но Христос не в том же смысле Божий, в каком мы Христовы. Итак, что же значат те слова? Когда Я воскресну, говорит, тогда вы узнаете, что Я не отделен от Отца, но имею ту же силу, и что Я всегда пребываю с вами, так как в то время сами события будут возвещать о подаваемой вам от Меня помощи, враги будут укрощены, вы получите дерзновение, опасности исчезнут, проповедь с каждым днем будет расцветать и все уступят и покорятся слову благочестия. Как Отец послал Меня, так и Я посылаю вас. Видишь ли, что и здесь одно и то же выражение имеет не одну и ту же силу? Если мы примем его в одном значении, апостолы ничем не будут отличаться от Христа. Почему же Он сказал: тогда узнаете? Потому, что тогда они увидели Его воскресшим и пребывающим с ними, и тогда же познали истинную веру, так как велика была сила Духа, Который научал их всему. Кто имеет Мои заповеди и соблюдает их, тот любит Меня (nz/04/Ioann14.htm#st21"> ст. 21). Значит, не довольно только иметь, но нам нужно еще тщательно соблюдать. Но для чего Он много раз говорит им одно и тоже, а именно: если любите Меня, соблюдите Мои заповеди (nz/04/Ioann14.htm#st15"> ст. 15), и: имей заповеди Мои и соблюдай их (nz/04/Ioann14.htm#st21"> ст. 21), и еще: если кто услышит слово Мое и соблюдёт его, той любит Меня; а кто не слушает слов Моих, тот не любит Меня (nz/04/Ioann14.htm#st23"> ст. 23, 24)? Я думаю, Он этим намекает на их скорбь. Так как Он уже много любомудрствовал с ними о смерти, например: ненавидящий свою душу в этом мире сохранит её в вечную жизнь (nz/04/Ioann12.htm#st25"> Ин. 12, 25), и: кто не берёт своего креста и следует за Мной, тот не достоин Меня (nz/01/Matfei10.htm#st38"> Мф. 10, 38), а притом намеревался сказать им еще и больше этого, то теперь, укоряя их, говорит: вы думаете, что ваша скорбь происходит из любви? Но любви свойственно было бы не скорбеть. Это именно Он хотел доказать всем тем, что говорил, и потому-то далее этим и заключил Свою речь. Если бы вы любили Меня, сказал Он, то возрадовались бы, что Я сказал: иду к Отцу (nz/04/Ioann14.htm#st28"> Ин. 14, 28). Значит, вы теперь скорбите от страха; а страшит© смерти несвойственно тем, которые помнят Мои заповеди. Вам следовало бы распять себя, если бы вы истинно любили Меня, потому что Мое слово внушало вам не приходить в страх от убивающих тело. Таких-то и Отец любит, и Я. И явлюсь им Сам. Тогда Иуда сказал: что это, что Ты хочешь явить Себя нам (nz/04/Ioann14.htm#st22"> ст. 22)?

3. Видишь, как душа их была стеснена страхом? Иуда смутился, встревожился и подумал, что они увидят и Его так же, как мы видим мертвых во сне. Итак, чтобы отклонить их от такого мнения, — послушай, что Он говорит: и Мы придём к нему и обитель у него сотворим (nz/04/Ioann14.htm#st23"> ст. 23). Как бы так говорит: как сам Отец является, так и Я. И не этим только уничтожил их несправедливое мнение, но и словами: обитель у него сотворим: это уже не сновидение. Но ты обрати внимание на ученика: он и смущается, и но смеет ясно сказать того, что хочет сказать. Он не сказал: горе нам, — Ты умираешь и хочешь явит© нам, как мертвые; нет, не сказал так, а сказал: что это, что Ты хочешь явить Себя нам, а не миру? На это (Христос) говорит: вас Я особенно люблю, потому что вы соблюдаете Мои заповеди. Наперед говорит им о Своем явлении для того, чтобы они, когда увидят Его впоследствии, не сочли за призрак. А чтобы они не думали, что Он явится им так, как я сказал, Он высказывает и причину, то есть, соблюдение Его заповедей, — говорит, что таким же образом явится и Дух. Если же они и после того, как столько времени жили с Ним, не могли еще вынести такого явления Его существа и даже не понимали его, то что было бы с ними, если бы Он так явился им с самого начала? Потому Он и вкушал с ними пищу, чтобы они не сочли явления Его за призрак. Если они подумали так в то время, как увидели Его ходящим по водам, не смотря на то, что Он явился в том же самом виде и не задолго перед тем разлучился с ними, — то чего бы не подумали они, если бы вдруг увидели Его воскресшим, между тем как прежде видели, как Он был взят и љзан? Для того-то Он часто и говорит им, что Он явится, и почему явится, и как, чтобы они не сочли Его явления за призрак. Нелюбящий Меня не соблюдает Моих слов; слово же, которое вы слышите, не есть Моё, но пославшего Меня Отца (nz/04/Ioann14.htm#st24"> ст. 24). Значит, кто не слушает этих слов, тот не Меня только не любит, но и Отца. Если доказательством любви служит повиновение заповедям, а заповеди от Отца, то, очевидно, кто повинуется им, тот уже любит не Сына только, но и Отца. Каким же образом и Твое, и не Твое (слово)? Это значит, что Я не говорю ничего без Отца и не говорю чего-либо Своего, отличного от того, что угодно Ему. Я сказал вам это, находясь с вами (ст. 25). Так как все это было не ясно и они иного не понимали, а во многом и сомневались, то, чтобы опять не пришли в смущение и не стали спрашивать: какие заповеди? — избавил их от всякого беспокойства, сказав: Утешитель же, Святой Дух, Которого Отец пошлёт во имя Моё, научит вас всему (nz/04/Ioann14.htm#st26"> ст. 26). Может быть, не ясно то, что Я теперь вам сказал; но это изъяснит вам тот Учитель. А словами: пребывает с вами намекает на Свое отшествие. Затем, чтобы они не печалились, говорит, что пока Он будет оставаться с ними и пока не придет Дух, они не в состоянии будут уразуметь ничего великого и высокого. Это Он говорит с тем, чтобы приготовить их к мужественному перенесению Его отшествия, так как оно будет для них источником великих благ. А беспрестанно упоминает об Утешителе потому, что они тогда были одержимы скорбью. Но так как, и после этих слов, они приходили в смущение при мысли о скорбях, о борьбе, о Его отшествии, то смотри, как Он опять утешает их, говоря: мир оставляю вам (nz/04/Ioann14.htm#st27"> ст. 27). Как бы так говорит: какой вам будет вред от смятений мира, когда вы будете иметь мир со Мной? Этот мир не такой (как обыкновенно). Внешний мир часто бывает и вреден, и бесплоден, и бесполезен для тех, которые имеют его; а Я даю такой мир, по которому вы будете жить в мир между собой, а это сделает вас особенно сильными. А так как Он опять сказал: оставляю, — что указывало на Его отшествие и могло привести их в смущение, — то опять же говорит: да не смущается ваше сердце и да не устрашается (nz/04/Ioann14.htm#st27"> ст. 27). Видишь ли, что они смущались частью от любви, частью от страха? Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Мой Отец более Меня (nz/04/Ioann14.htm#st28"> ст. 28) Какую же это могло принести им радость и какое утешение? Что значат эти слова?

4. Апостолы еще ничего не знали о воскресении и даже не имели надлежащего понятия о Христе. Возможно ли, в самом деле, чтобы они имели это понятие, когда даже не знали, что Он воскреснет? Но Отца они признавали великим. Поэтому Христос и говорит: если вы и страшитесь за Меня, как будто Я не в состоянии защитить Себя, и не надеетесь, что после креста Я опять увижу вас, то все же как скоро услышали что Я к Отцу иду — должны были радоваться, потому что Я иду к большему и могущему уничтожить все бедствия. Вы слышали, что Я сказал вам. Для чего это сказал? Я так далек от страха, говорит этим Христос, так уверен в событиях, что даже предсказал их. И это, и что будет после, Я сказал вам об этом, прежде чем сбылось, чтобы вы поверили, когда сбудется, что это Я (nz/04/Ioann14.htm#st29"> ст. 29). Как бы так говорил: вы не знали бы, если бы Я не сказал; а Я не сказал бы, если бы не был вполне уверен. Видишь ли, что те слова были сказаны приспособительно? Так и тогда, когда Он говорит: или думаешь, что Я не могу теперь умолить Моего Отца, и Он представит Мне больше, чем двенадцать легионов Ангелов (nz/01/Matfei24.htm#st53"> Мф. 24, 53)? — говорит приспособительно к мнению слушателей. Конечно, никто, и даже крайне неистовый, не скажет, что Он не мог помочь сам Себе, а имел нужду в ангелах. О Нем думали, как о человеке; поэтому Он и говорит: двенадцать легионов Ангелов. А между тем Он только спросил пришедших взять Его — и отбросил их назад. Если же кто назовет Отца большим в том отношении, что Он виновник Сына, то я не буду и этому противоречить; но это отнюдь не значит, чтобы Сын был иного существа. Слова Его значат вот что: доколе Я здесь, вам естественно думать, что находимся в опасности; если же Я отойду туда, — верьте, что вне опасности, потому что никто не может одолеть Его. Все же это Он говорил приспособительно к немощи учеников. Сам Я, говорит, вполне спокоен и не забочусь о смерти; потому-то и сказал: Я сказал вам об этом, прежде чем сбылось. Но так как вы не можете еще принять слова об этом, то Я и заимствую для вас утешение от Отца, Которого вы признаете великим. Утешив их таким образом, Он опять говорит о предметах печальных. Уже немного Мне говорить с вами. Почему? Ибо князь этого мира идёт, и ничего не имеет во Мне (nz/04/Ioann14.htm#st30"> ст. 30). Говоря о князе мира, разумеет дьявола и злых людей, потому что дьявол владычествует не над небом и землею, — иначе он все бы извратил и ниспроверг, — но господствует над теми, которые сами предаются ему. Поэтому (Писание) называет его и Ґзем тьмы века сего, разумея опять и здесь под тьмой злые дела. Что же? Значит, дьявол умертвит Тебя? Нет; он ничего не имеет во Мне. Почему же умертвят Тебя? Потому что Я так хочу, и да познает мир, что Я люблю Отца. Я, говорит, не подвластен смерти и не подлежу ей, но переношу ее из любви к Отцу. А это говорит для того, чтобы снова ободрить учеников и показать им, что Он не против воли, но добровольно идет на смерть, и что Он презирает дьявола. В самом деле, Он не ограничился тем, что сказал: Мне ещё недолго быть с вами, но часто повторяет эти печальные слова. А чтобы сделать их удобоприемлемыми, Он справедливо примешивает к ним и слова радостные. Потому-то Он иногда и говорит: иду и приду, также: чтобы и вы были, где Я, и еще: не можете теперь за Мной идти, а после пойдёте, также: иду к Отцу, и: Мой Отец более Меня, и: Я сказал вам об этом, прежде чем сбылось, и еще: Я не по необходимости терплю это, а по любви к Отцу, — чем внушает ученикам, что Его смерть не пагубна и не вредна, как скоро соизволяет на нее и сильно любящий Его, и сам любимый Им. Итак, примешивая с этой целью слова радостные, Он часто говорил и о предметах печальных, чтобы приучить к тому их ум. Ведь и словами: будет в вас, и: лучше для вас, чтобы Я пошёл (nz/04/Ioann16.htm#st07"> Ин. 16, 7), Он также их утешал. Для того-то Он наперед весьма много и сказал о Духе, как-то: есть с вами, и: мир не может принять, и: Он напомнит всё, и: Он Дух Истины, Святой Дух, Утешитель, и: лучше для вас, — чтобы они не скорбели, как будто уже у них не было никакого заступника и помощника. А словами: лучше для вас показывает, что (Дух Святой) сделает их духовными.

5. И мы видим, что это действительно сбылось. Робкие и боязливые, после принятия Духа, устремились в среду опасностей и безбоязненно пошли и на железо, и в огонь, и на зверей, и в пучину морскую, и на всякое мучение. Некнижные и простые, они говорили с таким дерзновением, что поражали слушателей. Из хрупких Дух сделал их железными, окрылил их и не допустил впасть ни в какую слабость человеческую. Такова-то благодать Духа! Она, если находит печаль, уничтожает ее; если злое вожделение, — истребляет; если страх, — изгоняет; и кто удостоится ее, того не допускает уже быть человеком, но, как бы переселив на само небо, располагает помышлять только о том, что на небе. Потому-то никто ничего из своего имения не называл своим, но непрестанно пребывали в радости, в общении и в молитвах (nz/05/Deania04.htm#st32"> Деян. 4, 32; nz/05/Deania02.htm#st42"> Деян. 2, 42). Этого преимущественно и требует Дух Святой: плод же Духа: радость, мир, вера, кротость (nz/16/Galata05.htm#st22"> Гал. 5, 22). Однако же, скажешь, часто печалятся и люди, исполненные Духа? Но эта печаль сладостнее радости. Печалился и Каин, но печалью мирской; печалился и Павел, но печалью по Боге. Все духовное приносит величайшую пользу, равно как и все мирское — крайний вред. Привлечем же к себе, через исполнение заповедей, несокрушимую помощь Духа — и мы будем ничем не меньше ангелов. Ведь и они не потому таковы, что бесплотны (иначе никто из бесплотных не был бы злым); но везде причиной всему — свободное произволение. Потому-то и между бесплотными нашлись такие, которые хуже людей и даже бессловесных, и между облеченными плотью — такие, которые лучше бесплотных. Так все праведники, хотя жили на земле и имели тело, однако же совершили великие дела. На земле они жили, как пришельцы и странники, а на небе — как граждане. Не говори же и ты: я облечен плотью, не могу одолеть (ее), не могу взять на себя трудов добродетели. Не обвиняй Создателя. Ведь, если оттого, что мы носим плоть, добродетель становится для нас невозможной, то мы уже не виновны. Но что она не делается оттого невозможной, это доказывает лик святых. Так, плотское естество не воспрепятствовало ни Павлу быть таким, каким он был, ни Петру получить ключи неба. И Енох, будучи во плоти, переселён так, что не видел смерти (nz/26/Evream11.htm#st05"> Евр. 11, 5). Равно и Илия восхищен был с плотью, и Авраам с Исааком и Иаковом просияли, будучи облечены плотью; с плотью же и Иосиф устоял против той распутной жены. И что я говорю о плоти? Хотя бы ты возложил на плоть и оковы, — и тогда не было бы никакого вреда. Хотя я и в узах, говорил Павел, но для слова Божьего нет уз (nz/23/2Timof02.htm#st09"> 2 Тим. 2, 9). И что я говорю о узах и оковах? Присоедини еще темницу и заключение, и все это не будет препятствием для добродетели. Так именно учил Павел. Оковы для души — не железо, а рабский страх, любостяжание и бесчисленные страсти. Вот что связывает, хотя бы тело и было свободно. Но от тела, скажешь, рождаются и страсти? Это пустое извинение и ничтожная отговорка. Если бы действительно от тела рождались эти страсти, то им были бы подвержены все. Как никому нельзя избежать усталости, сна, голода и жажды, потому что все это естественно, так никто не избежал бы и подчинения страстям, если бы они были таковы. Если же многие избегают их, то ясно, что такого рода недостатки рождаются от беспечности души. Итак, отсечем беспечность и не будем обвинять тело, а подчиним его душе, чтобы, имея его в послушании, достигнуть вечных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 76


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 75

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 76

Встаньте, пойдём отсюда. Я – истинная виноградная лоза, а Мой Отец – виноградарь (nz/04/Ioann14.htm#st31"> Ин. 14, 31; nz/04/Ioann15.htm#st01"> 15, 1).

1. От невежества душа делается робкой и ьҐзливой, точно так же, как от знания небесных догматов — великой и возвышенной. Лишенная всякого попечения, она бывает как-то робка — не по естеству, а по свободному произволению. Когда я вижу, что человек мужественный, бывший некогда смелым, становится робким, я уже не считаю этого состояния естественным, потому что все естественное неизменно. Равным образом, когда вижу, что люди робкие вдруг делаются смелыми, я опять думаю тоже самое, — все приписываю свободному произволению. Так и ученики были весьма робки, доколе не узнали того, что следовало, и не сподобились дара Святого Духа; а впоследствии сделались неустрашимее львов. Например, Петр, который не вынес угроз служанки, был повешен вниз головой, был бичуем, находился в тысяче опасностей, и однако же не молчал, а говорил так смело, как будто терпел это во сне. Но все это — не прежде креста. Потому-то Христос и говорил: встаньте, пойдём отсюда. Для чего же, скажи, мне? Неужели Он не знал времени, когда должен был придти Иуда? Или Он боялся, чтобы Иуда не пришел туда и не задержал их, и чтобы не напали злоумышленники прежде, чем Он кончит Свою превосходную беседу? Отнюдь нет; это несовместно с Его достоинством. Если же Он не боялся, то для чего заставляет учеников идти оттуда и потом, когда кончил беседу, ведет их в сад, знакомый Иуде? Да если бы и пришел Иуда, разве не мог Он ослепить им глаза, что Он и сделал, только не теперь? Для чего же Он уходит? Чтобы дать ученикам насколько успокоит©. Находясь в неизвестном месте, они, естественно, были в страхе и трепете и от времени, и от места. В самом деле, ночь была уже очень глубокая, и могло статься, что они даже не внимали словам, а постоянно были заняты мыслью о том, что на них нападут, тем более, что и слова УчитЈ заставляли ожидать бедствий. Мне ещё недолго, говорил Он, быть с вами, и: князь этого мира идёт. Потому-то, как они, слыша эти и подобные слова, смущались, полагая, что их тотчас же схватят, то Он ведет их в другое место, чтобы они, считая себя в безопасности, могли свободно уже слушать, имели же они услышать великие догматы. Вот почему Он говорит: встаньте, пойдём отсюда. Затем, продолжая речь, говорит: Я – лоза, а вы ветви. Что Он хочет сказать этой притчей? То, что не внимающему Его словам невозможно жить и что будущие знамения совершатся силой Христовой. А Мой Отец – виноградарь. Что же? Значит, Сын нуждается в помощи? Нет; указание на Отца не означает этого. В самом деле, смотри, с какой точностью Он излагает притчу. Только о ветвях говорит, что они пользуются попечением виноградаря, а не о корне. О корне здесь упомянуто только для того, чтобы показать ученикам, что без Его силы они ничего не могут делать и что им должно так соединиться с Ним верой, как ветви с лозой. Всякую у Меня ветвь, не прин ©щую плода, отсекает Отец (nz/04/Ioann15.htm#st02"> Ин. 15, 2). Здесь Он намекает на жизнь, показывая, что без дел невозможно быть в Нем. И всякую, прин ©щую плод, очищает, то есть, сделает ее предметом великого попечения. Хотя о корне нужно бывает больше заботит©, чем о ветвях, — нужно его окапывать, очищать, однако же Он ничего не говорит здесь о корне, но все о ветвях, показывая тем, что Он сам себе достаточен, а ученики, хотя бы были и весьма добродетельны, имеют нужду в великой помощи виноградаря. Потому то Он и говорит: прин ©щую плод, очищает. Когда ветвь бесплодна и может быть на лозе, (виноградарь) отсекает ее, а когда приносит плод — очищает ее и через то делает еще более плодоносной. Это впрочем можно разуметь и о бедствиях, которые в то время угрожали ученикам. Выражение: очистит значит — обрежет, отчего ветвь делается более плодоносной. Этим показывается, что искушения сделают учеников особенно сильными. А чтобы они не стали спрашивать, о ком это сказано, и чтобы опять не привести их в беспокойство, Он говорит: Вы уже очищены через слово, которое Я проповедал вам (nz/04/Ioann15.htm#st03"> ст. 3). Видишь, как Он представляет самого Себя заботящимся о ветвях? Я, говорит, очистил вас. Хотя выше показывает, что это делает Отец, но между Отцом и Сыном нет никакого различия. Теперь нужно, чтобы и вы, со своей стороны, делали то, что следует. Затем, чтобы показать, что Он сделал это не потому, что имел нужду в их служении, а для их преуспевания, Он присовокупляет: как ветвь не может приносить плода сама собой, так и тот, кто во Мне не пребудет. А чтобы они не отделились от Него из страха, Он укрепляет ослабевшую от боязни их душу, тесно соединяет с Собой и уже подает благие надежды, так как корень всегда остается, а отделяться и отпадать свойственно ветвям. Потом, побудив их с обеих сторон — и со стороны пользы, и со стороны вреда, Он требует того, что составляет нашу первую обязанность. кто пребывает во Мне, и Я в нём (nz/04/Ioann15.htm#st05"> ст. 5). Видишь, что и Сын участвует в попечении об учениках не меньше Отца? Если Отец очищает, за то Сын содержит в Себе; а от пребывания на корне и зависит плодоношение ветвей. Пусть ветвь и не очищается, но все же, оставаясь на корне, она приносит плод, хотя и не в таком количестве, в каком бы следовало; если же не остается, — и совсем не приносит плода. Впрочем уже показано, что и Сыну свойственно очищать, равно как быть корнем — Отцу, родившему и корень.

2. Видишь ли, как у них все общее — и очищать, и иметь силу корня? Конечно, велик вред (для ветви) и в том, когда она не может ничего производить; но (Христос) не в этом только устанавливает наказание, а ведет речь далее. Извергнется, говорит, вон, — не будет уже пользоваться попечением виноградаря; и засохнет, то есть, потеряет все, что имела от корня; если имела какую-либо благодать, лишится её и останется без помощи и жизни, сообщаемой от корня. И что же наконец? Бросают в огонь (nz/04/Ioann15.htm#st06"> ст. 6). Но не таков удел Человека, пребывающего во Христе. Далее показывает, что значит пребывать, и говорит: если Мои слова пребудут в вас (nz/04/Ioann15.htm#st07"> ст. 7). Видишь ли, что и прежде я справедливо сказал, что Он требует от нас доказательства от дел? Действительно, сказав: если чего попросите, то сделаю (nz/04/Ioann14.htm#st13"> Ин. 14, 13), Он присовокупил: если любите Меня, соблюдите Мои заповеди (nz/04/Ioann14.htm#st15"> ст. 15). Так и здесь: Если пребудете во Мне и Мои слова пребудут в вас, то, чего ни пожелаете, просите, и будет вам (nz/04/Ioann15.htm#st07"> 15, 7). Все же это Он говорил для того, чтобы показать, что злоумышляющие против Него будут сожжены, а они принесут плод. Перенеся таким образом страх от них на злоумышленников и показав, что они будут непобедимы, Христос говорит: тем прославится Мой Отец, если вы принесёте много плода и будете Моими учениками (nz/04/Ioann15.htm#st08"> ст. 8). через это Он придает Своему слову достоверность. В самом деле, если принесение плодов имеет отношение к славе Отца, то Он не оставит в небрежении Своей славы. И будете Моими учениками. Видишь ли, что тот Его ученик, кто приносит плод? А что значит: тем прославится Мой Отец? Это значит: Он радуется, когда вы во Мне пребываете, когда приносите плод. Как Отец возлюбил Меня, и Я возлюбил вас (nz/04/Ioann15.htm#st09"> ст. 9). Здесь уже говорит человекообразнее, потому что речь, приспособленная к понятиям людей, имеет особенную силу. Подлинно, сколь великую меру любви выказал Тот, кто благоволил умереть, кто, удостоив такой чести рабов, врагов и противников, возвел на небо! А если Я люблю вас, то не бойтесь. Если слава Отца в том, чтобы вы приносили плод, то не опасайтесь никакого зла. Потом, чтобы не сделать их беспечными, — смотри, как Он поощряет их. Пребудьте в Моей любви; это уже от вас зависит. Как же это сделать? Если соблюдёте Мои заповеди, говорит, соблюдете, как и Я соблюл заповеди Моего Отца (nz/04/Ioann15.htm#st10"> ст. 10). Опять идет речь человекообразная, потому что законодатель, очевидно, не мог подлежать заповедям. Видишь ли, что и здесь так сказано, — о чем я всегда повторяю, — по немощи слушающих? Действительно: Он многое говорит сообразно с их понятиями и эЁчески показывает, что они в безопасности и что их враги погибнут, и что все, что они имеют, имеют от Сына, и что, если они будут вести жизнь безукоризненную, никто и никогда не одолеет их. Заметь же и власть, с какой Он беседует с ними. Не сказал: пребудьте в любви любви Отца, но: в Моей. Таким образом, чтобы не сказали: Ты сделал нас ненавистными яў всех, и теперь оставляешь нас и отходишь, — показывает, что Он не оставляет их, а напротив, если только они пожелают, так тесно соединится с ними, как лоза с ветвями. А чтобы они, с другой стороны, предавшись надежде, не сделались беспечными, Он говорит, что их благополучие не будет неизменно, если они будут нерадивы. Потом,. чтобы не приписать всего дела Себе самому и не подать им повода к большему падению, — говорит: тем прославится Мой Отец. Так везде выказывает Свою любовь к ним вместе с любовью Отца. Значит, не в том слава, что было у иудеев, но в том, что они имели получить.. А чтобы они не сказали: мы лишились отцовского наследства, мы всеми оставлены и сделались нагими и ничего не имеющими, — Христос говорит: посмотрите на Меня, Меня любит Отец, и однако же Я подвергаюсь предстоящим бедствиям. Так и вас Я оставляю теперь не потому, чтобы не любил вас. Если Я подвергаюсь смерти и однако же не считаю этого знаком нелюбви к Себе Отца, то и вам не должно смущаться, Если вы пребудете в любви Моей, то все эти бедствия нисколько не повредят вам в любви.

3. Итак, если любовь сильна и непобедима, и состоит не в одних словах, то покажем ее на деле. Христос примирил нас с Собой, когда мы были врагами; мы же, сделавшись друзьями, постараемся остаться ими. Он начал, а мы будем хотя бы продолжать. Он любит не для Своей пользы, потому что ни в чем не нуждается; а мы будем любить хотя из-за своей выгоды. Он возлюбил врагов, а мы станем любить хотя бы друга. Но мы поступаем напротив. Мы ежедневно хулим Бога хищением и любостяжанием. Может быть, кто-нибудь из вас скажет: ты каждый день беседуешь о любостяжании. О, если бы можно было говорить об этом и каждую ночь! О, если бы и тот, кто сопутствует вам на площади и сидит с вами за трапезой, если бы и жены, и друзья, и дети, и рабы, и земледельцы, и соседи, и даже пол и стены могли изливать эту речь, чтобы через то, хотя немного, мы удержались! Этот недуг объял всю вселенную, обладает душами всех, — и, поистине, велика сила мамоны! Мы искуплены Христом, а служим золоту; проповедуем владычество одного, а покоряемся другому, и что бы он ни приказал, исполняем с усердием, и забываем для него и родство, и дружбу, и природу, и законы, и все. Никто не обращает взоров на небо, никто не помышляет о будущем. Но настанет время, когда не будет пользы и от этих речей. Во гробе, сказано, кто будет славить Тебя (vz/19/Psalom06.htm#st06"> Пс. 6, 6)? Вожделенно золото, — оно доставляет нам много наслаждений, и придает почет; но — не столько, сколько небо. Богача многие и отвращаются, и ненавидят, а человека добродетельного уважают и почитают. Но над бедным, скажешь, смеются, хотя бы он был и добродетелен? Смеются, но не люди, а бессловесные, почему и не нужно обращать на то внимания. Ведь, если бы мычали ослы и каркали вороны, а все люди мудрые хвалили бы, — мы, конечно, не пренебрегли бы мнением последних и не стали бы обращать внимания на крики бессловесных. А те, которые высоко ценят предметы настоящие, подобны воронам и хуже ослов. Если бы тебя хвалил царь земной, — ты, верно, нисколько не заботился бы о мнении толпы, хотя бы и все смеялись над тобой. Неужели же, когда тебя хвалит Владыка всех, ты будешь искать еще похвалы от жуков и комаров? А таковы, действительно, эти люди в сравнении с Богом, и даже не таковы, а еще хуже. Доколе же мы будем пресмыкаться в грязи? Доколе будем поставлять для себя судьями беспечных ленивцев и чревоугодников? Они могут хорошо оценивать игроков в кости, пьяниц и живущих для чрева, а добродетели и порока они не могут вообразить себе и во сне. Если бы кто стал смеяться над тобой потому, что ты не знаешь, как провести каналы для стока воды, — ты, без сомнения, не оскорбился бы, а напротив, даже посмеялся бы над укоряющим в таком незнании. Зачем же, желая подвизаться в добродетели, поставляешь для себя судьями людей, которые совсем не знают её? Потому-то мы никогда и не успеваем в этом искусстве. Мы вверяем свое дело не людям опытным, а невеждам; а они судят не так, как требует искусство, а по собственному невежеству. Потому, умоляю вас, будем презирать мнением толпы; особенно же не станем желать ни похвал, ни имений, ни богатства, и не будем считать бедность за какое-либо зло. Бедность научает нас и мудрости, и терпению, и всякому любомудрию. Ведь и Лазарь жил в бедности и, однако же, был увенчан; и Иаков желал иметь только хлеб; и Иосиф находился в крайней бедности и был не только рабом, но и узником, и, однако же, поэтому мы еще более удивляемся ему. Мы не столько восхваляем его в том случае, когда он раздавал пшеницу, сколько в том, когда находился в темнице, — не столько тогда, когда был в оковах, — не тогда, когда восседал на троне, а когда подвергался козням и был продан. Итак, представляя себе все это и помышляя о венцах, сплетаемых этими подвигами, будем удивляться не богатству и почестям, не удовольствиям и владычеству, а бедности, оковам, узам и терпению ради добродетели. Конец первых исполнен смятения и беспокойства, и обладание ими соединено с настоящей только жизнью; а плод последних — небо и небесные блага, глаз не видел того, ухо не слышало, которых и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 77


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 76

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 77

Я сказал вам это, чтобы Моя радость пребыла бы в вас и ваша радость была совершенна. Эта – Моя заповедь, да любите друг друга, как Я возлюбил вас (nz/04/Ioann15.htm#st11"> Ин. 15, 11, 12).

1. За всякое доброе дело тогда бывает награда, когда оно приходит к надлежащему концу; если же оно прервется, не достигнув конца, то уже бывает кораблекрушение. И как корабль, везущий богатый груз, если не успеет войти в пристань, а потонет в середине моря, не получает никакой пользы от долгого плавания, а напротив, тем бывает несчастнее, чем больше понес трудов, так точно и души, которые падают прежде конца трудов и ослабевают среди подвигов. Потому и Павел сказал, что слава, честь и мир будут уделом тех, которые текут по терпению добрых дел (nz/13/Rimlia02.htm#st07"> Рим. 2, 7). Это же и Христос внушает теперь ученикам. Он выразил им Свою любовь, — и они радовались о Нем. Но так как наступавшее страдание и печальные речи должны были прекратить их радость, то Он, достаточно побеседовав с ними и утешив их, говорит: Я сказал вам это, чтобы Моя радость пребыла бы в вас и ваша радость была совершенна, — то есть, чтобы вы не отпали от Меня, чтобы не прекратили своего течения. Вы радовались о Мне и много радовались, но вот вы подверглись печали. Итак, чтобы радость ваша достигла конца, Я уничтожаю эту печаль, показывая вам, что о настоящих событиях нужно не печалит©, а радоваться. Я видел, что вы соблазнились, но — не пренебрег, не сказал: зачем вы теряете мужество, — а говорил то, что могло принести вам утешение. Так хочу Я всегда соблюдать вас в той же любви. Вы слышали о царстве — и радовались. А Я сказал вам это, чтобы исполнилась радость ваша.

Эта – Моя заповедь, да любите друг друга, как Я возлюбил вас. Видишь ли, что любовь к Богу тесно связана с нашей и соединена с ней как бы некоторой цепью? Потому-то (Христос) иногда говорит о двух заповедях, а иногда об одной — так как невозможно, получивши одну, не иметь и другой. Иногда Он говорит: в этом утверждается весь закон и пророки (nz/01/Matfei22.htm#st40"> Мф. 22, 40); а иногда: во всём, как хотите, чтобы люди поступали с вами, так поступайте и вы с ними, ибо в этом закон и пророки (nz/01/Matfei07.htm#st12"> Мф. 7, 12). Также: любовь есть исполнение закона (nz/13/Rimlia13.htm#st10"> Рим. 13, 10). Это же говорит и здесь. Если пребывание (в Боге) зависит от любви, а любовь от исполнения заповедей, а заповедь состоит в том, чтобы мы любили друг друга, то, очевидно, пребывание в Боге зависит от нашей взаимной любви. И не просто говорит о любви, но указывает и образ любви: как Я возлюбил вас. Затем снова показывает, что Он отходит не по ненависти, а по любви; и потому-то, говорит, вы особенно и должны были прославлять Меня, так как за вас Я полагаю душу Мою. Впрочем Он нигде не говорит так, но выше — изображая доброго пастыря, а здесь — наставляя учеников и показывая как величие любви, так и то, каков Он. А почему Он везде превозносит любовь? Потому, что она есть признак учеников, она — утверждение добродетели. Потому-то и Павел так много говорит о ней, как истинный ученик Христов, узнавший ее по опыту. Вы Мои друзья, если исполняете то, что Я заповедую вам. Я уже не называю вас рабами, ибо раб не знает, что его господин делает; но Я назвал вас друзьями, потому что сказал вам всё, что слышал от Моего Отца (nz/04/Ioann51.htm#st14"> ст. 14, 15). Как же он говорит: многое имею сказать вам; но вы теперь не можете вместить (nz/04/Ioann16.htm#st12"> Ин. 16, 12)? Словами: всё и: что слышал Он внушает не другое что, но именно то, что Он не говорит ничего постороннего, но только слышанное от Отца. А так как преимущественным знаком дружбы считается то, когда сообщаются тайны, то вы, говорит, удостоены и этого общения. Когда же говорит: всё, то разумеет все, что им нужно было слышать. Потом выставляет и другой не малый знак дружбы. Какой же именно? Не вы, говорит, Меня избрали, а Я вас избрал (nz/04/Ioann15.htm#st16"> ст. 16), то есть, Я искал вашей дружбы. И на этом не остановился; но еще говорит: и поставил вас, то есть, насадил, чтобы вы шли (все еще продолжает сравнение с виноградной лозой), то есть, чтобы вы распространялись, и приносили плод, и чтобы ваш плод пребывал. Если же плод пребудет, то тем более вы. Я не только, говорит, возлюбил вас, но и осыпал вас величайшими благодеяниями, распростирая ветви ваши по всей вселенной.

2. Видишь ли, сколько Он употребляет способов, чтобы выказать любовь? Он открыл тайны, Он первый искал их дружбы, Он даровал им великие блага, Он за них подвергся страданиям. Здесь же показывает, что Он и постоянно будет пребывать с ними; они будут приносить плод, а чтобы приносить плод, для этого необходимо иметь Его помощь. чтобы, чего ни попросите у Отца во имя Моё, Он дал вам Но ведь исполнять прошения — дело того, кого просят: как же исполняет Сын, когда просят Отца? Это — чтобы ты знал, что Сын не меньше Отца. Это заповедаю вам, да любите друг друга (nz/04/Ioann15.htm#st17"> ст. 17), то есть, Я говорю не в укор, что Я душу Мою полагаю, что Я предварил вас дружбой, но — для того, чтобы привести вас к дружеству. Потом, так как терпеть от большой части людей гонение и поношение — дело тяжелое и невыносимое, которое может повергнуть в уныние и душу возвышенную, то Христос приступает к этому предмету уже после того, как наперед сказал весьма многое. Предварительно Он смягчил их душу, а уже потом начинает говорить об этом и ясно показывает, что и это, равно как и все другое, как уже Он показал, совершается для их пользы.

Как прежде сказал, что не только не нужно скорбеть, а напротив нужно еще радоваться тому, что Он отходит к Отцу, — так как Он делает это не потому, что покидает их, а потому, что очень любит, — так и здесь показывает, что им должно радоваться, а не скорбеть. И смотри, как Он располагает к этому. Не сказал: знаю, что это прискорбно) но потерпите для Меня, так как вы и страдаете за Меня. Такая причина была еще недостаточна для их утешения; и потому, оставив ее, Он предлагает другую. Какую же именно? Ту, что это служит доказательством самой высокой добродетели и что следует скорбеть не о том, что вас будут теперь ненавидеть, а напротив тогда, когда бы вас стали любить. На это Он намекает словами: если бы вы были от мира, то мир любил бы своё (nz/04/Ioann15.htm#st19"> ст. 19). Значит, если бы вы были любимы, то это было бы явным знаком вашей порочности. Но так как, сказав это, Он не успел еще утешить их, то опять продолжает речь: раб не больше своего господина. Если Меня гнали, будут гнать и вас (nz/04/Ioann15.htm#st20"> ст. 20). Здесь показывает, что поэтому-то в особенности они будут (Его) подражателями. В самом деле, пока Христос был во плоти, брань велась против Него; а когда Он переселился, тогда настала брань против них. И так как они, будучи малочисленны, тревожились тем, что должны будут сражаться против такого множества, то Он ободряет их души, говоря, что потому-то особенно им и должно радоваться, что их будут ненавидеть. через это, говорит, вы сделаетесь соучастниками Мне в страданиях. Итак, вы не должны смущаться; вы не лучше Меня, потому что, как Я уже сказал, раб не больше своего господина. Затем следует и третье утешение, а именно то, что вместе с ними подвергается оскорблению и Отец. Но всё то, говорит, сделают вам за имя Моё, потому что не знают Пославшего Меня (nz/04/Ioann15.htm#st21"> ст. 21), то есть, оскорбляют и Его. Далее, лишая врагов всякого извинения, а вместе предлагая и новое утешение, говорит: Если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22"> ст. 22). Этим показывает, что все действия врагов и в отношении к Нему, и в отношении к ним — несправедливы. Зачем же Ты привел нас к таким бедствиям? Неужели не предвидел брани и ненависти? Поэтому Он опять говорит: ненавидящий Меня ненавидит и моего Отца (nz/04/Ioann15.htm#st23"> ст. 23), — предвозвещая и здесь врагам не малое наказание. Так как они в свое оправдание ссылались на то, что гонят Его ради Отца, то этими словами Он отнял у них такое оправдание. Они не имеют никакого извинения. Преподав учение на словах, Я подтвердил его делами, согласно с законом Моисеевым, который всем повелел повиноваться тому, кто будет подобным образом говорить и действовать, кто будет и руководить к благочестию, и совершать величайшие чудеса. И не просто сказал Он: чудеса, но — каких никто другой не делал (nz/04/Ioann15.htm#st24"> ст. 24). Об этом и сами они свидетельствовали, когда говорили: никогда не бывало такого явления в Израиле (nz/01/Matfei09.htm#st33"> Мф. 9, 33), и: от века не слыхано, чтобы кто открыл глаза слепорождённому (nz/04/Ioann09.htm#st32"> Ин. 9, 32). Таково же и чудо над Лазарем; таковы же и все другие чудеса, равно как и образ чудес, — все ново и необыкновенно. За что же, могли сказать, и Тебя и нас преследуют? Если бы вы были от мира, то мир любил бы своё (nz/04/Ioann15.htm#st19"> ст. 19). Напоминает им слова, которые некогда сказал и братьям Своим; но тогда Он говорил осторожнее, чтобы не устрашить их, а теперь, напротив, открыл все. Из чего же видно, что нас ненавидят за это? Из того, что было со Мной. В каком, скажи Мне, слове или деле могли обвинить Меня? И однако же они не приняли Меня. А чтобы это не было для нас изумительно, Он указал и причину, а именно — злобу их; но и на этом не остановился, а приводит еще и пророка, показывая, что он издревле предвозвестил и сказал: ненавидящих меня без вины больше (vz/19/Psalom68.htm#st05"> Пс. 68, 5). Так поступает и Павел. Когда многие удивлялись, отчего не уверовали иудеи, — он приводит пророков, которые издревле предсказали об этом и сказали причину неверия, а именно — их злобу и гордость. Что же? Если они не соблюли Твоего слова, а потому не соблюдут и нашего; если они Тебя преследовали, а потому будут преследовать и нас; если они видели такие знамения, каких никто другой не совершил; если слышали такие слова, каких никто не говорил, и не получили никакой пользы; если они ненавидят Твоего Отца, а вместе с Ним и Тебя, — то для чего же, скажи, Ты нас вверг в среду их? Как возможно, чтобы мы были достойны веры? И кто из единоплеменников наших послушает нас?

3. Чтобы, помышляя об этом, они не смущались, смотри какое Он предлагает утешение. Когда же придёт Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать обо Мне; а также и вы будете свидетельствовать, потому что вы с начала со Мной (nz/04/Ioann15.htm#st26"> ст. 26, 27). Он будет достоин веры, потому что Он — Дух истины. Потому-то и назвал Его не Духом Святым, а Духом истины. А слова: Который от Отца исходит — показывают, что Он знает все в точности. Так Христос и о самом Себе говорит: Я знаю, откуда пришёл и куда иду, рассуждая и здесь об истине. Которого Я пошлю. Вот видишь, не один только Отец посылает, но и Сын. И вы тоже будете достойны веры, так как вы были со Мной, а не от других слышали. И апостолы, действительно, утверждались на этом, говоря: которые с Ним ели и пили (nz/05/Deania10.htm#st41"> Деян. 10, 41). А что это сказано не из лести, о том свидетельствует Дух. Я сказал вам это, чтобы вы не соблазнились (nz/04/Ioann16.htm#st01"> Ин. 16, 1), — то есть, когда увидите, что многие не веруют, и когда сами вы подвергнетесь бедствиям. Изгонят вас из синагог, потому что уже постановили, кто признаёт Его за Мессию, того отлучать от синагоги (nz/04/Ioann09.htm#st22"> Ин. 9, 22). даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу (nz/04/Ioann16.htm#st02"> 16, 2). Будут домогаться вашей смерти, как бы дела благочестивого и богоугодного. Затем опять предлагает утешение. Так будут поступать, потому что не познали ни Отца, ни Меня (nz/04/Ioann16.htm#st03"> ст. 3). Достаточно для вашего утешения, что вы будете терпеть это за Меня и за Отца. Здесь опять напоминает им о блаженстве, о котором говорил в начале: блаженны вы, когда будут поносить вас и гнать и эЁчески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика ваша награда на небесах (nz/01/Matfei05.htm#st11"> Мф. 5, 11). Я сказал вам это для того, чтобы вы вспомнили, когда то время придёт, а поэтому признаете верным и: все прочее. Вам, конечно, уже нельзя будет сказать, что Я, льстя вам, говорил только приятное для вас, и что слова Мои были обман. Кто имел бы в виду обмануть, тот не стал бы и предсказывать нам неприятного. Для того Я предсказал об этих бедствиях, чтобы они нечаянным нашествием не смутили вас, а с другой стороны, и яў того, чтобы не говорили, будто Я не предвидел, что они наступят. Итак вспоминайте, что Я говорил вам (nz/04/Ioann16.htm#st04"> ст. 4). И действительно, иудеи, преследуя их, всегда прикрывались коварным предлогом, будто гонят их, как людей вредных. Но это не смущало учеников. Они уже наперед слышали и знали, за что они страдают, и эта причина могла вполне ободрить их. Потому-то Христос везде и выставляет ее, говоря: не познали Меня, и: так будут поступать за Меня, за имя Моё и за Отца (nz/04/Ioann15.htm#st21"> Ин. 15, 21; nz/04/Ioann16.htm#st03">16, 3), и: Я первый пострадал, и: отваживаются на это несправедливо.

4. Будем же и мы помышлять об этом во время искушений. Когда терпим что-либо от злых людей, то, взирая на Начальника нашего и СовершитЈ веры, будем представлять себе, что терпим от злых людей, терпим за добродетель и за Него. Если станем помышлять об этом, то все будет легко и сносно. В самом деле, если каждый даже хвалится тем, когда страдает за возлюбленных, то будет ли чувствовать какую-либо скорбь тот, кто претерпит что-нибудь за Бога? Если Христос ради нас назвал славой то, что всего позорнее — крест, то тем более так должно думать нам. Если же мы можем столько презирать страдания, то тем более — богатство и любостяжание. Итак, когда нам предстоит потерпеть что-нибудь неприятное, мы должны помышлять не только о трудах, но и о вещах. Как купцы думают не только о морях, но и о прибыли, так и нам должно помышлять о небе и о дерзновении к Богу. Если приятной представится тебе любостяжательность, — подумай, что на это не соизволяет Христос, и она тотчас же покажется тебе противной. Опять, если тебе тяжело будет подать нищему, то ты не останавливайся мыслью на издержке, а тотчас же представь себе жатву от этого сеяния. И когда тебе трудно будет воздержаться от страстного вожделения к чужой жене, то подумай о венце за подвиг — и легко совершишь подвиг. Если и людской страх удерживает от постыдных дел, то тем более — любовь ко Христу.

Сурова добродетель, но будем представлять ее облеченной в величие будущих обетований. Люди с душой возвышенной находят ее и без этого, саму по себе, прекрасной, и потому стремятся к ней, живут добродетельно не из-за наград, а для угождения Богу, и высоко ценят целомудрие не для того, чтобы избежать наказания, а потому, что так повелел Бог. Если же кто более немощен, тот пусть представляет себе и награды. Так будем поступать и по отношению к милостыне: будем милосерды к единоплеменникам и не станем презирать гибнущих от голода. Не крайняя ли, в самом деле, несообразность в том, что мы сами сидим за трапезой в смехе и пресыщении, а между тем, проходя по улице и слыша, как другие плачут, не только не обращаем на их плач внимания, но еще негодуем на них и называем их обманщиками? Что ты говоришь, человек? Неужели из-за одного хлеба станет кто-нибудь обманывать? Да, скажешь ты. В таком случае, тем скорее нужно сжалит© над ним, тем скорее нужно избавить его от нужды. Если же ты не хочешь подать, — по крайней мере, не оскорбляй; если не хочешь спасти от потопления, — по крайней мере, не ввергай в пропасть. Подумай, как ты будешь умолять Бога о помощи, когда отвергаешь пришедшего к тебе нищего. Какой, сказано, мерой мерите, такой и вам будут мерить (nz/01/Matfei07.htm#st02"> Мф. 7, 2). Подумай, с каким сокрушением он отходит: голова его склонилась в низ, он плачет, при нищете он получил еще новую рану от презрительного с ним обращения. Если и просить милостыню вы считаете крайним несчастьем, то подумай, какую бурю испытывает тот, кто просит, но не получает и еще отходит поруганным. Доколе мы будем уподобляться диким зверям и забывать самую природу из любостяжания? Многие вздыхают при этом, но я хочу, чтобы вы не теперь только, а всегда имели такое сострадание. Подумай о том дне, когда мы предстанем на суд Христов, когда будем просить о помиловании себя и Христос, поставив нищих перед лице всех, скажет нам, что из-за одного хлеба и одного овола вы возбудили такую бурю в этих душах. Что мы ответим? Чем оправдаемся? А что Он поставит их перед лице всех, это ты можешь узнать из Его слов: так как вы не сделали этого одному из этих меньших, то не сделали Мне (nz/01/Matfei25.htm#st45"> Мф. 25, 45). Не они уже будут обращаться к нам с речью, а Бог будет обличать нас за них. Когда и богач увидел Лазаря, — Лазарь ничего не сказал ему, но говорил за него Авраам. Так будет и с нищими, которых мы презираем. Мы увидим их не в жалком виде, не с простертыми руками, но в состоянии покоя; а между тем сами явимся в их виде. И, о, если бы мы явились только в их виде, а не подверглись гораздо тягчайшему наказанию! Ведь богач не от крупиц только желал там насытит©, а томился в пламени, жестоко мучился и слышал: ты получил уже твоё доброе в твоей жизни, а Лазарь – злое (nz/03/Luka16.htm#st25"> Лк. 16, 25). Итак, не будем считать богатство чем-нибудь великим. Оно приведет нас к мучению, если мы не будем внимательны; а если будем внимательны, то и бедность доставит нам и наслаждение, и покой. Если будем переносить ее с благодарностью, то и от грехов освободимся, и приобретем великое дерзновение перед Богом.

5. Итак, не будем всегда искать покоя, чтобы там насладит© покоем. Предпримем труды для добродетели, отсечем излишнее, не станем искать ничего больного, но все, что имеем, будем расточать на нуждающихся. Иначе, какое мы будем иметь оправдание, когда Бог обещает нам небо, а мы не подаем Ему и хлеба? Он возжигает для тебя солнце и предоставляет всю тварь в твое служение; а ты не даешь Ему и одежды и не хочешь разделить с Ним твоего крова? И что я говорю о солнце и о твари? Он предложил тебе тело и даровал честную кровь; а ты не даешь Ему и чаши воды? Но ты подал однажды? Да это — не милость; если ты не подаешь, пока имеешь, ты не все еще исполнил. Ведь и девы, у которых были светильники, имели елей, но не в достаточном количестве. И в том случае, если бы ты подавал от своего, тебе не следовало бы скупит©; но ты подаешь принадлежащее Господу, — зачем же скряжничаешь? Хотите ли, я скажу причину такого бесчеловечия? Эти люди любостяжанием наживают имение и оттого скупы на милостыню. Кто привык так приобретать, тот не умеет издерживать. Как, в самом деле, тому, кто привык к хищничеству, расположить себя к противному? Как будет давать другому свое, кто берет чужое? И пес как скоро привык питаться мясом, уже не может охранять стада, почему пастухи и убивают такого рода псов. Чтобы и с нами не случилось того же, будем воздерживаться от такой пищи, — ведь и те питаются плотью, которые бывают причиной голодной смерти. Не видишь ли, как Бог сделал все для нас общим? Если же допустил иным быть в бедности, то и это для облегчения богатых, чтобы они, подавая бедным милостыню, могли освободит© от грехов. А ты и в этом отношении стал жесток и бесчеловечен. Отсюда видно, что, если бы и в большем ты имел такую же власть, то совершил бы множество убийств и отказал бы всем и в свете, и в жизни. Чтобы этого не случилось, (Бог) в богатстве положил предал твоей ненасытности. Если вам больно слышать это, то тем больнее мне видеть это на деле. Доколе ты богат, а тот беден? До вечера — не далее. Жизнь так коротка и все уже при дверях, так что на все нужно смотреть, как на короткий час. К чему тебе наполненные кладовые, множество слуг и управителей? Для чего бы не иметь тебе тысячи проповедников милосердия? Кладовая не издает никакого голоса, а еще привлекает к себе множество разбойников; а что сберегается для бедных, то взойдет к самому Богу, и усладит настоящую жизнь, и разрешит все грехи, и доставит славу у Бога и честь у людей. Зачем же ты не желаешь самому себе стольких благ? Ведь не столько бедным ты сделаешь добра, сколько самому себе, когда будешь им благотворить. Для них ты улучшишь настоящее состояние, а самому себе приготовишь будущую славу и дерзновение, которого и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки. Аминь.

Беседа 78


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 77

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 78

Но Я сказал вам это для того, чтобы вы вспомнили, когда то время придёт, что Я говорил вам о том; не говорил же этого вам сначала, потому что был с вами. А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идёшь? Но оттого, что Я сказал вам это, ваше сердце исполнилось печалью (nz/04/Ioann16.htm#st04"> Ин. 16, 4-6).

1. Велика сила печали, и много нам нужно мужества, чтобы с твердостью противостоять этой душевной болезни и, извлекая из ней пользу, — так как и в ней есть нечто полезное, — избегать всего излишнего. Именно, только тогда хорошо печалит©, когда мы, или другие, грешим; а когда мы впадаем в обыкновенные человеческие несчастья, тогда печаль бесполезна. Потому-то, когда печаль поразила и учеников, как людей еще несовершенных, — смотри, как исправляет их упреком. Прежде они обращались к Нему с множеством вопросов. Так и Петр говорил: куда Ты идёшь (nz/04/Ioann13.htm#st36"> Ин. 13, 36)? И Фома: не знаем, куда идёшь; и как можем знать путь? И Филипп: покажи нам Отца (nz/04/Ioann14.htm#st05"> Ин. 14, 5, 8). А теперь, услышав, что изгонят вас из синагог, что возненавидят вас и что всякий, убивающий вас, будет думать, что он тем служит Богу, так упали духом, что даже объяты были немотой и уже ничего Ему не говорят. Вот в этом Он и укоряет их, говоря: не говорил же этого вам сначала, потому что был с вами. А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идёшь? Но оттого, что Я сказал вам это, ваше сердце исполнилось печалью. Действительно, опасна неумеренная печаль; опасна и может довести до смерти; потому и Павел говорил: чтобы он не был поглощён чрезмерной печалью (nz/15/2Korin02.htm#st07"> 2 Кор. 2, 7). Не говорил же этого вам сначала, говорит. Почему же не сказал сначала? Чтобы не сказал кто, что Он говорил по заключению из многократных прежних случаев. Зачем же приступает Он к столь трудному делу? Я знал, говорит Он, это и сначала, и не говорил вам не по незнанию, но потому что был с вами. Опять и это (сказано) человекообразно. Как бы так говорит: вы были в безопасности и вам можно было спрашивать всегда, когда вы хотели; вся война воздвигнута была против Меня, и потому излишне было говорить об этом сначала. Но ужели, действительно, Он этого не говорил? Не сказал ли Он, призвав двенадцать (учеников): поведут вас к правитЈм и царям, и в своих синагогах будут бить вас (nz/01/Matfei10.htm#st18"> Мф. 10, 18)? Как же теперь говорит: не говорил сначала? Тогда Он предсказывал только удары и ведение на суд, а не то, что их смерть будет казаться столь вожделенной, что убиение их станут даже считать за служение Богу. А между тем, это особенно и могло устрашить их, что их будут судить, как нечестивцев и людей вредных. К этому нужно прибавить и то, что там Он говорил о страданиях, которые они должны были претерпеть от язычников; а здесь с особенной силой сказал еще и о гонениях иудейских, и показал, что они уже при дверях. А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идёшь? Но оттого, что Я сказал вам это, ваше сердце исполнилось печалью. Не малое они получили и отсюда утешете, узнав, что Ему известна чрезмерность их скорби. Они были в крайнем смущении от страха разлуки с Ним и от ожидания имеющих постигнуть их бедствий, так как не знали, будут ли в силах мужественно перенести их. Но почему Он не сказал им об этом после, когда они уже удостоились Духа? Чтобы ты знал, что они были весьма добродетельны. Если, не удостоившись еще Духа, они не отпали, несмотря на то, что погружены были в скорбь, то подумай, какими имели быть они, удостоившись благодати. Если бы они тогда услышали и перенесли, мы все приписали бы Духу; а теперь это всецело — плод их души и ясное доказательство любви ко Христу, проистекавшей из одного их сердца. Но Я говорю вам истину (nz/04/Ioann16.htm#st07"> ст. 7). Смотри, как Он опять утешает их. Не то, говорит, Я возвещаю вам, что приятно для вас; но, хотя вы и крайне печалитесь, однако надобно выслушать полезное. Вам хотелось бы, чтобы Я остался, но полезно — иное. А кто заботится, тому свойственно не щадить друзей, когда дело идет о их пользе, и не отвлекать их от того, что для них выгодно. Ибо, если Я не пойду, Утешитель не придёт к вам. Что скажут здесь не имеющие надлежащего понятия о Духе? Неужели лучше, чтобы отошел Господь и пришел раб? Видишь ли, как велико достоинство Духа? А если пойду, то пошлю Его к вам. Какая же отсюда польза? И Он, придя, обличит мир (nz/04/Ioann16.htm#st08"> ст. 8), то есть, если Он придет, враги, поступая так, не останутся без наказания. Конечно, и того, что уже сделано, достаточно, чтобы заградить им уста; но когда и через Него явлены будут те же дела, когда и учение будет предложено совершеннейшее, и чудеса совершены еще большие, тогда они гораздо более подвергнутся осуждению, так как будут видеть, что все это совершается во имя Мое, чем еще очевиднее доказывается воскресение. Теперь они могут еще говорить: Он сын плотника, мы знаем Его отца и матерь; но когда увидят, что смерть разрушается, зло истребляется, исправляются недостатки природы, прогоняются демоны, — когда увидят неизреченное подаяние Духа и что все это делается через призвание Меня, — что они скажут тогда? Свидетельствовал о Мне и Отец; свидетельствовать будет и Дух. Он уже свидетельствовал и в начале; но будет свидетельствовать и теперь.

2. Выражение: обличит о грехе значит — отнимет у них всякое оправдание и покажет, что их преступление непростительно. И о праведности, что Я иду к Моему Отцу, и уже не увидите Меня (nz/04/Ioann16.htm#st10"> ст. 10), — то есть, что Я вел жизнь безукоризненную; а доказательство этому в том, что Я иду ко Отцу. Так как они всегда в обвинение Его говорили, что Он не от Бога, и потому называли его грешником и беззаконником, то Он говорит, что (Дух) отнимет у них и этот предлог к обвинению. В самом деле, если потому являюсь Я беззаконником, что они думают, будто Я не от Бога, то, когда Дух покажет, что Я отошел к Богу, и — не на время, но с тем, чтобы пребывать там (это именно и значат слова: и уже не увидите Меня), – что скажут они тогда? Смотри, как этими двумя (изречениями) опровергается их злое предположение. Ведь и творить чудеса несвойственно грешнику, потому что грешник не может творить чудес; и всегда быть у Бога также несвойственно грешнику. Следовательно, вы уже не можете говорить, что Он грешник, что Он не от Бога. О суде же, что князь этого мира осуждён (nz/04/Ioann16.htm#st11"> ст. 11). Здесь опять возобновляет речь о правде, так как Он победил противника. Если бы Он был грешником, то не победил бы, потому что этого не мог сделать никто даже из людей праведных. А что (дьявол) осужден через Меня, это узнают те, которые впоследствии будут попирать его и ясно увидят Мое воскресение, которое служит знаком его осуждения, так как он не мог удержать Меня. Значит, и то, что говорили, будто Я беса имею и будто Я обманщик, — и это окажется тогда ложным. Я не победил бы его, если бы Я был повинен греху. Теперь же он осужден и низвержен. Ещё многое имею сказать вам; но вы теперь не можете вместить (nz/04/Ioann16.htm#st12"> ст. 12). Значит, лучше Мне отойти, если вы в состоянии будете разуметь тогда, когда Я отойду. Что же? Разве Дух больше Тебя, что теперь мы не можем уразуметь, а Он даст нам возможность уразуметь? Неужели Его действие сильнее и совершеннее? Нет; и Он будет говорить Мое. Поэтому и прибавляет: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмёт и возвестит вам. Всё, что Отец имеет, есть Моё (nz/04/Ioann16.htm#st13"> ст. 13–15). Так как Он сказал, что Дух вас научит и напомнит, и утешит вас в скорбях, — чего сам Он не сделал, — и что лучше Мне отойти, а Ему придти, что теперь вы не можете разуметь, а тогда будете иметь эту возможность, и что Он наставит на всякую истину, — то, чтобы, слыша это, они не подумали, что Дух больше, и не впали в крайнюю глубину нечестия, Он говорит: от Моего возьмёт, то есть, что говорил Я, то и Он будет говорить. А словами: ничего не будет от Себя — дает разуметь, что Дух не будет говорить ничего противного, ничего отличного, сравнительно с Моим. Следовательно, как говоря о самом Себе: говорю не от Себя (nz/04/Ioann14.htm#st10"> Ин. 14, 10), разумеет то, что Он не говорит ничего, не принадлежащего Отцу, ничего такого, что было бы отлично и чуждо, так точно и о Дух. А выражение: от Моего значит: из того, что Я знаю, от Моего знания. Одно знание у Меня и у Духа. И будущее возвестит вам. Этим Он ободрил их души, так как ни к чему столько не склонен человеческий род, как к знанию будущего. Об этом они постоянно спрашивали Его: куда Ты идёшь? Какой это путь? Итак, чтобы избавить их и от этой заботы, Он говорит, что предвозвестит вам все, чтобы ничто не постигло вас нечаянно. Он прославит Меня. Чем? Тем, что во имя Мое совершит знамения. И так как ученики, по пришествии Духа, имели совершить большие чудеса, — то, чтобы опять выставить равенство в почитании (с Духом), Христос говорит: Он прославит Меня. Но о какой говорит Он всякой истине, когда свидетельствует, что наставит нас на всякую истину? Сам (Христос) часто не говорил о Себе ничего великого и явно не отступал от закона, и потому что был облечен плотью, и яў того, чтобы не подумали, что Он говорит сам о Себе, и потому, что апостолы еще не ясно знали о Его воскресении и были еще несовершенны, а также и по причине иудеев, чтобы не дать им повода думать, будто они наказывают Его, как законопреступника. Когда же впоследствии ученики отделились от иудеев, и иудеи были уже отвергнуты, когда многие имели уверовать и получить отпущение грехов, когда уже другие говорили о Нем, а не сам Он о Себе, — тогда справедливо было сказано великое. Не Моему, значит, неведению, говорит (Христос), надобно приписать то, что Я не сказал всего, что следовало сказать, но — немощи слушателей. Поэтому, сказав: наставит на всякую истину, прибавил: не от Себя говорить будет. А что Дух не нуждается в научении — послушай, что говорит Павел: так и Божьего никто не знает, кроме Духа Божьего (nz/14/1Korin02.htm#st11"> 1 Кор. 2, 11). Следовательно, как дух человека знает не по научению от другого, так и Дух Святой. От Моего возьмёт, то есть, будет говорить согласно с Моим (словом). Всё, что Отец имеет, есть Моё (nz/04/Ioann16.htm#st15"> ст. 15). Если же Отчее — Мое, а Дух будет говорить от принадлежащего Отцу, то, значит, Он будет говорить от Моего.

3. Но почему же не пришел прежде отшествия Христова? А потому, что тогда проклятие не было еще уничтожено, грех не был еще истреблен, все еще были повинны наказанию; поэтому Он и не пришел. Надобно, говорит Христос, чтобы наперед вражда была уничтожена и вы примирились с Богом, и тогда уже получили тот дар. Но почему говорит: пошлю Его? Это значит: предуготовлю вас к принятию Его. Разве же возможно посылать Того, кто вездесущ? С другой стороны, Он этим показывает и различие ипостасей. Все же это говорит так по следующей причине: так как ученикам тяжело было разлучит© с Ним, то этим Он убеждает их и держаться Духа и чтить Его. Он мог, конечно, и сам делать тоже (что Дух); но предоставляет Ему творить чудеса, чтобы они познали Его достоинство. Как Отец мог создать все существующее, и однако же творит Сын, чтобы мы познали Его могущество, так точно и здесь. Для того Сын и воплотился, чтобы предоставить действие Духу и через то заградить уста тем, которые доказательство неизреченного человеколюбия обращают в повод к нечестию. В самом деле, они говорят, будто Сын потому воплотился, что Он ниже Отца; но мы ответим им: что же вы скажете о Дух? Ведь Он не принял плоти, и однако же вы не говорите на этом основании, что Он больше Сына или что Сын ниже Его. Потому-то и при крещении воспоминается Троица. Хотя и Отец все может сделать, и Сын, и м™той Дух, но так как об Отце никто не сомневается, сомнение же было о Сыне и Духе Святом, то и принята (Троица) в тайнодействии, чтобы, по общению в подаянии тех неизреченных благ, мы познали и общение в достоинстве. А что Сын и сам по Себе может то, что совершает с Отцом в крещении, равно как и Дух Святой, — послушай, как ясно об этом сказано. Так, (Христос) говорил иудеям: но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи (nz/02/Mark02.htm#st10"> Мк. 2, 10); и §ть: да будете детьми света (nz/04/Ioann12.htm#st36"> Ин. 12, 36); и: Я даю им вечную жизнь (nz/04/Ioann10.htm#st28"> Ин. 10, 28); и потом еще: чтобы имели жизнь, говорит, и имели с избытком (nz/04/Ioann10.htm#st10"> Ин. 10, 10). Посмотрим теперь, как тоже самое совершает и Дух. Где это можно видеть? Но каждому, говорит, даётся проявление Духа на пользу (nz/14/1Korin12.htm#st17"> 1 Кор. 12, 17). А кто дарует это, тот тем более отпускает и грехи. И опять: Дух животворит (nz/04/Ioann06.htm#st63"> Ин. 6, 63); и: оживит Своим Духом, живущим в вас (nz/13/Rimlia08.htm#st11"> Рим. 8, 11); и: Дух есть жизнь из-за праведности (nz/13/Rimlia08.htm#st10"> Рим. 8, 10); и еще: если же Духом водитесь, не под законом. Не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления (nz/13/Rimlia08.htm#st15"> Рим. 8, 15). Да и все чудеса, какие тогда творили (апостолы), творили по действию пришествия Духа. И в послании к Коринфянам Павел говорил: но омылись, но освятились именем нашего Господа Иисуса Христа и Духом нашего Бога (nz/14/1Korin06.htm#st11"> 1 Кор. 6, 11). Итак, поскольку об Отце многое слышали, а Сына видели многое совершающим, о Духе же ничего ясно не знали, то (Дух Святой) творит чудеса и вводит совершенное знание. Но, чтобы на этом основании они не стали считать Его, как я и прежде сказал, большим, — говорит: будет говорить, что услышит, и будущее возвестит вам. Если же это не так, то не должны ли вы будете допустить нелепости, будто только тогда должен был услышать, и ради учеников? Ведь, по вашему мнению, Он и тогда должен был получить знание только ради слушателей. А что может быть беззаконнее таких слов? С другой стороны, что бы Он мог и услышать? Не все ли это Он сказал уже через пророков? Если Он должен был учить об упразднении закона, — это уже было сказано. Если о Христе, о Его божестве и домостроительстве спасения, — и это уже сказано. О чем же еще, и с большей ясностью, Он должен был сказать впоследствии? И будущее возвестит. Этим в особенности показывает Его достоинство, так как предсказывать будущее преимущественно свойственно Богу. А если бы и это узнавал от других, то не имел бы ничего более в сравнении с пророками. Но здесь обнаруживает совершенное знание, какое свойственно Богу, так как невозможно, чтобы Он говорил что-нибудь иное. Выражение же: от Моего возьмёт — значит: или от дарования, которое превзошло в плоть Мою, или от знания, которое и Я имею, — но не потому, чтобы Он нуждался или научался от другого, а потому, что знание одно и тоже. Почему же сказал так, а не иначе? Потому, что (апостолы) еще не знали учения о Духе. Поэтому Он заботится только об одном, чтобы они уверовали в Него и приняли Его, и не соблазнялись. Так как Он сказал: один у вас Учитель – Мессия (nz/01/Matfei23.htm#st08"> Мф. 23, 8), то, чтобы они не подумали, что окажут Ему неповиновение, веруя Святому Духу, — (Он говорит): Мое и Его учение одно и то же. Откуда Я должен был заимствовать Мое учение, из того же источника и Он будет говорить. Не думайте же, что Его учение — иное. И оно — Мое, и увеличивает Мою славу. Одна воля Отца, и Сына, и м™того Духа. Это же Он желает видеть и в нас, говоря: да будут едино, как и Ты, и Я едино (nz/04/Ioann17.htm#st22"> Ин. 17, 22).

4. Ничто ведь не может сравнит© с единомыслием и согласием; при этом и один бывает равен многим. Если, например, будут единодушны два или десять, то один уже не один, но каждый из них бывает в десять раз больше, и ты в десяти найдешь одного, и в одном — десять. Если у них есть враг, — он уже нападает не на одного, и бывает побежден так, как если бы нападал на десятерых, потому что подвергается поражению не одного только, но десятерых. Если один обеднел, — он не в бедности, потому что имеет достаток в большей части, то есть в девяти, и обедневшая часть, меньшая, прикрывается большею, имеющей достаток. Каждый из них имеет двадцать рук и двадцать глаз, и столько же ног. Не своими только глазами он смотрит, но и глазами других; не своими только ногами ходит, но и ногами других; не своими только руками работает, но и руками других. Он имеет и десять душ, так как не только сам о себе, но и другие о нем заботятся. Если бы их было и сто, — опять будет тоже самое, и сила еще увеличится.

Видишь ли необыкновенную силу любви, как она делает одного непобедимым и многочисленным? При ней и один может быть во многих местах, — один и тот же и в Персии, и в Риме. Чего не может сделать природа, то может любовь. Одной частью он будет здесь, а другой там, или, лучше, он весь — здесь, и весь — там. А если он имеет тысячу друзей или две тысячи, то подумай, насколько еще увеличится его сила. Видишь ли, какое умножение производит любовь? Чудно, в самом деле, то, что из одного она делает тысячу! Для чего же мы не приобретаем этой силы и не утверждаем себя в безопасности? Любовь лучше власти и всякого богатства; она дороже здоровья и самого света; она — основание благодушия. Доколе мы будем ограничивать любовь одним или двумя? Возьми себе урок и из противного. Пусть кто-нибудь не имеет ни одного друга (что служит знаком крайнего неразумия, потому что только глупый скажет: нет у меня друга): какова будет жизнь его? Хотя бы он был чрезвычайно богат, хотя бы в довольстве и роскоши, хотя бы приобрел бесчисленные блага, — он бывает одинок и беспомощен. Между друзьями же не так; но хотя бы они были и бедны, — они бывают богаче богатых. Чего кто-нибудь не посмеет сказать сам за себя, то скажет за него друг; чего не может доставить сам себе, того достигнет через другого и даже гораздо более того. Таким образом дружба будет для нас основанием всякого удовольствия и всякой безопасности. В самом деле, невозможно потерпеть какое-либо зло тому, кто охраняется столькими оруженосцами. И царские телохранители не так бдительны, как эти: те охраняют по нужде и страху, а эти по доброжелательству и любви; любовь же гораздо сильнее страха. Притом царь боится своих стражей, а человек, имеющий друзей, больше надеется на них, чем на себя, и при них не боится никого из злоумышляющих. Будем же приобретать этот товар, — бедный, чтобы иметь утешение в бедности, богатый, чтобы в безопасности владеть богатством, начальник, чтобы безопасно начальствовать, подчиненный, чтобы иметь благосклонных начальников. Это — повод к снисходительности, это — основание кротости. Ведь и между зверьми те особенно жестоки и неукротимы, которые не живут стадами. Потому-то мы и живем в городах, и имеем площади, чтобы обращаться друг с другом. Это и Павел повелел, говоря: не будем оставлять своего собрания (nz/26/Evream10.htm#st25"> Евр. 10, 25); нет ничего хуже одиночества, необщительности и недоступности. Что же, скажешь, монахи и те, которые заняли вершины гор? И они не без друзей. Они удалились от шума городского, но имеют многих товарищей, единодушных с ними и искренно привязанных друг к другу. Для того они и удалились от мира, чтобы достигнуть этого. Так как препирательство о делах производит многие распри, то они, удаляясь от мира, с великим усердием упражняются в любви. Что же, скажешь, если кто будет один? Неужели и он имеет бесчисленных друзей? Я желал бы, конечно, видеть, если возможно, чтобы (отшельники) и жили вместе; но и теперь да будет непоколебима дружба. Ведь не место делает друзьями. И у них есть много почитателей; но их не почитали бы, если бы не любили. Да и они, с своей стороны, молятся о всей вселенной, а это служит величайшим доказательством дружества. Потому-то и в таинствах мы целуем друг друга, чтобы нам — многим — быть едино, и о непосвященных совершаем общие молитвы, молимся о больных, о плодах вселенной, о земле и море. Видишь ли всю силу любви в молитвах, в таинствах, в увещаниях? Она — причина всех благ. Если мы будем усердно держаться её, то и настоящее хорошо устроим, и достигнем царства, которого да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, через Которого и с Которым слава Отцу со Святым Духом во веки веков. Аминь.

Беседа 79


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 78

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 79

Вскоре вы не увидите Меня, и §ть вскоре увидите Меня, ибо Я иду к Отцу. Тут некоторые из Его учеников сказали один другому: что это Он говорит нам: вскоре и т. д. (nz/04/Ioann16.htm#st16"> Ин. 16, 16-18).

1. Душу, страждущую и одержимую великой скорбью, ничто обыкновенно так не поражает, как частое повторение слов, рождающих печаль. Для чего же Христос, сказав: иду, и: уже немного Мне говорить с вами (nz/04/Ioann14.htm#st30"> Ин. 14, 30), часто повторяет тоже самое, говоря: вскоре вы не увидите Меня, и: что иду к Пославшему Меня? Лишь только ободрил учеников словами о Духе, как опять низлагает их помыслы. Для чего Он так поступает? Он испытывает их душу, делает ее совершеннее и, заставляя их слушать печальное, тем самым наилучшим образом приучает их к мужественному перенесению разлуки с Ним. В самом деле, привыкши к этому на словах, они легко уже могли потом перенести это и на деле. А если кто тщательно рассмотрит, — тот найдет, что и то самое служит утешением, что Он сказал: иду к Отцу: этим Он показал, что Он не погибнет, но что смерть Его есть некоторого рода переселение в вечность. В тоже время Христос предложил им и другое утешение. Он не сказал только: вскоре вы не увидите Меня, но и прибавил: вскоре увидите Меня, показывая тем, что возвратится, что разлука с ними будет кратковременная, а пребывание — постоянное. Но этого они не поняли. Поэтому справедливо кто-нибудь может подивиться, для чего они, много раз слышавшие об этом, недоумевают, как будто ничего о том не слышали. Отчего же, в самом деле, они не поняли? Или от печали, как я, по крайней мере, думаю, — так как она изглаживала из их памяти то, что говорилось, — или от неясности самих слов. Им казалось, будто Он утверждает два противоречия, хотя и не было противоречия. Если мы увидим Тебя, говорили они, то куда Ты отходишь? Если же Ты отходишь, то как мы увидим Тебя? Поэтому и говорят: не знаем, что говорит. Что Он должен был отойти, это они знали; а что спустя немного времени Он опять придет к ним, того не знали. Поэтому-то Христос и упрекает их в том, что они не поняли сказанного. А чтобы лучше запечатать в них учение о смерти, что Он говорит? Истинно, истинно говорю вам: вы будете плакать и рыдать, — как и было во время смерти и креста, — а мир будет радоваться (nz/04/Ioann16.htm#st20"> ст. 20). Так как они, не желая (видеть Его смерти), легко склонялись к вере, что Он не умрет, и, когда услышали, что Он умрет, были в недоумении, не зная, что значит: вскоре, — то Он говорит: будете плакать и рыдать. Но ваша печаль станет радостью.

Потом, чтобы показать, что после печали бывает радость. и что печаль рождает радость, и что печаль кратковременна, а радость бесконечна, — обращается к примеру из обыкновенной жизни и говорит: женщина, когда рождает, терпит скорбь (nz/04/Ioann16.htm#st21"> ст. 21). При этом Он употребляет притчу, которой часто пользовались и пророки, сравнивая скорбь с тяжкими болезнями рождения. Слова Его значат вот что: вас постигнут как бы болезни рождения, но болезнь рождения бывает причиной радости. В одно и тоже время Он и уверяет в истине воскресения, и показывает, что отшествие отсюда подобно появлению на свет из материнской утробы. Как бы так говорит: не удивляйтесь, что через такую печаль Я веду вас к полезному; и мать также через печаль достигает того, что становится матерью. Здесь Он намекает и на нечто таинственное, а именно — что Он разрушил болезни смерти и сделал то, что родился новый человек. И не сказал только, что скорбь пройдет; но что о ней нет и воспоминания: так велика следующая за ней радость. Так будет и со святыми. Но ведь жена радуется не потому, что пришел человек в мир, а потому, что у нее родилось дитя; если бы она по той причине радовалась, то ничто не препятствовало бы и женщинам нерождающим радоваться за других, рождающих. Для чего же Он так сказал? Он привел этот пример только для того, чтобы показать, что печаль временна, а радость постоянна, что (смерть) есть переход к жизни и что от скорби бывает великая польза. И не сказал: родилось дитя; но: человек. Этим, мне кажется, Он намекает на Свое воскресение и на то, что Он имел родит© не для этой болезненной смерти, но для царства. Поэтому не сказал: родилось у нее дитя; но: человек родился в мир. Так и вы теперь имеете печаль; но Я увижу вас опять и ваша печаль станет радостью (nz/04/Ioann16.htm#st22"> ст. 22). Затем, показывая, что Он уже не умрет, говорит: и никто не отнимет у вас. И в тот день вы не спросите Меня ни о чём (nz/04/Ioann16.htm#st23"> ст. 23). Этим опять показывает не что иное, как то, что Он — от Бога. Тогда вы уже будете знать все. Что же значит – не спросите Меня? Вы не будете нуждаться в посреднике, но довольно будет произнести только имя, чтобы получить все. Истинно, истинно говорю вам: о чём ни попросите Отца во имя Моё (nz/04/Ioann16.htm#st23"> ст. 23). Показывает силу Своего имени, так как (апостолы), не видя и не прося Его, но только называя Его имя, будут иметь великую цену у Отца. Когда же так было? Тогда когда они говорили: воззри на их угрозы, и дай Твоим рабам со всей смелостью говорить Твоё слово и творить во имя твое чудеса. И поколебалось место, где они были (nz/05/Deania04.htm#st29"> Деян. 4, 29—31). До сих пор вы ничего не просили (nz/04/Ioann16.htm#st24"> ст. 24). Этим опять показывает, что Ему лучше отойти, так как до того времени они ничего не просили, а тогда получат все, о чем ни попросят. Хотя Я уже не буду вместе с вами, — вы не думайте, что вы оставлены: имя Мое даст вам большее дерзновение.

2. Так как эти слова были сокровенны, то Он говорит: До сих пор Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами (nz/04/Ioann16.htm#st25"> ст. 25). Будет время, когда вы все ясно уразумеете Это Он говорит о времени воскресения. Тогда прямо возвещу вам об Отце. И действительно, в продолжение сорока дней Он был и беседовал с ними, вместе вкушая пищу и говоря о Царстве Божьем (nz/05/Deania01.htm#st03"> Деян. 1, 3). Теперь, будучи в страхе, вы не внимаете словам Моим; тогда же, увидев Меня воскресшим и пребывая со Мной, вы безбоязненно узнаете все, потому что сам Отец возлюбит вас, когда ваша вера в Меня сделается твердой. Я буду просить Отца (nz/04/Ioann16.htm#st26"> ст. 26). Ваша любовь ко Мне достаточно ходатайствует о вас. Потому что вы возлюбили Меня и уверовали, что Я исшёл от Бога. Я исшёл от Отца и пришёл в мир; и опять оставляю мир и иду к Отцу (nz/04/Ioann16.htm#st27"> ст. 27, 28). Так как слово о воскресении не мало утешало их, равно как и то, что Он говорил: Я пришел от Бога и к Нему иду — то Он часто повторяет эти слова. Одно удостоверяло в том, что они веруют в Него правильно; а другое — что они будут в безопасности. Итак, когда Он говорил: вскоре вы не увидите Меня: вскоре увидите Меня, — ученики, естественно, не понимали этого; теперь же не так. Но что же значит: Вы не спросите Меня? Не скажете: покажи нам Отца, и: куда Ты идешь? — потому что узнаете все, и Отец так же будет расположен к вам, как и Я. Теперь они узнали, что будут друзьями Отцу, и это особенно ободрило их. Потому и говорят: теперь видим, что Ты знаешь всё (nz/04/Ioann16.htm#st30"> ст. 30). Видишь, как Его ответ сообразен был с их мыслями? И не имеешь нужды, чтобы кто спрашивал Тебя (nz/04/Ioann16.htm#st30"> ст. 30), то есть, прежде, чем Ты услышал, Ты знал, что соблазняет нас, и успокоил, сказав: Отец любит вас, потому что вы возлюбили Меня (nz/04/Ioann16.htm#st27"> ст. 27). Теперь только, после столь многих и великих (слов), ученики говорят: теперь видим. Видишь, как они были еще несовершенны? Затем, так как они, как бы изъявляя Ему некоторую благодарность, говорят: теперь видим, — Он отвечает: вам еще многое нужно, чтобы придти к совершенству; вы ни в чем еще не совершенны. Вот и теперь вы предадите Меня врагам, и такой вами овладеет страх, что вы не в состоянии будете даже удалит© все вместе. Но я не потерплю от того никакого зла. Видишь ли, как опять слово Его приноровлено к их понятиям? В том-то Он и обвиняет их, что они постоянно нуждаются в таком снисхождении. Так как они сказали: вот, теперь Ты прямо говоришь, и никакой притчи не говоришь (nz/04/Ioann16.htm#st29"> ст. 29), и потому веруем Тебе (nz/04/Ioann16.htm#st30"> ст. 30), — то Он показывает, что и теперь, когда они веруют, они еще не веруют, и не допускает их слов. Это Он говорит, имея в виду дальнейшее время. Выражение же: Отец со Мной (nz/04/Ioann16.htm#st32"> ст. 32) Он опять употребил для них, потому что всегда и везде хотел научить их этому. Потом, чтобы показать, что, говоря таким образом, Он еще не преподал им знания совершенного, но сказал так для того, чтобы они не смущались мыслями, — а им естественно было подумать нечто человеческое и что они не получат от Него никакой помощи, — говорит: Я сказал вам это, чтобы вы имели во Мне мир (nz/04/Ioann16.htm#st33"> ст. 33), то есть, чтобы вы не удаляли Меня из ваших мыслей, но всегда имели бы в своем сердце. Итак, пусть никто не возводит в догмат этих слов: они сказаны в наше утешение и по любви. Не теперь только, говорит, вы подвергаетесь таким страданиям, и ваши бедствия этим не окончатся; но до тех пор, пока вы будете в мире, вы будете иметь скорбь, — не теперь только, когда предают Меня, но и после. Но будьте бодры духом: вы не потерпите никакого зла. Когда Учитель победил врагов, то не должно уже скорбеть ученикам. Но как, скажи мне, Ты победил мир? Сказал же Я, что низложил его князя; но вы это узнаете и впоследствии, когда все будет уступать и повиноваться вам.

3. И мы, если захотим, можем побеждать, взирая на Начальника веры нашей и њ тем путем, какой Он проложил нам. В этом случае и смерть не одолеет нас. Что же, скажешь, неужели мы не умрем? Ведь из этого было бы видно, что она не одолеет нас. Но ратоборец не тогда бывает славен, когда не вступает в борьбу с врагом, а тогда, когда, сразившись с ним, остается непобежденным. Так и мы еще не смертны, потому что вступаем в борьбу, но бессмертны, потому что ее побеждаем. Тогда мы были бы смертны, если бы навсегда оставались в её власти. Потому, как не могу я назвать бессмертными самих долговечных животных, хотя они и долго не умирают, так точно и смертным — того, кто, будучи поражен смертью, после смерти воскреснет. Скажи мне, в самом деле, если бы кто покраснел на короткое время, неужели бы мы, поэтому, стали всегда называть его красным? Нет, потому что это не есть обыкновенное его состояние. И если бы кто побледнел, — неужели бы мы сказали, что он одержим желтухой? Нет, потому что это состояние минутное. Так не называй же и смертным того, кто на короткое время подвергся смерти. Иначе мы должны будем сказать тоже и о спящих, потому что и они, так сказать, умирают и становятся бездейственны. Но (смерть) разрушает тела? Что же из этого? Разрушает, но не для того, чтобы они оставались в тлении, но чтобы сделались лучшими. Будем же побеждать мир, будем стремит© к бессмертию! Последуем за Царем, поставим победный знак, будем презирать мирские удовольствия! И не нужно трудов. Перенесем душу на небо, и побежден весь мир. Если ты не будешь пристрастен к нему, — он побежден. Если будешь смеяться над ним, — он посрамлен. Мы — странники и пришельцы: не будем же огорчаться ничем печальным. Ведь если бы ты, происходя из славного отечества и от знаменитых предков, отправился в какую-нибудь далекую землю, не будучи там никому знаком, не имея ни слуг, ни богатства, и если бы там кто-нибудь обидел тебя, — ты, конечно, не огорчился бы так, как если бы потерпел это дома. Ясное сознание, что ты находиш© не в своей, а в чужой стране, помогло бы тебе легко перенести все — и презрение, и голод, и жажду, и все, что бы ни случилось. Так думай и теперь, что ты странник и пришлец, и пусть ничто не смущает тебя в этой чужой стране. Ты имеешь город, художник и строитель которого — Бог, а пребывание твое здесь кратковременно и непродолжительно. Пусть, кто хочет, бьет, обижает, поносит: мы — в чужой стране и живем в бедности. Тяжело потерпеть это в отечестве, между согражданами: тогда — это величайшее бесчестие и несчастье. Но если кто будет там, где у него нет ни одного знакомого, то ему все легко перенести. Обида бывает особенно тяжела тогда, когда обижают с намерением. Например, если кто оскорбит начальника, зная, что он начальник, тогда оскорбление горько; если же оскорбит его, приняв за простого человека, то оскорбление не может и коснуться того, кто подвергся ему. Так точно будем рассуждать и мы. Оскорбляющие нас совсем не знают, кто мы такие, то есть, что мы — граждане неба, записаны в горнем отечестве и принадлежим к лику херувимов. Не будем же огорчаться и не станем оскорбление считать оскорблением. Если бы они знали нас, то не оскорбили бы. Но нас считают бедными и ничтожными? Не будем и это считать оскорблением. Скажи мне: если бы какой-нибудь путешественник, предупредив на малое расстояние своих слуг, остановился, в ожидании их, в гостинице, и если бы содержатель гостиницы или кто-нибудь из путешественников, не зная, кто он, стал досадовать на него и поносить его, — не посмеется ли он над таким неведением? Это заблуждение не доставит ли ему скорее удовольствия? Не станет ли он забавляться им, как будто бы оскорбляли кого-нибудь другого? Так будем поступать и мы; и мы сидим в гостинице, ожидая наших спутников, идущих тем же путем. Когда мы все будем вместе, тогда узнают, кого оскорбляли. Тогда они поникнут головой и скажут: это тот самый, который нами, безумными, был у нас некогда в посмеянии (Прем. Солом. 5, 3).

4. Будем же утешать себя двумя мыслями: во-первых — тем, что нас оскорбляют, потому что оскорбляющие не знают, кто мы, во-вторых — тем, что, если мы захотим требовать удовлетворения, они подвергнутся самому тяжкому наказанию. Но не дай Бог, чтобы кто-нибудь имел столь жестокую и бесчеловечную душу. Что же, если нас оскорбляют единоплеменники? Ведь это уже тяжело? Напротив, это-то и легко. Почему так? Потому, что не одинаково переносим мы обиды от тех, кого любим, и от тех, кого не знаем. Поэтому, утешая обиженных, мы часто говорим такие слова: тебя обидел брат, — перенеси великодушно; обидел отец, обидел дядя. Если же имя брата и отца имеет такую силу, — что же, если я назову имя еще более родное? Мы не только братья друг другу, но и члены, и одно тело. Если мы ценим имя брата, — тем более имя члена. Не слыхал ли ты мирской пословицы, которая говорит, что в друзьях надобно терпеть и недостатки? Не слышал ли, что и Павел говорит: друг друга бремена носить (nz/16/Galata06.htm#st02"> Гал. 6, 2)? Не видишь ли любовников? Между вами я не могу найти другого примера, и потому принужден обратить речь на этот предмет. Тоже, впрочем, делает и Павел, говоря так: будучи дисциплинируемы нашими плотскими родитЈми, боялись их (nz/26/Evream12.htm#st09"> Евр. 12, 9); особенно же прилично сказать здесь то, что он пишет римлянам: как, говорит, вы предавали ваши члены в рабы нечистоте и беззаконию на беззаконные дела, так теперь представьте ваши члены в рабы праведности (nz/13/Rimlia06.htm#st19"> Рим. 6, 19). Потому и мы смело будем держаться этого примера. Итак, не видишь ли любовников? Сколько они переносят бедствий, пылая страстью к блудным женщинам! Их бьют по щекам, колотят, над ними смеются; они терпят блудницу развратную, которая отвращается от них и наносит им тысячу оскорблений. И при всем том, если хотя однажды они увидят что-нибудь приятное и ласковое, все им кажется благополучным, все прежнее исчезает и все переносится легко, будет ли то бедность, или болезнь, или другое что подобное. Жизнь свою они считают бедственной или блаженной, смотря по тому, как расположена к ним их любовница. Не знают они ни человеческой славы, ни бесчестия; но, хотя бы кто и оскорбил их, — от великого удовольствия и за её благосклонность они все переносят легко. А она сама хотя бы ругала их, хотя бы плевала им в лицо, — они терпят это и думают, что в них бросают розами. И что удивительного, если они так расположены к ней! Они дом её считают великолепнее всех домов, хотя бы он был глиняный, хотя бы клонился к падению. И что я говорю о стенах? Они воодушевляются даже при виде тех мест, где они бывают вечером. Но здесь дайте мне, наконец, сказать апостольское слово. Как он сказал: как вы предавали ваши члены в рабы нечистоте и беззаконию, так теперь представьте ваши члены в рабы праведности, — так точно и я говорю: как возлюбили вы этих (женщин), так любите друг друга, и ничто не будет казаться вам тяжким. И что я говорю — друг друга? Так будем любить Бога.

Вы ужаснулись, услышав, что я требую такой же меры любви к Богу, какую показывают иные к орудиям своих страстей. А я ужасаюсь, что мы не показываем и такой любви. Если хотите, рассмотрим это подробнее, хотя говорить об этом и очень тяжело. Любовница не обещает любовнику ничего доброго, но — бесчестие, стыд и поношение. Знакомство с блудной женщиной именно это и производит, — делает человека смешным, позорным, бесчестным. Бог же обещает нам небо и небесные блага; Он сделал нас сынами Своими, братьями Единородного; Он и в этой жизни представил тебе бесчисленные блага, и после смерти обещает даровать воскресение и столько благ, сколько и представить невозможно; Он делает нас достойными чести и уважения. И опять, та заставляет расточить все имение в пропасть и на пагубу; а Бог повелевает сеять для неба, воздает сторицей и дарует вечную жизнь. Та поступает с любовником, как с невольником, распоряжаясь хуже всякого тирана; а Бог говорит: Я уже не называю вас рабами, но Я назвал вас друзьями (nz/04/Ioann15.htm#st15"> Ин. 15, 15).

5. Видели, как много зол — там, и сколько благ — здесь? И что же после этого? Для любовницы многие проводят ночи без сна и, что бы она ни приказала, все исполняют с усердием — оставляют и дом, и отца, и мать, и друзей, и богатство, и почести, и все свое имение подвергают расстройству и запустению. Для Бога же или, лучше, для себя самих мы не хотим истратить и третьей части нашего имущества. Видя алчущего, мы отвращаем от него взор; проходим мимо нагого и не удостаиваем его даже слова. А любовники, если увидят даже служанку любовницы, женщину грубую, останавливаются с ней среди площади и, как бы красуясь и величаясь тем, разговаривают с нею, разливаясь в длинных речах. Для любовницы за ничто считают жизнь, начальников, царство (как это известно тем, которые испытали эту болезнь), и бывают более благодарны ей за её приказания, чем другим за услуги. Не справедливо ли после этого быть геенне? Не справедливы ли бесчисленные наказания? Отрезвимся же и предоставим на служение Богу хотя столько же, хотя половинную часть того, что иные отдают блуднице, хотя даже третью долю. Может быть, вы опять ужаснетесь? Да, и я ужасаюсь. Но я хотел бы, чтобы вы ужасались не слов только, но и самого дела. Между тем, здесь сердце у нас сжимается; а лишь выйдем, — все бросаем. Что же из того пользы?

Там, если надобно тратить деньги, никто не жалуется на бедность, но часто, пленившись, и занимают, и дают; здесь же, если мы вспомним о милостыне, нам представляют детей, и жен, и дом, и начальство, и тысячи извинений. Но там, скажешь, много удовольствия? Об этом-то я и плачу, и рыдаю. А что если я покажу, что здесь больше удовольствия? Там отнимают не мало удовольствия стыд, поношение, трата денег, наконец — ссоры и вражда; а здесь нет ничего такого. Да и что, скажи мне, может сравнит© с этим удовольствием — жить в ожидании неба и небесного царства, светлости љтых и нескончаемой жизни? Но это, скажешь, в ожидании, а то — в действительности. В какой действительности? Хочешь ли, я скажу, что и здесь в действительности? Подумай, какой ты наслаждаешься свободой: живя добродетельно, ты никого не боиш© и не страшиш© — ни врага, ни клеветника, ни соперника, ни соискателя в любви, ни завистника, ни бедности, ни болезни, ни другого чего-нибудь человеческого. Там, напротив, хотя бы и весьма много сбывалось по желанию, хотя бы и богатство стекалось, как из источника, — ссора с соперниками в любви, наветы и козни сделают самой несчастной жизнь того, кто связывается с ними. Из угождения той презренной, развратной и сластолюбивой женщине, действительно, неизбежно возникают ссоры; а это хуже тысячи смертей и несноснее всякого наказания. Здесь же нет ничего такого. Плод же духа, говорит (апостол), любовь, радость, мир (nz/16/Galata05.htm#st22"> Гал. 5, 22). Нет здесь ни ссор, ни безвременной траты денег, ни досады после траты. Хотя бы ты дал овол, хотя бы хлеба, хотя бы чашу холодной воды, — за все будет тебе великая благодарность и ничто не заставит тебя огорчаться и печалит©, но все послужит к тому, чтобы сделать тебя славным и избавить от всякого стыда. Какое же мы будем иметь оправдание, какое извинение, когда, оставляя это, предаемся противному и добровольно ввергаем самих себя в печь, огнем горящую? Потому умоляю страдающих такой болезнью — вновь собрать свои силы, возвратит© к здоровью и не позволять себе впасть в отчаяние. Блудный сын потерпел бедствия еще более жестокие; но так как возвратился в отеческий дом, то стал в прежней чести и явился славнее того, кто всегда поступал хорошо. Поревнуем ему и мы, и возвратившись ко, Отцу, избавим себя, хотя поздно, от этого плена и перейдем к свободе, чтобы удостоит© и царства небесного, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым слава Отцу со Святым Духом во веки веков. Аминь.

Беседа 80


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 79

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 80

После этих слов Иисус возвёл Свои глаза на небо и сказал: Отче! пришёл час, прославь Твоего Сына, да и Твой Сын прославит Тебя (nz/04/Ioann17.htm#st01"> Ин. 17, 1).

1. Кто исполнит и научит, сказано, тот великим назовётся в Царстве Небесном (nz/01/Matfei05.htm#st19"> Мф. 5, 19), — и весьма справедливо. Ведь любомудрствовать на словах легко, а показывать на деле — свойственно лишь душе доблестной и великой. Потому-то и Христос, беседуя о незлобии, представляет в образец самого Себя, повелевая брать с Себя примеры. Поэтому же и теперь, после увещания, Он обращается к молитве, научая нас в искушениях оставлять все и прибегать к Богу. Так как словами: в мире будете иметь скорбь Он поколебал души учеников, то молитвой опять ободряет их. Они все еще смотрели на Него, как на человека, и яў них-то Он и молится, подобно тому, как и о Лазаре, когда высказывает и причину: сказал это для народа, здесь стоящего, чтобы поверили, что Ты послал Меня (nz/04/Ioann11.htm#st42"> Ин. 11, 42). Так, скажешь, при иудеях этому и следовало быть: но к чему же это при учениках? Этому следовало быть и при учениках; те, которые после столь многого говорят: теперь видим, что Ты знаешь всё, больше всех нуждались в утверждении. А впрочем, евангелист и не называет этого действия молитвой, но как говорит? Возвёл Свои глаза на небо. Значит, по его словам, это скорее была беседа с Отцом. Если же в других местах он и говорит о молитве, и представляет Христа то преклоняющим колена, то возводящим глаза на небо, — не смущайся. Из этого мы научаемся, с каким усердием должно приносить молитвы, научаемся, и стоя, взирать очами не только телесными, но и душевными, и преклонять колена с сокрушением сердца. В самом деле, Христос пришел не для того только, чтобы явить Себя, но и яў того, чтобы научить неизреченной добродетели; а учитель должен учить не словами только, но и делами. Итак послушаем, что Он говорит здесь. Отче! пришёл час, прославь Твоего Сына, да и Твой Сын прославит Тебя. Снова показывает нам, что Он не неволей идет на крест. Иначе, как бы Он стал молит© о том, чтобы это сбылось, и называть крест славой не только для самого Распинаемого, но и яў Отца? Так действительно и было: не Сын только прославился, но и Отец. До креста даже и иудеи не знали Его: а Израиль, сказано, не знает Меня (vz/23/Isaia01.htm#st03"> Ис. 1, 3); а после креста притекла вся вселенная. Затем Христос говорит и о самом образе славы, и как Он прославит Отца. Так как Ты дал Ему власть над всякой плотью, чтобы всему, что Ты дал Ему не погибнуть (nz/04/Ioann17.htm#st02"> ст. 2). Слава Божия в том, действительно, и состоит, чтобы всегда благодетельствовать. Что же значит: так как Ты дал Ему власть над всякой плотью? Этим показывает, что дело проповеди не ограничится одними иудеями, но прострется на всю вселенную, и полагает начало призвания язычников. Так как Он сказал: на путь к язычникам не ходите (nz/01/Matfei10.htm#st05"> Мф. 10, 5), а впоследствии скажет: сделайте учеников из всех народов (nz/01/Matfei28.htm#st19"> Мф. 28, 19), то теперь показывает, что это угодно и Отцу. В самом деле, проповедь язычникам весьма соблазняла иудеев и даже учеников. Ученики и впоследствии не легко дозволяли себе входить в общение с язычниками, пока не получили наставления от Духа, — так как отсюда происходил не малый соблазн для иудеев. Оттого-то даже после столь великого явления Духа, Петр, придя в Иерусалим, едва мог избегнуть порицаний, рассказав о плащанице (nz/05/Deania11.htm#st01"> Деян. 11, 1-19). Что же значит: дал Ему власть над всякой плотью?

А когда, — спрошу я еретиков, — Он получил эту власть? Прежде ли создания людей, или после создания? Сам Он говорит: после распятия и воскресения, так как тогда сказал: дана Мне всякая власть. Идя, сделайте учеников из всех народов (nz/01/Matfei28.htm#st18"> Мф. 28, 18, 19). Что же? Неужели Он не имел власти над делом Своим? Неужели Он только сотворил людей, а власти над ними после сотворения не имел? Но и в предшествующие времена Он. как видно, все делает Сам: одних наказывает, как грешников; других, обращающихся, исправляет: утаю ли, говорит, Я от Авраама, что хочу делать (vz/01/Bytie18.htm#st17"> Быт. 18, 17); а иных и удостаивает чести, как праведников. Или тогда Он имел, а теперь потерял и §ть получил? Но какой демон может сказать это? Если же одна и та же власть и тогда, и теперь: ибо, как, говорит, Отец воскрешает мёртвых и оживляет, так и Сын оживляет, кого хочет (nz/04/Ioann05.htm#st21"> Ин. 5, 21), — то что значит сказанное? Он намерен был послать апостолов к язычникам; а чтобы они не почли этого нововведением, — так как Он говорил: Я послан только к погибшим овцам дома Израиля (nz/01/Matfei15.htm#st24"> Мф. 15, 24), — Он показывает, что это угодно и Отцу. А что Он говорит об этом с великим уничижением, в том нет ничего удивительного: таким образом Он и их (апостолов) тогда назидал, и тех, которые будут после, и, как я уже говорил, такой чрезмерностью уничижения всегда ясно внушал, что Он говорит приспособительно.

2. Что же значит: всякая плоть? Ведь известно, что не все уверовали. Сколько от Него зависело, — все уверовали. Если же не внимали словам Его, то в этом вина не учащего, но не принимающих (учения). Чтобы всему, что Ты дал Ему, Он дал вечную жизнь (nz/04/Ioann17.htm#st02"> ст. 2). Не удивляйся, что и здесь Он говорит человекообразно. Он поступает так и по вышесказанным причинам, и потому, что всегда остерегался говорить сам о Себе что-нибудь великое, так как это неприятно было слушающим, которые все еще не думали о Нем ничего великого. Оттого-то Иоанн, когда говорит от своего лица, поступает не так, но возводит слово до высокого, говоря таким образом: без Него ничто не начало быть, что начало быть (nz/04/Ioann01.htm#st03"> Ин. 1, 3), и: была жизнь (nz/04/Ioann01.htm#st04"> 1, 4), и: был Свет (nz/04/Ioann01.htm#st09"> 1, 9), и: пришёл к своим (1, 11); не то, что Он не имел бы власти, если бы не получил её, но что Он и другим дал власть быть детьми Божьими (nz/04/Ioann01.htm#st12"> 1, 12). Подобным образом и Павел называет Его равным Богу. Сам же Он просит, как обыкновенный человек, говоря так: чтобы всему, что Ты дал Ему, Он дал вечную жизнь. Эта же есть вечная жизнь, да знают Тебя, единого истинного Бога, и посланного Тобой Иисуса Мессию (nz/04/Ioann17.htm#st03"> Ин. 17, 3). Единого истинного Бога: говорит так для отличия от ложных богов, так как хотел послать апостолов к язычникам. Если же не согласятся с этим, но на одном этом основании станут отвергать, что Сын есть истинный Бог, то, идя таким образом дальше, они отвергнут и то, что Он есть Бог. В самом деле, (Христос) говорит: славы, которая от Единого Бога, не ищете (nz/04/Ioann05.htm#st44"> Ин. 5, 44). Что же? Неужели поэтому Сын уже не Бог? Если же Сын — Бог, хотя Отец и называется единым, то явно, что Он и истинный, хотя (Отец) и именуется единым истинным. Притом, когда Павел говорит: или один я и Варнава (nz/14/1Korin09.htm#st06"> 1 Кор. 9, 6), — неужели он исключает Варнаву? Совсем нет; слово: один употреблено только для различения от других. И если — не истинный Бог. то каким образом Он есть Истина? Истина от истинного различается весьма не много. Чем назовем мы, скажи мне, не истинного человека? Конечно уже и не человеком? Так точно, если Сын не есть истинный Бог, то как Он может быть Богом? Да как Он и нас может делать богами и сынами, не будучи Сам истинным? Но об этом подробнее сказано нами в другом месте. Потому пойдем далее. Я прославил Тебя на земле (nz/04/Ioann17.htm#st04"> ст. 4). Хорошо сказано: на земле, потому что на небе Отец уже прославлен, имея славу и по естеству, и будучи поклоняем от ангелов. Следовательно, не о той славе говорит, которая нераздельна с существом Его, — так как эту славу Он всегда имеет вполне, хотя бы и никто не прославлял Его, — но о славе, происходящей от служения людей. Поэтому и выражение: прославь Меня нужно разуметь точно также. И чтобы убедит©, что Он говорит об этом роде славы, послушай далее. Совершил дело, которое Ты поручил Мне исполнить (ст. 4). Но ведь дело только было еще начато или даже еще и не начато: как же Он говорит: совершил? Это — или потому, что Он с Своей стороны сделал все, или потому, что о будущем говорит, как уже о совершившемся, или — что всего лучше сказать — потому, что все, действительно, было уже совершено, когда положен был корень благ, из которого непременно должны были произрасти плоды. и Он уже соприсутствует, соприкасается тому, что должно было совершит© впоследствии. При этом Он опять выражается приспособительно: которых Ты дал Мне. Если бы, действительно, Он ожидал, пока не услышит и не узнает, — это было бы гораздо ниже Его славы. Но что Он пришел на это по Своему произволению, явно из многих мест. Так, например, Павел говорит: Он так возлюбил нас, что предал Себя самого за нас (nz/17/Efesia05.htm#st02"> Еф. 5, 2), и: опустошил Себя Самого, приняв образ раба (nz/18/Filipp02.htm#st07"> Флп. 2, 7). И опять: Как Отец возлюбил Меня, и Я возлюбил вас (nz/04/Ioann15.htm#st09"> Ин. 15, 9). Отче, прославь Меня у Тебя Самого славой, которую Я имел у Тебя прежде бытия мира (nz/04/Ioann17.htm#st05"> ст. 5). Где же слава? Пусть у людей Он, действительно, был не славен, облекшись в одежду (плоти); но каким образом Он ищет прославления и у Бога? О чем же Он здесь говорит? Речь — о воплощении. Естество плоти, действительно, не было еще прославлено; оно не удостоилось еще нетления и не приобщилось царского престола; поэтому Он не сказал: на земле; но: у Тебя.

3. Этой славы удостоимся и мы в свою меру, если будем бодрствовать. Потому и Павел говорит: если только с Ним страдаем, чтобы с Ним и прославит© (nz/13/Rimlia08.htm#st17"> Рим. 8, 17). Итак, бесчисленных слез достойны те, которые, не смотря на предстоящую им такую славу, леностью и сонливостью вредят самим себе. Если бы и геенны не было, и тогда несчастнее всех были бы те, которые, имея возможность царствовать и прославляться вместе с Сыном Божьим, сами себя лишают столь великих благ. Подлинно, если бы надобно было подвергнуться растерзанию и умереть тысячей смертей, и отдать каждый день тысячу душ и столько же тел, — не следовало ли бы перенести все это за столь великую славу? А между тем, мы не пренебрегаем и богатством, которое впоследствии и по неволе оставим, — не пренебрегаем богатством, которое навлекает на вас тысячу зол, останется здесь и не принадлежит нам, потому что мы не своим распоряжаемся, хотя бы получили его и от отцов. А когда есть еще и геенна, и червь нескончаемый, и огонь неугасимый, и скрежет зубов, — то как, скажи мне, мы будем терпеть это? Доколе не откроем глаз и будем тратить все время на ежедневные распри, ссоры и пустые слова? Доколе будем питать землю, утучнять тело и нерадеть о душе, не обращая никакого внимания на необходимое, и прилагая великую заботу об излишнем и пустом? Мы строим себе блистательные гробницы, покупаем дорогие дома, влачим за собой толпы всякого рода слуг и выдумываем разных распорядителей, поставляя начальников над домами, деньгами, и начальников над начальниками; а о запустевшей душе нет у нас никакой заботы. И где этому будет конец? Не одно ли чрево наполняем мы? Не одно ли тело одеваем? К чему же это множество хлопот? Зачем и яў чего душу, которую получили, мы разрываем и раздираем на столь разнообразные службы, вымышляя сами яў себя жестокое рабство? Кто нуждается во многом, тот, действительно, раб многого, хотя, по-видимому, и владеет всем этим. Так и господин есть раб своих слуг и вводит новый более тяжкий род рабства. Но он раб еще и в том отношении, что без них не смеет выйти ни на площадь, ни в баню, ни в поле. Слуги и без него часто ходят повсюду, а он, считающийся господином, если нет при нем рабов, не смеет выйти из дома один, а если и выступит из дома один, считает себя смешным. Может быть, некоторые станут смеяться над нами за эти слова, но поэтому-то самому они и достойны бесчисленных слез. А чтобы показать, что это, действительно, рабство, я охотно спрошу тебя: захотел ли бы ты нуждаться в том, чтобы кто-нибудь клал кусок хлеба в твой рот или подставлял чашу к твоим устам? Не считал ли бы ты такого рода услугу достойной слез? Или, если бы для того, чтобы пойти куда-нибудь, ты всегда имел нужду в каких-нибудь носильщиках, — не счел ли бы ты себя поэтому самым несчастным и жалким из людей? Так точно тебе следовало бы рассуждать и теперь, — потому что нет никакого различия в том, носят ли кого бессловесные животные, или люди. И не тем ли, между прочим, скажи мне, отличаются от нас ангелы, что они не нуждаются в столь многом, как мы? Следовательно, чем меньше мы имеем нужд, тем более приближаемся к ним, а чем больше, тем глубже ниспадаем в эту тленную жизнь. И чтобы убедит©, что это действительно так, спроси у стариков, какую жизнь они считают счастливой, ту ли, когда они были под властью этих суетных вещей, или ту, когда они уже сами владеют ими? Мы потому обратились к старикам, что люди, упоенные молодостью, не чувствуют даже чрезмерности этого рабства. А одержимые лихорадкою? Тогда ли они считают себя счастливыми, когда, томясь сильной жаждой, много пьют и многого просят, или тогда, когда, выздоровев, избавляются от этой потребности? Видишь, что во всех случаях нуждаться во многом — дело жалкое и не свойственное любомудрию, и что через это усиливается рабство и пожелание. Зачем же мы добровольно увеличиваем для самих себя бедственность нашего положения? Скажи мне, в самом деле, если бы тебе можно было без всякого вреда жить без кровли и стен, — не согласился ли бы ты лучше на это? Для чего же ты умножаешь знаки своей немощи? Не за то ли мы называем блаженным Адама, что он не нуждался ни в чем, ни в жилищах, ни в одеждах? Так, скажешь; но теперь мы уже имеем нужды. Зачем же мы умножаем эти нужды? Если многие отказывают себе и во многом нужном, например: в рабах, жилищах, деньгах — то какое мы будем иметь оправдание, преступая пределы нужды? Чем больше ты окружишь себя нуждами, тем большому подвергнешься рабству, потому что, чем в большем будешь нуждаться, тем более сократишь свою свободу. Совершенная свобода состоит в том, чтобы вовсе ни в чем не нуждаться, а следующая за ней — нуждаться в немногом, и эту-то свободу имеют преимущественно ангелы и их подражатели. А достигнуть этого, пребывая в смертном теле, — подумай, сколько в этом славы! Это выразил и Павел, написав Коринфянам: а мне вас жаль, и: да таковые будут иметь скорби по плоти (nz/14/1Korin07.htm#st28"> 1 Кор. 7, 28). Деньги потому и называются деньгами (в греческом подлиннике χρήματα–χρώμεθα, что дает совершенно ясный смысл, утрачивающийся при переводе), что их следует употреблять (χρήματα–χρώμεθα) на нужды, а не хранить и не зарывать в землю; это значит уже не владеть, но быть во владении. Если мы станем только то иметь в виду, как бы их побольше приобрести, а не то, чтобы пользоваться ими на нужды, то порядок уже извращается, и они владеют нами, а не мы ими. Освободимся же от этого жестокого рабства и сделаемся, наконец, свободными. Зачем мы сами яў себя выдумываем множество разнообразных уз? Не довольно ли яў тебя уз естественных, житейских необходимостей и скопления бесчисленных дел? А ты сплетаешь для себя еще другие сети и связываешь себя ими по ногам! Когда ты достигнешь неба и будешь иметь силу стоять на такой высоте? Вожделенно, истинно вожделенно, чтобы ты, разорвав все эти љзи, мог достигнуть высшего града. Препятствий так много и других. Чтобы победить их, будем соблюдать уверенность. через это мы достигнем и вечной жизни, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 81


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 80

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 81

Я открыл имя Твоё людям, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили Твоё слово (nz/04/Ioann17.htm#st06"> Ин. 17, 6).

1. Сын Божий называется ангелом великого совета, как по причине других (истин), которые Он открыл, так особенно потому, что Он возвестил людям об Отце. Вот об этом-то Он и теперь говорит: Я открыл имя Твоё людям. Сказав: Я совершил Твое дело, Он снова подробнее говорит о том же, объясняя, какое это дело. Но ведь имя было уже известно? Исаия, например, говорит: будет клясться Богом истины (vz/23/Isaia65.htm#st16"> Ис. 65, 16). На это я и теперь скажу тоже, что много раз говорил, то есть: оно было известно, но только иуяњм, и то не всем; а теперь говорит о язычниках. Притом Он показывает не только это, но и то, что они познали Бога, как Отца; а не одно и тоже значит, что (Бог) есть Творец, и — что Он имеет Сына. Явил же Христос имя Его и словами, и делами. Которых Ты дал Мне от мира. Как прежде сказал: никто не может прийти ко Мне, если то не дано будет ему, и: если Отец не привлечёт его (nz/04/Ioann06.htm#st65"> Ин. 6, 65, nz/04/Ioann06.htm#st44">44), так и здесь говорит: которых Ты дал Мне. Но так как Он же говорит, что Он сам есть путь, то отсюда явно, что в этих словах Он высказывает две (мысли), а именно, что Он не противен Отцу, и — что такова воля Отца, чтобы люди веровали Сыну, они были Твои, и Ты дал их Мне. Этим Он хочет научить, что Отец весьма любит Его. А что Ему, действительно, не нужно было принимать их, это видно из того, что сам Он и сотворил их, сам постоянно и заботится о них. Как же возможно, чтобы Он принял их? Нет; это, как я сказал, означает только единомыслие Его с Отцом. Если же кто захочет понимать это по-человечески и так, как сказано, то (люди) не будут уже принадлежать Отцу. В самом деле, если в то время, как Отец имел их, Сын их не имел, то очевидно, что, когда Он отдал их Сыну, сам перестал ими владычествовать. А отсюда опять выйдет еще большая нелепость, а именно: доколе они были у Отца, они были несовершенны; а как скоро перешли к Сыну, стали совершенными. Но смешно это и сказать! Итак, что же Он выражает этим? То, что и Отцу угодно, чтобы они веровали Сыну. И они сохранили Твоё слово. Теперь они познали, что всё, что Ты дал Мне, – от Тебя (nz/04/Ioann17.htm#st07"> ст. 7). Каким образом они слово Твое сохранили? Они уверовали в Меня и не внимали иуяњм, потому что кто верует в Него, тот утвердит, как он говорит, что Бог истинен (nz/04/Ioann03.htm#st33"> Ин. 3, 33). некоторые, правда, читают так: теперь познал, что всё, что Ты дал Мне, – от Тебя; но этого нельзя допустить. Как, в самом деле, возможно, чтобы Сын не знал того, что принадлежит Отцу? Нет, это сказано об учениках. Как скоро, говорит, Я сказал, — они уразумели, что все, что Ты дал Мне, от Тебя есть; что нет у Меня ничего чуждого, ничего особенного от Тебя, — потому что особенное как бы предполагает уже много чуждого. Итак, они уразумели, что все, чему Я учил, — Твое, — и наставления, и догматы. Но откуда они узнали? Из Моих слов, потому что Я так и учил. И не только это, но и то, что Я от Тебя пришел (nz/04/Ioann17.htm#st08"> ст. 8), — как это, действительно, Он и старался внушить во всем евангелии. Я о них молю (nz/04/Ioann17.htm#st09"> ст. 9). Что Ты говоришь? Ты учишь Отца, как бы несведущего, Ты беседуешь, как будто с человеком незнающим? Что, в самом деле, значит это разделение? Видишь ли, что не для чего иного Он молится, как только для того, чтобы показать, какую любовь Он имеет к ним? Кто не только подает свое, но и другого умоляет о том же, тот, действительно, высказывает великую любовь. Итак, что же значит: о них молю? Не обо всём, то есть, мире, но о тех, которых Ты дал Мне. Он часто повторяет слово: Ты дал, чтобы показать, что это угодно Отцу. Потом, так как Он многократно говорил: они Твои, и Ты Мне их дал, то чтобы не подумал кто-нибудь, что власть Его недавняя и что Он только теперь принял их, — Он, устраняя эту неправильную мысль, говорит: и всё Моё Твоё, и Твоё Моё; и Я прославился в них (nz/04/Ioann17.htm#st10"> ст. 10).

Видишь ли равенство в почитании? Чтобы ты, слыша: Ты дал Мне, не подумал, что они отчуждаются теперь от власти Отца или — еще прежде — Сына, Он уничтожил и то и другое, сказав те слова. Он как бы так говорит: когда ты слышишь: которых Ты дал Мне, — не думай, что они становятся уже чуждыми Отцу (потому что все Мое принадлежит Ему); равным образом. когда слышишь слова: были Твои, — не думай, что они были чужды Мне, потому что все, принадлежащее Ему, есть Мое. Таким образом Ты дал сказано только по одному приспособлению; все, что имеет Отец, принадлежит Сыну, и все, что имеет Сын, принадлежит Отцу. Этого нельзя сказать даже о Сыне по человечеству; но (говорится о Нем), так как Он больше (человека). Всякому известно, что принадлежащее меньшему принадлежит и большему, но — не наоборот; а здесь говорится и наоборот, что и показывает равенство. Это же Христос показал и в другом месте, когда. беседуя о ведении, сказал: всё, что Отец имеет, есть Моё (nz/04/Ioann16.htm#st15"> Ин. 16, 15). А выражения: Ты дал Мне, и все подобные, — чтобы показать, что Он, не как чуждый, пришел и привлек их к Себе, но принял их, как своих. Затем Он представляет причину и доказательство, говоря: и Я прославился в них, то есть, что Я имею власть над ними, или что они прославят Меня, веруя Тебе и Мне, и прославят одинаково. Если же Он прославился в них не одинаково, то принадлежащее Отцу не принадлежит уже Ему. А никто не прославляется тем, над чем не имеет власти.

2. Как же Он прославился одинаково (с Отцом)? Все одинаково умирают за Него, как и за Отца, проповедуют Его, как и Отца, и как говорят, что все совершается именем Отца, так — и именем Сына. Я уже не в мире, но они в мире (nz/04/Ioann17.htm#st11"> ст. 11), то есть: хотя Я и не буду видим во плоти, однако через них буду прославляться. Но почему Он непрестанно говорит: не в мире, –— и: так как Я оставляю их, то поручаю их Тебе, — и: когда Я был с ними в мире, Я сохранил их (nz/04/Ioann17.htm#st12"> ст. 12)? Кто станет понимать эти слова просто, тот придет ко многим нелепостям. Возможно ли, в самом деле, допустить, чтобы Его действительно не было в мире и чтобы, отходя, Он поручал их другому? А те слова сказаны как бы простым человеком, который навсегда разлучается с ними. Видишь ли, что Он говорит весьма многое по-человечески и приспособляясь к их понятиям, так как они думали, будто в Его присутствии они будут безопаснее? Потому-то Он и говорит: когда Я был, Я сохранил их. Но ведь Он же сказал: приду к вам (nz/04/Ioann14.htm#st18"> Ин. 14, 18), и: Я с вами до скончания века (nz/01/Matfei28.htm#st20"> Мф. 28, 20). Почему же теперь говорит так, как бы действительно намеревался разлучит©? Это, как я уже сказал, приспособление к их мнению, — для того, чтобы они несколько успокоились, слыша, что Он говорит так и поручает их Отцу. Так как они, после многих с Его стороны утешений, не убеждались, то Он, наконец, обращается с беседой к Отцу, выказывая сильную любовь к ним. Он как бы так говорил: так как Ты призываешь Меня к Себе, то утверди их в безопасности, потому что Я к Тебе иду. Что Ты говоришь? Разве сам не можешь хранить их? Конечно, могу. Для чего же говоришь это? Чтобы они имели Мою совершенную радость (nz/04/Ioann17.htm#st13"> ст. 13), то есть, чтобы они не смущались, будучи еще несовершенны. Этими словами Он показал, что все это говорил так для их успокоения и радости: иначе слова Его представляются противоречащими. Теперь же не в мире, но они в мире. Так, действительно, думали ученики; а Он приспособляется к ним. Если бы Он сказал: Я соблюду их, — они не столько поверили бы; поэтому говорит: Отче Святой! сохрани их во имя Твоё (nz/04/Ioann17.htm#st11"> ст. 11), то есть Твоей помощью. Когда Я был с ними в мире, Я сохранил их во имя Твоё (nz/04/Ioann17.htm#st12"> ст. 12). Опять беседует, как человек и как пророк, потому что нигде не видно, чтобы Он делал что-нибудь именем Божьим. Тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание (nz/04/Ioann17.htm#st12"> ст. 12). И в другом месте Он говорит: из того, что Он дал Мне, ничего не погубить (nz/04/Ioann06.htm#st39"> Ин. 6, 39). Но ведь не один только тот (Иуда) погиб, но и многие впоследствии. Как же Он говорит: не погубить? Сколько от Меня зависит, — не погублю. В другом месте Он показывает это еще яснее, говоря: не изгоню вон (nz/04/Ioann06.htm#st37"> Ин. 6, 37). Не Моя вина; Я не отгоняю и не оставляю; если же кто сам собой отпадает, Я насильно не влеку. Теперь же к Тебе иду (nz/04/Ioann17.htm#st13"> ст. 13). Видишь, как по-человечески составлена эта беседа? Потому, если кто захочет на этом основании унижать Сына, тот унизит и Отца. Смотри, в самом деле, как Он с самого начала то как бы учит Его и ¦сняет Ему, то как бы заповедует. Как бы учит, когда говорит: не обо всём мире молю; а как бы заповедует, когда говорит: Я сохранил, и никто из них не погиб, и: так и Ты сохрани их. И опять: они были Твои, и Ты дал их Мне, и: когда Я был с ними в мире, Я сохранил их. Но разрешение на все в том, что все эти слова сказаны были приспособительно к их немощи. Сказав, что никто из них не погиб, кроме сына погибели, Он прибавил: да сбудется Писание. О каком Он говорит Писании? О том, которое многое о Нем предсказывает. Но (Иуда) погиб не потому, чтобы через это исполнилось Писание. Касательно этого я уже много и прежде говорил, что это особенный оборот, свойственный Писанию — представлять как бы причиной то, что сбывается впоследствии. И если мы не хотим ошибаться, то должны все тщательно исследовать — и свойство говорящего, и предмет (речи), и законы, свойственные Писанию. Братия! не будьте детьми по разуму (nz/14/1Korin14.htm#st20"> 1 Кор. 14, 20).

3. Но это надобно прилагать не к разумению только Писания, но и к жизни. Малые дети не ищут, действительно, великого, а обыкновенно удивляются ничего не стоящему. Так, они с радостью смотрят на колесницы, коней, возничего и колеса, когда все это сделано из глины; а если видят действительно царя, сидящего на золотой колеснице, и запряженных белых лошадей, и великую пышность, — не обращают и внимания. Или еще: получив куклу, сделанную из того же вещества и представляющую невесту, они наряжают ее; а на невест настоящих и блистающих красотой и не взглянут. Так поступают они и во многих других случаях. Этому же теперь подвержены многие и из взрослых. Слыша о небесном, они не обращают и внимания, а ко всему бренному пристрастны, как дети, — изумляются земному богатству, высоко ценят и славу, и наслаждение в настоящей жизни, хотя все это — такие же детские (игрушки), как и те, а небесное доставляет жизнь, и славу, и успокоение. И как дети, лишаясь игрушек, плачут, а небесного и пожелать не умеют, так точно и многие из тех, которых считают мужами. Поэтому-то сказано: не будьте детьми по разуму. Ты любишь, скажи мне, богатство? Зачем же ты любишь не богатство пребывающее, а детские игрушки? Ведь, если бы ты увидел, что кто-нибудь дорожит свинцовой монетой и наклоняется, чтобы поднять ее, — не заключил ли бы ты о его большой бедности? А ты собираешь вещи еще более ничтожные, и считаешь себя в числе богатых! Есть ли в этом какой-нибудь смысл?

Нет, богатым мы назовем того, кто презирает все настоящее, потому что никто, поистине никто не решится пренебречь небречь этими ничтожными вещами — серебром, золотом и и другими призрачными благами, если не имеет любви к большему, точно так же, как — и свинцовой монетой, если не имеет золотых монет. Потому и ты, когда видишь человека, оставляющего без внимания весь мир, будь уверен, что он это делает не по чему-нибудь другому, а именно потому, что имеет в виду мир лучший. Так и земледелец пренебрегает небольшим количеством пшеницы, потому что надеется на большую жатву. Если же, при неверной еще надежде, мы пренебрегаем тем, что имеем, то тем более должны поступать так при ожидании несомненном. Потому-то я прошу и умоляю — не вредите самим себе и, владея грязью, не лишайте себя сокровищ горних, не ведите в пристань корабля с соломой и мякиной. Пусть, что хотят, говорят обо мне, пусть сердятся на меня за частое повторение этого увещания, пусть называют меня пустословом, докучливым, несносным: я никогда не перестану увещевать в этом и постоянно буду повторять всем вам эти пророческие слова: искупи твои грехи праведностью и твои беззакония милосердием к бедным (vz/27/Daniil04.htm#st24"> Дан. 4, 24). Как это тело требует ежедневной пищи, так или еще гораздо более — и душа. И если мы не будем питать её, она становится слабее и постыднее. Не станем же презирать ее, когда она гибнет и томится голодом. Много ран она получает каждый день — от пожеланий, от гнева, от нерадения, от злословия, мщения и зависти: надобно, следовательно, приготовлять для неё и лекарства. А не маловажно лекарство милостыни: его можно прилагать ко всем ранам. Подавайте, сказал (Господь), милостыню, тогда всё будет у вас чисто (nz/03/Luka11.htm#st41"> Лк. 11, 41), — милостыню, но не то, что приобретено любостяжанием, потому что уделяемое от приобретенного любостяжанием не имеет значения, хотя бы ты подавал и нуждающимся. Так, истинная милостыня свободна от всякой неправды, и она-то все делает чистым. Такая милостыня лучше и поста, и лежанья на земле. Хотя эти подвиги тяжелее и труднее, но она — плодотворнее. Она просвещает душу, утучняет ее и делает благообразной и прекрасной. Не столько плод маслины оживляет силы борцов, сколько этот елей укрепляет подвижников благочестия. Будем же умащать им свои руки, чтобы успешно поднимать их на противника. Кто старается быть милосердым к нуждающемуся, тот скоро отстанет и от любостяжания. Кто постоянно подает бедным, тот легко и от гнева отстанет, и никогда не будет высоко думать о себе. Как врач, постоянно пользующий раненых, легко смиряется, вглядываясь в человеческую природу при несчастных случаях с другими, так и мы, если решимся помогать бедным, удобно научимся любомудрствовать, не будем дивиться богатству и не станем считать настоящего чем-нибудь великим; но будем пренебрегать всем и, воспарив к небу, удобно достигнем вечных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава во веки веков. Аминь.

Беседа 82


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 81

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 82

Я передал им Твоё слово; и мир возненавидел их, потому что они не от мира, как и Я не от мира (nz/04/Ioann17.htm#st14"> Ин. 17, 14).

1. Когда мы, живя добродетельно, подвергаемся преследованию людей злых и за привязанность к добродетели терпим от них осмеяние, — не будем печалит© и скорбеть. Таково уже свойство добродетели, что она, обыкновенно, в людях злых возбуждает к себе ненависть. Завидуя тем, кто хочет жить праведно, и думая самим себе приготовить оправдание, если очернят добрую славу других, злые люди ненавидят (добрых), как идущих противоположным путем, и эЁчески стараются обесславить их жизнь. Но не будем сокрушаться, потому что ненависть злых служит знаком добродетели. Потому-то и Христос говорит: Если бы вы были от мира, то мир любил бы своё (nz/04/Ioann15.htm#st19"> Ин. 15, 19), и §ть в другом месте: горе вам, когда все люди будут говорить о вас хорошо (nz/03/Luka06.htm#st26"> Лк. 6, 26). Поэтому же и здесь Он говорит: Я передал им Твоё слово; и мир возненавидел их. Этим опять высказывает причину, по которой они достойны великого попечения Отца. За Тебя, говорит, и за слово твое они подверглись ненависти; поэтому достойны всего промышления. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла (nz/04/Ioann17.htm#st15"> ст. 15). Снова поясняет Свою речь, снова делает ее вразумительнее, — чем не иное что показывает, как только то, что Он много заботится об учениках, так как молится за них с таким старанием. Но ведь Он сказал, что Отец все сделает, чего бы они ни попросили. Почему же здесь сам молится за них? Это, как я сказал, только для того, чтобы выразить любовь к ним. Они не от мира, как и Я не от мира (nz/04/Ioann17.htm#st16"> ст. 16). Как же Он в другом месте говорит: которых Ты дал Мне от мира; они были Твои (nz/04/Ioann17.htm#st06"> ст. 6)? Там Он разумеет природу, а здесь — злые дела. Таким образом многое говорит в похвалу учеников, и во-первых, что они они не от мира, потом, что сам Отец дал их, что они соблюли слово Его и что за это их ненавидят. А что Он говорит: как и Я не от мира, — этим не смущайся. Слово: как не означает здесь совершенного сходства. Как в таком случае когда говорится о Христе и об Отце, словом: как выражается полное равенство, по сродству Их естества, так и тогда, когда говорится о нас и о Христе, оно допускает великое различие, по причине великой и беспредельной разности между Его и нашим естеством. И если Христос не сделал греха, и не было лжи в Его устах (vz/23/Isaia53.htm#st09"> Ис. 53, 9), то как могут быть сравниваемы с Ним апостолы? Что же значат слова Его: они не от мира? Они имеют в виду другой (мир), — у них ничего нет общего с землею, — они сделались небесными гражданами. И этим также Он показывает Свою любовь, — так как хвалит их перед Отцом и поручает их Родившему. Сказав же: соблюди их, Он сказал не только об избавлены их от опасностей, но и об утверждении в вере. Потому и прибавил: освяти их Твоей истиной (nz/04/Ioann17.htm#st17"> ст. 17), — сделай святыми преподанием Св. Духа и правых догматов. Как прежде сказал: вы уже очищены через слово, которое Я проповедал вам (nz/04/Ioann15.htm#st03"> 15, 3), так и теперь говорит тоже самое: наставь их, научи истине. Но ведь Он сказал, что это делает Дух: как же теперь просит об этом Отца? Это опять для того, чтобы ты познал равенство в почитании. А исповедание правых догматов о Бог, действительно, освящает душу. Не удивляйся и тому, что Он приписывает освящение слову. А что Он говорит о догматах, это видно из того, что Он прибавил: слово Твое] истина есть, то есть, нет в нем ничего ложного, но все сказанное должно непременно исполнит©; нет также ничего образного, ничего телесного. Так и Павел говорит о Церкви, что Христос освятил ее — посредством слова (nz/17/Efesia05.htm#st26"> Еф. 5, 26). Значит, и глагол Божий может очищать. Впрочем, мне кажется, что выражение: освяти их значит и нечто другое, а именно: отдели их для слова и проповеди. И это опять видно из дальнейших слов. Как Ты послал Меня в мир, говорит Христос, так и Я послал их в мир (nz/04/Ioann17.htm#st18"> ст. 18). Тоже говорит и Павел: дал нам слово примирения (nz/15/2Korin05.htm#st19"> 2 Кор. 5, 19). Действительно, для чего пришел Христос, для того и апостолы обошли вселенную. Но слово: как опять и здесь не означает равенства между Им и апостолами: иначе каким бы образом люди могли быть посланы? А говорить о будущем, как о прошедшем, — дело Ему обыкновенное. И за них Я посвящаю Себя, чтобы и они были освящены истиной (nz/04/Ioann17.htm#st19"> ст. 19). Что значит: посвящаю Себя? Приношу Тебе жертву. Жертвы же все называются святыми, как и действительно свято все, принесенное Богу. Но так как в ветхом завете освящение было в прообразе, под видом овцы, а теперь оно уже не в прообразе, но в самой истине, то Он говорит: чтобы и они были освящены истиной Твоей. И их самих Я посвящаю Тебе, и делаю приношением. Это Он говорит или потому, что Глава их делается жертвой, или потому, что они и сами будут жертвой. Представьте, сказано, ваши тела в живую, святую жертву (nz/13/Rimlia12.htm#st01"> Рим. 12, 1), и еще: считают нас за овец, обречённых на заклание (vz/19/Psalom43.htm#st23"> Пс. 43, 23). Таким образом и без смерти Он делает их жертвой и приношением. А что словом: посвящаю Он намекал на Свою жертву, это видно из того, что следует далее. Не о них же только молю, но и о верующих в Меня по их слову (nz/04/Ioann17.htm#st20"> ст. 20). Так как Он умер за верующих, а между тем сказал: за них Я посвящаю Себя Себе, то, чтобы кто не подумал, что Он умер только за апостолов, Он прибавил: не о них же только молю, но и о верующих в Меня по их слову (nz/04/Ioann17.htm#st20"> ст. 20).

2. через это Он опять ободрил их души, показав, что будет много учеников. Так как Он сделал общим достоянием то, что им принадлежало по преимуществу, то опять утешает их, объявляя, что они же будут виновниками и спасения других. А сказав и о спасении их, и об освящении верой и жертвой, Он говорит, наконец, о единомыслии и тем заключает Свое слово. Этим Он начал, этим и оканчивает. В начале Он сказал: новую заповедь даю вам (nz/04/Ioann13.htm#st34"> 13, 34), а теперь: да будут все едино, как Ты, Отче, во Мне, и Я в Тебе (nz/04/Ioann17.htm#st21"> ст. 21). Слово: как опять не означает, по отношению к ученикам, точного равенства, потому что для них таковое и невозможно было. Оно значит: сколько возможно для людей, — подобно тому, как и в словах: будьте милосерды, как и ваш Отец милосерд (nz/03/Luka06.htm#st36"> Лк. 6, 36). А что значит: в Нас? По вере в Нас. Так как ничто столько не соблазняет всех, как раздор, то он старается, чтобы были едино. Что же, скажешь, — достиг ли Он этого? И очень достиг, — потому что все, уверовавшие через апостолов, суть едино, хотя некоторые из них и отделились. Впрочем, и это (отделение) не укрылось от Него; напротив, Он предсказал и о нем, и показал, что оно происходит от человеческого нерадения. Чтобы мир уверовал, что Ты послал Меня (nz/04/Ioann17.htm#st21"> ст. 21). Это же самое Он говорит и в начале: по тому узнают все, что вы Мои ученики, если будете иметь любовь между собой (nz/04/Ioann13.htm#st35"> 13, 35). Но каким образом другие могли через это уверовать? Уверуют, говорит, потому что Ты — Бог мира. Итак, если они будут соблюдать все то, чему научились, то слушающие их узнают УчитЈ по ученикам. Если же они будут в несогласии, то никто не скажет, что они — ученики Бога мира; а не признавая Меня миротворцем, никто не будет исповедовать и того, что Я послан Тобой. Видишь ли, как до самого конца Он старается утвердить Свое единомыслие с Отцом? И славу, которую Ты дал Мне, Я дал им (nz/04/Ioann17.htm#st22"> ст. 22), то есть, славу чудес, славу учения и славу — да будут единодушны, потому что и в том слава да будут едино и слава — больше чудес. Как по отношению к Богу мы изумляемся, что в естестве Его нет ни несогласия, ни борьбы, и это — величайшая слава, так, говорит, и они да прославятся тем же. Но почему же, скажешь, Он просит Отца даровать им это, тогда как, по Его же словам, дает сам? Говорит ли Он, действительно, о чудесах, или о единомыслии, или о мире, — везде видно, что Он сам преподал им это. Все это показывает, что Он просит для утешения их. Я в них, и Ты во Мне (nz/04/Ioann17.htm#st23"> ст. 23). Каким образом Он дал славу? Тем, что Он пребывал в них сам, имея с Собой и Отца, чтобы теснее соединить их. А в другом месте Он говорит не так: не через Него Отец придет, но сам Он и Отец придут, и обитель у него сотворят (nz/04/Ioann14.htm#st13"> Ин. 14, 13). Таким образом там Он уничтожает мнение Савеллия, а здесь — Ария. Да будут совершены воедино, и да познает мир, что Ты послал Меня (nz/04/Ioann17.htm#st23"> ст. 23). Часто повторяет это, чтобы показать, что мир может привлекать больше, чем чудеса. И действительно, как вражда имеет силу разделять, так согласие — соединять. И возлюбил их, как возлюбил Меня (nz/04/Ioann17.htm#st23"> ст. 23). Опять и здесь слово: как означает — столько, сколько человек может быть любим. А доказательство этой любви то, что Он Себя самого предал за них. Сказав таким образом, что будут в безопасности, что они не совратятся, что они будут святы, что многие уверуют через них, что они сподобятся великой славы, что не только сам Он возлюбил их, но и Отец, — Христос говорит, наконец, и о том, что будет (с ними) по отшествии отсюда, о наградах и венцах, им уготованных. Отче, говорит Он, которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мной (nz/04/Ioann17.htm#st24"> ст. 24). А этого они всегда и домогались, говоря: куда идёшь (nz/04/Ioann14.htm#st05"> Ин. 14, 5)? Но что Ты говоришь? Ты просишь, чтобы получить это, а сам еще не имеешь? Как же Ты сказал им: сядете и вы на двенадцати престолах (nz/01/Matfei19.htm#st28"> Мф. 19, 28)? Как обещал много и другого, еще большего? Видишь ли, что Он говорит все это приспособительно? Иначе, как бы Он мог сказать: а после пойдёшь (nz/04/Ioann13.htm#st36"> Ин. 13, 36)? Очевидно, Он говорит так для большего удостоверения в любви. Да видят Мою славу, которую Ты дал Мне (nz/04/Ioann17.htm#st24"> ст. 24). Это опять доказательство единомыслия с Отцом. Оно, конечно, выше прежних, потому что Он сказал: прежде основания мира; но и в нем есть некоторое приспособление, так как Он говорит: Ты дал Мне. Если же это не так, то я очень желал бы спросить противников: тот, кто дает, — дает, конечно, кому-либо существующему? Итак, неужели Отец прежде родил Сына, и уже после дал Ему славу, а сначала оставил Его без славы? Но как можно допустить это? Видишь ли, что слово: дал значит тоже, что родил?

3. Почему же Христос не сказал: да будут причастниками славы, но: да видят славу? Этим Он намекает на то, что все блаженство состоит именно в созерцании Сына Божия; а отсюда происходит уже и слава. Так и Павел говорит: открытым лицом взирая на славу Господню (nz/15/2Korin03.htm#st18"> 2 Кор. 3, 18). В самом деле, как те, которые смотрят на солнечные лучи и наслаждаются прозрачнейшим воздухом, получают удовольствие через зрение, так и тогда, но гораздо в высшей степени, созерцание доставит нам наслаждение В то же время Христос здесь показывает, что предметом созерцания будет не то, что подлежит обыкновенному зрению, но некая поразительная сущность. Отче праведный! и мир Тебя не познал (nz/04/Ioann17.htm#st25"> ст. 25). Что это значит? Какая здесь последовательность? Этим показывает, что никто не знает Бога, кроме тех, которые познали Сына. Смысл слов Его следующий: Я хотел бы, чтобы все были в этом состоянии; но не (все) познали Тебя, хотя и ничего не могут сказать в свое оправдание. Вот это именно и значат слова: Отче праведный. В этих словах, мне кажется, Он выражает и негодование на то, что не хотели познать столь Благого и Праведного. Так как иудеи говорили, что Бога они знают, а Его не знают, то против этого Он говорит: потому что возлюбил Меня прежде основания мира (nz/04/Ioann17.htm#st24"> ст. 24), и тем защищает Себя от иудейских обвинений. В самом деле, тот, Кто принял славу, Кто возлюблен прежде основания мира, Кто желает их самих иметь свидетелями этой славы, — как мог быть Он противником Отцу? Несправедливо, значит, то, что говорят иудеи, будто они знают Тебя, а Я не знаю; напротив, Я знаю Тебя, другие же Тебя не познали. И эти познали, что Ты послал Меня (nz/04/Ioann17.htm#st25"> ст. 25). Видишь ли, что Он намекает на тех, которые говорили, будто Он не от Бога, и к этому направляет все слово? И Я открыл им имя Твоё и открою (nz/04/Ioann17.htm#st26"> ст. 264). Но ведь Ты сказал, что совершенное знание даруется Духом? Так; но что принадлежит Духу, то — Мое. Чтобы любовь, которой Ты возлюбил Меня, в них была бы, и Я в них (nz/04/Ioann17.htm#st26"> ст. 26). Когда они уразумеют, кто Ты, тогда узнают, что Я не чужд, но весьма любим, что Я истинный Сын и соединен с Тобой. Убедившись же в этом, как должно, они сохранят и веру в Меня, и твердую любовь. А когда они будут любить, как должно, тогда Я буду пребывать в них. Видишь ли, к какому прекрасному Он пришел концу, заключив речь словом о любви, матери всех благ? Будем же веровать и любить Бога, чтобы и о нас не было сказано: говорят, что знают Бога, а делами отрекаются (nz/24/Titu01.htm#st16"> Тит. 1, 16), и еще: тот отрёкся от веры и хуже неверующего (nz/22/1Timof05.htm#st08"> 1 Тим. 5, 8). В самом деле, если неверный оказывает пособие и рабам, и родственникам, и чужим, а ты не заботиш© и о принадлежащих к твоему роду, то какое, наконец, будет тебе оправдание, когда через тебя Бог подвергается хуле и поношению? Посмотри, сколько Бог дал нам поводов к благотворительности Одного, говорит Он, милуй, как родственника, другого — как друга, третьего — как соседа, того — как согражданина, этого — как человека. Если же ничто это не трогает тебя, но ты разрываешь все узы, то узнай от Павла, что ты хуже неверующего. Тот, ничего не слышавший о милостыне, ничего о том, что на небе, превзошел тебя человеколюбием; а ты, обязанный любить самих врагов, смотришь на своих, как на врагов, и деньги бережешь больше, чем людей. Между тем деньги, будучи истрачены, не потерпят никакого вреда; а человек, оставленный без внимания, погибнет. Что это за безумие — беречь деньги и и не беречь родных! Откуда вселилась эта страсть? Откуда это бесчеловечие и жестокость?

4. Если бы кто, сев как бы на вершине зрелища, взглянул на весь мир, — или лучше, ограничимся пока, если хотите, одним нашим городом, — так, если бы кто, сев на высоком месте, мог разглядеть все человеческое, — подумай, сколько увидел бы он безрассудства, сколько пролил бы слез, каким посмеялся бы смехом, сколько почувствовал бы ненависти! Мы, действительно, поступаем так, что наши дела и смешны, и глупы, и жалки, и ненавистны. Вот один кормит собак, чтобы ловить диких зверей, а сам впадает в зверство; другой — ослов и волов, чтобы возить камни, а презирает людей, истаивающих от голода: тратит бездну золота, чтобы соорудить каменных людей, а людей настоящих, которые от бедствий сделались каменными, оставляет в небрежении. Иной собирает драгоценные камешки и с большим трудом украшает ими стены, а видя нагие члены нищих, нисколько не трогается. Одни к своим одеждам придумывают еще одежды, а между тем, другие не имеют, чем покрыть и и нагого тела. В судах, опять, один пожирает другого. Иной расточает все на блудниц и тунеядцев; другой — на комедиантов и Јсунов; иной — на пышные постройки, на покупку сел и домов. Опять, один вычисляет проценты, другой — проценты на проценты; иной сочиняет бумаги, наполненные многими убийствами, и даже ночью не имеет отдыха, неусыпно бодрствуя на пагубу другим. Едва настал день, один бежит на прибыль неправедную, другой — на трату беспутную, а иные — на казнокрадство. Вообще, об излишнем и запрещенном много заботы, а о необходимом нет и мысли. Судящие носят, действительно, имя судей, а поступают, как разбойники и человекоубийцы. Если кто рассмотрит;©жбы или завещания, тот опять и здесь найдет множество зла, — коварство, воровство, злые умыслы. И об этом все попечение, а о духовном нет и мысли. В церковь все прих њт только для того, чтобы поглазеть; но от нас требуется не это, — нам нужны дела и чистая душа. Если же ты весь день истратишь на любостяжание, и потом, придя (в церковь), скажешь несколько слов, то не только не умилостивишь Бога, но еще более раздражишь Его. Если ты хочешь преклонить на милость твоего Господа, то покажи дела: познай множество всякого рода бедствий, призри нагих, алчущих, обижаемых. Бог открыл тебе тысячи путей к человеколюбию. Итак, не будем обманывать самих себя, живя напрасно и даром, и не будем небрежны потому, что теперь здоровы. Мы уже не раз подвергались болезни и, дойдя до крайней степени изнеможения, умирали от страха и ожидания будущего. Помышляя об этом, будем думать, что опять можем подвергнуться тому же; приобретем тот же самый страх и сделаемся лучшими, — так как настоящие наши дела достойны тысячи осуждений. Заседающие в судах подобны львам и псам, а торгующие на рынках — лисицам. Да и те, которые живут, не занимаясь никакими делами, — и те пользуются свободой от дел не как должно, но губят весь досуг на театры и происходящие оттуда дурные дела. И нет никого, кто обличал бы за все это; а соревнующих и сокрушающихся, что сами не могут делать наравне с другими, — много. Но и эти последние также подвергнутся наказанию, хотя они и не делают худого, потому что не только их делают, но и делающих одобряют (nz/13/Rimlia01.htm#st32"> Рим. 1, 32). Наклонности их одинаково растленны, а из слов апостола видно, что будет наказание и за сердечное расположение. Каждый день я говорю это и не перестану говорить. Если кто послушает, — хорошо; а если и никто не обратит внимания, то все же вы услышите это тогда, когда вам не будет от того никакой пользы, и вы станете укорять самих себя, а я буду чист от вины. Но не дай Бог, чтобы я имел только это оправдание; нет, я желал бы, чтобы вы были и похвалой для меня перед судилищем Христовым, чтобы вместе насладит© небесными благами, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава во веки веков. Аминь.

Беседа 83


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 82

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 83

Сказав это, Иисус вышел со Своими учениками за долину Кедрон, где был сад, в который вошёл Сам и Его ученики (nz/04/Ioann18.htm#st01"> Ин. 18, 1).

1. Страшна смерть и великого исполнена ужаса, но — не для тех, кому известно высшее любомудрие. Кто ничего ясно не знает о будущем, но считает смерть разрушением и окончанием жизни, тому естественно страшит© и ужасаться её, потому что он как бы отходит в небытие. А мы, по благодати Божией, познавшие безвестные и тайные премудрости Его, и считающие смерть переселением, мы были бы неправы, если бы стали трепетать её; напротив, мы должны радоваться и благодушествовать, потому что, оставляя эту временную жизнь, мы отходим к другой, гораздо лучшей, более блистательной и не имеющей конца. Вот этому-то и Христос научает нас самим делом, идя на страдание не по насилию и необходимости. но добровольно. Сказав это, Иисус вышел со Своими учениками за долину Кедрон, где был сад, в который вошёл Сам и Его ученики. И Иуда, Его предатель, знал же это место, потому что Иисус часто собирался там со Своими учениками (nz/04/Ioann18.htm#st01"> Ин. 18, 1—2). Идет среди ночи, переходит поток, спешит достигнуть места, известного предателю, и через то избавляя злоумышленников от труда и освобождая их от всякого беспокойства, показывает ученикам, что идет на страдание добровольно, — а это в особенности могло утешить их, — и заключает Себя в саду, как бы в темнице. Сказав это им. Что ты говоришь? Ведь Он беседовал, с Отцом, ведь Он молился? Почему же ты не говоришь, что Он пришел туда, окончив молитву? Потому, что то была не молитва, но речь — ради учеников. С Ним вошли и ученики Его в сад. До такой степени Он избавил их от боязни, что они не только уже не противоречат, но и вошли в сад. Но каким образом пришел туда Иуда? Какое он имел побуждение идти туда? Из этого видно, что Христос часто проводил ночи вне дома. Иначе, если бы Он всегда проводил ночь дома, — Иуда не пришел бы в пустое место, но пошел бы в дом, в надежде найти Его там спящим. А чтобы ты, услышав о саде, не подумал, что Христос скрывался, евангелист присовокупил: знал же это место, — и не только это, но еще и то, что часто собирался там со Своими учениками. Действительно, Он часто бывал с ними наедине и беседовал о предметах необходимых, о которых другим не следовало слышать. Это Он делал по преимуществу в горах и в садах, всегда изыскивая местность, удаленную от шума, чтобы внимание не отклонялось от слушания. Итак, Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда (nz/04/Ioann18.htm#st03"> ст. 3). Те неоднократно и прежде посылали схватить Его, но не могли. Из этого видно, что Он и теперь предал Себя добровольно. Но каким образом уговорили отряд воинов? Это были солдаты, готовые делать все за деньги. Иисус же, зная всё, что будет с Ним, вышел и сказал им: кого ищете (nz/04/Ioann18.htm#st04"> ст. 4)? То есть, не теперь только и не из того, что они пришли, Он узнал об этом, но уже наперед знал все это и потому без смущения говорил и действовал. Почему же они приходят с оружием, намереваясь схватить Его? Они ьҐлись Его последователей. По этой же причине они и напали на него поздно ночью. Вышел и сказал им: кого ищете? Ему отвечали: Иисуса Назорея (nz/04/Ioann18.htm#st04"> ст. 4, 5). Видишь ли непреоборимую силу, — как Он, находясь среди них, ослепил глаза их? А что не темнота была причиной — это показал евангелист, сказав, что они имели и светильники. Да если бы и не было светильниковъ, все же они должны были бы узнать Его по голосу. Если же они и не знали Его, то как мог не узнать Иуда, который неразлучно находился с Ним? Ведь и он стоял вместе с ними, и однако же, не только, подобно им, не узнал Его, но и повергся вместе с ними на землю. Это сделал Иисус для того, чтобы показать, что без Его соизволения они не только не могли бы взять Его, но и увидеть Его, хотя Он находился среди их. Опять спросил их: кого ищете (nz/04/Ioann18.htm#st07"> ст. 7)? О, безумие! Слово Его повергло их на землю; а они и после того, как испытали столь великую силу, не обратились, но опять устремляются на тоже. Потому, исполнив со Своей стороны все, Он, наконец, предает Себя и говорит им: Я сказал вам, что это Я (nz/04/Ioann18.htm#st08"> ст. 8). И Иуда, Его предатель, тоже стоял с ними (nz/04/Ioann18.htm#st05"> ст. 5). Заметь незлобие евангелиста: он не поносит предателя, но рассказывает событие, стараясь одно лишь показать, что все произошло по Его соизволению. А чтобы кто-нибудь не сказал, что Он сам расположил их к тому, — так как сам Себя отдал им и объявил Себя перед ними, — Христос сначала сделал все, что могло отклонить их от предприя , и уже тогда, как они остались упорными в злобе и не имели никакого оправдания, предал им Себя, говоря: если Меня ищете, оставьте их, пусть идут (nz/04/Ioann18.htm#st08"> ст. 8). Так до последней минуты выказывает Свою любовь к ученикам! Если, говорит, вы во Мне имеете нужду, то не трогайте их. Вот Я сам Себя предаю вам. Да сбудется слово, сказанное Им: из тех, которых Ты дал Мне, Я не погубил никого (nz/04/Ioann18.htm#st09"> ст. 9). Под именем погибели разумеет здесь не эту смерть, но ту — вечную; а евангелист принял эти слова и в смысл настоящей смерти. Может быть, кто-нибудь удивится, как не взяли вместе с Ним и не умертвили апостолов, особенно, когда Петр раздражил их своим поступком с рабом. Кто же удержал их? Не другой кто, а та же сила, которая повергла их на землю. Потому-то и евангелист, желая показать, что это произошло не по их воле, но по силе и воле Того, Кто был взят ими, и присовокупил: да сбудется слово, сказанное Им: из тех, которых Ты дал Мне, Я не погубил никого.

2. Ободренный этими словами, равно как и тем, что уже совершилось, Петр поднимает в это время оружие против пришедших. Но как же, скажешь, был нож у того, кому заповедано было не иметь ни дорожной сумы, ни двух одежд (nz/01/Matfei10.htm#st09"> Мф. 10, 9)? Мне кажется, Петр боялся именно этого, и потому заранее приготовил. Если же ты спросишь: каким образом тот, кому дано повеление не ударять в щеку, делается человекоубийцею, — (я отвечу), что, действительно, ему заповедано было не мстить за себя; но здесь он мстил не за себя самого, а за своего УчитЈ. Притом же ученики не были еще вполне совершенны. Если ты хочешь видеть Петра любомудрствующим, то посмотри на него впоследствии, когда он подвергается ранам и переносит их с кротостью, терпит бесчисленное множество бедствий и не раздражается. А Христос и здесь совершает чудо и тем в одно и тоже время и учит нас благодетельствовать делающим зло, и обнаруживает Свою силу. Рабу Он возвращает ухо, а Петру говорит: все, взявшие меч, мечом погибнут (nz/01/Matfei26.htm#st52"> Мф. 26, 52). Как поступил при омовении (ног), смирив горячность Петра угрозой, так поступает и здесь. А о имени раба евангелист упоминает по той причине, что это событие было весьма важно не потому только, что Христос исцелил, но и потому что исцелил человека, который пришел взять Его и немного после имел ударить Его по лицу, что этим Он отстранил брань, которая должна была отсюда возникнуть на Его учеников. Поэтому-то евангелист сказал и ¤, чтобы читатели того времени могли изыскать и исследовать, действительно ли это так было. Не без намерения также он говорит и о правом ухе; этим, как мне кажется, он хотел показать горячность апостола, так как он устремился почти на самую голову. Но Иисус не только Петра останавливает угрозой, но и других утешает следующими словами: неужели Мне не пить чаши, которую дал Мне Отец (nz/04/Ioann18.htm#st11"> ст. 11)? Этим Он показывает, что все, что теперь совершается, зависит не от силы врагов, но от Его соизволения, а вместе с тем обнаруживает, что Он не противник Божий, но послушен Отцу даже до смерти. Тогда-то уже взяли Иисуса и љзали Его. И отвели Его сперва к Анне (nz/04/Ioann18.htm#st12"> ст. 12, 13). Для чего же к Анне? От полноты удовольствия они хвалились этим событием, как бы одержали победу. Анна был тесть Каиафе, Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ (nz/04/Ioann18.htm#st13"> ст. 13, 14). Для чего евангелист опять напомнил нам это пророчество? Для того, чтобы показать, что все это совершилось для нашего спасения, и что таково величие этой истины, что и сами враги предвозвещали о том. Итак, чтобы слушатель не смутился, услышав об узах, напоминает об этом пророчестве, то есть — что смерть Его была спасением для вселенной. За Иисусом следовали Симон Пётр и другой ученик (nz/04/Ioann18.htm#st15"> ст. 15). Кто этот другой ученик? Тот, кто написал об этом. Почему же он не называет себя по имени? Когда он возлежал на груди Иисуса, тогда была у него причина скрыть Свое имя: но почему он это делает теперь? По той же самой причине. В самом деле, и здесь он повествует о великом подвиге, то есть, что в то время, когда все разбежались, он последовал. Поэтому-то он скрывает свое имя и о Петре упоминает прежде, чем о себе. О себе же он был вынужден упомянуть здесь, чтобы показать, что он обстоятельнее всех других рассказывает о происшествиях во дворе, потому что он сам был внутри двора. И смотри, как он отстраняет от себя похвалу! Чтобы кто-нибудь не сказал, что он в то время, как все удалились, прошел даже далее Симона, он говорит: был знаком первосвященнику (nz/04/Ioann18.htm#st15"> ст. 15), — чтобы никто не удивлялся тому, что он последовал, и никто не превозносил его за мужество.

Напротив, поведение Петра точно, удивительно: он был весьма боязлив, и однако же дошел до самого двора, тогда как все другие удалились. Что он пришел туда, это показывает его любовь; а что он не вошел во дворе, это зависело от его страха и ьҐзни. Для того именно евангелист и описал это, чтобы наперед приготовить извинение его отречению. О себе же самом он, не как что-нибудь важное, замечает, что он был знаком первосвященнику; но так как сказал, что он один вошел с Иисусом, то, чтобы ты не подумал, что это было делом его великой души, он выставляет на виде и причину этого поступка. А что и Петр вошел бы, если бы ему было дозволено, показал это в последующем повествовании. Действительно, когда (Иоанн) вышел и приказал привратнице ввести его, Петр тотчас вошел. Почему же он сам не ввел его? Он не отставал от Христа, но следовал за Ним, и потому приказал женщине ввести Петра. Что же эта женщина? И ты не из учеников ли Этого Человека? А он отвечает: нет (nz/04/Ioann18.htm#st17"> ст. 17). Что ты говоришь, Петр? Не сказал ли ты недавно, что, если надобно будет мне и душу свою положить за Тебя, я положу? Итак, что же случилось, что ты не в состоянии перенести даже вопроса привратницы? Разве воин спрашивал тебя? Разве один из тех, которые взяли? То была простая и ничтожная привратница, да и вопрос был не резкий. В самом деле, она не сказала: и ты ученик этого обманщика и губитЈ, но — Этого Человека; а это, скорее, были слова сострадающей и соболезнующей. Но Петр и этого не вытерпел. А слова: и ты — сказаны потому, что Иоанн был уже во дворе. Так кротко говорила эта женщина! Но ничего этого не заметил и не обратил на это внимания ни в первый раз, ни во второй, ни даже в третий, доколе петух не возгласил; да и это не образумило его, пока Иисус не взглянул на него с горестью. Он стоял со слугами первосвященника и грелся (nz/04/Ioann18.htm#st18"> ст. 18), а Христос, связанный, содержался в доме. Впрочем, это говорим мы не с тем, чтобы осудить Петра, но чтобы показать истину слов Христовых. Первосвященник же спросил Иисуса о Его учениках и о Его учении (nz/04/Ioann18.htm#st19"> ст. 19).

3. Какое лукавство! Теперь он хочет узнать, между тем как постоянно слышал Христа, когда Он проповедовал во храме и учил открыто! Не имея возможности ни в чем обвинить Его, стали спрашивать об учениках, вероятно, о том — где они, для чего Он их собрал, с каким намерением и с какой целью. Все же это говорил с желанием обличить Его, как возмутитЈ и нововводитЈ, как будто никто другой не внимал Ему, кроме их одних, как будто то было какое-нибудь злое скопище. Что же Христос? Опровергая это, Он говорит: Я говорил явно миру (nz/04/Ioann18.htm#st20"> ст. 20), — а не ученикам наедине; Я открыто учил в церкви. Что же? Разве Он ничего не говорил втайне? Говорил, но не потому, как думали они, — не из боязни и не с намерением произвести возмущение, а только в тех случаях, когда преподаваемое Им учение превышало понятие простого народа. Что спрашиваешь Меня? спроси слышавших (nz/04/Ioann18.htm#st21"> ст. 21). Это слова не человека надменного и упрямого, но твердо уверенного в истине своих слов. Что Он вначале говорил: если Я свидетельствую Сам о Себе, то Моё свидетельство не истинно (nz/04/Ioann05.htm#st31"> Ин. 5, 31), то же самое выражает и теперь, желая представить свидетельство вполне достоверное. В самом деле, так как первосвященник спрашивал Его об учениках, как учениках, то Он отвечает: Меня ты спрашиваешь о Моих? Спроси врагов, клеветников, тех, которые связали Меня: пусть они говорят. Ведь самое несомненное доказательство истины, когда кто призывает врагов в свидетели своих слов. Что же первосвященник? Ему надобно было бы произвести такое исследование, но он этого не сделал, а между тем за то, что Христос сказал так, один из служителей, стоявший близко, ударил Иисуса по щеке (nz/04/Ioann18.htm#st22"> ст. 22). Что может быть наглее этого? Ужаснись небо, вострепещи земля при таком долготерпении Владыки и при такой несправедливости рабов! И что же было Им сказано? Ведь Он сказал: что спрашиваешь Меня — не потому, чтобы отказывался отвечать, но потому, что хотел устранить всякий повод к несправедливости. И между тем, как за такой ответ Его ударили по щеке, Он, несмотря на то, что мог все поколебать и истребить и ниспровергнуть, — ничего такого не делает, а напротив, произносит слова, могущие укротить всякое зверство. Если Я сказал, говорит, худо, покажи, что худо, т. е., если ты можешь порицать Мои слова, докажи это, если же не можешь, что ты бьёшь Меня (nz/04/Ioann18.htm#st23"> ст. 23)? Видишь ли судилище, исполненное шума, смятения, ярости и бесчинства? Первосвященник спрашивал злонамеренно и коварно; Христос отвечал прямо и как должно. Что же затем следовало сделать? Опровергнуть или принять слово Его. Но этого не делают; а раб ударяет Его в ланиту. Значит, это уже не судилище, а заговор и насилие. Потом, так как и при всем этом не нашли ничего, то отсылают Его связанного к первосвященнику Каиафе (nz/04/Ioann18.htm#st24"> ст. 24).

Симон же Пётр стоял и грелся (nz/04/Ioann18.htm#st25"> ст. 25). О, в какую бесчувственность погружен был этот горячий и пламенный человек в то время, как отводили Иисуса! И после всего этого, он даже не трогается с места, но все еще греется, — чтобы ты знал, как велика слабость нашей природы, когда ее оставит Бог. И когда спросили его, — он опять отпирается. Затем родственник раба, которому Пётр отсёк ухо, негодуя на этот поступок, говорит: не тебя ли я видел с Ним в саду (nz/04/Ioann18.htm#st26"> ст. 26)? Но ни сад, ни пламенная любовь, которую там выказал (Христос) в беседе с учениками, не привели ему на память то, что было: он все это забыл от страха. Но для чего все евангелисты согласно написали об этом? Не для того, чтобы осудить ученика, но чтобы нас научить, как худо не возлагать всего упования на Бога, а надеяться на себя. Ты же, с своей стороны, подивись попечительности Учителя: и в то время, как сам находился во власти (врагов) и был связан, Он оказывает великое промышление об ученике, — восстанавливает своим взглядом падшего и приводит его в слезы. От Каиафы повели Иисуса в преторию (nz/04/Ioann18.htm#st28"> ст. 28). Так было для того, чтобы множество судей, даже против воли, засвидетельствовало, что истину исследовали с точностью. Было утро (nz/04/Ioann18.htm#st28"> ст. 28). К Каиафе ведут прежде, нежели петух возгласил, а к Пилату — утром. Таким обозначением времени евангелист показывает, что Каиафа целую половину ночи допрашивал Его, но ни в чем не обличил, а потому и отослал к Пилату. Предоставив другим повествовать о том, сам Иоанн говорит о дальнейшем. И смотри, как смешны иудеи! Схватили невинного, взялись за оружие, а в Преторию не входят, чтобы не осквернит© (nz/04/Ioann18.htm#st28"> ст. 28). Между тем, какое, скажи мне, осквернение — войти в судилище, где преступники получают законное возмездие? Но те, которые давали десятину с мяты, аниса (nz/01/Matfei23.htm#st23"> Мф. 23, 23), не думали, что они оскверняются, когда убивают несправедливо; а войти в судилище считали для себя осквернением. Но почему они сами не убили Его, а привели к Пилату? Главным образом потому, что их начальство и власть в то время были уже весьма ограниченны, так как они находились под владычеством у римлян; а с другой стороны, они опасались, чтобы впоследствии времени не быть обвиненными от Пилата и не подвергнуться наказанию. А что значат слова: чтобы можно было есть пасху (nz/04/Ioann18.htm#st28"> ст. 28)? Ведь и сам Христос совершил пасху в первый же день опресноков (nz/01/Matfei26.htm#st17"> Мф. 26, 17)? Или евангелист называет здесь пасхой весь праздник, или иудеи, действительно, тогда совершали пасху, а Христос совершил ее одним днем прежде, чтобы Его заклание было в пятницу, когда совершалась и ветхозаветная пасха. Таким-то образом иудеи, взявшись за оружие, что было непозволительно, и проливая кровь, выказывают особенную разборчивость в отношении к месту и вызывают к себе Пилата. Пилат вышел и говорит: в чём вы обвиняете Этого Человека (nz/04/Ioann18.htm#st29"> Ин. 18, 29)?

4. Видишь ли, насколько он был чужд их властолюбия и зависти? Хотя Христос был связан и приведен таким множеством людей, — не почел этого за несомненное доказательство вины, но спрашивает, признавая несправедливым то, что суд они присвоили себе, а ему предоставили наказание без суда. Что же они? Если бы Он не был злодей, мы не предали бы Его тебе (nz/04/Ioann18.htm#st30"> ст. 30). О, безумие! Почему же вы не высказываете самого злодеяния, а прикрываете его? Почему не обличаете зла? Видишь ли, как они везде отказываются от прямого обвинения и ничего не могут сказать? Анна спросил об учении и, выслушав ответ, отослал к Каиафе. Этот, со своей стороны, снова спросил Его и, не найдя ничего, препроводил к Пилату. Пилат говорит: в чём вы обвиняете Этого Человека? Но и тут они ничего не могут сказать, а опять прибегают к одним предположениям. Потому-то Пилат в недоумении говорит: вы возьмите Его, и по вашему закону судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого. Это они сказали, да сбудется слово Иисуса, которое Он сказал, давая разуметь, какой смертью Он умрёт (nz/04/Ioann18.htm#st31"> ст. 31, 32). Но каким образом на это указывали слова: не позволено предавать смерти никого? Евангелист говорит так или потому, что Христос должен был умереть не за них только одних, но и за язычников, или потому, что им нельзя было никого распинать. Если же они говорят: нам не позволено предавать смерти никого, то этим указывают на обстоятельства того времени. А что они убивали, и убивали другим способом, это показывает пример Стефана, побитого камнями. Но Христа они хотели распять, чтобы и самый образ смерти Его сделать позорным. Пилат, желая избавит© от беспокойства, не входит в продолжительное исследование дела; но, войдя, спрашивает Иисуса и говорит: Ты Царь Иудеев? Иисус отвечал: от себя ли ты говоришь это, или другие сказали тебе обо Мне (nz/04/Ioann18.htm#st33"> ст. 33, 34)? Для чего Христос спрашивает об этом? Чтобы обнаружить злой умысел иудеев. Пилат слышал уже об этом от многих; но так как иудеи ничего не могли сказать, то, во избежание продолжительного исследования, он решается выставить на вид то самое, что всегда на Него взводили. Притом, когда он сказал им: по вашему закону судите Его, — они, желая показать, что преступление Его не иудейское, отвечают: нам не позволено, т. е., Он виновен не против нашего закона, но вина его государственная. Пилат уразумел это и потому, как будто ему самому угрожала опасность, говорит: Ты Царь Иудеев? Следовательно Христос спрашивает его не по незнанию, но говорит: другие сказали тебе — для того, чтобы и он обвинил иудеев. Это самое высказывает и Пилат, когда говорит: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал (nz/04/Ioann18.htm#st35"> ст. 35)? Этим он хотел оправдать себя. Но так как он сказал: Ты Царь Иудеев? — то Иисус, обличая Его, говорит: ты, конечно, слышал об этом от иудеев; почему же не делаешь более точного исследования? Они сказали, что Я — злодей; спроси же: какое Я зло сотворил? Но ты этого не делаешь. а просто высказываешь вину. От себя ли ты говоришь это, или по внушению других? Пилат не мог тотчас сказать, что слышал об этом, но просто ссылается на народ и говорит: предали Тебя мне, и потому надобно спросить Тебя, что Ты сделал. Что же Христос? Моё Царство не от этого мира (nz/04/Ioann18.htm#st38"> ст. 38). Он возводит Пилата, который был не очень зол и не похож на иудеев, и хочет показать, что Он не простой человек, но Бог и Сын Божий. И что же Он говорит? Если бы Моё Царство было от этого мира, то Мои служители боролись бы за Меня, чтобы Я не был предан Иудеям (nz/04/Ioann18.htm#st36"> ст. 36). Этим Он уничтожил то, чего именно до сих пор страшился Пилат — уничтожил подозрение в похищении Им царской власти. Неужели же царство Его не от этого мира? Конечно, от мира. Как же Он говорит: нет? Это не то означает, будто Он здесь не владычествует, но то, что Он имеет начальство и на небе, и что власть Его не есть человеческая, но гораздо выше и славнее человеческой. Но если Его власть выше, то каким образом Он взят этой последней? Он предал сам Себя добровольно. Но Он пока не открывает этого, а что говорит? Если бы Я был от мира сего, то Мои служители боролись бы за Меня, чтобы Я не был предан Иудеям. Этим показывает слабость царства земного, так как оно получает свою силу от слуг; а небесное царство сильно само по себе и не нуждается ни в ком. Еретики в этих словах находят предлог утверждать, что Христос отличен от Создателя. Но как же о Нем сказано: пришёл к своим (nz/04/Ioann01.htm#st11"> Ин. 1, 11)? И что, с другой стороны, значат слова Его: они не от мира, как и Я не от мира (nz/04/Ioann17.htm#st16"> Ин. 17, 16)? В таком же смысле Он говорит и о царстве, что оно не от мира. Этим Он не отнимает у Себя власти над миром и промышления о нем, но показывает, что царство Его, как я уже сказал, не есть человеческое и быстро-проходящее. Что же Пилат? Итак, Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился (nz/04/Ioann18.htm#st37"> ст. 37). Если же Он родился царем, то от рождения же имеет и все прочее, и нет у Него ничего, что бы Он приобрёл впоследствии. Следовательно, когда ты слышишь: как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе (nz/04/Ioann05.htm#st26"> Ин. 5, 26), то не представляй здесь ничего другого, кроме рождения. Таким же образом разумей и другие подобные места. Я на то родился и на то пришёл в мир, чтобы свидетельствовать об истине (nz/04/Ioann18.htm#st37"> ст. 37), т е., чтобы это самое всем возвестить, всех этому научить и всех в этом убедить.

5. Ты же, человек, когда слышишь это и видишь своего Владыку связанным и водимым туда и сюда, почитай за ничто все настоящее. А то с чем сообразно, что тогда как Христос претерпел за тебя столь многое, ты часто не переносишь даже слов! Он подвергается оплеванию, а ты украшаешься дорогими одеждами и перстнями, и если не от всех слышишь похвалы, то считаешь и жизнь не в жизнь. Он терпит поношение, переносит насмешки и позорные удары по щекам; а ты хочешь, чтобы тебя все почитали, и не переносишь поношения Христова. Не слышишь ли, что говорит Павел: будьте подражателями мне, как я Христу (nz/14/1Korin11.htm#st01"> 1 Кор. 11, 1)? Итак, если кто станет осмеивать тебя, — ты вспомни о твоем Владыке: Ему поклонялись с насмешкой, Его бесчестили и словами и делами, над Ним много смеялись; а Он не только не мстил тем же, но за все воздавал противным, — кротостью и терпением. Ему-то станем и мы подражать. через это мы в состоянии будем избавит© и от всякого оскорбления. В самом деле, не тот, кто оскорбляет, но кто малодушествует и огорчается оскорблением, — бывает причиной оскорбления, так как придает ему язвительность. Ведь если бы ты не огорчился, — оскорбление не было бы для тебя и оскорблением. А чувствовать огорчение от оскорбления, — это зависит не от тех, которые причҐют их, но от тех, которые им подвергаются. Да из-за чего тебе и огорчаться? Если тебя оскорбили несправедливо, в таком случае приличнее всего не негодовать, а жалеть о том (оскорбителе); если же справедливо, то тем более надобно быть спокойным. Как в том случае, когда кто-нибудь назовет тебя богатым, между тем, как ты беден, — такая похвала нисколько не относится к тебе, а скорее служит для тебя насмешкой, так и тогда, когда оскорбляющий тебя скажет что-нибудь такое, чего на самом деле нет, — его порицание также нисколько не относится к тебе. Но если совесть укоряет тебя в том, что сказано (обидчиком), в таком случае не огорчайся его словами, но исправься в своих делах. Это я говорю об оскорблениях действительных. Если же кто станет укорять тебя за бедность и незнатное происхождение, — ты посмейся над ним. Это служит бесчестием не для того, кто слышит, но для того, кто говорит, так как он не умеет любомудрствовать. Но когда это говорится, скажешь, в присутствии многих, которые не знают истины, тогда рана бывает невыносима? Напротив, тогда-то особенно это и выносимо, когда предстоит перед тобой множество свидетелей, которые тебя хвалят и одобряют, а того укоряют и осмеивают. Ведь у людей рассудительных не тот пользуется почтением, кто мстит, но тот, кто ничего не говорит в ответ на обиду. Если же между присутствующими не найдется ни одного рассудительного, в таком случай еще более посмейся над своим обидчиком и порадуйся зрелищу небесному, потому что там все тебя похвалят, будут рукоплескать тебе и одобрять тебя. А между тем, достаточно и одного ангела, в сравнении с целой вселенной. И что я говорю об ангелах, когда и сам Господь прославит тебя? В таких-то помышлениях будем упражнять себя. Нет никакого вреда в том, когда мы промолчим в случае оскорбления, а напротив, вредно мстить за оскорбление. Если бы, действительно, было вредно в молчании переносить оскорбительные слова, то Христос не сказал бы: но кто ударит тебя в твою правую щеку, обрати к нему и другую (nz/01/Matfei05.htm#st39"> Мф. 5, 39). Потому, если кто скажет о нас неправду, — будем жалеть о нем, потому что он навлекает на себя наказание и мучение, назначенное за злоречие, и становится даже недостойным читать Священное Писание. Грешнику же говорит Бог: "что ты проповедуешь Мои уставы и берёшь Мой завет в твои уста"? Сидишь и говоришь на твоего брата, на сына твоей матери клевещешь (vz/19/Psalom49.htm#st16"> Пс. 49, 16, 20). А если бы он сказал и правду, — и в этом случае он достоин сожаления. Ведь и фарисей говорил правду; но тем нисколько не повредил тому, кто слушал его, а напротив, еще принес ему пользу, а себя самого лишил бесчисленных благ, потерпев кораблекрушение от этого осуждения. Таким образом, в том и другом случае, кто оскорбляет тебя, терпит вред, а не ты. Ты, напротив, если будешь внимателен, приобретешь двойную: с одной стороны, ты умилостивишь Бога своим молчанием, а с другой — сделаешься гораздо скромнее, найдешь в сказанных о тебе словах повод к исправлению своих поступков и научиш© пренебрегать славой человеческой. А ведь и от того происходило для нас огорчение, что многие крайне пристрастны к мнению людскому. Вот если так мы захотим любомудрствовать, то ясно узнаем, что все человеческое — ничтожно. Научимся же этому и, сообразив свои недостатки, станем мало-помалу исправлять их; определим для себя исправить в настоящий месяц один недостаток, в следующий затем — другой, а еще в следующий — третий. Таким образом, восходя как бы по некоторого рода ступеням, мы достигнем неба по лестнице Иакова; мне кажется, эта лестница, вместе с тем зрелищем, какое видел Иаков, между прочим, указывает и на постепенное восхождение по лестнице добродетели, по которой можно взойти от земли на небо, — не по ступеням чувственным, но через исправление и улучшение нравов. Приступим же к этому путешествию и к этому восхождению, чтобы достигнуть неба и насладит© там всеми благами, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 84


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 83

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 84

Я на то родился и на то пришёл в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает Моего голоса (nz/04/Ioann18.htm#st37"> Ин. 18, 37).

1. Чудесная вещь — долготерпение! Оно ставит душу как бы в тихое пристанище, избавляя ее от волн и зловредных ветров. Христос и всегда нас учил терпению, но в особенности теперь, когда Его судят и водят по разным местам. Так, когда Его привели к Анне, Он отвечал с великой кротостью и слуге, который ударил Его по щеке, сказал такие слова, которые могут уничтожить всякую гордость. Отсюда Он перешел к Каиафе, потом к Пилату и, проведя таким образом целую ночь, Он везде и во всем обнаруживал великую кротость. В то время, как о Нем говорили, что Он — злодей, хотя доказать того не могли, — Он стоял молча; а когда был спрошен о царстве, тогда отвечал Пилату, чтобы научить его и возвести к высшим понятиям. Но почему Пилат производит допрос не в присутствии иудеев, но наедине, войдя в Преторию? Он имел о Христе довольно высокое понятие, и потому хотел, вдали от смятения иудейского, узнать все в точности. Когда же он спросил: что Ты сделал, — Христос в Своем ответе об этом ничего не сказал; а о чем преимущественно желал Пилат услышать, а именно о царстве Его, о том сказал следующее: Моё Царство не от этого мира, т. е., Я, действительно, царь, но не такой, какого ты себе представляешь, а гораздо славнее. Этими и дальнейшими словами Он уже дает заметить, что Он не сделал никакого зла. В самом деле, Кто говорит о Себе: Я на то родился и на то пришёл в мир, чтобы свидетельствовать об истине, Тот показывает, что Им не сделано никакого зла. Потом, сказав: всякий, кто от истины, слушает Моего голоса, — Он привлекает внимание Пилата и склоняет его сделаться слушателем Своих слов. Если кто, говорит, истинен и любит истину, тот непременно будет слушать Меня. И этими немногими словами до того, действительно, пленил Пилата, что тот сказал: что есть истина (nz/04/Ioann18.htm#st38"> ст. 38)? Впрочем, (Пилат) продолжал пока заниматься делом, которое не терпело отлагательства. Он понимал, что этот вопрос требовал времени, а между тем хотел избавить Иисуса от неистовства иудеев. Потому-то он вышел и — что говорит? Я никакой вины не нахожу в Нём (nz/04/Ioann18.htm#st38"> ст. 38). Смотри, какое благоразумие! Не сказал: так как Он согрешил и достоин смерти, то простите Его для праздника; но сначала оправдал Его от всякой вины, и потом уже с полным правом просит, чтобы они, если не хотят отпустить Его, как невинного, — по крайней мере, пощадили бы Его, как виновного, ради праздника. Поэтому и присовокупил: есть же у вас обычай, чтобы я одного отпускал вам на Пасху, и потом, желая преклонить их: хотите ли, отпущу вам Царя Иудеев? Тогда опять закричали все, говоря: не Его, но Варавву (nz/04/Ioann18.htm#st39"> ст. 39, 40). Какое гнусное желание! За подобных себе просят и виновных отпускают, а невинного повелевают предать казни! Таков уже издавна их обычай! Но ты во всем этом замечай человеколюбие Господа. Пилат велел бить Его (nz/04/Ioann19.htm#st01"> 19, 1), — быть может, желая через то утишить и укротить ярость иудеев. В самом деле, так как прежними средствами Он не мог освободить Христа, то, желая этим, по крайней мире ограничить зло, приказал бить Его и позволил делать с Ним все, что было сделано, — возложить на Него багряницу и венец (nz/04/Ioann19.htm#st02"> ст. 2), чтобы только утишить их гнев. Для того он и вывел Его к Ним в венце, чтобы они, увидев позорь, какому Его подвергли, несколько успокоились от страсти и извергли из себя яд. Но почему воины делали это, если, действительно, не было приказания от начальника? Из угождения иудеям. Так они и вначале, не по его приказанию, пошли ночью, но отважились на все из-за денег, в угождение иудеям. Между тем, Христос и при столь многих и столь великих поруганиях стоял молча, как поступил и при допросе, и ничего не отвечал. А ты не только слушай это, но и непрестанно содержи в своем уме; и когда видишь, что Владыка вселенной и всех ангелов, подвергаясь от воинов поруганию словами и делами, все переносит молчаливо, — поступай также и сам. Пилат назвал Христа царем иудейским; поэтому и возлагают на Него одежду посмеяния. Затем он вывел Его и говорит: я не нахожу в Нём никакой вины (nz/04/Ioann19.htm#st04"> ст. 4). И вот вышел в терновом венце, — но и это не погасило ярости иудеев; они кричали: распни, распни Его (nz/04/Ioann19.htm#st05"> ст. 5, 6). Тогда Пилат, видя, что все его усилия напрасны, говорит: вы возьмите Его, и распните (nz/04/Ioann19.htm#st06"> ст. 6). Отсюда видно, что и прежние (поругания) он дозволил для укрощения их неистовства: ибо я, говорит, не нахожу в Нём вины (nz/04/Ioann19.htm#st06"> ст. 6).

2. Смотри, сколько средств употребляет судья, чтобы защитить Его, постоянно объявляя Его невинным; но тех псов ничто уже не могло преклонить. Ведь и эти слова: возьмите и распните — показывают, что он отрекается и не хочет иметь с ними участия в беззаконном деле. Таким образом они привели Христа с тем, чтобы умертвить Его по приговору начальника; но случилось противное: по приговору начальника скорее следовало отпустить Его. Будучи посрамлены этим, они говорят: мы имеем закон, и по нашему закону Он должен умереть, потому что сделал Себя Сыном Божьим (nz/04/Ioann19.htm#st07"> ст. 7). Но как же, когда судья сказал вам: вы возьмите Его, и по вашему закону судите Его, — вы говорили: нам не позволено предавать смерти никого, а теперь прибегаете к закону? И заметь обвинение: потому что сделал Себя Сыном Божьим! Но, скажи мне, разве это преступление, когда тот, кто совершает дела, свойственные Сыну Божию, называет себя Сыном Божьим? Что же Христос? И в это время, когда они так разговаривали между собой, Он молчал, исполняя пророческое изречение: не открывал Своих уст. От уз и суда Он был взят (vz/23/Isaia53.htm#st07"> Ис. 53, 7, 8). Между тем, Пилат, услышав от них, что Он сделал Себя Сыном Божьим, испугался, боясь, как бы в самом деле не было справедливо то, что они сказали, и как бы ему не показаться законопреступником. А они, хотя знали это как из слов, так и из дел, — не ужасаются, но умерщвляют Его за то самое, за что подобало бы поклоняться Ему. По этой причине Пилат уже не спрашивает Его: что Ты сделал? — но, колеблемый страхом, опять сначала производит допрос, говоря: откуда Ты? Но Он не отвечал (nz/04/Ioann19.htm#st09"> ст. 9), потому что (Пилат) уже слышал: Я на то родился и на то пришёл, и: Моё Царство не от этого мира, и поэтому должен был воспротивиться иуяњм, и освободить Христа, но он этого не сделал, а напротив, уступил неистовству иудейскому. Затем иудеи, опровергнутые во всем, обращаются к обвинению в преступлении государственном и говорят: всякий, делающий себя царём, противник кесарю (nz/04/Ioann19.htm#st12"> ст. 12). Поэтому надобно было бы тщательно исследовать, действительно ли он домогался власти и замышлял низвергнуть кесаря с царства; но Пилат такого тщательного исследования не делает. Потому и Христос ничего не отвечал ему, так как знал, что он обо всем спрашивает напрасно. С другой стороны, о Нем свидетельствовали дела, и потому Он не хотел опровергать и защищаться словами, показывая тем, что Он добровольно идет на смерть. А так как Он молчал, то Пилат говорит: не знаешь ли, что я имею власть распять Тебя (nz/04/Ioann19.htm#st10"> ст. 10)? Видишь ли, как он уже наперед осудил сам себя? И подлинно, если все от тебя зависит, то почему же ты, не найдя в Нем никакой вины, не отпускаешь Его? Когда таким образом Пилат сам на себя произнес осуждение, — (Иисус) говорит: более греха на том, кто предал Меня тебе (nz/04/Ioann19.htm#st11"> ст. 11), показывая тем, что и он также повинен греху. А чтобы низложить его высокомерие и гордость, — говорит: ты не имел бы надо Мной никакой власти, если бы не было дано тебе свыше (nz/04/Ioann19.htm#st11"> ст. 11), — чем показывает, что все это совершается не случайно и не по обыкновенному порядку, но таинственно. А чтобы, услышав слова: если бы не было дано тебе, не подумал, что он свободен от всякой вины, — присовокупил: более греха на том, кто предал Меня тебе. Но ведь если в самом деле было дано, то, очевидно, ни он (Пилат), ни они (иудеи) не подлежат обвинению? Напрасно ты будешь говорить это. Выражение: дано здесь значит — допущено. Христос как бы так сказал: (Бог) допустил быть этому; однако же поэтому вы не чужды преступления. Этими словами Он устрашил Пилата и представил ясное Себе оправдание, почему Пилат и искал отпустить Его. Но иудеи снова стали кричать: если отпустишь Его, ты не друг кесарю (nz/04/Ioann19.htm#st12"> ст. 12). Так как, представив обвинения от своего закона, они нисколько не успели, то теперь злонамеренно обращаются к чужим законам, говоря: всякий, делающий себя царём, противник кесарю. Но где же Он являлся похитителем царской власти? И чем вы можете доказать это? Порфирой? Диадемой? Одеянием? Воинами? Но не всегда ли Он ходил один с двенадцатью учениками, употребляя все простое — и пищу, и одежду, и жилище? Но какое малодушие и какая неуместная робость! Пилат, подумав, что он действительно подвергнется опасности, если пренебрежет этим, выходит как бы с намерением исследовать дело (это именно значит выражение: сел на судилище); а между тем, не сделав никакого исследования, предает Его, думая тем преклонить их. А что он с таким намерением делал это, послушай, что он говорит: это ваш царь (nz/04/Ioann19.htm#st15"> ст. 15). Когда же они сказали: распни Его (nz/04/Ioann19.htm#st14"> ст. 14), — он опять присовокупил следующие слова: вашего царя ли распну (nz/04/Ioann19.htm#st15"> ст. 15)? Но они вопияли: нет у нас царя, кроме кесаря (nz/04/Ioann19.htm#st15"> ст. 15), и тем добровольно сами себя подвергли наказанию. Потому и Бог предал их, что они уже наперед сами отвергли от себя Его промышление и покровительство. И так как они единогласно отреклись от Его царства, то Он и попустил им подвергнуться их собственному приговору. То, что было сказано, конечно, могло уже укротить их гнев; но они ьҐлись, чтобы Христос, будучи отпущен, не собрал опять вокруг Себя народ, и потому всячески старались не допустить этого. Великое, поистине, зло — властолюбие, великое это зло, и может погубить душу. Поэтому-то они никогда Его и не слушали. Пилат, вследствие одних Его слов, хотел Его отпустить; а они не перестают говорить: распни! Но почему они настоятельно желают подвергнуть Его такого рода смерти? Потому, что это была смерть самая позорная. Опасаясь, чтобы впоследствии не осталось какой-нибудь памяти о Нем, они стараются подвергнуть Его и казни позорной, не разумея того, что препятствиями возвышается истина. А что они это предполагали, послушай, что говорят они: мы вспомнили, что тот обманщик, ещё будучи в живых, сказал: после трёх дней воскресну (nz/01/Matfei27.htm#st63"> Мф. 27, 63). Поэтому они все привели в движение и употребили все меры, чтобы очернить последующие события; поэтому непрестанно кричали: распни, — т. е, кричала беспорядочная толпа, подкупленная начальниками.

3. Мы же не только станем читать об этом, но и будем все это содержать в своем уме, — терновый венец, одежду, трость, побои, удары по щекам, оплевание, осмеяние. Постоянное память об этом в состоянии уничтожит какой бы то ни было гнев. Будут ли нас осмеивать, или будем мы терпеть что-либо несправедливо, — постоянно станем говорить: раб не больше своего господина (nz/04/Ioann15.htm#st20"> Ин. 15, 20), и будем представлять себе слова иудеев, которые они в неистовстве говорили Христу: Ты Самарянин и что бес в Тебе (nz/04/Ioann08.htm#st48"> Ин. 8, 48); Он изгоняет бесов силой веельзевула (nz/01/Matfei12.htm#st24"> Мф. 12, 24). Для того Христос и потерпел все это, чтобы мы шли по стопам Его и терпеливо переносили насмешки. Насмешки раздражают несравненно более, чем ругательства, и однако же Он не только перенес их, но и все сделал для того, чтобы издевавшихся над Ним избавить и освободить от предстоящего им наказания. Так и апостолов Он послал для их спасения, и потому-то ты слышишь, как они говорят: я знаю, братья, что вы сделали это по неведению (nz/05/Deania03.htm#st17"> Деян. 3, 17), и такими словами привлекают их к покаянию. Этому станем и мы подражать; ничто так не умилостивляет Бога, как любовь к врагам и благотворение обижающим нас. Когда кто-нибудь обидит тебя, ты смотри не на него, но на дьявола, который побуждает его к тому; на дьявола изливай весь свой гнев, а о нем даже жалей, так как он находится под влиянием дьявола. Если ложь — от дьявола (nz/04/Ioann08.htm#st44"> Ин. 8, 44), то тем более от него же — безрассудный гнев. Равным образом, когда увидишь издевающегося над тобой, помышляй, что это дьявол побуждает его, потому что насмешки — не христианское дело. И если тот, кому заповедано плакать (nz/01/Matfei05.htm#st04"> Мф. 5, 4), кто слышал слова: горе вам, смеющиеся (nz/03/Luka06.htm#st25"> Лк. 6, 25), — если тот поносит других, осмеивает и раздражается, то он заслуживает с нашей стороны не порицания, а слез. Ведь и Христос возмутился духом, когда помыслил об Иуде. Итак, будем стараться осуществлять все это на деле. Если же мы не будем так поступать, то мы напрасно и без пользы, или — лучше сказать — на зло себе пришли в этот мир. Одна вера не может ввести нас в царство небесное; напротив, из-за нее-то особенно и будут осуждены те, которые ведут жизнь порочную, потому что тот, который знал волю своего господина, и не был готов, и не делал по его воле, бит будет много (nz/03/Luka12.htm#st47"> Лк. 12, 47), и §ть: если бы Я не пришёл и не говорил им, то не имели бы греха (nz/04/Ioann15.htm#st22"> Ин. 15, 22). Какое же мы будем иметь оправдание, когда мы находимся внутри царских чертогов, удостоились проникнуть в самое святилище, сделались причастниками очистительных таинств, и, между тем, живем хуже язычников, которые не удостоились ни одного из этих даров. Если они, ради суетной славы, обнаружили столько любомудрия, то тем более надлежит нам, для угождения Богу, упражняться во всякой добродетели. А между тем, мы не пренебрегаем даже богатством. Они неоднократно пренебрегали даже собственной жизнью и во время войны жертвовали своими детьми неистовству демонов, и презирали собственную природу ради угождения демонам; а мы не хотим пренебречь даже серебром ради Христа и гневом для угождения Богу, но воспламеняемся и бываем ничем не лучше страдающих горячкой. И как эти последние, будучи одержимы болезнью, горят как бы в огне, так и мы, точно мучимые некоторым огнем, никогда не бываем в состоянии удержаться от пожелания, а напротив, усиливаем гнев и любостяжание. Потому-то я стыжусь и изумляюсь, когда вижу между язычниками людей, пренебрегающих богатством, а у нас — всех, безумно преданных ему. Если же и найдутся такие, которые презирают богатство, — за то они бывают одержимы другой какой-нибудь страстью, напр., гневом и завистью, так что трудное дело — найти чистое любомудрие. А причина этого в том, что мы не стараемся получить лекарство от Св. Писания и слушаем его не с умилением, скорбью и стенанием, но без всякого внимания, когда случится свободное время. Оттого-то, когда бежит стремительный поток житейских дел, он все потопляет и губит всякую пользу, какая и была, может быть, приобретена. Ведь если бы кто, имея рану, приложил к ней лекарство, но не привязал бы его тщательно, а позволил ему отпасть, и допустил в свою язву попасть воде и пыли, и жару, и бесчисленному множеству других вещей, которые могут растравлять его рану, — в таком случае, конечно, он не получил бы никакой пользы, но не от слабости врачебных средств, а от собственной беспечности. Так обыкновенно случается и с нами, когда мы божественным словам внимаем мало, а житейским заботам предаемся всецело и непрерывно. В этом случае всякое семя подавляется и все делается бесплодным. Итак, чтобы этого не было, откроем, хотя немного, глаза, воззрим на небо, посмотрим на гробницы и могилы отошедших людей. И нас ожидает тот же конец, и эта необходимость переселения часто настает для нас прежде наступления вечера. Станем же готовит© к этому отшествию. Нам нужно многое запасти на этот путь, потому что там великий жар, большой зной, совершенная пустыня. Нельзя уже там остановит© в гостинице; нельзя ничего купить; но все надобно взять с собой отсюда. Послушай, что говорят девы: пойдите к продающим (nz/01/Matfei25.htm#st09"> Мф. 25, 9); но те, которые пошли, ничего не приобрели. Послушай, что говорит Авраам: между нами и вами утверждена великая пропасть (nz/03/Luka16.htm#st25"> Лк. 16, 25). Послушай, что говорит Иезекииль о том дне: Ной, Даниил и Иов, – не спасли бы ни сыновей (vz/26/Iezeki14.htm#st14"> Иез. 14, 14, 18). Но не дай Бог нам услышать эти слова! Дай Бог, напротив, чтобы мы запаслись здесь всем нужным для вечной жизни и с дерзновением узрели Господа нашего Иисуса Христа, с Которым Отцу, со Св. Духом, слава, держава, честь теперь и всегда, и во веки веков. Аминь.

Беседа 85


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 84

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 85

Тогда наконец он предал Его им на распятие. И взяли Иисуса и повели. И, неся Свой крест, Он вышел на место, называемое Лобное, по-еврейски Голгофа; там распяли Его (nz/04/Ioann19.htm#st16"> Ин. 19, 16—18).

1. Счастье легко может обольстить и развратить людей невнимательных. Вот, например, иудеи еще в начале, пользуясь покровительством Божьим, домогались закона, по которому управляются царства языческие, и в пустыне после манны вспоминали о луке. Так точно и теперь, отказываясь от царства Христова, они провозглашают над собой царство кесарево. Потому-то (Господь) и поставил над ними царя, согласно с их приговором. А что Пилат, услышав это, предал Его им на распятие, — крайне несправедливо! Ему следовало бы допросить, действительно ли Христос домогался присвоить Себе царскую власть, а он произнес приговор единственно по страху. Чтобы он не подвергся ему, Христос наперед уже сказал: Моё Царство не от этого мира; но он, всецело предав себя настоящему, не хотел любомудрствовать ни о чем великом. Равным образом, и сон жены его должен был поразить его; но он ни от чего этого не образумился и не воззрел на небо, но предал Христа. Тогда (иудеи) возложили на Него крест, уже как на осужденного: они так гнушались этим древом, что не позволяли себе даже прикоснуться к нему. Так было и в прообразе: и Исаак нес дрова. Только тогда все дело ограничилось намерением отца, так как то было прообраз; а теперь все исполнилось на самом деле, потому что это была истина. Он вышел на место, называемое Лобное. Некоторые говорят, что здесь умер и погребен Адам, и что Иисус водрузил знамение победы на том самом месте, где царствовала смерть. Действительно, Он вышел, неся крест, как знак победы над державой смерти, и, подобно победитЈм, нес знамение победы на Своих раменах. Что за важность, если иудеи и с другим намерением определили Ему нести крест? Они распинают Его даже вместе с разбойниками, но и в этом случае против воли исполняют пророчество: так все, что они делали в поношение, служило к подтверждению истины, чтобы ты познал, как велика её сила. Ведь и об этом издревле предсказал пророк: и к злодеям причтён был (vz/23/Isaia53.htm#st12"> Ис. 53, 12). Итак, дьявол хотел помрачить это событие, но не мог: распяты были трое, но просиял один Иисус, чтобы ты познал, что все совершилось Его силой. И хотя чудеса совершались в то время, когда трое пригвождены были ко крестам, однако же никто и ни одного из них не приписал никому другому, кроме одного Иисуса. Так бессильны оказались козни яівола, и все обратилось на главу его! Ведь даже из тех двух (разбойников) один спасся. Таким образом дьявол не только не повредил славе креста, но и не мало содействовал ей, потому что обратить разбойника на кресте и ввести его в рай — не меньше значит, чем потрясти камни. Пилат же написал и надпись (nz/04/Ioann19.htm#st19"> ст. 19) — для того, чтобы с одной стороны, отомстить иудеям, а с другой — защитить Христа. Так как они предали Его, как преступника, и старались подтвердить это мнение распятием Его вместе с разбойниками, то, чтобы никто уже впоследствии не имел права возносить на Него злобных обвинений и осуждать Его, как какого-нибудь преступника и злодея, Пилат, заграждая уста как иуяњм, так и всем, кто захотел бы осуждать Его, и показывая, что они восстали против своего собственного царя. положил, как бы на победном памятнике, надпись, которая издает величественный голос и возвещает Его победу, и провозглашает царство, хотя и не всецелое. И это Пилат объявил не на одном, но на трех языках. Так как естественно было предполагать, что между иуяњми, по случаю праздника, много было иноплеменников, то, чтобы ни один из них не оставался в неведении об оправдании Его, Пилат возвестил о неистовстве иудеев на всех языках. Между тем, иудеи завидовали и тогда, как Он был распят. Но какой мог произойти яў вас вред от этой надписи? Никакого. Ведь если (Христос) был смертен и немощен, и должен был исчезнуть, то чего вы боитесь надписи, которая говорит, что Он — царь иудейский? И что они говорят? Скажи, что Он сам (это) сказал (nz/04/Ioann19.htm#st21"> ст. 21), потому что теперь (эта надпись выражает судебный) приговор и общее мнение, а если прибавлено будет: Он говорил, в таком случае это припишется Его собственной дерзости и наглости. Однако же Пилат не переменил своего решения, но остался при прежнем мнении. А через это опять устрояется не малое какое-либо дело, но событие весьма важное. В самом деле, так как древо креста зарыто было в землю, — потому что никто не позаботился убрать его, частью от страха, а частью оттого, что верующие заняты были другими, крайне необходимыми делами; так как, с другой стороны, это древо впоследствии имели отыскивать, а между тем естественно, что три креста лежали вместе, то, чтобы крест Господень не остался неузнанным, Господь допустил быть на нем надписи, и таким образом этот крест сделался известным всем, во-первых, оттого, что он лежал посреди других, а потом и по бывшей на нем надписи, потому что кресты разбойников не имели надписей. Воины разделили между собой одежды, а хитона не разделили (nz/04/Ioann19.htm#st23"> ст. 23). Смотри, как через все их худые дела исполняются пророчества! И это ведь издревле было предсказано (vz/19/Psalom21.htm#st19"> Пс. 21, 19). Хотя распяты были трое, но предсказания пророков исполнялись только на Нем. Почему, в самом деле, не поступили так и с одеждами других, а только — с одеждами Его одного? Но ты заметь точность пророчества. Пророк сказал не о том только, что они разделили, но и о том, что не разделили. И действительно, одежды они разделили, а хитона не разделили, но дело о нем предоставили жребию (nz/04/Ioann19.htm#st24"> ст. 24). Не без значения также употреблено выражение: тканый сверху (nz/04/Ioann19.htm#st23"> ст. 23); но одни говорят, что оно имеет смысл иносказательный и означает то, что Распятый был не простой человек, но имел и сверху божество.

2. Другие утверждают, что евангелист в этом случае описывает самый вид хитона. Действительно, так как в Палестине ткут одежды, сложив вместе два куска материи, то Иоанн, чтобы показать, что таков именно был хитон, говорит: тканый сверху. А говорит он об этом, мне кажется, для того, чтобы указать на бедность одежд и на то, что Христос, как во всем прочем, так и в одежде наблюдал простоту. В то время, как воины разделяли между собой одежды, сам Распятый поручает Матерь Свою ученику, научая нас всячески заботит© до последнего издыхания о наших родитЈх. Таким образом, когда она неблаговременно беспокоила Его, Он говорил: что Мне и Тебе, Женщина (nz/04/Ioann02.htm#st04"> Ин. 2, 4)? — и: кто Моя Мать (nz/01/Matfei12.htm#st48"> Мф. 12, 48)? А теперь выказывает величайшую любовь к ней и поручает ее попечению ученика, которого любил (nz/04/Ioann19.htm#st26"> ст. 26). Иоанн опять скрывает свое имя по скромности; если бы он хотел хвалит©, то непременно представил бы и причину, по которой был любим, так как этой причиной, конечно, было что-нибудь великое и дивное. Но почему Христос ни о чем другом не беседует с Иоанном и не утешает его в скорби? Потому, что не было времени яў слов утешения. А с другой стороны, не маловажно было уже и то, что он почтен был столь великой честью и получил такую награду за свое постоянство. Но ты заметь, с каким душевным спокойствием Христос все делал в то время, когда распятый висел на кресте, — с учеником беседовал о Своей Матери, исполнял пророчества, разбойнику подавал добрые надежды, между тем как прежде распятия мы видим Его в поте, душевном томлении и страхе. Что же это значит? Тут нет ничего непонятного, ничего неясного: там обнаруживалась немощь естества, а здесь открывалось величие силы. С другой стороны, тем и другим Христос научает нас, что и мы, хотя и смущаемся перед наступлением бедствий, тем не менее не должны уклоняться от них, и что, выступив на подвиг, мы должны все считать легким и удобным. Итак, не будем трепетать смерти. Правда, душа по самой природе имеет любовь к жизни; однако же от нас зависит или разрешить эти узы души и ослабить это стремление к жизни, или скрепить и усилить. Как мы, хотя имеем вожделение к плотскому совокуплению, тем не менее, когда любомудрствуем, ослабляем силу похоти, так точно бывает и с любовью к жизни. Как вожделение плотское Бог вложил в нас для деторождения, с тем, чтобы сохранить преемство в нашем роде, а не для того, чтобы воспрепятствовать шествованию высшим путем воздержания, так и любовь к жизни Он всеял в нас для того, чтобы отвратить нас от самоубийства, а не для того, чтобы воспретить нам презирать настоящую жизнь. Зная это, мы должны соблюдать меру и, с одной стороны, никогда не должны сами собой идти на смерть, хотя бы нас угнетали бесчисленные бедствия, а с другой — не должны уклоняться и отказываться от нее, когда нас влекут на смерть за богоугодные дела, но смело идти на смерть, предпочитая будущую жизнь настоящей.

При кресте стояли женщины (nz/04/Ioann19.htm#st25"> ст. 25). Немощнейший пол явился тогда наиболее мужественным: так все переменилось! Христос, поручая Матерь Свою ученику, говорит: се сын твой (nz/04/Ioann19.htm#st26"> ст. 26). О, какой великой честью Он почтил Своего ученика! Так как сам уже отходил, то и поручил на попечение ученику. Как мать, она, естественно, скорбела и искала покровительства; а потому Он справедливо вручает ее возлюбленному ученику и говорит ему: вот, твоя Мать (nz/04/Ioann19.htm#st27"> ст. 27). Это Он сказал с тем, чтобы соединить их взаимной любовьй. Ученик так и понял и потому взял Её к себе (nz/04/Ioann19.htm#st27"> ст. 27). Но почему Христос не упомянул ни о какой другой женщине, хотя и другие стояли при кресте? Чтобы научить нас оказывать предпочтение своим матерям. Действительно, как в том случае, когда родители препятствуют в делах духовных, не должно и знать их, так, напротив, когда они нисколько в том не препятствуют, — им надобно воздавать все должное и предпочитать их всем другим людям, за то, что они нас родили, за то, что воспитали, за то, что понесли из-за нас множество трудов и горя. Этим Христос заграждает уста и бесстыдству Маркиона. В самом деле, если Он не родился по плоти и не имел матери, то почему Он только о ней одной показывает столь великое попечение? После того Иисус, зная, что уже всё совершилось (nz/04/Ioann19.htm#st28"> ст. 28), — т. е., что не остается уже ничего не исполненного в плане домостроительства Божия. Так во всех случаях Он старался показать, что смерть Его — необыкновенная, потому что все зависело от власти Умирающего, и смерть приступила к телу Его не прежде того, как сам Он восхотел; а Он восхотел тогда, как все уже исполнилось. Потому-то Он и говорил: Имею власть отдать её и власть имею опять принять её (nz/04/Ioann10.htm#st18"> Ин. 10, 18). Итак, зная, что все уже исполнилось, Христос говорит: жажду (nz/04/Ioann19.htm#st28"> ст. 28), — и в этом случае опять исполняет пророчество. Но ты помысли о злодействе стоящих при кресте. Ведь мы, хотя бы имели бесчисленное множество врагов, хотя бы испытали от них нестерпимые обиды, — мы плачем от жалости, когда видим, что их умерщвляют; а враги Христа и при этом не примирились с Ним, и не смягчилась, смотря на Его страдания, но еще более ожесточались и увеличивали насмешки, и, поднесши уксус губкой, напоили Его так, как обыкновенно напояют преступников, — для чего и была при них трость. Когда же Иисус вкусил уксуса, сказал: совершилось (nz/04/Ioann19.htm#st30"> ст. 30). Видишь, как Он все делал без смущения и со властью? Это же видно и из дальнейшего. Когда все уже совершилось, — Христос, преклонив голову, так как она не была пригвождена, испустил дух (nz/04/Ioann19.htm#st30"> ст. 30), — то есть, испустил дыхание. Обыкновенно испускают дух не после преклонения головы; но здесь было напротив: Христос преклонил главу не тогда, когда уже испустил дух, как обыкновенно бывает с нами, но тогда испустил дух, когда преклонил главу. Всем этим евангелист показал, что Он — Господь всего мира.

3. Между тем, иудеи, пожирающие верблюда и оцеживающие комаров (nz/01/Matfei23.htm#st24"> Мф. 23, 24), совершив столь великое злодеяние, опять выказывают особенную заботливость о дне. Но так как тогда был день приготовления, то Иудеи, чтобы не оставить тел на кресте в субботу, – просили Пилата, чтобы перебить у них голени (nz/04/Ioann19.htm#st31"> ст. 31). Видишь, как могущественна истина? О чем они так ревностно стараются, через то самое исполняется пророчество и сбывается новое, бывшее им, предсказание. В самом деле, когда воины пришли, то у других перебили голени, а у Христа не перебили; но в угождение иудеям пронзили копьем ребра Его и таким образом поругались даже над мертвым Его телом. Какое гнусное и отвратительное злодеяние! Но не смущайся, возлюбленный, и не унывай! Что они делали со злым намерением, то самое содействовало к утверждению истины; об этом именно было пророчество, которое говорит: воззрят на Того, Которого пронзили (nz/04/Ioann19.htm#st37"> ст. 37). Кроме того, это злодеяние послужило основанием веры для тех, которые впоследствии имели не веровать, например, для Фомы и подобных ему. А вместе с тем, тут совершилось и неизреченное таинство: тотчас истекла кровь и вода (nz/04/Ioann19.htm#st34"> ст. 34). Не без значения и не случайно истекли эти источники, но — потому, что из того и другого составлена Церковь. Это знают посвященные в таинства: водой они возрождаются, а кровью и плотью питаются. Так, отсюда получают свое начало таинства; и потому, когда ты приступаешь к страшной чаше, приступай так, как бы ты пил от самого ребра. И видевший это засвидетельствовал, и его свидетельство истинно (nz/04/Ioann19.htm#st35"> ст. 35), т. е.: я не от других слышал, но сам был при том и видел, и свидетельство истинно. И это справедливо, потому что он повествует о поношении, какому подвергся Христос, а не о чем-нибудь великом и чудном, из-за чего бы ты мог заподозрить его слово. Он подробно рассказывает о случившемся, чтобы заградить уста еретикам и предвозвестить будущие таинства, — созерцая заключающееся в них сокровище. При этом исполняется и другое пророчество, а именно: "Его кость да не сокрушится" (nz/04/Ioann19.htm#st36"> ст. 36). Хотя это сказано было об агнце иудейском, но в прообразе так было наперед ради истины, и совершеннее это исполнилось в настоящем случае. Потому-то евангелист и представил на вид слова пророка. Так как, непрестанно указывая на собственное свое свидетельство, он мог показаться недостойным веры, то он представляет во свидетели Моисея, говоря, что и это совершилось не случайно, но уже издревле было предписано. Вот это именно и значат слова: "Его кость да не сокрушится". С другой стороны, своим свидетельством он подтверждает слова пророка. Я, говорит, сказал об этом для того, чтобы вы узнали, что между прообразом и истиной находится большое сходство. Видишь, сколько он употребляет старания, чтобы уверить в том, что кажется. позорным и, по-видимому, наносит бесчестие? Подлинно, то обстоятельство, что воин поругался даже над мертвым телом, было гораздо хуже самого распятия; однако же я, говорит, и об этом сказал, и сказал с великим тщанием, чтобы вы поверили (nz/04/Ioann19.htm#st35"> ст. 35). Итак, пусть никто не отказывается веровать, пусть никто не стыдится и не причҐет через то вреда нашим делам. То, что кажется особенно позорным, то именно и составляет наше драгоценнейшее благо. После этого пришел Иосиф из Аримафеи – ученик Иисуса (nz/04/Ioann19.htm#st38"> ст. 38), не из числа двенадцати, но, может быть, из числа семид©ти. Полагая, что наконец крест укротил неистовство (иудеев), последователи Христовы безбоязненно прих њт и заботятся о погребении. Иосиф, представ перед Пилата, просит у него позволения — и тот позволяет. Да и почему бы он мог не позволить? В деле Иосифа принимает участие и Никодим, и они совершают великолепное погребение, потому что все еще думали о Христе, как о простом человеке. Они приносят такие ароматы, которые преимущественно имели силу надолго сохранять тело и не давать ему скоро предаться тлению. Это показывает, что они не представляли о Христе ничего великого; тем не менее, однако же, в этом видна их великая любовь к Нему. Но почему не пришел никто из двенадцати — ни Иоанн, ни Петр, ни другой кто из значительных? Евангелист не скрывает и этого. Быть может, кто-нибудь скажет, они ьҐлись иудеев; но и те (Иосиф и Никодим) также одержимы были страхом. Об Иосифе именно сказано, что он был тайный из страха от Иудеев (nz/04/Ioann19.htm#st38"> ст. 38). Итак, нельзя сказать, что он сделал это потому, что совершенно пренебрегал иуяњми; нет, и он боялся, и однако же пришел. А Иоанн, хотя присутствовал при кресте и видел кончину Христову, — не сделал ничего подобного. Что же это значит? Мне кажется, что Иосиф был из числа людей весьма знаменитых, как это видно и из самого погребения, и что он был известен Пилату. Потому-то он и получил дозволение. И он погребает Его, уже не как преступника, но, — по обычаю иудейскому, — великолепно, как человека великого и славного.

4. Но как у них не много оставалось времени (смерть Христова последовала в девятом часу, и потому, естественно, что, пока они ходили к Пилату, и пока снимали тело со креста, наступил уже вечер, когда нельзя было заниматься работою), то они кладут Его в ближайшую гробницу. Устроилось так, что Христос положен был в новом гробе, в котором никто прежде не был положен, чтобы воскресение не могло быть приписано кому-нибудь другому, вместе с Ним лежащему, чтобы ученики, по близости этого места, легко могли придти и быть зритЈми случившегося, и чтобы свидетелями погребения были не только они, но и враги. То, что положены были печати на гробе и приставлена стража из воинов, это, действительно, с их стороны было свидетельством погребения, так как Христос хотел, чтобы и погребение Его было не менее достоверно, чем воскресение. Потому-то и ученики ревностно стараются доказать, что Он действительно умер. Воскресение Его имело быть подтверждаемо всем последующим временем; между тем, если бы смерть Его в то время была сокрыта и не сделалась совершенно известной, то это могло бы повредить слову о воскресении. Впрочем, не поэтому только совершилось то, что Христос был близко положен, но и яў того, чтобы обнаружилась лживость молвы о похищении Его тела. В первый же день недели, т. е., в день воскресный, Мария Магдалина приходит к гробнице рано, когда было ещё темно, и видит, что камень отвален от гробницы (nz/04/Ioann20.htm#st01"> 20, 1). Христос воскрес в то время, как лежали печати и камень. Но так как надобно было, чтобы и другие совершенно убедились, то гроб, после Его воскресения, отверзается, и таким образом это событие становится достоверным.

Это именно привело в волнение и Марию. Пламенея самой нежной любовью к Учителю, она, как только минула суббота, не могла оставаться в покое, но пошла в глубокое утро, желая от места получить какое-нибудь утешение. Когда она увидела это место и камень отваленный, то не вошла и не посмотрела в гроб но, побужденная сильной любовью, побежала к ученикам. Она заботилась о том, чтобы как можно скорее узнать, что случилось с телом. На это именно указывает и бегство её; это же означают и её слова: унесли, говорит она, Господа из гробницы, и не знаем, где положили Его (nz/04/Ioann20.htm#st02"> ст. 2). Видишь, что она еще ничего ясно не знала о воскресении, но думала, что перенесено тело, и без всякого притворства о всем объявляет ученикам? Но евангелист не отнял у этой жены принадлежащей ей великой похвалы и не счел для себя стыдом того, что ученики от нее первой узнали о воскресении, так как она бодрствовала целую ночь. Так во всех случаях блистает истиннолюбивый его нрав! Когда же она пришла и сказала об этом, — ученики, выслушав ее, поспешно прих њт ко гробу и видят лежащие пелены; а это было знаком воскресения. В самом деле, если бы кто перенес тело, то сделал бы это, не обнажая его; равно как если бы кто украл его, то не стал бы заботит© о том, чтобы снять пелену, свить ее и положить на другом месте, но — как? Взял бы тело в том виде, в каком оно лежало. Потому-то евангелист предварительно и сказал, что при погребении Христа употреблено было много смирны, которая не хуже свинца приклеивает пелены к телу. Итак, когда ты слышишь, что головные повязки лежали отдельно, — не верь тем, которые говорят, будто украдено. Вор не был бы так глуп, чтобы стал столько заботит© о предмете совершенно излишнем. В самом деле, для чего ему было оставлять погребальные пелены? Да и как бы он мог скрыться, если бы стал делать это? Естественно, ему нужно было истратить на это много времени, а если бы он замедлил, то был бы пойман. Но для чего отдельно лежат пелены, и отдельно — плат свитый? Для того, чтобы ты знал, что это сделано без торопливости и без смущения, так как отдельно положено одно, и отдельно положено и свито другое. Поэтому-то ученики и поверили воскресению. И когда впоследствии Христос является им, — они уже убеждены были тем, что видели. Заметь и здесь, как далек евангелист от хвастовства и как он свидетельствует о тщательности исследования Петрова! Сам он, предварив Петра и увидев лежащие пелены, ничего более не исследует, но удаляется; а пламенный Петр вошел внутрь гроба, рассмотрел все с тщательностью и, увидев нечто более, пригласил и его посмотреть. Войдя во гроб после Петра, Иоанн увидел погребальные пелены лежащими отдельно одни от других. А то, что они были разделены, и одни положены в одном месте, а другие, свитые, в другом, показывало, что это сделано кем-то с заботливостью, а не как-нибудь, не в смущении.

5. И ты, когда слышишь, что Христос воскрес нагим, перестань безумно тратит© на погребение. Что, в самом деле, значат эти излишние и бесполезные издержки? Погребающим они причиняют большой убыток, а умершему не прин ©т никакой пользы и, если сказать правду, даже вредны. Роскошные похороны неоднократно бывали причиной разграбления могил и производили то, что погребенный некогда со всей изысканностью лежал потом нагой и без погребения. Но, о, тщеславие! Какую великую власть оно обнаруживает среди самого плача! До какого безумия доводит оно! Многие, в отвращение грабежа, раздирают тонкие погребальные пелены и наполняют их множеством ароматов, чтобы вдвойне сделать их бесполезными яў похитителей, и таким образом предают земле. Не безумие ли это? Не помешательство ли это ума — выказывать великолепие и в то же время уничтожать его? Нет, скажешь, мы придумываем все это для того, чтобы безопасно лежали на мертвеце. Что же? Если не возьмут их воры, то не съедят ли их моль и черви? А если не съедят моль и черви, то не истребит ли время и тление? Но положим, что ни воры, ни моль, ни черви, ни время, ни другое что не истребят вещей, положенных в могилу; положим, что и тело останется неповрежденным до самого воскресения, и все те вещи сохранятся новыми, прочными и тонкими: какая от этого польза для отошедших, когда тело восстанет нагим, а все эти вещи останутся здесь и не принесут нам никакой пользы во время будущих истязаний? Но почему же, скажешь, так было при погребении Христовом? Тебе вовсе не следует сравнивать погребения Христова с погребениями человеческими. Там было и то, что блудница излила миро на святые ноги Его. Впрочем, если и об этом надобно сказать что-нибудь, то, во-первых, это было сделано людьми, которые не знали учения о воскресении. Потому-то и говорится: как обыкновенно погребают Иудеи (nz/04/Ioann19.htm#st40"> 19, 40). Ведь не из числа двенадцати были те, которые почтили Иисуса погребением; но то были те, которые не весьма высоко ценили Его. Двенадцать не так Его почтили, но — своей смертью, преданием себя на заклание и перенесением за Него разных напастей. Правда, и то была честь, но гораздо ниже этой, о которой я сейчас сказал. С другой стороны, у нас, как я уже сказал, теперь речь о людях; а тогда все это сделано было для Господа. А чтобы ты знал, что Христос нисколько не желал этого, — (послушай), что Он сказал: вы видели Меня алчущим, и напитали; жаждущим, и напоили; нагим, и одели (nz/01/Matfei25.htm#st35"> Мф. 25, 35—39); но нигде не сказал: умершим, и погребли. Я это говорю не с тем, чтобы истребить обычай погребения, — нет, — но с тем, чтобы пресечь роскошь и неуместное великолепие. К этому, скажешь, располагает скорбь и печаль, и сострадание к умершему? Нет, — это происходит не от сострадания к умершему, но от тщеславия.

Если же ты хочешь оказать соболезнование умершему, — я укажу тебе иной способ погребения и научу тебя облекать его в такие одежды, которые восстанут с ним и представят его в блистательном виде. Эти одежды ни молью не истребляются, ни временем не разрушаются, ни ворами не похищаются. Какие же это одежды? Это — одеяние милостыни. Эта одежда восстает вместе с умершим, потому что печать милостыни навсегда остается с ним. Этими-то одеждами будут блистать те, которые тогда услышат: вы напитали Меня, когда Я алкал. Эти одежды делают умерших славными, знаменитыми и безопасными, а одежды нынешняя — не что иное, как пища моли и трапеза червей. И это я говорю не потому, чтобы запрещал иметь попечение об умерших; но для того, чтобы вы делали это с умеренностью, прикрывали лишь тело и не предавали его земле нагим. Если и живым не следует иметь ничего больше, как только покров тела, то тем более — умершим, потому что мертвое тело не столько нуждается в одеждах, сколько живое и дышащее. Пока мы живем, нам нужно одеяние и по причине холода, и яў благоприличия; а коль скоро мы умерли, — у нас нет этих нужд, и только для того, чтобы тело не лежало нагим, нам нужны погребальные пелены. Самые же лучшие у нас погребальные пелены, это — земля, покрывало прекраснейшее и самое приличное нашему земному телу. Итак, если теперь, когда у нас столько нужд, не надобно искать ничего излишнего, то тем более неуместна пышность тогда, когда нет таких нужд.

6. Но люди, скажешь, которые увидят это, станут смеяться. Если бы и стал кто смеяться, на того, очевидно, не следует обращать большого внимания, как на человека совершенно глупого. Многие, напротив, скорее будут удивляться нам и восхвалять наше любомудрие. Не это достойно смеха, но — то, что мы теперь делаем, когда плачем, рыдаем и как бы погребаем себя с умершими. Вот что достойно и смеха, и наказания; а любомудрие во всем этом, равно как и соблюдение умеренности в одеждах, доставляет нам венцы и похвалы. В этом случае все нас восхвалят, подивятся силе Христовой и скажут: о, как велика сила Распятого! Он убедил смертных и тленных, что смерть не есть смерть, и вот они поступают так, как будто они не умирают, но переселяются в лучшую страну. Он убедил их, что это тайное и земное тело облечется в одежду гораздо блистательнейшую шелковых и златотканых одежд, — облечется в нетление; и потому они не много заботятся о похоронах, но считают самым лучшим погребальным украшением добродетельную жизнь.

Так все будут говорить о нас, когда увидят нас любомудрствующими. Если же увидят, что мы терзаемся скорбью, малодушествуем и окружаем себя хором рыдающих женщин, то будут смеяться и издеваться над нами, и тысячу раз осудят нас, укоряя за безрассудную трату и напрасный труд. И мы слышим, что за это, действительно, все осуждают нас; и — весьма справедливо. В самом деле, какое мы будем иметь извинение, когда тело наше, истребляемое тлением и червями, украшаем, а Христа, жаждущего, нагого и странника, презираем? Отстанем же от этой суетной заботы. Будем погребать умерших так, чтобы это полезно было и нам, и им. к славе Божией. Будем раздавать за них обильную милостыню и препровождать их с этим прекраснейшим напутствием. Если память скончавшихся знаменитых мужей защищала живых (как говорит Господь: буду охранять этот город, ради Себя и ради Давида, Моего раба — vz/12/4Tsars19.htm#st34"> 4 Цар. 19, 34), то тем более сделает это милостыня. Она, именно она и мертвых воскрешала, — когда окружили (Петра) одна ученица, именем Тавифа, что значит: 'серна'; она была исполнена добрых дел и творила много милостынь (nz/05/Deania09.htm#st36"> Деян. 9, 36). Итак, когда кто будет умирать, пусть родственники умирающего приготовляют для него погребальное одеяние и пусть убеждают его перед кончиной оставить что-нибудь бедным. Пусть с этой одеждой он отойдет, пусть и Христа оставит своим наследником. Если те, которые назначают после себя наследниками царей, оставляют через то в величайшей безопасности своих родных, то представь себе, какое приобретет благоволение и себе, и всем своим тот, кто вместе с детьми оставит своим наследником и Христа! Вот прекрасное одеяние для умерших. Оно полезно, как остающимся в живых, так и отходящим. Если в таком виде мы будем погребены, то явимся блистательными во время воскресения. А если, заботясь о теле, пренебрежем душу, то потерпим тогда много бед и подвергнемся великому осмеянию. Не малый стыд — отойти отсюда без добродетели; не столько позорно для тела быть поверженным без погребения, сколько для души — явит© тогда без добрых дел. Итак, станем одевать душу, станем убирать ее в продолжение всей нашей жизни. Если же при жизни мы нерадели о ней, — образумимся, по крайней мере, при смерти и завещаем родственникам нашим помочь нам, после смерти, милостыней. При таком взаимном содействии друг другу, мы получим великое дерзновение, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 86


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 85

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 86

Итак, ученики опять возвратились к себе. А Мария стояла у гробницы и плакала (nz/04/Ioann20.htm#st10"> Ин. 20, 10, 11).

1. Женский пол как-то особенно чувствителен и весьма склонен к состраданию. Говорю это для того, чтобы для тебя не было удивительным, отчего Мария горько плакала при гробе, а Петр не обнаружил ничего подобного. Ученики, говорит евангелист, возвратились к себе, а Мария стояла и плакала. Она, по самой своей природе, легко трогалась, а притом она еще не знала ясно учения о воскресении; напротив, ученики, увидев пелены, уверовали и отправились домой в изумлении. Почему же они не пошли Ёмо в Галилею, как было им заповедано перед страданием? Может быть, они ожидали прочих (учеников); а с другой стороны, они еще находились в крайнем изумлении. Итак, они пошли домой, а Мария стояла у гроба. Великое, поистине, утешение, как я уже сказал, доставляет нам сам вид гроба. Видишь ли поэтому, как она, для большего утешения, приникает взором во гроб и хочет видеть место, где лежало тело (nz/04/Ioann20.htm#st12"> ст. 12)? Оттого не малую получила она и награду за столь великое усердие. Чего не видели ученики, то первая увидела женщина, а именно — ангелов в белых одеждах, сидящих — одного у ног, а другого у головы (nz/04/Ioann20.htm#st12"> ст. 12); самая одежда их показывала уже великую радость и веселие. Так как ум женщины не был столько возвышен, чтобы от погребальных пелен придти к вере в воскресение, то вот совершается нечто большее: она видит ангелов, сидящих в светлых одеждах, чтобы через это могла уже воспрянуть от скорби и утешит©. Впрочем, ангелы ничего не говорят ей о воскресении: она возводится к этому догмату мало-помалу. Она видит лица, более обыкновенного светлые; видит одежды блестящие; слышит голос участия, так как ангелы говорят ей: женщина! что ты плачешь (nz/04/Ioann20.htm#st13"> ст. 13)? через все это, как через отверстую дверь, она мало-помалу приводима была к слову о воскресении. Да и сам образ сидения ангелов располагал ее к вопросу: из него видно было, что они знают о случившемся, и потому-то сидят не вместе, а отдельно друг от друга. Но так как невероятно было, чтобы она сама прямо осмелилась спросить, то они и вопросом и образом сидения располагают ее к разговору. Что же она? Она с жаром и вместе с любовью говорит: унесли моего Господа, и не знаю, где положили Его (nz/04/Ioann20.htm#st13"> ст. 13). Что ты говоришь? Так ты еще ничего не знаешь о воскресении, а все еще воображаешь, что тело Христово переложено? Видишь ли, как она еще не разумела этого высокого догмата? Сказав это, обратилась назад (nz/04/Ioann20.htm#st14"> ст. 14). Что здесь за последовательность? Мария вступает в разговор с ангелами и, еще ничего не услышав от них, обращается назад. Мне кажется, что в то время, как она говорила, Христос внезапным своим явлением позади её привел в изумление ангелов, и они, узрев Владыку, и видом, и взором, и движением тотчас обнаружили, что увидели Господа; а это и заставило женщину оглянуться и обратит© назад. Так явился Христос ангелам; а Марии — не так, чтобы не поразить ее изумлением с первого взгляда, но — в виде более смиренном и обыкновенном. Это видно уже из того, что она приняла Его за садовника. Женщину с такими уничиженными понятиями, очевидно, надобно было возводить к высшим понятиям не вдруг, но постепенно. Поэтому и Христос спрашивает ее: женщина! что ты плачешь (nz/04/Ioann20.htm#st15"> ст. 15)? Этим Он показал, что Ему известно, о чем она хочет спросить, и расположил ее к ответу. Так поняла это и Мария, и потому не произносит имени Иисуса, но, полагая, что вопрошающий уже знает, о ком она осведомляется, говорит: если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его (nz/04/Ioann20.htm#st15"> ст. 15). Опять говорит о положении, взятии и переложении, беседуя о Нем, как о мертвом. Смысл слов её такой: если вы, боясь иудеев, взяли Его отсюда, то скажите мне, и я возьму Его. Велико усердие, велика любовь женщины; но высокого в ней еще нет ничего. Потому-то, наконец, Христос открывает ей высокую тайну, не видом Своим, а голосом. Как в тех случаях, когда Он находился среди иудеев, иногда они узнавали Его, а иногда не узнавали, так и в то время, как Он говорил, Его узнавали лишь тогда когда Он хотел. Так, когда Он говорил иудеям: кого ищете? — они не узнавали Его ни по виду, ни по голосу, до тех пор, пока Он хотел. Тоже самое случилось и здесь. Христос произнес теперь только имя Марии, укоряя ее и упрекая за то, что она так думает о Нем, тогда, как Он жив. Но как же она отвечает обратившись, между тем, как Христос с ней беседовал? Мне кажется, что она, сказав: где ты положил Его, обратилась к ангелам, с намерением спросить их, чему они изумились, и что Христос, назвав ее по имени, снова заставил ее обернуться от ангелов в Его сторону и по голосу дал узнать Себя. Действительно, она узнала Его тогда, когда он назвал ее, сказав: Мария (nz/04/Ioann20.htm#st16"> ст. 16), и значит, узнала не по виду, но по голосу. Может быть, кто-нибудь спросит: откуда известно, что ангелы пришли в изумление и что поэтому Мария обратилась назад? Но в таком случае нужно будет также спросить: откуда известно, что Мария прикоснулась ко Христу и пала к ногам Его? И как это последнее открывается из слов: не прикасайся ко Мне (nz/04/Ioann20.htm#st17"> ст. 17), так и первое видно из того, что сказано: обратившись. Но почему Христос сказал: не прикасайся ко Мне? Некоторые говорят, что Мария просила у Него духовной благодати, так как слышала, что Он говорил ученикам: когда пойду ко Отцу, умолю Его, и даст вам другого УтешитЈ (nz/04/Ioann14.htm#st03"> Ин. 14, 3, 16).

2. Но как она, не бывшая тогда с учениками, могла слышать эти слова? С другой стороны, и по своим понятиям она далека была от подобного желания. Да и как она могла просить об этом, когда Он еще не отошел к Отцу? Что же это значит? Мне кажется, что она и теперь желала обращаться с Ним, как прежде, и от радости не представляла себе ничего великого, хотя Он и сделался по плоти гораздо совершеннейшим. Поэтому Христос, чтобы отклонить ее от такого мнения и внушить ей не говорить с ним без всякой осторожности (потому что и с учениками, как видно, Он уже не обращался по прежнему), — возвышает её помышления и через то научает ее более благоговейному с Ним обращению. Если бы Он сказал: не подходи ко Мне, как прежде; теперь обстоятельства изменились, и Я уже не буду обращаться с вами по прежнему, — то это было бы неприятно и отзывалось бы похвальбой и тщеславием. Но слова: ибо Я ещё не взошёл к Отцу были не тягостны и, между тем, выражали тоже самое. Сказав: ибо Я ещё не взошёл к Отцу, Христос дает разуметь, что Он спешит туда и стремится. А кто готов уже отойти на небо и не будет более обращаться с людьми, на того уже не следовало смотреть с такими же мыслями, с какими смотрели прежде. Что такое объяснение справедливо, видно из следующих слов: иди к Моим братьям и скажи им: восхожу к Моему Отцу и вашему Отцу, и к Моему Богу и вашему Богу (nz/04/Ioann20.htm#st17"> ст. 17). Но ведь Он намерен был сделать это не тотчас, но спустя сорок дней: для чего же говорит так? Для того, чтобы возвысить помыслы Марии и уверить ее, что Он восходит на небо. А слова: Моему Отцу и вашему Отцу, и к Моему Богу и вашему Богу — относятся к воплощенно, так как и восшествие свойственно только плоти. Христос выражается так потому, что говорит с женщиной, которая не представляла себе ничего великого. Значит, Бог в ином смысле Отец Его и в ином — наш? Именно так. Если Бог не в одинаковом смысле — Бог праведных и Бог прочих людей, то тем более — Сына и наш. А так как Христос сказал: скажи братьям, то, чтобы на основании этих слов не стали предполагать какого-либо равенства (между Ним и учениками), — Он показывает и различие: сам Он будет восседать на престоле Отчем, а они будут предстоять этому престолу. Следовательно, хотя Христос, по человеческому естеству Своему, и сделался братом нашим, однако же по славе — весьма отличен от нас, отличен настолько, что и выразить нельзя. Между тем, Мария уходит, чтобы возвестить об этом ученикам (nz/04/Ioann20.htm#st18"> ст. 18). Вот как хорошо усердие и постоянство! Но отчего ученики теперь не скорбят о том, что Христос намерен отойти от них, и не говорят того, что говорили прежде? Тогда они скорбели потому, что Он шел на смерть; а теперь, когда Он воскрес, из-за чего им было печалит©? Мария возвестила им и о своем видении, и о словах, которые могли утешить их. Но легко могло случит©, что ученики, слушая это, или не поверят женщине, или, поверив, будут скорбеть о том, что Христос не удостоил их своего явления, хотя и обещал явит© им в Галилее. Поэтому, чтобы они не тревожились такими мыслями, Христос не дал миновать и одному дню, но, возбудив в них желание видеть Его, — как тем, что они уже знали о Его воскресении, так и рассказом женщины, — в тот же день по наступлении вечера, когда они горели желанием видеть Его и были одержимы страхом, — отчего еще более усиливалось их желание, — предстал перед ними, и притом чудесным образом.

Почему же Он явился вечером? Потому, что особенно в это время, по всей вероятности, они находились в наибольшем страхе. Но вот что удивительно: как они не сочли Его за призрак, когда Он вошел через закрытые двери и внезапно? Это, без сомнения, потому, что Мария успела уже произвести в них сильную веру, а притом Он и явился к ним в светлом и кротком виде. Днем же Он не явился для того, чтобы ученики собрались все вместе, — так как они были в великом страхе. Поэтому Он даже не стучал в дверь, но внезапно стал посреди их, показал им ребра и руки, а вместе с тем и голосом успокоил взволнованные мысли их, сказав: мир вам (nz/04/Ioann20.htm#st19"> ст. 19), т. е., не смущайтесь. Этим Он напомнил им слова, сказанные перед страданием: Мир оставляю вам, Мой мир даю вам (nz/04/Ioann14.htm#st27"> Ин. 14, 27), и еще: во Мне мир имейте: в мире будете иметь скорбь (nz/04/Ioann16.htm#st33"> Ин. 16, 33). Ученики обрадовались, увидев Господа (nz/04/Ioann20.htm#st20"> ст. 20). Видишь ли, как слова Его оправдались на деле? Что сказал Он перед страданием: Я увижу вас опять, и ваше сердце будет радоваться, и никто не отнимет вашей радости у вас (nz/04/Ioann16.htm#st22"> Ин. 16, 22), — то исполнил теперь самим делом. Все же это привело учеников к совершенной вере. А так как они имели непримиримую брань с иуяњми, то Он часто повторяет: мир вам, — предлагая таким образом равносильное брани утешение.

3. Вот какое первое слово сказал Христос после воскресения. Потому-то и Павел повсюду говорит: благодать вам и мир. Женщинам Господь благовествует радость, так как женский пол был в печали и на печаль осужден был первым проклятием. Таким образом Он, совершенно прилично, мужам благовествует мир — по причине брани, а женам радость — по причине печали. Уничтожив все, что было поводом к скорби, Христос далее говорит о благотворных следствиях креста. Таким следствием был мир. Значит все препятствия теперь отстранены, Христос одержал блистательную победу, и все приведено к вожделенному концу. Поэтому Он, наконец, говорит: как Отец послал Меня, так и Я посылаю вас (nz/04/Ioann20.htm#st21"> ст. 21). Для вас не будет никакой трудности, как по причине совершившихся уже событий, так и по достоинству моего лица, — так как Я посылаю вас. Этим он возвышает души учеников и показывает, что их слова будут вполне достоверны, так как они примут на себя Его дело. И теперь Он уже не умоляет Отца, но собственной властью дарует ученикам силу. Дунул, и говорит им: примите Святого Духа. Кому простите грехи, тому простятся; на ком оставите, на том останутся (nz/04/Ioann20.htm#st22"> ст. 22, 23). Как царь, посылая правителей, дает им власть и заключать в темницу, и освобождать из темницы, так и Христос, посылая учеников, облекает их такой же властью. Как же Он прежде сказал: если Я не пойду, Утешитель не придёт (nz/04/Ioann16.htm#st07"> Ин. 16, 7), а теперь дает Духа? Некоторые говорят, что Христос не сообщил ученикам Духа, а только посредством дуновения сделал их способными к Его принятию. Ведь если Даниил, при виде ангела, пришел в ужас (vz/27/Daniil08.htm#st17"> Дан. 8, 17), то чего не испытали бы и ученики, если бы приняли эту неизреченную благодать, не будучи наперед к тому приготовлены? Потому-то, говорят, Христос не сказал: вы приняли Духа Святого, но — примите Святого Духа. Но не погрешит тот, кто скажет, что и тогда ученики получили некоторую духовную власть и благодать, только — не воскрешать мертвых и совершать чудеса, а отпускать грехи, — так как различны дарования Духа. Потому-то Христос и присовокупил: на ком оставите, на том останутся, — показывая, какой род благодатной силы даруется им. А впоследствии, спустя сорок дней, они получили силу чудотворений, почему Христос и говорит: вы примете силу, когда сойдёт на вас Святой Дух; и будете Мне свидетелями в Иерусалиме и во всей Иудее (nz/05/Deania01.htm#st08"> Деян. 1, 8); а свидетелями они сделались посредством чудес. Неизреченна, поистине, благодать Духа и многоразличны дары Его! Сообщает же Христос дары Духа, чтобы ты знал, что у Отца и Сына и м™того Духа один дар и одна власть. В самом деле, что присваивается, по-видимому, Отцу, тоже самое оказывается принадлежащим и Сыну, и м™тому Духу. Как же сказано, что никто не приходит к Сыну, если то не дано будет ему от Моего Отца (nz/04/Ioann06.htm#st64"> Ин. 6, 64)? Но это же самое, очевидно, принадлежит и Сыну: Я – путь, говорит Он, и никто не приходит к Отцу, как только через Меня (nz/04/Ioann14.htm#st06"> Ин. 14, 6). А вот, смотри, это же приписывается и Духу: никто не может назвать Иисуса Господом, как только Святым Духом (nz/14/1Korin12.htm#st03"> 1 Кор. 12, 3). Так точно и апостолы представляются дарованными Церкви то от Отца, то от Сына, то от Духа Святого. И разделение дарований, как видим, присваивается и Отцу, и Сыну, и м™тому Духу.

4. Употребим же все меры к тому, чтобы иметь в себе Духа, и будем со всей почтительностью обращаться с теми, кому вверена власть действовать благодатными дарами. Подлинно, велико достоинство священников! На ком, сказано, оставите, на том останутся. Потому-то и Павел говорит: повинуйтесь вашим наставникам и будьте покорны (nz/26/Evream08.htm#st17"> Евр. 8, 17), и: почитать их преимущественно с любовью (nz/20/1Fessa05.htm#st13"> 1 Фес. 5, 13). В самом деле, ты заботиш© только о своих делах, и, если их устроишь хорошо, — не будешь отвечать за других людей. А священник, хотя бы и хорошо устроил свою собственную жизнь, но если не будет с должным усердием заботит© о жизни твоей и всех других, вверенных его попечению, то вместе с порочными пойдет в геенну, и часто, невинный по своим делам, он погибает за ваши беззакония. если не исполнит надлежащим образом всего, что до него касается. Итак, зная, какая великая угрожает опасность священникам, оказывайте им великую любовь. На это указал и Павел, когда сказал: ибо они неусыпно заботятся о ваших душах, и — не просто, но как обязанные дать отчёт (nz/26/Evream13.htm#st17"> Евр. 13, 17). Потому им надобно оказывать великое уважение. Если же и вы вместе с другими станете оскорблять их, то и ваши дела не будут благо-успешны. Доколе кормчий, благодушествует, до тех пор и плывущие на корабле безопасны; а коль скоро он, от оскорблений и враждебных действий со стороны спутников, находится в горе, то уже не может ни быть бдительным по-прежнему, ни действовать с обычным своим искусством, и нехотя подвергает их бесчисленным бедствиям. Так и љщенники, если будут пользоваться у вас надлежащей честью, в состоянии будут устроить и ваши дела, как следует; а если вы будете опечаливать их, то ослабите их руки и сделаете то, что они вместе с вами легко будут увлечены волнами, хотя бы они были и весьма мужественны. Помысли о том, что сказал Христос об иуяњх: на сиденье Моисея сели книжники и фарисеи; итак, всё, что они велят вам соблюдать, соблюдайте (nz/01/Matfei23.htm#st23"> Мф. 23, 23). Теперь же нельзя сказать, что священники сели на сиденье Моисея; нет, они воссели на сиденье Христовом, потому что приняли Христово учение. Потому и Павел говорит: мы – посланники от имени Христа, и как бы Сам Бог увещевает через нас (nz/15/2Korin05.htm#st20"> 2 Кор. 5, 20). Не видите ли, как все подчиняются властям мирским? Хотя подчиненные часто превосходят начальствующих и знатностью рода, и жизнью, и мудростью, однако же, из уважения к тому, кто их поставил, они не думают ни о чем этом, но чтут определение царя, каков бы ни был тот, кто получил над ними начальство. Таков-то у нас страх, когда ставит начальника человек! Но когда рукополагает Бог, — мы и презираем рукоположенного, и оскорбляем его, и преследуем бесчисленными поношениями, и, тогда как нам запрещено судить и своих братьях, изощряем язык на священников. И какое найдем мы себе оправдание, когда в своем глазе не видим бревна, а у другого с злобным старанием замечаем и сучек? Неужели не знаешь, что, когда судишь таким образом других, приготовляешь и себе самому более тяжелое осуждение? Говорю это не потому, чтобы я одобрял недостойно проходящих служение священства; нет, — я крайне жалею о них и плачу; тем не менее однако же утверждаю, что и в этом случае подчиненные, и особенно люди самые простые, не имеют права судить их. Пусть жизнь священника будет самая порочная; но, если ты внимателен к самому себе, то не потерпишь никакого вреда в том, что ему вверено от Бога. Если Господь заставил говорить ослицу и через волхва даровал духовные благословения; если, таким образом, и через бессловесные уста ослицы, и через нечистый язык Валаама Он действовал для неблагодарных иудеев, то тем более для вас если вы будете признательны, Он сделает со своей стороны все, что нужно, и ниспошлет Духа Святого, — хотя бы и крайне порочны были љщенники. Ведь и чистый (священник) не своей собственной чистотой привлекает Духа Святого; но все совершает благодать. Ибо всё ваше, говорится, Павел ли, или Аполлос, или Кифа (nz/14/1Korin03.htm#st22"> 1 Кор. 3, 22). Все, что вверено священнику, есть единственно Божий дар; и, сколько бы ни преуспевало человеческое любомудрие, оно всегда будет ниже той благодати. Говорю это не для того, чтобы мы беспечно располагали своей жизнью, но для того, чтобы вы подчиненные, видя нерадение кого-либо из предстоятелей, не преумножали по этому поводу для самих себя зла. Но что я говорю о священниках? Ни ангел, ни архангел не может оказать никакого действия на то, что даруется от Бога: здесь все устрояет Отец и Сын и м™той Дух, а священник только ссужает свой язык и простирает свою руку. Да и несправедливо было бы, если бы, по причине порочности другого лица терпели вред те, которые с верой приступают к символам нашего спасения. Итак, зная все это, будем и Бога бояться, и уважать Его священников, оказывая им всякую честь, чтобы и за свои добрые дела, и за уважение к ним получить от Бога великую награду, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 87


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 86

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 87

Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус. Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу, не поверю, и пр. (nz/04/Ioann20.htm#st24"> Ин. 20, 24, 25).

1. Как веровать просто и без разбора — дело легкомыслия, так и сверх меры испытывать и больше, чем нужно, исследовать — дело ума крайне упрямого. Поэтому-то и Фома подвергается порицанию. Когда апостолы сказали ему: видели Господа, — он не поверил, не столько по недоверию к ним, сколько потому, что считал невозможным это дело, то есть воскресение из мертвых. Он не сказал: я не верю вам, но: не вложу моей руки, не поверю. Но отчего в то время, как все были собраны, не было его одного? Вероятно, он тогда не возвратился еще из прежде бывшего рассеяния. А ты, когда видишь этого ученика неверующим, подумай о человеколюбии Господа, который и ради одной души показывает Себя в ранах, приходит и яў спасения одного, хотя и более других упорного. В самом деле, (Фома) искал себе удостоверения посредством самого грубого чувства и не верил даже глазам. Он не сказал: если не увижу, но: если не вложу, чтобы узнать, не призрак ли то, что я вижу. Без сомнения, и возвестившие ученики были уже достойны веры, равно как и Сам, обещавший это; тем не менее однако же, поскольку Фома искал себе большего, то Христос не отказал ему и в этом.

Для чего же Он является ему не тотчас, а спустя восемь дней? Для того, чтобы Фома, внимая в течение этого времени убеждениям учеников и слыша одно и тоже, воспламенился большим желанием и сделался более твердым в вере на будущее время. Но откуда он знал, что и ребра пробиты? Слышал это от учеников. Отчего же этому он поверил, а тому не поверил? Оттого, что то было событие совершенно необыкновенное и чудесное. Но ты заметь правдолюбие апостолов: они не скрывают недостатков ни своих, ни чужих, но описывают их со всей истиной. Итак, снова является Иисус и не ожидает пока (Фома) станет просить Его или скажет что-нибудь подобное, но еще прежде, чем тот сказал что-нибудь, исполняет его желание, показывая тем, что Он был с учениками и в то время как (Фома) говорил с ними. Он употребил те же самые слова, сильно укоряя его и вразумляя на будущее время. Сказав: подай твой палец сюда и посмотри Мои руки; подай твою руку и вложи в Мои рёбра, — прибавил: и не будь неверующим, но верующим (nz/04/Ioann20.htm#st27"> ст. 27). Видишь ли, что сомнение происходило от неверия? Но так было прежде, чем получили Духа Святого; а после — не так: они уже были совершенны. И не этими только словами Христос укорил, но и дальнейшими. Когда Фома, удостоверившись, успокоился и воскликнул: мой Господь и мой Бог, — Христос сказал: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие (nz/04/Ioann20.htm#st28"> ст. 28, 29). Вера в том, действительно, и состоит, чтобы принимать невидимое: вера же есть осуществление ожидаемого и уверенность в невидимом (nz/26/Evream11.htm#st01"> Евр. 11, 1). А блаженными Он называет здесь не одних только учеников, но и тех, которые уверуют после них. Но ведь ученики, скажешь, увидели и уверовали? Однако же, они ничего подобного не требовали, но от погребальных пелен тотчас приняли слово о воскресении и прежде, чем увидели самого Христа, уже показали полную веру. Итак, если кто в настоящее время скажет: как бы я желал жить в те времена и видеть Христа чудодействующего! — тот пусть подумает, что блаженны невидевшие и уверовавшие. При этом случае справедливо можно придти в недоумение, каким образом тело нетленное имело на себе язвы от гвоздей, и как возможно было касаться его смертной рукой? Но не смущайся: это было делом снисхождения. Тело столь тонкое и легкое, что вошло сквозь закрытые двери (nz/04/Ioann20.htm#st26"> ст. 26), очевидно, чуждо было всякой тучности; но (Христос) показывает его таким для того, чтобы уверить в воскресении и научить, что именно Он был распят, и не другой воскрес вместо Него. Поэтому-то Он воскрес, имея на Себе знаки креста; поэтому же Он вкушает и пищу. И апостолы очень часто представляли это, как свидетельство воскресения, говоря: которые с Ним ели и пили (nz/05/Deania10.htm#st41"> Деян. 10 ,41). Потому как до распятия мы видим Его ходящим по волнам и однако же не говорим, что тело Его было другого естества, а не нашего, так и после воскресения, видя на Нем язвы, не станем называть Его тленным, — потому что Он показывал их для ученика. Иисус сотворил и много других чудес (nz/04/Ioann20.htm#st30"> ст. 30). Так как этот евангелист сказал меньше других, то говорит, что и все прочие сказали не все, но столько, сколько нужно было для привлечения слушающих к вере. А если бы, говорит, все было описано, то думаю, что и мир не вместил бы книг (nz/04/Ioann21.htm#st25"> 21, 25).

2. Отсюда явно, что не из хвастовства говорили о чудесах, которые они описали, но единственно — для пользы. Да и как возможно, чтобы они описали из хвастовства, когда большую часть их опустили? Но почему же они не о всех рассказали? Преимущественно — по их множеству; потом они думали и то, что кто не поверит сказанному, тот не поверит и большему, а кто примет это, тому ничего больше не нужно будет для утверждения в вере. Впрочем, мне кажется, что здесь (евангелист) говорит только о знамениях, бывших после воскресения, почему и замечает: перед Своими учениками (nz/04/Ioann20.htm#st30"> ст. 30). Как до воскресения нужны были многие (чудеса) для того, чтобы уверовали, что Христос есть Сын Божий, так после воскресения — для того, чтобы убедились, что Он воскрес. Поэтому и присовокупил: перед Своими учениками, так как после воскресения обращался только с ними, почему и говорил: мир уже не увидит Меня (nz/04/Ioann14.htm#st19"> Ин. 14, 19). Потом, чтобы ты знал, что все это было сделано только ради учеников, прибавляет: чтобы веруя, имели жизнь вечную во имя Его (nz/04/Ioann20.htm#st31"> ст. 31). Здесь Он обращает речь вообще к людям и показывает, что сказал об этом не ради Того, в кого мы веруем, но преимущественно для нашей собственной пользы. Во имя Его, то есть, через Него, — потому что Он есть жизнь (nz/04/Ioann14.htm#st06"> Ин. 14, 6). После того Иисус опять явился Своим ученикам при море Тивериады (nz/04/Ioann21.htm#st01"> Ин. 21, 1). Видишь, что Он не постоянно обращается с ними и не так, как прежде? Явился вечером, и скрылся; потом — еще однажды, спустя восемь дней, и §ть скрылся; затем теперь — на море, и §ть при великом страхе. Но что значит: явился? Из этого видно, что, если бы Он не снизошел, то не был бы видим, так как тело Его было уже нетленно и бессмертно. А для чего упомянул о месте? Чтобы показать, что Христос избавил их от чрезмерного страха, так что они выходили уже из дома и ходили повсюду. Они уже не сидели, запершись в доме, но, избегая опасности от иудеев, отправились в Галилею. И вот Симон идет ловить рыбу. Так как Христос не постоянно находился с ними, а Дух Святой еще не был им дарован, и они оставались тогда без всякого поручения, то, не имея никакого дела, они обратились к своему промыслу. Были вместе Симон Пётр, и Фома, называемый Близнец, и Нафанаил, призванный Филиппом, и сыновья Зеведея, и двое других из Его учеников (nz/04/Ioann21.htm#st02"> ст. 2). Так как, говорю, у них не было никакого дела, то они пошли ловить рыбу и занимались этим ночью, потому что боялись. О ловле же рыбы говорит и Лука (nz/03/Luka05.htm#st01"> Лк. 5, 1—10), но разумеет не это событие, а другое. Прочие ученики пошли (за Петром), так как они уже не разлучались друг от друга, а вместе с тем хотели посмотреть на ловлю и с пользой употребить свободное время. Итак они трудятся, и когда утомились, им предстает Иисус, но не тотчас обнаруживает Себя, а сначала входит с ними в разговор. Он говорит им: есть ли у вас какая пища (nz/04/Ioann21.htm#st05"> ст. 5)? — Вступает в разговор совершенно по-человечески, как бы намереваясь что-нибудь купить у них. Когда же они отозвались, что у них нет ничего, Он повелел им бросить направо: они бросили и получили улов. А когда они узнали Его, то ученики Петр и Иоанн опять обнаруживают особенности своих характеров. Тот был пламеннее, а этот возвышеннее; тот стремительнее, а этот проницательнее. Поэтому Иоанн первый узнал Иисуса, а Петр первый пошел к Нему, — так как не малые были при этом и знамения. Какие же именно? Во-первых, поймано было множество рыбы; потом, рыболовная сеть не разорвалась; далее, они нашли готовыми огонь и на нём лежащую рыбу и хлеб (nz/04/Ioann21.htm#st09"> ст. 9) прежде, чем достигли (берега). Теперь Христос творил уже не из готового вещества, как по некоторому смотрению творил прежде креста. Итак Петр, как только узнал Его, бросил все — и рыбу, и сети, и препоясался. Видишь и почтительность, и любовь? Хотя ученики были в расстоянии двух сот локтей, но Петр, несмотря и на это, не захотел ожидать, пока придет на судне, но поспешил вплавь. Что же Иисус? Придите, говорит, обедайте. Из учеников же никто не смел спросить Его (nz/04/Ioann21.htm#st12"> ст. 12). Теперь они уже не имели своей обычной смелости, не дерзали, как прежде, и не обращались к Нему с речью, но в молчали, с великим страхом и благоговением сидели и смотрели на Него. Они знали, что это Господь (nz/04/Ioann21.htm#st12"> ст. 12), и потому не спрашивали: кто Ты? Видя изменившееся лице, исполненное необычайного величия, они были очень изумлены и хотели бы что-нибудь спросить об этом; но страх и сознание, что это был не другой кто, а именно Он, удерживали их от вопроса, и они лишь вкушали то, что Он создал Своей высокой властью. Здесь Он уже не взирает на небо и не делает ничего человеческого, как это было прежде, показывая, что и тогда это делалось по снисхождению. А что Он не постоянно и не так, как прежде, обращался с учениками, об этом говорит (евангелист): это уже в третий раз Иисус явился Своим ученикам по Своём воскресении из мёртвых (nz/04/Ioann21.htm#st14"> ст. 14). Христос повелевает принести и часть рыбы, чтобы показать, что видимое ими — не призрак. Впрочем, здесь не говорится, чтобы Он сам ел с ними, но Лука в другом месте говорит об Нем: с Ним ели и пили, по Его воскресении из мёртвых (nz/05/Deania10.htm#st41"> Деян. 10, 41). Как это было, мы не можем сказать. Без сомнения, это происходило как-нибудь чудесно, не потому, чтобы естество еще нуждалось в пище, но — по снисхождению, для доказательства воскресения.

3. Слушая об этом, вы, может быть, воспламенились и назвали блаженными тех, которые обращались с Ним, равно как и тех, которые будут в общении с Ним в день общего воскресения. Употребим же все меры к тому, чтобы узреть Его чудное лице. Если теперь, когда только слышим об этом, мы так воспламеняемся и желали бы жить в те дни, когда и Он жил на земле, слышать Его голос, видеть лицо, приходить к Нему, касаться Его и служить Ему, то подумай, что значит — видеть Его, когда Он уже не в смертном теле и действует не по-человечески, но сопровождается ангелами в качестве свиты, когда и мы сами будем в бессмертном теле и, созерцая Его, будем наслаждаться и прочим блаженством, превосходящим всякое слово. Поэтому-то, умоляю вас, будем всячески стараться о том, чтобы не лишиться такой славы. И в этом нет ничего трудного, если только мы захотим, — ничего тягостного, если будем внимательны: если терпим, то с Ним и будем царствовать (nz/23/2Timof02.htm#st12"> 2 Тим. 2, 12). Что же значит: терпим? Если будем переносить скорби, гонения, если будем идти тесным путем. Тесный путь сам по себе труден, но от нашей решимости и надежды на будущее делается легким. Ибо наше кратковременное лёгкое страдание производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое (nz/15/2Korin04.htm#st17"> 2 Кор. 4, 17, 18). Итак возведем глаза наши на небо и будем постоянно представлять и созерцать тамошнее. Если мы всегда будем иметь это в мыслях, то и здешние удовольствия не будут для нас привлекательны, и горести не будут тягостны. И над этим, и над подобным мы будем смеяться, и уже ничто не в состоянии будет ни поработить, ни надмить нас, если только мы желанием своим устремимся туда и будем взирать на ту любовь. И что я говорю: не будем скорбеть при настоящих бедствиях? Мы не будем даже замечать их: таково уже свойство любви (ό έρως). Кого мы любим и кто находится не вместе с нами, но вдали от нас, того-то именно мы и представляем себе каждый день. Велика, поистине, сила любви (άγάπης): она устраняет душу от всего и привязывает к любимому предмету. Если мы так возлюбим Христа, то все здешнее будет казаться нам тенью, все — только призраком и сном. Тогда и мы скажем: кто отлучит нас от любви Христовой? Скорбь, или теснота (nz/13/Rimlia08.htm#st35"> Рим. 8, 35)? Не сказал: имущество, богатство, красота, так как все это крайне ничтожно и презренно, но указал на то, что почитается тяжким, — на голод, гонения, смерть. Он и это презрел, как ничего незначащее, а мы из-за денег разлучаемся с нашей жизнью и устраняемся от света. Павел предпочитает любовь к Нему и смерти, и жизни, и настоящему, и будущему, и эЁкой вообще твари; а мы, лишь только увидим немного золота, тотчас воспламеняемся и попираем законы Христовы. Если неприятно слышать об этом, то тем менее надобно терпеть это на деле. Но в том-то и беда, что мы, когда слышим это, — ужасаемся, а когда делаем, — не ужасаемся, напротив, мы и легкомысленно клянемся, и преступаем клятвы, и хищничаем, и требуем излишних процентов, и нерадим о целомудрии, и оставляем прилежную молитву, и преступаем большую часть заповедей, и ради денег не обращаем никакого внимания на своих собратьев. Да, кто пристрастен к богатству, тот причҐет тысячу зол ближнему, а вместе с ним и себе самому. Он легко раздражается, поносит, называет уродом, клянется, преступает клятву и не соблюдает даже и того, что предписывает ветхозаветный закон. Кто любит богатство, тот не будет любить даже ближнего, а между тем, нам заповедано ради царства любить самих врагов. И если мы, исполняя древние заповеди, не можем достигнуть царства небесного, если праведность наша не превзойдёт тех (nz/01/Matfei05.htm#st20"> Мф. 5, 20), то, преступая и их, как получим оправдание? Пристрастный к богатству не только не станет любить врагов, но и на самих друзей будет смотреть, как на врагов.

4. Да что я говорю о друзьях? Пристрастные к богатству часто не признают самой природы. Такой человек ни родства не знает, ни знакомства не помнит, ни возраста не почитает, никого не имеет другом, но ко всем проявляет враждебное расположение, больше же всех — к самому себе, — не потому только, что губит душу свою, но и потому, что обременяет себя бесчисленными заботами, трудами, печалями. Он решается на путешествия, подвергается неприятностям, опасностям, козням и всему подобному, лишь бы только иметь у себя корень зол и насчитать много золота. Что может быть ужаснее такой болезни! Человек, одержимый ею, отказывается и от роскоши и от всякого удовольствия, из-за которых так много грешат люди, и лишает себя славы и чести. Любящий богатство всех подозревает и имеет множество обвинителей, завистников, клеветников и злоумышленников. Те, которые обижены им, ненавидят его, потому что потерпели от него зло; те, которые еще ничего не потерпели, вооружаются против него, из опасения потерпеть и из соболезнования к потерпевшим; а наконец, и люди великие и могущественные, частью по негодованию на него из сострадания к низшим, а частью и по зависти, также становятся его врагами и ненавидят его. Но что я говорю о людях? Против кого сам Бог вооружен, — какая остается тому надежда, какое утешение, какая отрада? Пристрастный к богатству никогда не будет в состоянии пользоваться им; он будет рабом и стражем его, но не господином. Стараясь всегда увеличить, он никогда не захочет тратить его, но будет изнурять себя, будет беднее всех нищих, потому что никогда не удовлетворит своей страсти. А ведь деньги существуют не для того, чтобы беречь их, но для того, чтобы ими пользоваться. Если же мы станем зарывать их от других, то может ли быть что жалче нас, когда мы всюду бегаем и стараемся все захватить, чтобы запереть у себя в дому и изъять из общего употребления? Есть, впрочем, и другой недуг, не меньше этого. Одни зарывают деньги в землю, а другие расточают для чрева, на роскошь и ґнство, я таким образом вместе с наказанием за неправду навлекают на себя наказание за сластолюбие. Одни употребляют их на тунеядцев и льстецов, другие на игру и блудниц, а третьи на другие подобные надобности, и таким образом прокладывают себе бесчисленные пути, ведущие в геенну, и оставляют прямой и законный путь, ведущий к небу, между тем как этот путь не только доставляет выгоду, но и приятнее тех путей. Кто дает блудницам, тот делается смешным и зазорным; он будет иметь много ссор, а удовольствие краткое, лучше же сказать — даже и краткого не получит. Сколько бы ни давал он отверженным женщинам, они ничуть не будут благодарны ему: потому что блудница – глубокая пропасть, и чужая жена – тесный колодец (vz/20/Pritch23.htm#st27"> Прит. 23, 27). Притом же этот род бесстыден, и Соломон любовь такой женщины уподобил аду. Она тогда только успокаивается, когда увидит своего любовника ничего уже не имеющим. Лучше же сказать, — она и тогда не успокаивается, но еще больше величается, попирает лежащего, предает его великому осмеянию и столько делает ему зла, что и описать нельзя. Не таково удовольствие спасаемых. Здесь никто не имеет соперника в любви, но все радуются и веселятся — как те, которые благоденствуют, так и те, которые смотрят на них. Ни гнев, ни печаль, ни стыд, ни поношение не смущают души такого человека; напротив, там великое спокойствие освети и великая надежда на будущее, светлая слава и великая честь, полное благоволение Божие и безопасность. Нет там ни единого утеса и никакой опасности, напротив — недоступное для волн пристанище и тишина. Представляя себе все это и сравнивая одно удовольствие с другим, изберем для себя лучшее, чтобы удостоит© и будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 88


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ ИОАННА

 Беседа 87

СВЯТОГО ОТЦА НАШЕГО ИОАННА ЗЛАТОУСТА.
БЕСЕДЫ
НА ЕВАНГЕЛИЕ СВЯТОГО АПОСТОЛА
ИОАННА БОГОСЛОВА

БЕСЕДА 88

Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, чем они? Пётр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя (nz/04/Ioann21.htm#st15"> Ин. 21, 15).

1. Многое и другое может доставить нам дерзновение перед Богом и сделать нас славными и достопочтенными; но преимущественно перед всем, мы приобретаем благоволение свыше попечением о ближних. Вот этого и Христос требует от Петра. Когда трапеза учеников приходила к концу, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, чем они? Пётр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси Моих овец (nz/04/Ioann21.htm#st15"> ст. 15, 16). Почему же, помимо других учеников, беседует об этом с Петром? Потому, что он был избранный из апостолов, уста учеников, верховный в их лице, почему и Павел приходил некогда видеть его преимущественно перед другими. Вместе с тем Христос поручает ему попечение о братьях и яў того, чтобы показать, что отныне он должен иметь дерзновение, так как отречение его предано забвению. Не воспоминает об его отречении и не порицает его за то, что было; но говорит: если ты любишь Меня, то заботься о братьях; покажи теперь ту горячую любовь, которую ты всегда обнаруживал и которой утешался; душу свою, которую ты обещал положить за Меня, предай за овец Моих. Будучи спрошен в первый и во второй раз Петр призвал в свидетели самого Знающего сокровенные тайны сердца. Когда же потом спрошен был и в третий раз, то смутился, убоявшись, чтобы опять не случилось того же, что было прежде, потому что и тогда он говорил с уверенностью, но последствия опровергли его. Поэтому снова прибегает ко Христу и говорит: Ты всё знаешь, то есть, и настоящее, и будущее. Видишь, как он исправился и стал благоразумнее? Уже не упорствует в своем мнении и не противоречит. Поэтому-то он и смутился. Может быть, я думаю только, будто люблю, а на самом деле не люблю, как и прежде я много думал о себе и говорил с уверенностью, но последствия опровергли меня. А троекратно Христос спрашивает его и троекратно заповедует ему одно и тоже, чтобы показать, как высоко Он ценит попечение о Своих овцах, и что это в особенности служит знаком любви к Нему. Сказав ему о любви к Себе, Христос предрекает ему и мученичество, которому он подвергнется, и тем показывает, что то, что Он говорил ему, говорил не по недоверию к нему, а напротив, по совершенной уверенности в нем, желая показать образец любви к Себе и научить нас, каким образом преимущественно мы должны любить Его. Вот почему говорит: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состариш©, то прострёшь твои руки, и иные тебя, препояшут и поведут, куда не хочешь (nz/04/Ioann21.htm#st18"> ст. 18). Несомненно, что Петр сам этого хотел и желал, потому Христос и возвестил ему это. Он неоднократно говорил: я мою душу положу за Тебя (nz/04/Ioann13.htm#st37"> Ин. 13, 37), и: хотя бы надлежало мне и умереть с Тобой, не отрекусь от Тебя (nz/01/Matfei26.htm#st35"> Мф. 26, 35); поэтому Христос и устроил по его желанию. Что же значит: куда не хочешь? Христос говорит здесь о свойстве природы, о необходимом законе плоти, о том, что душа неохотно разрешается от тела, так что, хотя бы намерение было и твердое, но и при этом природа обнаруживает себя. Никто без страдания не расстается с телом, и это Бог устроил, как я и прежде говорил, для пользы, чтобы немного было насильственных смертей. Ведь если и при этом дьявол успевает побуждать к самоубийству и весьма многих доводит до веревки и пропастей, то, если бы не такова была любовь души к телу, многие тотчас устремлялись бы к этому даже от самой ничтожной печали. Итак слова: куда не хочешь означают естественную любовь. Почему Христос, сказав: когда ты был молод, говорит потом: а когда состариш©? Этим показывает, что Петр тогда был уже не молод, как это и справедливо, но и не стар, а в совершенном возрасте. Для чего же он напомнил ему о прежней жизни? Чтобы показать, что таковы Его дела. В житейских делах человек молодой бывает полезен, а состарившийся бесполезен; а в Моих делах, говорит, не так: напротив, с наступлением старости доблесть блистательнее и мужество славнее, не встречал никаких препятствий от возраста. И это он говорил не с тем, чтобы устрашить, но для того, чтобы воодушевить, потому что Он знал его желание, знал, что он издавна пламенно стремился к этому благу. Вместе с тем Христос указывает здесь и на образ его смерти. Так как Петр всегда хотел быть в опасностях за Него, то Он говорит: будь спокоен; Я исполню твое желание, так что, чего ты не потерпел в юности, то потерпишь в старости. Далее, евангелист, возбуждая слушателя, прибавил: Сказал же это, давая разуметь, какой смертью Пётр прославит Бога (nz/04/Ioann21.htm#st19"> ст. 19). Не сказал: умрет, но: прославит Бога, чтобы ты знал, что страдания за Христа составляют славу и честь для страдающего. И, сказав это, говорит ему: иди за Мной. Здесь Христос опять указывает на Свое попечение о нем и на Свое великое расположение к нему. Если же кто спросит: почему же престол иерусалимский получил Иаков? — то я отвечу, что Петра Христос поставил учителем не для этого престола, но для вселенной. Пётр же, обратившись, видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к Его груди, Пётр говорит Иисусу: Господи! а он что (nz/04/Ioann21.htm#st20"> ст. 20. 21)?

2. Для чего напомнил нам о бывшем тогда возлежании? Не просто и не без причины, но — чтобы показать, какое Петр имел дерзновение после своего отречения. Прежде он не смел спросить, но поручил это другому, а теперь ему вверено даже попечение о братьях. Теперь он не только не поручает другому того, что до него касается, но уже и сам за другого спрашивает УчитЈ: Иоанн молчит, а он говорит. Здесь же евангелист показывает и любовь к нему (Петра). Действительно, Петр очень любил Иоанна; это видно и из последующих событий, да и вообще во всем евангелии и в Деяниях обнаруживается их взаим любовь. И вот, поскольку Христос предсказал Петру величие, вручил ему вселенную, предвозвестил мученичество и засвидетельствовал. что его любовь больше любви других, то Петр желая иметь его своим сообщником, говорит: а он что? Не пойдет ли и он одним с нами путем? Как прежде, не дерзая сам спросить, поручил это Иоанну, так теперь, платя ему тем же и думая, что он хотел бы спросить о себе, но не смеет, сам берет на себя предложить о нем вопрос. Что же Христос? Если Я хочу, чтобы он пребывал, пока не приду, что тебе до того (nz/04/Ioann21.htm#st22"> ст. 22)? Так как Петр говорил по крайней заботливости и не желая разлучит© с Иоанном, то Христос, показывая, что сколько бы он ни любил его, но любовь его не сравняется с любовью самого Христа, — говорит: если Я хочу, чтобы он пребывал, что тебе до того? Этим Он научает нас не сокрушаться и не любопытствовать больше, чем сколько Ему угодно. Петр всегда был пылок и скор на такие вопросы, а потому Христос этими словами снова обуздывает его горячность и научает не быть сверх меры любопытным. И пронеслось это слово между братьями, то есть учениками, что тот ученик не умрёт. Но Иисус не сказал ему, что не умрёт, но: если Я хочу, чтобы он пребывал, пока не приду, что тебе до того (nz/04/Ioann21.htm#st23"> ст. 23)? Не думай, говорит, что Я одинаково устрою вашу судьбу. А это он сделал потому, что теперь неблаговременна была их взаим любовь. Так как они должны были принять на себя попечение о вселенной, то им уже не следовало быть вместе друг с другом: это было бы весьма вредно для вселенной. Поэтому-то Христос и говорит Петру: тебе поручено дело; заботься о нем, совершай его, терпи и подвизайся. Что, если Я хочу, чтобы Иоанн здесь пребывал? Ты смотри за своим делом и о нем заботься.

Заметь и здесь скромность евангелиста. Сказав о мнении учеников, он исправляет его, так как они не уразумели того, что Христос сказал. Иисус не сказал ему, говорит, что не умрёт, но: если Я хочу, чтобы он пребывал (nz/04/Ioann21.htm#st23"> ст. 23). Этот ученик и свидетельствует об этом, и написал это; и знаем, что его свидетельство истинно (nz/04/Ioann21.htm#st24"> ст. 24). Почему он один так говорит, тогда как никто другой этого не делает, и уже в другой раз сам свидетельствует о себе, между тем как это неприятно слушателям? Какая тому причина? Говорят, что он после всех приступил к написанию (евангелия), будучи на то подвигнут и возбужден Богом. Поэтому он постоянно указывает на любовь Его к себе, намекая тем на причину, по которой решился писать. Поэтому же часто упоминает и о том (что его свидетельство истинно), придавая через то достоверность своему слову и показывая, что он приступил к этому по побуждению свыше: и знаем говорит, что его свидетельство истинно то, о чем он повествует. Если же многих это не уверит, то им можно уверит© из следующего. Из чего же? Из того, что сказано далее. Иисус сотворил, говорит, и многое другое; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг (nz/04/Ioann21.htm#st25"> ст. 25). Отсюда видно, что я писал без пристрастия. Если при таком множестве я не сказал даже и столько, сколько другие, но, опустив большую часть их, выставил на вид козни иудеев и рассказал, как они бросали в Него камнями, как ненавидели Его, оскорбляли и поносили, как именовали Его даже бесноватым и обманщиком, то явно, что я писал без лести. Кто льстит, тот обыкновенно поступает как раз напротив, все позорное скрывает, а дела блистательные излагает. И вот почему он с совершенной уверенностью написав то, что написал, не отказывается выставить свое собственное свидетельство, вызывая рассмотреть и исследовать каждое событие в отдельности. Ведь и у нас есть обыкновение, когда мы считаем что-нибудь несомненно верным, не отказываться от собственного о том свидетельства. Если же это делаем мы, то тем более он, писавший по внушению Духа. Так говорили, проповедуя, и другие апостолы: все мы свидетели тому, что проповедуем, и м™той Дух, Которого Бог дал повинующимся Ему (nz/05/Deania05.htm#st32"> Деян. 5, 32). Притом Иоанн присутствовал при всех (событиях), не оставлял Христа и во время распятия, и ему поручена была Матерь: все это знак, что (Христос) любил его и что он знал все в точности. Если же он сказал, что знамений было совершено так много, — ты этому не удивляйся, но подумай о неизреченной силе Творящего и прими с верой сказанное. Как для нас легко говорить, так, или еще гораздо легче, для Него делать то, что Ему угодно. Ему довольно было восхотеть и — все исполнилось.

3. Будем же тщательно внимать сказанному и не перестанем читать и изъяснять. От частого чтения мы получим много пользы: через это мы в состоянии будем очистить жизнь свою и истребить в себе терние. Таковы именно грехи и житейские заботы, — бесплодны они и болезненны. Как терние, с какой бы стороны не коснулись его, уязвляет касающегося, так и житейские дела, с какой стороны ни приступишь к ним, всегда наводят печаль на того, кто связывает себя ими и заботится о них. Но духовные дела не таковы; напротив, они похожи на драгоценный камень, который, как ни повернешь его, — отовсюду увеселяет зрение. Например, сотворил ли кто милостыню? Он не только питается надеждой на будущее, но наслаждается и здешними благами: он ничего не опасается и все делает с великим дерзновением. Преодолел ли кто злое вожделение? Еще прежде наступления царства, он уже здесь получает плод, слыша похвалу и одобрение от всех, а прежде всего от собственной совести. Да таково и каждое доброе дело, между тем как дела злые, еще прежде геенны, уже здесь мучат совесть. Если ты грешишь, то, подумаешь ли о будущем, — поражаешься страхом и трепетом, хотя никто не наказывает тебя; подумаешь ли о настоящем, — имеешь много врагов и живешь в подозрении, и не можешь даже прямо и посмотреть на обидевших тебя, лучше же сказать, и на тех, которые не обидели. От греха не столько получаем мы удовольствия, сколько скорби: тут и совесть вопиет, и посторонние люди осуждают, и Бог гневается, и геенна угрожает поглотить нас, и мысли не могут успокоит©.

Тяжел, поистине тяжел и невыносим грех, — тяжелее всякого свинца. Кто сознает его за собой, тот отнюдь не может смотреть прямо, хотя бы был и очень нечувствителен. Так Ахаав, хотя был крайне нечестив, но, почувствовав грех, ходил с поникшей головой, сокрушался и скорбел. Потому-то он и вретище возложил на себя, и проливал источники слез. Если и мы будем это делать, если будем плакать, как Ахаав, и сложим с себя грехи, как Закхей. то и мы получим прощение. Как при опухолях и язвах, сколько бы кто ни прилагал к ним лекарств, не остановив наперед притекающей и растравляющей рану материи, все бывает напрасно, потому что не остановлен источник зла, — так бывает и с нами: если мы не удержим рук от любостяжания и не прервем этого нечистого потока, то, хотя бы стали давать и милостыню, все будет напрасно. Что уврачует милостыня, то затопит, испортит и сделает еще худшим любостяжание. Перестанем же сначала хищничать, и тогда уже станем подавать милостыню. Если же мы сами будем стремит© в пропасть, то где у нас будет возможность остановит©? Когда человека падающего один станет тянуть вверх (что делает милостыня), а другой будет увлекать вниз, то от такой борьбы не произойдет ничего более, кроме того, что этот человек будет разорван. Итак, чтобы нам не потерпеть этого и чтобы милостыня не оставила и не покинула нас в то время, как любостяжание влечет нас в низ, — облегчим себя и воспарим в верх. Тогда, освободившись от дел злых и сделавшись совершенными через упражнение в делах добрых, мы удостоимся вечных благ, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу, со Св. Духом, слава, держава, честь, теперь и всегда, и во веки веков. Аминь.


Комментарии Св. Иоанна Златоуста

 обратно

(Cсылки на тексты в Библии появляются в среднюю правую рамку.)

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА
НА ЕВАНГЕЛИЕ ИОАННА БОГОСЛОВА.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32
33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48
49 | 50 | 51 | 52 | 53 | 54 | 55 | 56
57 | 58 | 59 | 60 | 61 | 62 | 63 | 64
65 | 66 | 67 | 68 | 69 | 70 | 71 | 72
73 | 74 | 75 | 76 | 77 | 78 | 79 | 80
81 | 82 | 83 | 84 | 85 | 86 | 87 | 88


KachatZL

Щелкните правой кнопкой на Zlatoust.chm"> [image] Златоуст чтобы скачать компилированный Help-файл бесед Св. Иоанна Златоуста (2.1Мб) в ваш компьютер. (Если скачивание не работает, то скопируйте-и-вставьте http://www.agape-biblia.org/Zlatoust.chm в поле для адреса в вашем браузере и щёлкните на Enter.)


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Введение

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 1

По-настоящему, нам не следовало бы иметь и нужды в помощи Писания, а надлежало бы вести жизнь столь чистую, чтобы вместо книг служила нашим душам благодать Духа, и чтобы, как те исписаны чернилами, так и наши сердца были исписаны Духом. Но так как мы отвергли такую благодать, то воспользуемся уж хотя бы вторым путем. А что первый путь был лучше, это Бог показал и словом, и делом. В самом деле, с Ноем, Авраамом и его потомками, равно как с Иовом и Моисеем, Бог беседовал не через Писания, а непосредственно, потому что находил их ум чистым. Когда же весь еврейский народ впал в самую глубину нечестия, тогда уже явились Писания, скрижали и наставления через них. И так было не только со святыми в Ветхом Завете, но, как известно, и в Новом. Так и апостолам Бог не дал чего-либо писанного, а обещал вместо писаний даровать благодать Духа. "Дух Святой, – сказал Он им, – напомнит вам все" (nz/04/Ioann14.htm#st26">Ин.14,26). И чтобы ты знал, что такой путь (общение Бога со святыми) был гораздо лучше, послушай, что Он говорит через пророка: "заключу с вами новый завет, вложу Мой закон во внутренность их и на сердцах их напишу его, и будут все научены Богом" (vz/24/Ieremi31.htm#st31">Иер.31,31-34; nz/04/Ioann06.htm#st45">Ин.6,45). И Павел, указывая на это превосходство, говорил, что он получил закон (написанный) "не на скрижыўх каменных, но на плотяных скрижыўх сердца" (nz/15/2Korin03.htm#st03">2 Кор.3,3). Но так как с течением времени одни уклонились от истинного учения, другие от чистоты жизни и нравственности, то явилась опять нужда в наставлении письменном. Размысли же, какое будет безрассудство, если мы, которые должны бы жить в такой чистоте, чтобы не иметь и нужды в Писании, а вместо книг представлять сердца Духу, – если мы, утратив такое достоинство и возымев нужду в Писании, не воспользуемся, как должно, даже и этим вторым врачеством. Если достойно укоризны уже то, что мы нуждаемся в Писании и не привлекаем к себе благодати Духа, то какова, подумай, будет наша вина, если мы не захотим воспользоваться и этим пособием, а будем презирать Писание как излишнее и ненужное, и таким образом навлекать на себя еще большее наказание? Чтобы этого не случилось, вникнем тщательнее в то, что написано, и рассмотрим, как дан был ветхий закон, и как – Новый Завет. Итак, каким образом, когда и где дан был древний закон? После гибели египтян, в пустыне, на горе Синай, в огне и дыме, выходившем от горы, при звуке трубы, среди грома и молний, по вшествии Моисея в самый мрак. А в Новом Завете не так: не в пустыне, не на горе, не среди дыма и мрака, тьмы и бури, а при наступлении дня, в доме, когда все сидели вместе – все происходило при глубокой тишине. Для людей грубых и необузданных нужны были чувственные поразительные явления, как пустыня, гора, дым, трубный звук и тому подобное; для людей же более возвышенных, более покорных и ставших выше чувственных понятий, ни в чем таком не было нужды. Если же и над апостолами был шум, то не ради них, а ради присутствовавших иудеев, ради которых явились и огненные языки. В самом деле, если последние, несмотря и на это, говорили [про апостолов], что они "напились вина" (nz/05/Deania02.htm#st13">Деян.2,13), то тем более сказали бы так, если бы не видели ничего подобного. Далее, – в Ветхом Завете Бог сошел, когда Моисей взошел [на гору] (vz/02/Iskhod19.htm#st03">Исх.19,3); здесь же Дух сошел, когда наше естество вознеслось на небо, а лучше сказать – на царский престол. Если бы Дух был меньше, то явления [сопровождавшее Его пришествие] не были бы более величественными и чудесными, а между тем новозаветные скрижали гораздо превосходнее ветхозаветных, равно как и события славнее. В самом деле, апостолы не с горы сошли с каменными досками в руках, подобно Моисею, а неся в душе своей Духа, и всюду ходили, источая сокровище и источник учений, духовных даров и эЁких благ, став по благодати одушевленными книгами и законами. Так они привлекли [к вере] три тысячи, так – пять тысяч, так – все народы вселенной, потому что устами их говорил ко всем прих њщим к ним Бог (nz/05/Deania02.htm#st41">Деян.2,41 и nz/05/Deania04.htm#st04">4,4). Так и Матфей, исполнившись Духа Божьего, написал книгу, – Матфей мытарь; я не стыжусь называть по занятию ни его, ни других апостолов, потому что это больше всего обнаруживает и благодать Духа, и их собственную добродетель.

2. Свое произведение Матфей справедливо назвал Евангелием. В самом деле, он всем, – врагам, невеждам, сидящим во тьме, – возвещает конец наказания, разрешение грехов, оправдание, освящение, искупление, всыновление, наследие небес и сродство с Сыном Божиим. Что же может сравнит© с таким благовестием? Бог на земле, человек на небе; все в соединении: ангелы составили один лик с людьми, люди соединились с ангелами и прочими небесными силами. Очевидно стало, что древняя брань прекратилась, что совершилось примирение Бога с нашим естеством, дьавол посрамлен, демоны изгнаны, смерть связана, рай отверст, клятва упразднена, грех истреблен, заблуждение удалено, возвратилась истина, повсюду сеется и растет слово благочестия, небесная жизнь насаждена на земле, небесные силы пребывают в дружественном общении с нами, ангелы непрестанно сходят на землю, и великая явилась надежда на будущее. Вот почему Матфей и назвал свою историю Евангелием, как бы [давая разуметь, что] все другое, как, например, богатое имущество, величие власти, начальство, слава, почести, и все прочее, почитаемое людьми за благо, составляет одни лишь пустые слова, а обетования, данные через рыбарей, должны называться в собственном и преимущественном смысле благовестием. И не потому только, что они – благопрочные и постоянные и превосходят наше достоинство, но и потому, что они даны нам без всякого труда с нашей стороны. Не трудами и потом, не усилиями и страданиями получили мы то, что имеем, а единственно по любви к нам Бога. Но почему, спросим, при столь великом числе учеников, пишут только двое из апостолов, и двое из их спутников, – так, кроме Иоанна и Матфея, написали Евангелия один ученик Павла, а другой ученик Петра. Потому, что они ничего не делали по честолюбию, но все для пользы. Что же? Разве один евангелист не мог написать всего? Конечно, мог; но когда писали четверо, писали не в одно и то же время, не в одном и том же месте, не сносясь и не сговариваясь между собой, и однако написали так, будто все произнесено одними устами, то это служит величайшим доказательством истины.

И однако, скажешь ты, случилось противное, так как они часто обличаются в разногласии. Но это-то самое и является величайшим знаком истины. В самом деле, если бы они были до точности согласны во всем – и касательно времени, и касательно места, и самых слов, то из врагов никто бы не поверил, что они написали Евангелия, не сошедшись между собой и не по обычному соглашению, и что такое согласие было следствием их искренности. Теперь же представляющееся в мелочах разногласие освобождает их от всякого подозрения и блистательно говорит в пользу писавших. Если они, относительно места и времени, кое-что написали различно, это нисколько не вредит истине их повествований, что мы и попытамемся, с Божией помощию, доказать впоследствии. Теперь же просим вас заметить, что в главном, заключающем основание нашей жизни и составляющем сущность проповеди, они нигде один с другим ничуть не разногласят. В чем же именно? В том, что Бог стал человеком, творил чудеса, был распят, погребен, воскрес, вознесся на небо и придет судить; что Он дал спасительные заповеди, ввел закон, не противный ветхозаветному; что Он – Сын, Единородный, Истинный, Единосущный Отцу, и тому подобное. Во всем этом мы находим у евангелистов полное согласие. Если же относительно чудес не все все сказали, а один описал одни, другой – другие, то тебя это не должно смущать. Если бы один евангелист сказал все, то были бы излишни остальные; если бы каждый написал различное и новое сравнительно с другими, то не очевидно было бы доказательство их согласия. Вот почему они сказали о многом и сообща, и каждый из них выбрал нечто особое, чтобы не оказаться, с одной стороны, излишним и написавшим без цели, а с другой – чтобы представить нам верное доказательство истины своих слов.

3. Так Лука указывает и причину, по которой он приступает к писанию Евангелия. Чтобы ты имел, говорит, "твердое основание того учения, в котором был наставлен" (nz/03/Luka01.htm#st04">Лк.1,4), т.е. чтобы ты удостоверился в том, чему часто был поучаем, и пребывал в твердой уверенности. Иоанн сам умолчал о причине (написания им Евангелия), но, как говорит дошедшее до нас от отцов предание, и он приступил к писанию не без причины. Так как первые три евангелиста по преимуществу старались изложить историю земной жизни Христа, и учению о Божестве Его угрожала опасность остаться нераскрытым, то Иоанн, побуждаемый Христом, приступил наконец к написанию Евангелия. Это видно как из самой истории, так и из начала Евангелия. Он начинает не с земного, подобно прочим евангелистам, а с небесного, которое он по преимуществу имел ввиду и для которого составил всю книгу. Впрочем, не только в начале, а и во всем Евангелии он возвышеннее прочих. Равным образом и Матфей, как говорят, по просьбе уверовавших иудеев, пришедших к нему, написал им то, что говорил устно, и составил Евангелие на еврейском языке. То же самое сделал, по просьбе учеников, и Марк в Египте. Вот почему Матфей, как писавший для евреев, не старался показать ничего более, как проихождение Христа от Авраама и Давида; между тем как Лука, писавший для всех вообще, возводит родословие выше, доходя до Адама. Затем, первый начинает с рождения Иисуса Христа, поскольку для иуяњ не могло быть ничего приятнее, как сказать ему, что Христос есть потомок Авраама и Давида, а второй не так начинает, а упоминает предварительно о многих других событиях и затем уже приступает к родословию. Что касается согласия евангелистов, то мы можем доказать его и свидетельством всей вселенной, принявшей их писания, и свидетельством даже врагов истины. После евангелистов родилось много ересей, учивших противно их писаниям; одни из них приняли все сказанное в последних, а другие принимают только часть, отделив ее от прочего. Если бы в писаниях евангелистов было несогласие, то ни ереси, утверждающие противное им, не приняли бы всего, а только ту часть, которая казалась бы им согласной, ни принявшие только часть не были бы изобличаемы этой частью, так как и самые малые части в писаниях евангелистов ясно обнаруживают свое сродство с целым. Подобно тому, как если ты возьмешь, например, часть ребра, и в этой части найдешь все, из чего состоит целое животное – и нервы, и жилы, и кости, и артерии, и кровь, словом, все существенные части телесного состава, так точно и в Писании можно видеть то же самое: и здесь всякая часть написанного ясно показывает сродство с целым. Если бы евангелисты разногласили, то не оказывалось бы и такого сродства, и самое учение их давно бы разрушилось, так как "всякое царство, разделившееся само в себе" не устоит (nz/01/Matfei12.htm#st25">Мф.12,25; nz/02/Mark03.htm#st24">Мк.3,24). Теперь же, если и есть у них какие разногласия, этим только ясно обнаруживается сила Духа (Святого), убеждающая людей, чтобы они, держась необходимого и главного, нисколько не смущались ничтожными несогласиями.

4. Где писал каждый из евангелистов, – этим вопросом заниматься нам нет особенной нужды; но что они не противоречили друг другу, это мы постараемся доказать во всем нашем толковании. Если ты обвиняешь их за разногласие, то делаешь не что иное, как заставляешь их говорить одними и теми же словами и употреблять один и тот же способ выражения. Я не говорю уже о том, что и многие из величающихся знанием риторики и философии, написав много книг об одних и тех же предметах, не только разногласили, но и противоречили друг другу, – иное ведь дело – разногласить, другое дело – противоречить. Об этом я уже не говорю: я не имею нужды пользоваться их неразумием для защиты (евангелистов) и не хочу подтверждать истины ложью. Но вот о чем охотно спросил бы я: как заслужили веру разногласящие писания? Как они одержали победу? Как могли заслужить удивление, веру и славу по всей вселенной люди, противоречившие один другому? Свидетелями их проповеди были многие; многие притом были врагами и противниками. Написав Евангелия, они не скрыли их в одном уголке вселенной, а распространяли их всюду, на суше и на море, в слух всех; как и теперь, они читаемы были в присутствии врагов, и ничто из сказанного в них никого не соблазняло. И вполне естественно, потому что все во всех производила и совершала Божественная сила. Иначе каким образом мытарь, рыбарь, неученый могли бы так мудрствовать? Чего некогда языческие мудрецы не могли и во сне представить, о том они проповедуют с великой уверенностью и убедительностью, – и не только при жизни, но и по смерти, – не двум, не двадцати человекам, не сотням, не тысячам и десяткам тысяч, а (целым) городам, племенам и народам, суше и морю, Греции и странам варварским, земле обитаемой и пустыне, возвещая учение, много превышающее наше естество. Оставив земное, они говорят только о небесном, предлагают нам другую жизнь и новый образ жизни, иное богатство и иную бедность, иную свободу и иное рабство, иную жизнь и смерть, иной мир, иной устав жизни, – все иное. (Они преподают правила жизни) не так, как Платон, составивший пресловутую "Политию", или Зенон, и другие писавшие об общественном устройстве и составители законов. Все они самыми произведениями своими доказали, что их душе внушал злой дух, лютый демон, воюющий против нашего естества, враг чистоты, противник благонравия и низвратитель всякого порядка. В самом деле, что еще можно сказать про них, когда они предписывали всем иметь общими жен, выводить на показ мужчинам обнаженных девиц во время ристалищ, учинять украдкой браки, когда они ниспровергли и уничтожили всякий порядок и извратили уставы самой природы? Что все это – изобретения демонов и противно природе, об этом может свидетельствовать нам сама природа, которая не терпит ничего такого. И они писали об этом не среди гонений, не среди опасностей, не среди браней, а с полной безопасностью и свободой, часто пользуясь кроме того еще многими прикрасами. А между тем проповедь рыбарей, гонимых, бичуемых, проводивших жизнь среди опасностей, со всей охотой принимали и простецы и мудрецы, и рабы и свободные, и варвары и греки.

Беседа 1, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 1, начало

БЕСЕДА 1, продолжение

5. И ты не можешь сказать, что учение этих рыбарей было для всех удобоприемлемо потому, что оно маловажно и низко. Нет, оно даже гораздо возвышеннее учения философов. О девстве, например, даже об имени таком те не могли и во сне подумать, равно как ни о нестяжательности, ни о посте, ни о какой другой добродетели. Между тем наши учители не только похоть искореняют, не только действие (преступное) подвергают наказанию, но осуждают и бесстыдный взгляд, и оскорбительные слова, и непристойный смех, и одежду, и поступь, и крик, простирают строгость даже до самого малейшего. По всей вселенной они насадили семена девства. О Боге и вещах небесных они внушают такие понятия, какие никому из философов никогда не могли и на ум прийти. Да и как могли иметь такие понятия люди, боготворившие изображения зверей, пресмыкающихся животных и других презренных тварей? И однако такое высокое учение (апостолов) было принято и заслужило веру, процветает доселе и возрастает с каждым днем, а учение философов отжило, погибло, исчезло легче паутины. И вполне правильно, так как его проповедовали демоны. Вот почему, кроме бесстыдства, оно представляет много темного и трудного для уразумения. Что может быть смешнее, например, того учения, в котором философ, потратив тысячи слов на то, чтобы показать, что такое справедливость, все еще старается разъяснить этот вопрос в длинной и крайне неясной речи? Если бы он указал что-нибудь и полезное, то для жизни человеческой и это осталось бы совершенно без пользы. В самом деле, если бы земледелец, или ваятель, или плотник, или кормчий, или кто-нибудь, питающийся трудами своих рук, вздумал отстать от своего занятия и честных трудов, чтобы потратить многие годы на изучение того, что такое справедливость, то прежде, чем узнать это, он ради этой самой справедливости изнурил бы себя постоянным голодом и погиб бы, окончил бы свою жизнь насильственной смертию, так и не научившись ничему полезному. А наше учение не таково. В кратких и ясных словах Христос научил нас, в чем состоит и справедливое, и честное, и полезное, и эЁкая вообще добродетель. Так Он говорил, например, что на двух заповедях "утверждается весь закон и пророки" (nz/01/Matfei22.htm#st40">Мф.22,40), то есть на любви к Богу и ближнему, или еще: "как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки" (nz/01/Matfei07.htm#st12">Мф.7,12). Все это удобопонятно и легкопостижимо и яў земледельца, и яў раба, и яў вдовицы, и даже для отрока и самого малосмыслящего. Такова истина! Доказательством служит опыт. Все, действительно, узнали, что нужно делать, и не только узнали, но старались и исполнять (то, что узнали), и не в городах, не на торжищах только, а и на вершинах гор. И там ты увидишь великое любомудрие, и там сияют лица ангелов в человеческой плоти и на земле является жизнь небесная. Образ этой жизни начертали нам рыбари, повелевая приниматься (за обучение ему) не с детского возраста, как делали то философы, и не узаконивая для изучения добродетели определенного числа лет, а наставляя всякий возраст без исключения. Учение философов – детская забава, а учение апостолов – сама истина. Местом для этой жизни они назначили небо, а руководителем и законодателем ее признали Бога, как и надлежало. Наградами за эту жизнь служат не лавровый венок, не маслич ветвь, не пиршество в Пританее (примечание: Пританей – здание, где давались обеды в честь заслуженных граждан), не медные изображения, не такие пустые и бесполезные вещи, а бесконечная жизнь, усыновление Богу, ликование с ангелами, предстояние царскому престолу и постоянное пребывание со Христом.

6. РуководитЈми в этой жизни являются мытари, рыбари и делатели палаток, которые жили не краткое время, но всегда живут, почему и по своей смерти могут оказывать величайшую помощь своим последователям. Борцам в этой жизни предстоит борьба не с людьми, а с демонами и бесплотными силами. Вот почему и вождем у них не какой-нибудь человек, не ангел, а сам Бог. И оружие этих воинов соответствуют характеру борьбы: они изготовлены не из кожи и железа, а из истины, правды, веры и эЁкого вида любомудрия. Об этой самой жизни написано и в Евангелии Матфея, о котором нам предстоит теперь говорить. Итак, будем со тщанием внимать ясным речам о ней евангелиста. Все, что он говорит, не его слова, а самого Христа, узаконившего эту жизнь. Будем же внимательны, чтобы и нам удостоит© быть вписанными в эту жизнь и ть вместе с теми, которые прошли уже ее и получили неувядаемые венцы. Для многих, заметим, эта книга кажется легкопонятной сравнительно с пророками, которые представляют трудности яў понимания. Но это говорят люди, которые не знают глубины сокрытых здесь мыслей. Поэтому прошу вас следовать за мной со всей ревностностью, чтобы войти нам в самую глубь Писания; водителем же в этом пути будет нам сам Христос. А чтобы слово наше было удобопонятнее, просим и убеждаем вас (как делали мы это при изъяснении и других Писаний) наперед перечитывать тот отдел книги, который мы будем изъяснять; пусть уразумению предшествует чтение, как то было с евнухом (nz/05/Deania08.htm#st28">Деян.8,28 дал.); это доставит нам большое облегчение. В самом деле, вопросы здесь во множестве возникают на каждом шагу. Вот смотри, сколько, например, недоумений рождается тотчас же в самом начале Евангелия. Во-первых, для чего излагается родословие Иосифа, который не был отцом Христа? Во-вторых, откуда нам может быть видно, что Христос происходит от Давида, когда мы не знаем предков Марии, от которой Он родился, – ведь родословной Девы не показано? В-третьих, почему дается родословие Иосифа, который нисколько не причастен был рождению, а от каких родителей, дедов и прадедов Дева, которая была материю Христа, не сказано? Кроме того заслуживает исследования и то, почему евангелист, ведя родословие по мужской линии, упомянул и о некоторых женах. Затем, если ему так рассудилось, то почему он не перечислил всех жен, а, умолчав о достославных, как например Сарре, Ревекке и подобных им, выставил только известных по своим порокам, например, блудницу, или прелюбодейцу, иноплеменницу, или чужестранку? Так именно он упомянул о жене Уриевой, о Фамари, о Раави и Руфи, из которых последняя была иноплеменница, другая блудница, третья имела связь со свекром, и притом не по закону брака, а похитив ложе под видом блудницы; что касается жены Урия, то о ней всякий знает по выходящему из;§да вон ее поступку. И однако евангелист, опустив всех других, поместил в родословии только одних этих жен. Если уж нужно было упоминать о женах, то следовало упомянуть о всех; если же не о всех, а только некоторых, то о прославившихся своими добродетелями, а не пороками. Видите, сколько нам нужно внимания уже при самом начале Евангелия, хотя для иных это начало кажется яснее прочего, а для многих даже излишним, потому что представляет простое только перечисление имен. Далее, – заслуживает исследования и то, почему Матфей умолчал о трех царях. Если он умолчал о них, как о слишком нечестивых, то ему не нужно было бы упоминать и о других подобных. Вот и еще представляется вопрос: почему евангелист, разделив родословие на части по четырнадцати родов в каждой, в третьей части не соблюл этого числа? Затем: почему Лука упомянул о других именах, и не только не о всех тех, какие есть у Матфея, но и указал их гораздо больше, а Матфей привел меньше и другие имена, хотя и он кончил на Иосифе, на котором прекратил родословие и Лука. Смотрите же, сколько нам нужно бдительности не только для того, чтобы разрешить недоумения, но и яў того, чтобы узнать, что требует решения. Не маловажное ведь дело и суметь найти недоуменные вопросы. Вот и еще, например, недоуменный вопрос: каким образом Елисавета, происходя из колена Левиина, могла быть родственницей Марии?

7. Но, чтобы не обременить вашей памяти множеством вопросов, остановимся здесь. Для возбуждения вашего внимания достаточно и того, если вы узнаете только, какие представляются здесь вопросы. Если же вы желаете узнать и решение, то и это будет зависеть, прежде нашего наставления, от вас самих. Если я увижу у вас внимание и охоту научит©, то буду стараться предложить и решение, а если замечу леность и невнимательность, то не покажу ни самых вопросов, ни решения их, следуя божественной заповеди, гласящей: "не давайте святыни псам и не бросайте вашего жемчуга перед свиньями, чтобы они не попрали его своими ногами" (nz/01/Matfei07.htm#st06">Мф.7,6). Кто же этот попирающий? Тот, кто не почитает Писания драгоценным и важным. Но кто же, скажешь, столь несчастен, чтобы не считать его важным и всего драгоценнее? Тот, кто не уделяет ему и столько времени, сколько тратит для распутных женщин на сатанинских зрелищах. Многие проводят там целые дни, совсем запускают ради бесполезного такого времяпровождения домашние дела, и что услышат там, стараются с точностью запомнить и сохранить на пагубу души своей, а здесь, где говорит сам Бог, не хотят побыть и малого времени. Вот почему у нас нет ничего общего и с небом, и наша (небесная) жизнь только на словах. Однако же за это Бог угрожает нам и геенной, – не с тем, чтобы ввергнуть нас в нее, а чтобы дать нам воможность избежать этого тяжкого наказания. А мы делаем напротив, и каждый день стремимся на путь, ведущий к геенне: Бог повелевает не только слушать, но и исполнять то, что нам говорится, а мы не хотим и выслушать. Когда же, скажи мне, начнем мы исполнять то, что нам повелевается, когда примемся за дела, если мы не хотим даже слушать о них, если негодуем и досадуем даже на самое краткое пребывание в храме? Когда мы, разговаривая о предметах ничего не стоющих, замечаем в собеседниках невнимание, то считаем это себе за обиду. А о том не думаем, что оскорбляем Бога, когда Он говорит нам о столь важных предметах, а мы пренебрегаем Его словами и смотрим в сторону? Какой-нибудь старец, исходивший много земель, со всей точностью сообщает нам и о расстояниях и о положении городов, об их видах, пристанях, площадях (и мы с удовольствием слушаем его), а сами, между тем, не знаем и того, сколь далеко отстоим от небесного города. В противном случае, если бы мы знали это расстояние, мы постарались бы сократить путь. Если, ведь, мы нерадим, то расстояние этого города от нас не только такое, какое находится между небом и землей, а даже гораздо больше; напротив, если прилагаем старание, то можем дойти до врат его в одно мгновение, потому что это расстояние определяется не протяжением пространства, а состоянием нашей нравственности.

8. Ты отлично знаешь дела здешней жизни, – и новые, и старые, и древние, можешь перечислить начальников, у которых ты служил раньше в войсках, и распорядителей игр, и победителей в них, и вождей, от чего тебе нет никакой пользы. А кто начальник в небесном городе, кто первый, кто второй, кто третий, сколько времени каждый служил и что сделал славного, об этом тебе никогда и во сне не грезилось. О законах, которыми управлялся этот город, ты не хочешь внимательно послушать, когда говорят о них и другие. Как же, скажи мне, ты надеешься получить обещанные блага, если не хочешь и внимать, когда говорят о них? Но если мы не заботились об этом раньше, то постараемся по крайней мере сделать это теперь. Вот мы намереваемся вступить, если благоволит Бог, в золотой город, и даже драгоценнейший всякого золота. Рассмотрим же его основания и ворота, сделанные из сапфира и маргаритов. Лучший руководитель наш – Матфей. Его дверью входим мы ныне; только нужно большое старание с нашей стороны, потому что в ком он не видит усердия, того изгоняет из города. Это – город царственный и славный; в нем нет разделения торжища от царских дворцов, как в наших городах; в нем – все царский чертог. Итак, отверзем двери ума, отверзем слух наш, и с великим трепетом приступая к преддверию этого чертога, поклонимся живущему в нем Царю, потому что и первый шаг может поразить зритЈ страхом. Врата теперь еще заключены для нас; когда же увидим их отверстыми (т.е. когда решатся недоуменные вопросы), тогда узрим внутри его великий свет. Просвещаемый духом, этот мытарь обещает показать тебе все: и где восседает Царь, и какие предстоят ему воины, где ангелы и где архангелы; какое место назначено в этом городе для новых граждан, какой туда ведет путь; какой жребий получили вступившие в него первыми, какой – вторые, какой – вошедшие впоследствии; сколько чинов среди тамошних граждан, сколько советов и как различны достоинства. Итак, войдем в этот город не с шумом и ¤тением, а с благоговейным молчанием. Если царские грамоты прочитываются в театре, когда наступает полная тишина, то тем более в этом городе должны все утихнуть и стоять с напряженной душой и слухом, потому что здесь будут читаться повеления не земного царя, а Владыки ангелов. Если мы так себя расположим, то сама благодать Духа вернейшим образом укажет нам путь, и мы придем к самому Царскому престолу и получим все блага, по благодати и человеколюбию нашего Господа Иисуса Христа, Которому слава и держава, со Отцом и м™тым Духом, ныне и всегда, и во веки веков. Аминь.

Беседа 2


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 1

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 2

Родословие Иисуса Христа, Сына Давида, Сына Авраама (nz/01/Matfei01.htm#st01">Мф.1,1).

1. Помните ли вы наставление, которое недавно мы сделали вам, прося слушать все, что будет говорит©, с глубоким молчанием и с благоговейной тишиной? Сегодня мы должны вступить в священные преддверия; потому я и напоминаю об этом наставлении. Если иудеям, когда надлежало приступить им к горящей горе, к огню, тьме, мраку и буре, а лучше сказать, даже и не приступить, видеть и слышать все издали, еще за три я¤ велено было воздерживаться от общения с женами и вымыть одежды, если и сами они, а равно и Моисей, находились в страхе и трепете, – то тем более должны показать высшее любомудрие мы, когда нам надлежит услышать такие великие слова и не издали предстать дымящейся горе, а взойти на самое небо; не одежды помыть должны мы, а очистить одеяние души и освободит© от всякой житейской примеси. Не мрак увидите вы, не дым, не бурю, а самого Царя, сидящего на престоле неизреченной Своей славы, предстоящих Ему ангелов и архангелов, и сонмы святых с бесчисленными тьмами воинств небесных. Таков город Божий, вмещающий в себе церковь первородных, духи праведных, торжествующее собрание ангелов, кровь кропления, через которую все соединено, небо восприняло земное, земля – небесное, настал мир давно вожделенный для ангелов и љтых. В этом городе водружено блистательное и славное знамя креста: там добыча Христа, начатки нашего естества, стяжания нашего Царя. Обо всем этом мы с точностью узнаем из Евангелий. И если ты будешь следовать за нами с подобающим спокойствием, мы сможем провести тебя повсюду и показать, где лежит пригвожденная (ко кресту) смерть, где повешен грех, где многочисленные и дивные памятники этой войны, этой битвы. Увидишь там и љзанного мучитЈ, сопровождаемого толпой пленников, и ту твердыню, откуда этот гнусный демон в прежнее время производил всюду свои набеги; увидишь убежища и пещеры разбойника, уже разоренные и открытые, потому что туда приходил Царь. Не утомляйся, возлюбленный! Ты не можешь вдоволь наслушаться, если тебе кто-нибудь рассказывает об обычной войне, о трофеях и победах, и ни пище, ни питью не предпочтешь такого рассказа. Если тебе приятен такой рассказ, то гораздо более – мой. Представь, в самом деле, каково слышать, как Бог восстав с небес и царских чертогов, нисходил на землю и в самый ад, как Он ополчался на брань, как дьявол боролся с Богом, – не с неприкровенным, впрочем, Богом, а с Богом, скрывавшимся под покровом человеческой плоти. И, что удивительно, ты увидишь, как смерть разрушена смертью, как клятва упразднена клятвой, как мучительство дьявола ниспровержено тем самым, через что он приобрел силу. Итак, воспрянем и не будем предаваться дремоте! Я вижу уже, как перед нами открываются ворота. Войдем же с полным благочинием и трепетом. Сейчас мы вступаем в самое преддверие. Что это за преддверие? "Родословие Иисуса Христа, Сына Давида, Сына Авраама" (nz/01/Matfei01.htm#st01">Мф.1,1). Что говоришь ты? Обещался сказать о единородном Сыне Божием, а упоминаешь о Давиде, о человеке, который существовал спустя тысячи родов, и его называешь отцом и прародителем? Погоди, не все сразу старайся узнать, а узнавай постепенно и мало-помалу. Ты ведь стоишь еще в преддверии, у самого порога: зачем же спешишь во святилище? Ты еще не осмотрел хорошенько всего снаружи. И я пока еще не говорю тебе о первом – небесном рождении, а лучше сказать, не говорю даже и о втором – земном, потому что и оно неизъяснимо и неизреченно. Об этом раньше меня еще сказал тебе и пророк Исаия, когда именно, возвещая страдания Господа и великое его попечение о вселенной, поражаемый зрением того, кто Он был и чем стал, и куда нисшел, он громко и ясно воскликнул: "род Его кто изъяснит?" (vz/23/Isaia53.htm#st08">Ис.53,8).

2. Итак, у нас теперь речь не о том. небесном рождении, а об этом дольнем, земном рождении, имевшем тысячи свидетелей. Да и о нем мы будем говорить настолько, насколько то нам возможно по мере полученной благодати Духа. Со всей ясностью нельзя представить и этого рождения, так как и оно полно таинственности. Итак, слыша об этом рождении, не подумай, что слышишь о чем-то маловажном; но воспрянь умом своим и ужаснись, как скоро слышишь, что Бог пришел на землю. Оно было так дивно и чудно, что и ангелы, составив хвалебный лик, воздали за него славу за целый мир, и пророки задолго прежде изумлялись тому, что Бог "явился на земле и жил среди людей" (Варух.3,38). И подлинно, крайне дивно слышать, что неизреченный, неизъяснимый и непостижимый Бог, равный Отцу, пришел через девическую утробу, благоволил родит© от женщины и иметь предками Давида и Авраама. И что говорю – Давида и Авраама? Что еще изумительнее, – тех жен, о которых я упомянул раньше. Слыша это, воспрянь и не заподозри ничего унизительного; напротив, тому-то особенно и подивись, что Сын безначального Отца, Сын истинный, благоволил назваться сыном Давидовым, чтобы тебя сделать сыном Божиим, благоволил иметь раба Своим отцом, чтобы тебе, рабу, сделать отцом Владыку. Видишь, какое благовестие в самом же начале? Если же сомневаешься в своем богосыновстве, то уверься в нем, слыша, что было с Ним. По человеческому рассуждению гораздо труднее Богу стать человеком, нежели человеку сделаться сыном Божиим. Итак, когда слышишь, что Сын Божий есть сын Давида и Авраама, то не сомневайся уже, что и ты, сын Адамов, будешь сыном Божиим. Не уничижил бы Он Себя напрасно и без цели до такой степени, если бы не хотел возвысыть нас. Он родился по плоти, чтобы ты родился по духу; родился от женщины, чтобы ты перестал быть сыном женщины. Вот почему Его рождение и было двоякое, – с одной стороны – подобное нашему, с другой – превышающее наше. Тем, что родился от женщины, Он уподобился нам; тем же, что родился не от крови, не от хотения мужа или плоти, но от Духа Святого, Он предвозвещает превышающее нас будущее рождение, которое Он имел даровать нам от Духа. Таково же было и все прочее. Таково было, например, крещение. И в нем было и нечто ветхое, было и нечто новое: крещение от пророка показывало ветхое, а снисхождение Духа знаменовало новое. Подобно тому как кто-нибудь, став между двоими, стоящими порознь, протянет обоим свои руки и соединит их, так точно сделал и Сын Божий, соединив Ветхий Завет с Новым, Божеское естество с человеческим, Свое с нашим. Видишь блистание города Божия? Видишь, каким блеском осиял тебя при самом входе? Видишь, как тотчас показал тебе Царя в твоем образе, как бы посреди стана? И здесь, на земле, царь не всегда является в своем величии, а часто, сложив порфиру и диадему, облекается в одежду простого воина. Но царь земной делает это для того, чтобы, став известным, не привлечь к себе неприятеля; Царь же небесный, наоборот, для того, чтобы, став известным, не заставить врага бежать от ратоборства с Ним и не привести в смятение Своих, так как Он желал спасти, а не устрашить. Вот почему евангелист тотчас назвал Его и соответствующим именем "Иисус". Это имя "Иисус" не греческое; Иисусом Он называется по-еврейски, что на греческом языке означает Спаситель; Спасителем же Он называется потому, что спас Свой народ.

3. Видишь ли, как евангелист воскрылил слушателя, как он, говоря обычными словами, открыл в них всем нам то, что выше всякого чаяния? Оба данных имени были хорошо известны у иудеев. Так как события, коим надлежало совершит©, были дивны, то и самым именам предшествовали образы, чтобы таким способом заранее был устранен самый повод к ропоту на нововведение. Так преемник Моисея, введший народ в землю обетованную, называется Иисусом. Видишь образ? Рассмотри и истину. Тот ввел в землю обетованную, этот – на небо и ко благам небесным; тот по смерти Моисея, этот по прекращении закона; тот – как вождь, этот – как Царь. Но чтобы ты, слыша "Иисус", не приведен был сходством имен в заблуждение, евангелист присовокупил: "Иисуса Христа, Сына Давида". Тот Иисус не был сыном Давида, а происходил из другого колена. Но почему Матфей называет свое евангелие "книгой родословия Иисуса Христа", тогда как оно содержит не одно родословие, но и все домостроительство? Потому, что рождение Христа составляет главное во всем домостроительстве, является началом и корнем всех дарованных нам благ. Подобно тому как Моисей называет свой первый труд книгой бытия неба и земли, хотя повествует в ней не только о небе и земле, но и о том, что находится между ними, так и евангелист назвал свою книгу по главному из дел, совершенных (для нашего спасения). Всего изумительнее, выше всякой надежды и ния, действительно, есть то, что Бог стал человеком; а когда это совершилось, то все последующее и понятно, и естественно.

Но почему евангелист не сказал сначала: "Сына Авраама", и затем уже: "Сына Давида"? Не потому, как думают некоторые, что хотел представить родословие по восходящей линии, – потому что тогда он сделал бы так же, как и Лука, а он делает наоборот. Итак, почему же он упомянул сначала о Давиде? Потому, что это был человек у всех на устах, как в силу знаменитости его деяний, так и по времени, потому что умер много позже Авраама. Хотя обетования Бог дал им обоим, но об обетовании, данном Аврааму, как древнем, мало говорили, а обетование, данное Давиду, как недавнее и новое, повторялось всеми. Иудеи сами говорят: не "от семени" ли "Давида и из Вифлеема, из того места, откуда был Давид, Христос придет" (nz/04/Ioann07.htm#st42">Ин.7,42)? И никто не называл Его сыном Авраама, а все звали сыном Давида, потому что и по времени жизни, как я уже сказал, и по знатности царствования, Давид у всех был больше в памяти. Вот почему и всех царей, живших после Давида, которых особенно уважали, называли его же именем не только иудеи, но и сам Бог. Так Иезекииль и другие пророки говорят, что к ним придет и воскреснет Давид; разумеют же не умершего Давида, а подражающих его добродетели. Так Езекии говорит Бог: "Я буду охранять этот город, чтобы спасти его ради Себя и ради Моего раба Давида" (vz/12/4Tsars19.htm#st34">4 Цар.19,34); и Соломону говорил, что ради Давида не разделит царство при его жизни (vz/11/3Tsars11.htm#st34">3 Цар.11,34). Слава этого мужа велика была и перед Богом, и перед людьми. Вот почему евангелист непосредственно и начинает родословие с знатнейшего, а потом уже обращается к прародителю древнейшему – Аврааму, возводить же родословие далее находит для иудеев излишним. Эти два мужа возбуждали особенное удивление; один – как пророк и царь, другой – как патриарх и пророк. Но откуда видно, спросишь ты, что Христос происходит от Давида? Если Он родился не от мужчины, а от одной только женщины, а родословия Девы у евангелиста нет, то почему мы можем знать, что Христос был потомком Давида? Здесь два вопроса: почему не дается родословие Матери, и почему именно упоминается об Иосифе, который нисколько не был причастен к рождению? По-видимому, последнее излишне, а первое требовалось бы. Что же нужно решить сначала? Вопрос о происхождении Девы от Давида. Итак, откуда мы можем знать, что она происходит от Давида? Слушай: Бог повелевает Гавриилу идти "к Деве, обрученной мужу, именем Иосифу, из дома" и отечества "Давида" (nz/03/Luka01.htm#st27">Лк.1,27). Чего же яснее этого хочешь ты, когда слышишь, что Дева была из дома и отечества Давида?

Беседа 2, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 2, начало

БЕСЕДА 2, продолжение

4. Отсюда ясно, что и Иосиф происходил из того же рода, потому что был закон, повелевавший брать жену не иначе, как из своего колена. А патриарх Иаков предсказал, что Христос восстанет от колена Иуды, говоря так: "не оскудеет князь от Иуды и вождь из его рода, пока не приидет Ожидаемый народами" (vz/01/Bytie49.htm#st10">Быт.49,10). Это пророчество, ты скажешь, действительно показывает, что Христос был от колена Иудина; но что Он происходил и из рода Давида, этого еще не показывает. Разве в колене Иудином не было ни одного рода кроме Давида? Нет, было много и других родов, и можно было принадлежать к колену Иудину, но не происходить еще из рода Давида. Чтобы ты не сказал этого, евангелист разрешает твое сомнение, говоря, что Христос был из дома и отечества Давида. Если хочешь убедит© в этом иным образом, то мы не затруднимся представить и другое доказательство. У иудеев не позволялось брать жену не только из другого колена, но и из другого рода или племени. Поэтому, приложим ли мы слова: из дома и отечества Давида к Деве, сказанное остается несомненным; приложим ли к Иосифу, сказанное о нем будет относит© и к Деве. Если Иосиф был из дома и отечества Давида, то взял жену не из иного рода, а из того же, из которого происходил и сам. Но что, скажешь ты, если он нарушил закон? Евангелист предупредил и это возражение, засвидетельствовав, что Иосиф был праведен, так что, зная его добродетель, ты можешь быть уверен и в том, что он не нарушил бы закона. Будучи столь кротким и чуждым страсти, что даже побуждаемый подозрением не захотел подвергать наказанию Деву, неужели он нарушил бы закон ради плотского удовольствия? Мудрствуя выше закона (так как отпустить и отпустить тайно свойственно было человеку, который мудрствовал выше закона), неужели он сделал бы что-нибудь вопреки закону, и притом без всякой побудительной причины? Итак, из сказанного ясно, что Дева происходила из рода Давида. Теперь следует сказать, почему евангелист дал не Ее родословие, а Иосифа. Итак, почему же? У иудеев не было обычая вести родословие по женской линии; поэтому, чтобы соблюсти и обычай, и не оказаться при самом же начале его нарушителем, а с другой стороны – показать нам и происхождение Девы, евангелист, умолчав о Ее предках, и представил родословие Иосифа. Если бы он представил родословие Девы, это сочли бы новшеством; если бы умолчал об Иосифе, мы не знали бы предков Девы. Итак, чтобы мы знали, кто была Мария, откуда происходила, и вместе с тем не был нарушен обычай, евангелист представил родословие Ее обручника и показал, что он происходит из дома Давида. А раз это доказано, тем самым доказано и то, что и Дева была из того же рода, потому что этот праведник, как я сказал выше, не допустил бы себе взять жену из чужого рода. Можно, впрочем, указать и другую причину, более таинственную, по которой умолчано о предках Девы; но теперь не время открывать ее, потому что и так уже много сказано. Итак, окончив здесь разбор вопросов, постараемся пока с точностью запомнить то, что объяснилось для нас, а именно: почему сперва упомянуто о Давиде, почему евангелист назвал свою книгу книгой родства, почему прибавил "Иисуса Христа", в чем рождение Христа было сходно с нашим, и в чем не сходно, чем доказывается происхождение Марии от Давида, почему представлено родословие Иосифа и умолчано о предках Девы. Если вы сохраните все это, то возбудите и в нас большее усердие к дальнейшим изъяснениям; а если сами отнесетесь небрежно и забудете, то и у нас будет меньше охоты изъяснять прочее. Ведь и земледелец не захочет заботит© о семенах, если земля погубит у него посеянное прежде. Итак, прошу вас заняться сказанным. От таких занятий происходит великое и спасительное благо для души. Имея заботу о таких занятиях, мы можем угодить Богу, и уста наши, когда мы упражняем их беседами духовными, будут чисты от укоризн, срамословия и ругательств. Мы будем страшны и яў демонов, когда вооружим свой язык такими беседами; в большей мере привлечем на себя и благодать Божию; проницательнее сделается и наш взор. Бог дал нам и глаза, и уста, и слух для того, чтобы все члены служили Ему, чтобы мы угодное Ему говорили, чтобы угодное Ему делали, чтобы воспевали Ему непрестанные песни хвалы, чтобы воссылали благодарения и таким образом очищали свою совесть. Как тело, наслаждаясь чистым воздухом, становится здоровее, так и душа, питаясь такими занятиями, делается мудрее.

5. Не замечал ли ты, что и из телесных глаз, если они постоянно бывают в дыму, всегда текут слезы, а на свежем воздухе, на лугу, при источниках и в садах они становятся и здоровее, и острее. То же бывает и с душевным глазом. Если он питается на лугу духовных учений, то бывает чистым, ясным и проницательным, а если погружается в дым житейских попечений, то непрестанно будет точить и проливать слезы и в этой, и в будущей жизни. Подлинно, дыму подобны человеческие дела. Потому-то некто и сказал: "Исчезли, как дым, мои дни" (vz/19/PsalomA1.htm#st04">Пс. 101,4). Но пророк хотел этими словами выразить мысль о краткости и непостоянстве человеческой жизни, а я сказал бы, что их должно разуметь не в этом только смысле, но и как указание на мятежность жизни. Действительно, ничто так не угнетает и не возмущает душевного глаза, как толпа житейских забот и рой пожеланий; это – дрова упомянутого дыма. Подобно тому как обыкновенный огонь, охватывая влажное и промокшее вещество, разводит густой дым, так точно и сильная пламенная страсть, завладевая вялой и слабой душой, производит большой дым. Вот почему и необходима роса Духа и Его легкое веяние, чтобы угасить этот огонь, развеять этот дым и окрылить наш разум. Невозможно, невозможно никак, обремененному таким злом воспарить к небу. Нет, нам надобно быть хорошо препоясанными, чтобы совершить этот путь, а вернее сказать – и при этом невозможно, если не возьмем крыльев Духа. Итак, если нам нужен и легкий ум, и благодать Духа, чтобы взойти на эту высоту, а у нас ничего этого нет, если, напротив, мы влачим с собой только противное и сатанинскую тяжесть, то как мы можем воспарить, когда такая тяжесть влечет нас долу? Если бы кому-нибудь вздумалось на верных весах взвесить наши слова, то в тысяче талантов житейских разговоров он едва ли найдет и сто динариев духовных слов, а вернее сказать – не найдет и десяти оболов. Не стыдно ли, не смешно ли до последней степени, что мы, имея слугу, употребляем его обычно на нужные дела, а владея языком, с собственным нашим членом не обходимся даже так, как со слугой, а употребляем его, напротив, на дела бесполезные и напрасные? Да если бы только на напрасные! А мы делаем из него противное и вредное употребление, от которого нам нет никакой пользы. Если бы для нас было полезно то, что мы говорим, то наши речи были бы, конечно, угодны и Богу.

А между тем, мы только и говорим, что внушит дьявол: то насмехаемся, то острословим; то проклинаем и обижаем, то клянемся, лжем и преступаем клятвы; то с досады не хотим вымолвить и слова, то пустословим и болтаем хуже старух, говоря о том, что нас вовсе не касается. Кто из вас, здесь присутствующих, скажите мне, если спросить, может прочитать хотя один псалом или какое-нибудь другое место из Священного Писания? Ни один! И не это только удивительно, а и то, что вы, будучи ленивы на духовные дела, на дела сатанинские оказываетесь быстрее огня. Если кто вздумает спросить вас о дьявольских песнях, о распутных и сладострастных напевах, то найдет, что многие знают их прекрасно и пропоют с полным удовольствием. И чем оправдываются, если станешь их в том обвинять? Я, говорят, не монах, а имею жену и детей, хлопочу о доме. От этого-то именно и происходит весь вред, что вы думаете, будто чтение Божественного Писания подобает одним только монахам, тогда как сами вы нуждаетесь в нем гораздо более их. Кто живет в мире и каждый день получает новые раны, для того особенно и нужно лекарство. Поэтому считать излишним чтение Писания гораздо хуже, чем не читать его. Такая мысль – сатанинское внушение.

6. Не слышите ли, как говорит Павел, что все это написано "в наставление нам" (nz/14/1Korin10.htm#st11">1 Кор.10,11)? А ты, который не осмеливаешься взяться за Евангелие неумытыми руками, неужели не думаешь, что заключающееся в нем чрезвычайно важно? Вот почему все и идет навыворот. Если тебе хочется узнать, как велика польза от Писания, понаблюдай за собой, что с тобой бывает, когда слушаешь псалмы, и что – когда слушаешь сатанинскую песню; в каком расположении ты проводишь время в церкви, и в каком сидишь в театре. Тогда ты увидишь разницу между тем и другим состоянием души, хотя душа одна и та же. Вот почему Павел и сказал: "Плохое общение развращает добрые нравы" (nz/14/1Korin15.htm#st33">1 Кор.15,33). Вот почему нам и нужны постоянно духовные песнопения. В этом-то и состоит наше превосходство над бессловесными животными, хотя в других отношениях мы им значительно и уступаем. Это – пища души, это – ее украшение, это – ее ограждение, наоборот, не слушать Писания – для души голод и пагуба. Дам им, говорит Господь, "не голод хлеба, не жажду воды, но жажду слышания слов Господних" (vz/30/Amos08.htm#st11">Амос 8,11). Может ли быть что бедственнее, когда ты сам на собственную голову навлекаешь то зло, которым Бог угрожает как наказанием, томишь душу ужасным голодом и делаешь ее слабейшей всего на свете? Обыкновенно слово и портит душу, и исцеляет ее; слово возбуждает в ней гнев, и оно же опять урощает ее; срамное слово разжигает похоть, слово пристойное располагает к целомудрию. Если же слово вообще имеет такую силу, то как же ты, скажи мне, пренебрегаешь Писанием? Если простое увещание так сильно действует, то гораздо более увещания, сопровождаемые действием Духа. Слово, произнесенное от Божественного Писания, сильнее огня умягчает ожесточенную душу и делает ее способной на все прекрасное. Таким средством и Павел, когда узнал о коринфянах, что они стали гордыми и надменными, смирил их и сделал их более скромными. Они превозносились тем, что должны были считать стыдом и позором. Но слушай, какая в них произошла перемена, когда они получили послание. О ней засвидетельствовал сам учитель, когда говорил им: "Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело у вас усердие, какие извинения, какое негодование (на виновного), какой страх, какое желание, какую ревность, какое взыскание!" (nz/15/2Korin07.htm#st11">2 Кор.7,11). Этим средством мы можем управлять и слугами, и детьми, и женами, и друзьями; можем и врагов сделать друзьями. Этим путем и великие мужи, друзья Божии, достигали совершенства. Так Давид по совершении греха, как скоро внял слову, тотчас явил в себе прекраснейший образец покаяния (vz/10/2Tsars12.htm#st13">2 Цар.12,13) и апостолы при помощи слова стали тем, чем были впоследствии, и посредством слова обратили всю вселенную. Но что, скажешь, за польза, когда иной слушает, а не исполняет того, о чем говорят ему? Не малая польза будет и от одного слушания. По крайней мере человек узнает себя, поскорбит, а когда-нибудь дойдет и до того, что будет исполнять слышанное. А кто не знает даже, что грешит, перестанет ли когда грешить? Может ли придти в познание самого себя? Итак, не будем пренебрегать слушанием Священного Писания. Это – умысел дьявола не дозволить нам видеть сокровища, чтобы мы не обогатились. Он боится, чтобы слушание у нас не перешло в дело; потому и внушает нам, что одно слушание не имеет никакого значения. Итак, зная этот лукавый его умысел, оградимся со всех сторон, чтобы, защитившись оружием Слова Божия, не только самим не попасться в плен, но и ему сокрушить голову, и, увенчавшись таким образом победными знаками, достигнуть будущих благ по благодати и человеколюбию нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 3


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 2

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 3

Родословие Иисуса Христа, Сына Давида, Сына Авраама (nz/01/Matfei01.htm#st01">Мф.1,1).

1. Вот уже третья беседа, а мы еще не кончили предисловия. Итак, не напрасно я говорил, что эти размышления, по своему свойству, весьма глубоки. Постараемся же сегодня доказать то, что остается. О чем же теперь у нас вопрос? О том, для чего евангелист представляет родословие Иосифа, который нимало не был причастен к рождению Христа. Одну причину мы уже указали; надобно открыть и другую, которая таинственнее и сокровеннее первой. Какая же это причина? Евангелист не хотел, чтобы при самом рождении известно было иуяњм, что Христос родился от Девы. Но не смущайтесь, если сказанное мной для вас странно; я говорю здесь не свои слова, но голоса наших отцов, чудных и знаменитых мужей. Если Господь и многое первоначально скрывал во мраке, называя Себя сыном человеческим; если Он и не везде ясно открывал нам Свое равенство с Отцом, – то чему дивиться, если Он скрывал до времени и о Своем рождении от Девы, устраивая нечто чудное и великое? Что же здесь чудного, скажешь ты? То, что Дева сохранена и избавлена от худого подозрения. Иначе, если бы об этом с самого начала сделалось известным иуяњм, они, перетолковав слова в худую сторону, побили бы Деву камнями и осудили как блудницу. Если уже и в таких случаях, коих примеры часто встречались им еще в Ветхом Завете, они обнаруживали свое бесстыдство (например, называли Христа беснующимся, когда Он изгонял бесов, почитали Его противником Богу, когда исцелял больных в субботу, несмотря на то, что суббота и прежде уже была многократно нарушаема), – то чего бы они не сказали, услышав об этом? Им благоприятствоало и то, что в прежнее время никогда не случалось ничего подобного. Если и после многочисленных Его чудес они называли Иисуса сыном Иосифовым, то как бы поверили, еще прежде чудес, что Он родился от Девы? Вот почему и пишется родословие Иосифа, и обручается ему Дева. Когда даже Иосиф, муж праведный и дивный, чтобы поверить такому событию, имел нужду во многих доказательствах, – в явлении ангела, сонном видении, свидетельстве пророков, – то как же бы приняли такую мысль иудеи, народ грубый и развращенный, и так враждебно расположенный ко Христу? Без сомнения, их крайне возмутило бы такое необыкновенное и новое событие, когда они и слухом не слыхали, чтобы нечто подобное случилось у предков. Кто однажды уверовал, что Иисус есть Сын Божий, тот не стал бы уже и в этом сомневаться. Но кто почитает Его льстецом и противником Богу, как не соблазнился бы этим еще более и не возымел бы указанного подозрения? Вот почему и апостолы не с самого начала говорят о рождении от Девы. Напротив, они часто и много говорят о воскресении Христовом, потому что примеры воскресения были уже и в прежние времена, хотя и не такие; а о Его рождении от Девы говорят редко. Даже сама Матерь Его не смела объявлять о том. Посмотри, что говорит Дева самому Христу: "Вот, отец Твой и Я искали Тебя" (nz/03/Luka02.htm#st48">Лк.2,48)! Почитая Его рожденным от Девы, не стали бы уже признавать сыном Давида; а отсюда произошло бы много и других зол. Потому и ангелы возвестили об этом одной только Марии и Иосифу; когда же благовествовали о рождении пастырям, не присовокупили уже об этом. Но для чего евангелист, упомянув об Аврааме и сказав, что он родил Исаака, а Исаак Иакова, не упоминает о брате последнего, между тем как после Иакова упоминает и о Иуде, и о его братьях?

2. Причиной этого некоторые поставляют злонравие Исава, то же говоря и о других некоторых предках. Но я этого не скажу: если бы это было так, то почему же немного после евангелист упоминает о порочных женах? Очевидно, здесь слава Иисуса Христа обнаруживается через противоположность – не через величие, а через ничтожество и низость Его предков. Для высокого в том-то и слава великая, если он может уничижить себя до крайней степени. Итак, почему же евангелист не упомянул об Исаве и других? Потому что сарацины и измаильтяне, арабы и все, которые произошли от тех предков, не имели ничего общего с народом израильским. Потому и умолчал он об них, а обращается прямо к предкам Иисуса и народа иудейского, говоря: "Иаков родил Иуду и его братьев" (nz/01/Matfei01.htm#st02">Мф.1,2). Здесь уже означается род Иудейский. "Иуда родил Фареса и Зару от Фамари" (nz/01/Matfei01.htm#st03">Мф.1,3).

Что делаешь ты, богодухновенный муж, напоминая нам историю беззаконного кровосмешения? Что же в том? – отвечает он. Если бы мы стали перечислять род какого-либо обыкновенного человека, то прилично бы было умолчать о таком деле. Но в родословии воплотившегося Бога не только не должно умолчать, но еще и велегласно надлежит возвестить об этом для того, чтобы показать Его промышление и могущество. Он и пришел не для того, чтобы избегать нашего позора, но чтобы уничтожить его. Как особенно удивляемся не тому, что Христос умер, но тому, что и распят (хотя это и поносно, – но чем поноснее, тем большее показывает в Нем человеколюбие), так можно сказать и о рождении: Христу должно удивляться не только потому, что воспринял на Себя плоть и соделался человеком, но и потому еще, что порочных людей удостоил быть Своими сродниками, не стыдясь нимало наших пороков. Так, с самого начала рождения Он показал, что не гнушается ничем нашим, уча тем и нас не стыдит© злонравия предков, но искать только одного – добродетели. Человек добродетельный, хотя бы происходил от иноплеменника, хотя бы родился от блудницы или другой грешницы, не может получить от этого никакого вреда. Если и самого блудника, если он переменится, прежняя жизнь нисколько не позорит, то тем более человека добродетельного, если он произошел от блудницы или прелюбодейцы, нимало не может позорить порочность его родителей. Впрочем, Христос поступал так не только для нашего научения, но и яў укрощения гордости иудеев. Так как они, не радея о душевной добродетели, при эЁком случае превозносились только Авраамом и думали оправдаться добродетелью предков, то Господь с самого начала и показывает, что надлежит хвалит© не родом, но собственными своими заслугами. Притом Он хочет еще показать и то, что все, и самые праотцы, виновны в грехах. Так патриарх, от которого и самое имя получил народ иудейский, оказывается немалым грешником: Фамарь обличает его в блудодеянии. И Давид от жены прелюбодейной родил Соломона. Если же такие великие мужи не исполнили закона, то тем более те, которые ниже их. А если не исполнили, то все согрешили и пришествие Христа было необходимо. Для того евангелист упомянул и о двенадцати патриархах, чтобы унизить тем иудеев, превозносившихся знаменитыми предками. Ведь многие из патриархов рождены были от рабынь, и однакож различие родивших не произвело различия между рожденными. Все они равно были и патриархами и родоначальниками колен. В этом-то и состоит преимущество Церкви; в этом отличие нашего благородства, прообразованное еще в Ветхом Завете. Хотя бы ты был раб, хотя бы свободный, тебе нет от этого ни пользы, ни вреда; одно только потребно – воля и душевное расположение.

3. Кроме сказанных, есть еще причина, по которой евангелист упомянул об истории кровосмешения Иудина. Не без цели к Фаресу присоединен Зара. По-видимому, напрасно и излишне было бы после Фареса, от которого надлежало вести родословие Христа, упоминать еще о Заре. Для чего же упомянуто? Когда Фамари пришло время родить их и начались боли, Зара первый показал руку. Повивальная бабка, увидев это, чтобы заметить первенца, перевязала ему руку красной нитью. Когда же рука была перевязана, младенец сокрыл ее, и тогда родился Фарес, а потом Зара. Видя это, повивальная бабка сказала: "Как ты расторг себе преграду?" (vz/01/Bytie38.htm#st29">Быт.38,29). Примечаешь ли таинственное прообразование? Не без причины об этом написано, – так как не стоило бы повествовать о том, что сказала когда-то повивальная бабка и рассказывать, что родившийся вторым первый выставил руку. Итак, что значит это прообразование? Во-первых, разрешает этот вопрос имя младенца: Фарес означает разделение и рассечение. Во-вторых, само событие: не по естественному порядку происходило то, что показавшаяся рука, будучи перевязана, опять сокрылась. Родит© другому тогда, когда один показал руку, может быть, естественно; но сокрыть ее, чтобы дать путь другому, – это уже несогласно с законом рождаемых. Нет, здесь присутствовала благодать Божия, устроив рождение младенцев и предначертавшая через них для нас некоторый образ будущих событий. Что же именно? Те, кто тщательно вникал в это происшествие, говорят, что эти младенцы прообразовали два народа. Потом, чтобы ты знал, что бытие второго народа предваряет происхождение первого, младенец не показывается весь, а только протягивает руку, но и ее опять скрывает, и уже после того, как брат его весь вышел на свет, и он весь является. Так и случилось с тем и другим народом. Сначала во времена Авраама явилась жизнь церковная, затем, когда она сокрылась, произошел иудейский народ с жизнью подзаконной, а после того явился уже целый новый народ со своими законами. Потому-то повивальная бабка и говорит: "Как ты расторг себе преграду?". Приведший закон пресек свободу жизни. И Писание обыкновенно называет закон преграждением. Так пророк Давид говорит: "Ты разрушил ограду ее, так что обрывают ее все, проходящие по пути?" (vz/19/Psalom79.htm#st13">Пс.79,13). И Исаия: "Он обнес его оградой" (vz/23/Isaia05.htm#st02">Ис.5,2). И Павел: "разрушивший стоявшую посреди преграду" (nz/17/Efesia02.htm#st14">Ефес.2,14).

Беседа 3, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 3, начало

БЕСЕДА 3, продолжение

4. Другие утверждают, что слова: "Как ты расторг себе преграду?" сказаны о новом народе, поскольку он своим появлением упразднил закон. Видишь ли, что не по немногим и маловажным причинам евнгелист упомянул о всей истории Иуды? Для того же упоминается о Руфи и Рааве, из которых одна была иноплеменница, а другая блудница, то есть, чтобы научить тебя, что Спаситель пришел уничтожить все наши грехи, пришел как врач, а не как судия. Подобно тому как те взяли в замужество блудниц, так и Бог сочетал с Собой прелюбодейную природу. Пророки в древности применяли это и к синагоге; но она оказалась неблагодарной к своему Супругу. Напротив Церковь, единожды освобожденная от отеческих пороков, осталась в объятиях Жениха. Посмтри и на то, что в приключениях Руфи сходно с нашими. Она была чужестранка и доведена до крайней бедности, – и однако увидевший ее Вооз не презрел ее бедности и не погнушался низким ее происхождением. Точно также и Христос, восприявший Церковь иноплеменную и весьма обнищавшую, сделал ее участницей великих благ. И как та никогда не вступила бы в такое супружество, если бы не оставила наперед отца и не презрела дома, отечества и сродников, так и Церковь, когда оставила отеческие нравы, тогда сделалась любезной Жениху. Об этом и пророк, обращаясь к Церкви, говорит: "забудь народ твой и дом отца твоего, и возжелает Царь твоей красоты" (vz/19/Psalom44.htm#st11">Пс.44,11-12). Так поступила и Руфь, и через то сделалась матерью царей, равно как и Церковь, потому что от нее произошел Давид. Итак, евангелист составил родословие и поместил в нем этих жен для того, чтобы такими примерами пристыдить иудеев и научить их не превозносит©. Руфь была родоначальницей великого царя, и Давид не стыдился этого.

Невозможно, совершенно невозможно через добродетели или пороки предков быть честным или бесчестным, знаменитым или неизвестным. Напротив, я должен сказать, – хотя бы мои слова показались и странными, – что тот-то более и знаменит, кто, будучи рожден не от добрых родителей, сделался добрым. Итак, никто пусть не гордится предками; но, размышляя о прародитЈх Господа, пусть отложит всякое тщеславие, и хвалится своими заслугами, а лучше и ими не хвалится. От самохвальства фарисей стал хуже мытаря. Если хочешь показать великую добродетель, не высокомудрствуй, и тогда покажешь еще большую; не думай, что, совершив что-нибудь, ты уже и все сделал. Если мы становимся праведными тогда, когда, будучи грешниками, считаем себя тем, что мы в самом деле, как случилось с мытарем, то сколько более тогда, когда, будучи праведниками, считаем себя грешниками? Если смиренномудрие з грешников делает праведными, хотя бы то и не было смиренномудрие, но искреннее сознание; и если искреннее сознание имеет такую силу в грешниках, то – смотри, чего не сделает смиренномудрие в праведниках? Итак, не губи своих трудов, не делай, чтобы твой пот был пролит напрасно, и ты, пробежавши тысячи поприщ, лишился всякой награды. Господь гораздо лучше тебя знает твои заслуги. Если ты дашь чашу холодной воды, – Он и этого не презрит. Если подашь один обол, если только вздохнешь, – Он все примет с великой благосклонностью, и вспомнит, и определит за это великие награды. Для чего же ты рассматриваешь свои добродетели, и постоянно выставляешь их нам на показ? Или ты не знаешь, что, если хвалишь самого себя, не будешь уже похвален Богом? Равным образом, если ты унижаешь самого себя, Он непрестанно будет прославлять тебя перед всеми? Он не хочет уменьшить награду за твои труды. Что я говорю: уменьшить? Он все делает и устраивает, чтобы и за малое увенчать тебя, и ищет всяких предлогов, за что бы избавить тебя от геенны.

5. Вот почему, хотя бы ты потрудился только одиннадцатый час дня, Господь даст тебе полную награду. "Хотя не за что спасти тебя, – скажет Он, – Я это делаю для Себя, чтобы не осквернялось Мое имя" (ср. vz/26/Iezeki36.htm#st22">Иез.36,22 и vz/26/Iezeki36.htm#st32">32). Если только вздохнешь, только прослезиш©, Он сам тотчас воспользуется всем этим, как случаем к твоему спасению. Итак, не будем превозносит©, будем называть себя непотребными, чтобы быть благопотребными. Если ты сам называешь себя достойным похвалы, то непотребен, хотя бы и в самом деле был достоин похвалы; напротив, если ты сам называешь себя непотребным, сделаешься благопотребным, хотя бы был недостоин похвалы. Вот почему должно забывать о своих добрых делах. Но ты скажешь: как можно не знать того, что нам совершенно известно? Что ты говоришь? Ты непрестанно оскорбляешь Господа, живешь в неге и веселии, и не знаешь того, что ты грешил, предавая все забвению, а не можешь позабыть о своих добрых делах? Хотя страх гораздо сильнее, но у нас бывает напротив: каждый день оскорбляя Бога, мы не обращаем на то и внимания, а если подадим бедному хотя малую монету, то носимся с этим постоянно. Это крайнее безумие, и величайший ущерб для того, кто собирает. Забвение добрых своих дел есть самое безопасное их хранилище. И как одежда и золото, если мы раскладываем их на торгу, привлекают многих злоумышленников, а если убираем и скрываем их дома, то соблюдаются в полной безопасности, так если и добрые свои дела мы постоянно держим в памяти, то раздражаем Господа, вооружаем врага и возбуждаем его к похищению, а если никто не будет знать их, кроме Того, Кому надлежит знать, то они пребудут в безопасности. Итак, не хвались постоянно своими добрыми делами, чтобы кто-нибудь не лишил тебя их, чтобы с тобой не случилось того же, что было с фарисеем, который носил их на языке своем, откуда и похитил их дьавол. Хотя он и с благодарением вспоминал о них, и все возносил к Богу, но и это не спасло его, потому что благодарящему Бога не прилично поносить других, показывать свое преимущество перед большинством и превозносит© над грешниками. Если ты благодаришь Бога, то тем только и довольствуйся; не говори о том людям и не осуждай ближнего, потому что это уже не есть дело благодарности. Хочешь знать, как нужно выражать благодарность? Послушай, что говорят три отрока: "согрешили мы и поступили беззаконно" (vz/27/Daniil03.htm#st29">Дан. 3,29); "Праведен Ты, Господи, во всем, что соделал с нами" (vz/27/Daniil03.htm#st27">Дан.3,27), "и все соделал по истинному суду" (vz/27/Daniil03.htm#st31">Дан.3,31). Исповедовать свои согрешения и значит блгодарить Бога; кто исповедует свои грехи, тот показывает этим, что он виновен в бесчисленных грехах, и только не получил достойного наказания. Он-то наиболее и благодарит Бога. Итак, будем остерегаться хвалить себя за доброе, потому что это делает нас и перед людьми ненавистными, и перед Богом мерзкими. Потому, чем больше будем делать добра, тем меньше будем говорить о себе. Таким только образом можем приобрести величайшую славу и у Бога, и у людей; вернее же сказать – у Бога не только славу, но и награду и великое воздаяние. Итак, не требуй награды, чтобы получить награду; исповедуй, что ты спасаешься благодатию, чтобы Бог и сам признал Себя твоим должником не только за твои добрые дела, но и за твою благопризнательность. Когда мы делаем добро, то Он нам должен бывает только за наши дела; а когда вовсе и не думаем, что сделали какое-нибудь доброе дело, то Он нам остается должным и за такое наше расположение, и притом более, нежели за дела, – так что такое наше расположение равняется самим добродетелям, а без него и сами дела не важны. Так и мы оказываем благоволение нашим слугам особенно тогда, когда они, во всем услуживая нам с усердием, думают, что еще не сделали яў нас ничего важного.

Итак, если ты желаешь, чтобы твои добрые дела были велики, то не почитай их великими и когда они будут велики. Так и сотник говорил: "Я недостоин, чтобы Ты вошел под мой кров" (nz/01/Matfei08.htm#st08">Мф.8,8), и через то сделался достойным и заслужил удивление более всех иудеев. Так и Павел говорил: "Недостоин называться Апостолом" (nz/14/1Korin15.htm#st09">1 Кор. 15,9), и через это сделался первым из всех. Так и Иоанн говорил: "Недостоин развязать ремень обуви Его" (nz/03/Luka03.htm#st16">Лк.3,16), и за то был другом Жениха, и ту руку, которой считал недостойной прикоснуться к обуви, Христос возложил на Свою главу. Так и Петр говорил: "Выйди от меня, Господи, потому что я человек грешный" (nz/03/Luka05.htm#st08">Лк.5,8), и за это стал основанием Церкви. Подлинно, ничто так не приятно Богу, как если кто считает себя в числе величайших грешников. Это есть начало всякого любомудрия: смиренный и сокрушенный никогда не будет ни тщеславит©, ни гневаться, ни завидовать ближнему, словом, – не будет питать в себе ни одной страсти. Разбитую руку, сколько бы мы ни старались, никак не можем поднять вверх; если подобным образом сокрушим и душу, то хотя бы тысяча страстей надмевая воздымали ее, она нисколько не поднимется. Если тот, кто плачет о житейских делах, иг Ґет все душевные болезни, то гораздо более оплакивающий свои грехи сделается любомудрым. Кто же, скажешь ты, может так сокрушить свое сердце? Послушай Давида, который особенно этим прославился, посмотри на сокрушение его души. Когда он, совершив уже множество подвигов, подвергся опасности лишит© отечества, дома и самой жизни и в самую минуту несчастья увидел, что один низкий и презренный воин ругается над бедствием его и поносит его, то не только сам он не отвечал ругательствами, но запретил и военачальнику, который хотел убить его, говоря: "Оставьте его, ибо Господь повелел ему" (vz/10/2Tsars16.htm#st11">2 Цар.16,11). И в другой раз, когда священники просили у него позволения нести за ним ковчег, то он не согласился, но что сказал? "Пусть стоит во храме, и если освободит меня Бог от настоящих бед, увижу красоту его. Если же скажет: не благоволю к тебе, то вот я, пусть творит со мной, что Ему благоугодно" (vz/10/2Tsars15.htm#st25">2 Цар.15,25). А то, что он делал в отношении к Саулу – не раз, не два, но многократно – какую показывает высоту мудрости? Такое поведение было выше ветхого закона и приближалось к заповедям апостольским. Потому он все принимал от Господа с любовью, не исследуя того, что с ним происходит, но стараясь единственно о том, чтобы всегда повиноваться и следовать данным от Него законам. И по совершении столь великих подвигов, видя принадлежащее себе царство в руках мучитЈ, отцеубийцы, братоубийцы, притеснитЈ, беснующегося, он не только тем не соблазнялся, но говорил: если угодно так Богу, чтобы я был гоним, скитался и бегал, а враг мой был в чести, то я принимаю это с любовью и еще благодарю за бесчисленные бедствия. Он не так поступал как многие бесстыдные и дерзкие, которые не совершив и малейшей части его подвигов, едва увидят кого-нибудь в благополучном состоянии, а себя хотя в малой скорби, бесчисленными хулениями губят свою душу. Не таков был Давид, но во всем показывал кротость. Потому и Бог сказал: "Я обрел Давида", сына Иессеи, мужа по Моему сердцу (vz/19/Psalom88.htm#st21">Пс.88,21). Постараемся и мы иметь такую душу, и что бы с нами не случилось, будем переносить с кротостью, и здесь, до получения царства, соберем плоды смиренномудрия. "Научитесь от Меня, ибо я кроток и смирен сердцем, и найдете покой вашим душам" (nz/01/Matfei11.htm#st29">Мф.11,29). Итак, чтобы нам наслаждаться покоем и здесь, и там, со всем тщанием будем насаждать в душах наших матерь всех благ, то есть смиренномудрие. С помощью этой добродетели мы сможем без волнений переплыть и море настоящей жизни, и достигнуть тихой пристани, благодатию и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 4


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 3

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 4

Итак, всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов (nz/01/Matfei01.htm#st17">Мф.1,17).

1. Евангелист разделил все родословие на три части, желая тем показать, что иудеи с переменой правления не делались лучшими; но и во время аристократии, и при царях, и во время олигархии предавались тем же порокам: под управлением судей, священников и царей не оказали никакого успеха в добродетели. Но для чего же евангелист в средней части родословия опустил трех царей, а в последней, поместив двенадцать родов, сказал, что их четарнадцать? Первое предоставляю собственному вашему исследованию, не почитая нужным решать для вас все, чтобы вы не обленились; о втором же скажем. Мне кажется, что он причисляет к родам после пленения и самого Иисуса Христа, всюду совокупляя Его с нами. И, кстати, упоминает о пленении, показывая, что иудеи и в плену не сделались благоразумнее, так что из всего была видна необходимость пришествия Христа. Но скажут: почему Марк не делает того же и не излагает родословия Иисуса, а говорит обо всем кратко? Думаю, что Матфей прежде других писал Евангелие, – почему и излагает с точностью родословие и останавливается на важнейших обстоятельствах, а Марк писал после него, – почему соблюдал краткость, как повествующий о том, что было уже пересказано и сделалось известным. А почему Лука излагает также родословие и притом еще полнее? Потому что он, имея в виду Евангелие Матфея, хочет доставить нам больше сведений, чем Матфей. Притом каждый из них подражал учителю, – один Павлу, который разливается как река, а другой Петру, который любит краткость. А почему Матфей не сказал по примеру пророков: "видение, которое я видел" или "слово пришедшее мне"? Потому, что писал к людям благомыслящим и таким, которые были к нему весьма внимательны. И бывшие чудеса подтверждали им писанное, и читатели исполнены были веры. Во времена же пророков не было столько чудес, которые бы подтверждали их проповедь, напротив являлось множество лжепророков, которым охотнее внимал иудейский народ, – почему им и нужно было таким образом начинать свои пророчества. А если когда и бывали чудеса, то бывали яў язычников, чтобы они в большем числе обращались к иудейству, и яў явления силы Божией, когда враги, покорявшие иудеев, думали, что они победили их силой своих богов. Так случилось в Египте, откуда вышло за иуяњми множество народа; таковы же после были в Вавилоне – чудо в пище и сновидения. Впрочем, были чудеса и в пустыне, когда находились там иудеи одни, как было и у нас; и у нас явлено множество чудес, когда мы выходили из заблуждения. Но после, когда благочестие всюду насаждено, чудеса прекратились. Если же бывали чудеса у иудеев и после, то не в большом числе и изредка, как-то: когда остановилось солнце, и в другой раз, когда отступило назад. Опять и у нас можно видеть то же: и наше время с Юлианом, превзошедшем всех в нечестии, много совершилось чудесного. Когда иудеи предприняли восстановление иерусалимского храма, огонь вышел из под основания и помешал работам; и когда Юлиан безумно посягнул поругаться над священными сосудами, хранитель сокровищ и дядя Юлианов, соименный ему, – первый умер, изъеденный червями, а второй рассекся пополам. И то было весьма важное чудо, что во время принесения там жертв иссякли источники, и что в царствование Юлианово города были постигнуты голодом.

2. Бог обыкновенно творит знамения, когда умножается зло. Когда видит, что Его рабы утеснены, а противники без меры упиваются мучительством над ними, тогда показывает собственное Свое владычество. Так поступил Он с иуяњми в Персии. Итак, из сказанного видно, что евангелист не без причины и не случайно разделил предков Христовых на три части. Заметь же, кем начинает, и кем оканчивает. Начав с Авраама, ведет родословие до Давида; потом с Давида до Вавилонского переселения, а с последнего – до самого Христа. Как в начале всего родословия обоих – Давида и Авраама – поставил;§дом, так точно упомянул об обоих и в конце родословия, потому что, как я прежде сказал, им даны были обетования. Почему же, упомянув о переселении в Вавилон, не упомянул о переселении в Египет? Потому что египтян иудеи уже не боялись, а от вавил Ґн еще трепетали, и потому что первое случилось давно, а последнее недавно; притом в Египет отведены были не за грехи, а в Вавилон за беззакония. Если же кто вникнет в значение самых имен, то и здесь найдет много предметов для созерцания, много такого, что послужит к объяснению Нового Завета; таковы имена Авраама, Иакова, Соломона и Зоровавеля, так как эти имена даны им не без намерения. Но чтобы не наскучить вам продолжительностью, умолчим об этом и займемся необходимым. Итак, когда евангелист перечислил всех предков и окончил Иосифом, он не остановился на этом, но присовокупил: "Иосифа, мужа Марии", показывая, что для Марии упоминал в родословии об Иосифе. Потом, чтобы ты, услышав о муже Марии, не подумал, что Иисус родился по общему закону природы, смотри, как он устраняет эту мысль дальнейшими словами. Ты слышал, говорит он, о муже, слышал о матери, слышал об имени, данном младенцу; теперь выслушай и то, как Он родился. "Рождество Иисуса Христа было так". Скажи мне, о каком рождении говоришь ты? Ты уже сказал мне о предках. Хочу, говорит евангелист, сказать и об образе рождения. Видишь ли, как он возбудил внимание слушателя? Как бы намереваясь сказать нечто новое, обещает изъяснить образ рождения. И заметь, какой превосходный порядок в рассказе. Не вдруг стал говорить о рождении, но прежде напоминает нам, которым был Христос в порядке родов от Авраама, которым от Давида и от переселения в Вавилон; а этим побуждает слушателя тщательно исследовать время, желая показать, что Он есть тот самый Христос, который предвозвещен пророками. В самом деле, когда исчислишь роды и по времени узнаешь, что Иисус есть точно Христос, тогда без затруднения поверишь и чуду, совершившемуся в рождении. Поскольку же евангелисту нужно было говорить о великом деле, каково рождение от Девы, то сперва, не приступая к исчислению времени, он с намерением затемняет речь, упоминая о муже Марии, и даже прерывает повествование о рождении, а потом исчисляет уже лета, напоминая слушателю, что рожденный есть тот самый, о Котором говорил патриарх Иаков, что Он явится при оскудении князей от Иуды, и о Котором пророк Даниил предвозвестил, что Он придет по истечении многих седмиц. И если кому угодно те годы, которые ангел определил Даниилу числом седмиц, от построения города вычислить до рождения Иисуса, тот увидит, что время рождения Его согласно с предсказанием. Итак, скажи, как Иисус родился? "По обручении Его Матери с Иосифом". Не сказал: Деве, но просто: Матери, чтобы речь была понятнее. Но привњ сперва слушателя в ожидание услышать нечто необыкновенное, и удержав его в этом ожидании, вдруг из¤ляет присовокуплением необыкновенного, говоря: "Прежде чем они сочетались, оказалось, что Она имеет во чреве от Святого Духа". Не сказал: прежде чем приведена была в дом к жениху; она жила уже у него в доме, так как у древних было обыкновение держать обрученных по большей части в своем доме, чему и ныне еще можно видеть примеры. И зятья Лотовы жили в доме у Лота. Итак, и Мария жила в одном доме с Иосифом.

3. Но почему не прежде обручения Она зачала во чреве? Чтобы, как я сказал еще в начале, зачатие до некоторого времени оставалось тайной, и Дева избегла всякого худого подозрения. Тот, кому надлежало ревновать более всякого другого, не только не отсылает ее от себя и не бесчестит, но принимает и оказывает ей услуги во время беременности. Но явно, что не будучи твердо удостоверен в зачатии по действию Святого Духа, не стал бы держать ее у себя и во всем ей услуживать. Притом весьма выразительно сказал евангелист: "оказалось, что Она имеет во чреве", – как обыкновенно говорится о происшествиях особенных, случающихся сверх всякого чаяния и неожиданных. Итак, не простирайся далее, не требуй ничего больше сказанного, и не спрашивай: каким образом Дух образовал Младенца в Деве? Если при естественном действии невозможно объяснить способа зачатия, то как можно объяснить его, когда чудодействовал Дух? Чтобы не беспокоить евангелиста и не утруждать его частыми об этом вопросами, он освободил себя от всего, наименовав Совершившего чудо. Ничего больше не знаю, говорит он, а знаю только, что событие совершилось силой Святого Духа. Пусть стыдятся те, кто старается постигнуть сверхъестественное рождение! Если никто не может изъяснить того рождения, о котором есть тысячи свидетелей, которое за столько веков предвозвещено, которое было видимо и ©заемо, то до какой степени безумны те, которые с любопытством исследуют и тщательно стараются постичь рождение неизреченное? Ни Гавриил, ни Матфей не могли ничего более сказать, кроме того, что родившееся есть от Духа; но как и каким образом родилось от Духа, этого никто из них не объяснил, потому что было невозможно. Не думай также, что ты все узнал, когда слышишь, что Христос родился от Духа. Узнав и об этом, мы еще многого не знаем, например: как Невместимый вмещается в утробе? Как Всесодержащий носится во чреве жены? Как дева рождает и остается девою? Скажи мне, как Дух устроил этот храм? Каким образом не всю плоть принял от утробы, но только часть ее, которую затем возрастил и образовал? А что точно произошел из плоти Девы, евангелист ясно показал это словами: "родившееся в ней"; и Павел словами: "Который родился от жены" (nz/16/Galata04.htm#st04">Гал.4,4). От жены, – говорит он, заграждая уста тем, которые утверждают, что Христос прошел через Марию как бы сквозь некоторую трубу. Если это справедливо, то нужна ли была и девическая утроба? Если это справедливо, то Христос не имеет с нами ничего общего; напротив плоть Его различна с нашей, не одинакового с ней состава. И как же назвать Его тогда произошедшим от корня Иессеи? Жезлом? Сыном человеческим? Как и Марию назвать Матерью? Как сказать, что Христос произошел от семени Давида? Воспринял зрак раба? Что "Слово стало плотью"? Почему же Павел сказал римлянам: "От них Христос по плоти, сущий над всем Бог" (nz/13/Rimlia09.htm#st05">Рим.9,5)? Из этих слов и из многих других мест Писания видно, что Христос произошел от нас, из нашего состава, из девической утробы; а каким образом, того не видно. Итак, и ты не разыскивай, но верь тому, что открыто и не старайся постичь того, что умолчано. "Иосиф же, Ее муж, будучи праведен и не желая огласить Ее, хотел тойно отпустить Ее" (nz/01/Matfei01.htm#st19">Мф.1,19). Сказавши, что (родившееся от Девы) есть от Духа Святого и без плотского совокупления, он приводит на это еще новое доказательство. Иной мог бы спросить: откуда это известно? Кто видел, кто слышал, чтобы когда-либо случилось что-либо подобное? Но чтобы ты не подозревал ученика, что он по любви к Учителю выдумал это, евангелист вводит Иосифа, который тем самым, что в нем происходило, утверждает в тебе веру в сказанное. Евангелист как бы так говорит здесь: если ты не веришь мне и подозреваешь мое свидетельство, то поверь мужу. "Иосиф же, говорит, ее муж был праведен". Здесь он называет праведным того, кто имеет все добродетели. Хотя быть праведным значит не присваивать себе чужого; но праведностью же называется и совокупность добродетелей. В этом-то особенном смысле Писание и употребляет слово "праведность", когда, например, говорит: "был человек этот праведен, справедлив" (vz/18/Iov01.htm#st01">Иов 1,1), и еще: "оба они были праведны" (nz/03/Luka01.htm#st06">Лк.1,6).

4. Итак, Иосиф, будучи праведным, то есть добрым и кротким, "хотел тайно отпустить ее". Для этого евангелист описывает случившееся еще во время незнания Иосифова, чтобы ты не сомневался в происшедшем по узнании. Хотя подозреваемая не только заслуживала быть опозоренной, но закон повелевал даже наказать Ее, однако Иосиф избавил Ее не только от большего, но и от меньшего, то есть от стыда, – не только не хотел наказать, но и опозорить. Не признаешь ли в нем мудрого мужа и свободного от мучительнейшей страсти? Вы сами знаете, что такое ревность. Потому-то вполне знавший эту страсть сказал: "потому что ревность – ярость мужа, и не пощадит он в день мщения" (vz/20/Pritch06.htm#st34">Притч.6,34) и "люта, как преисподняя, ревность" (vz/22/Pesn08.htm#st06">Песн.8,6). И мы знаем многих, которые готовы лучше лишиться жизни, чем быть доведенными до подозрения и ревности. А здесь было уже не простое подозрение: Марию изобличали ясные признаки беременности; и однако Иосиф столько был чужд страсти, что не захотел причинить Деве даже и малейшего огорчения. Так как оставить Ее у себя казалось противным закону, а обнаружить дело и представить Ее в суд значило предать Ее на смерть, то он не делает ни того, ни другого, но поступает уже выше закона. Подлинно, по пришествии благодати, надлежало явит© многим знамениям высокой мудрости. Как солнце, не показавши еще лучей, издали озаряет светом большую часть вселенной, так и Христос, восходя из девической утробы, прежде нежели явился, просветил всю вселенную. Вот почему еще до Его рождения пророки ликовали, и жены предсказывали будущее, и Иоанн, не выйдя еще из утробы, взыгрался во чреве. И Иосиф показал здесь великую мудрость – не обвинял и не порицал Девы, а только намеревался отпустить Ее. Когда он находился в таком затруднительном положении, является ангел и разрешает все недоумения. Здесь достойно исследования то, почему ангел не пришел прежде, пока муж не имел еще таких мыслей, но приходит тогда, когда он уже помыслил. "Когда он помыслил это", говорит евангелист, ангел приходит; между тем Деве благовествует еще до зачатия, – что опять приводит к новому недоумению. Если Иосифу не сказал ангел, то почему умолчала Дева, слышавшая от ангела, и видя жениха своего в смущении, не разрешила его недоумения? Итак, почему ангел не сказал Иосифу прежде его смущения? Прежде надобно разрешить первый вопрос. Почему же не сказал? Чтобы Иосиф не обнаружил неверия и с ним не случилось того же, что с Захарией. Не трудно поверить делу, когда оно уже перед глазами; а когда нет и начала его, тогда слова не так легко могут быть приняты. Потому-то ангел и не сказал сначала; по той же причине молчала и Дева. Она думала, что не уверит жениха, сообщив о необыкновенном деле, а напротив огорчит его, подав мысль, что прикрывает сделанное преступление. Если сама Она, слыша о даруемой Ей такой благодати, судит по-человечески и говорит: "как будет это, когда я мужа не знаю" (nz/03/Luka01.htm#st34">Лк.1,34), то гораздо более усумнился бы Иосиф, особенно слыша это от подозрваемой жены.

5. Вот почему Дева вовсе не говорит Иосифу, а ангел является, когда потребовали обстоятельства. Почему же, скажут, не так же поступлено и с Девой, почему и Ей возвещено не после зачатия? Чтобы предохранить Ее от смущения и большего смятения. Не зная дело ясно, Она естественно могла бы решит© сделать с собой худое, и, не перенесши стыда, прибегнуть к петле или к мечу. Поистине, Дева была во всем достойна удивления; и евангелист Лука, изображая Ее добродетель, говорит, что, когда услышала приветствие, не вдруг предалась радости и поверила сказанному, но смутилась и размышляла: "что бы это было за приветствие" (nz/03/Luka01.htm#st29">Лк.1,29)? Будучи таких строгих правил, Дева могла бы от печали лишит© ума, представив стыд и не видя надежды, чтобы кто-нибудь поверил Ее словам, что Ее беременность не следствие прелюбодеяния. Итак, чтобы этого не случилось, ангел пришел к Ней до зачатия. Надобно было, чтобы не знала смущения та, в чью утробу взошел Творец всего; чтобы свободна была от всякого смятения душа, удостоився быть служительницей таких таин. Вот почему ангел возвещает Деве до зачатия, а Иосифу во время Ее беременности. Многие по простоте и недоразумению находили разногласие в том, что евангелист Лука упоминает о благовествовании Марии, а святой Матфей о благовествовании Иосифу, не зная, что было и то, и другое. То же самое необходимо наблюдать и во всем повествовании; таким образом мы решим многие кажущиеся разногласия. Итак, ангел приходит к смущенному Иосифу. Доселе явления не было как по скаазнной выше причине, так и яў того, чтобы обнаружилось любомудрие Иосифа. А когда дело приблизилось к исполнению, ангел, наконец, является. "Но когда он помыслил это, – вот, Ангел Господень во сне" является Иосифу. Примечаешь ли кротость этого мужа? Не только не наказал, но и не сказал никому, даже самой подозреваемой, а размышлял только с собой, и от самой Девы старался скрыть причину смущения. Не сказал евангелист, что Иосиф хотел Ее выгнать, но – отпустить: так он был кроток и скромен! "Но когда он помыслил это", ангел является во сне. Почему же не наяву, как являлся пастухам, Захарии и Деве? Иосиф имел много веры; для него не нужно было такого явления. Для Девы нужно было необыкновенное явление прежде события, потому что благовествуемое было весьма важно, важнее, нежели благовествуемое Захарии; а для пастухов нужно было явление, потому что это были люди простые. Иосиф получает откровение по зачатии, когда душа его объята уже была худым подозрением, и вместе готова перейти к благим надеждам, если бы только явился кто-нибудь и указал удобный к тому путь. Для того благовествуется после зародившегося подозрения, чтобы это самое послужило доказательством сказанного ему. О чем никому не говорил, но только помыслил в уме, о том услышать от ангела служило несомненным признаком, что ангел пришел и говорит от Бога, потому что одному Богу свойственно знать сердечные тайны. Видишь, сколько достигается целей! Обнаруживается любомудрие Иосифа; благовременность сказанного помогает ему в вере; самое повествование делается несомненным, так как показывает, что сам Иосиф был точно в таком положении, в каком следовало быть.

Беседа 4, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 4, начало

БЕСЕДА 4, продолжение

6. Каким же образом ангел уверяет его? Послушай и подивись мудрости того, что сказано. Пришедши, ангел говорит ему: "Иосиф, сын Давидов! Не бойся принять Марию, жену твою". Тотчас приводит ему на память Давида, от которого должен был произойти Христос, и не дает оставаться ему в смущении, наименованием предков напомнив об обетовании, данном всему роду. Иначе, для чего бы его называть сыном Давида? "Не бойся". В других случаях Бог поступает не так; и когда некто против супруги Авраама умышлял, чего не должно, Бог употребил сильнейшие выражения и угрозу, хотя и там причиной было неведение. Фараон взял к себе Сарру по незнанию, однако же Бог привел его в страх. Но здесь Бог поступает снисходительнее потому, что совершилось дело весьма важное, и большая разница была между фараоном и Иосифом, почему и не нужно было угроз. Сказавши же: "не бойся", показывает, что Иосиф боялся оскорбить Бога, держа в доме подозреваемую в прелюбодействе, потому что, если бы этого не было, он и не подумал бы Ее отпускать. Итак, из всего открывается, что ангел пришел от Бога, обнаруживая и пересказывая все, о чем Иосиф размышлял, и чем был встревожен ум его. Изрекши же имя Девы, ангел не остановился на этом, но присовокупил: "жену твою", каким именем не назвал бы, если бы Ее девство было растлено. Женой же называет здесь обрученную: так обыкновенно Писание обрученных еще до брака называет зятьями. Что же значит: "принять"? Удержать у себя в доме, потому что Иосиф мысленно уже отпустил Деву. Эту-то отпущенную, говорит ангел, удержи у себя; ее поручает тебе Бог, а не родители. Поручает же не для брака, но чтобы жить вместе; вручает, объявляя о том через меня. Как Христос после поручил Ее ученику, так ныне поручается Она Иосифу. Потом ангел, намекнув о причине своего явления, умолчал о худом Иосифовом подозрении; а между тем уничтожил его скромнее и благопристойнее, изъяснив причину зачатия и показав, что по тому самому, почему Иосиф опасался и хотел Ее отпустить, он должен принять и удержать Ее у себя, и, таким образом, совершенно освободить от беспокойства. Она не только чиста от беззаконного смешения, говорит ангел, но и зачала во чреве сверхъестественным образом. Потому не только отложи страх, но еще возрадуйся: "ибо родившееся в Ней есть от Духа Святого". Странное дело, превосходящее человеческое разумение и превышающее законы природы! Чем уверится в этом Иосиф, не слыхавший о таковых событиях? Открытием прошедшего, говорит ангел. Для того он и обнаружил все, что происходило в уме Иосифовом, чем был он возмущен, чего боялся и на что решался, чтобы через это уверить и в том. Справедливее же сказать, что ангел уверял Иосифа не только прошедшим, но и будущим. "Родит же, говорит он, Сына, и наречешь Ему имя Иисус" (nz/01/Matfei01.htm#st21">Мф.1,21). Хотя родившееся есть от Святого Духа, но не думай о себе, что ты устранен от служения при воплощении. Хотя ты не содействуешь рождению, и Дева пребыла неприкосновенной, однакож, что принадлежит отцу, то, не вредя достоинству девства, предоставляю тебе, то есть ты дашь имя рождаемому, ты "наречешь Ему имя". Хотя Он не твой сын, но ты будь Ему вместо отца. Итак, начиная с наречения имени, усвояю тебя рождаемому. Потом, чтобы кто-нибудь не заключил, что Иосиф есть отец, послушай, с какой осторожностью говорит ангел далее. "Родит же, говорит он, Сына". Не сказал: "родит тебе", но выразился неопределенно: "родит", так как Мария родила не ему, но целой вселенной.

7. Для того и ¤ было принесено ангелом с небес, чтобы показать, что чудно рождаемое, потому что сам Бог свыше посылает имя через ангела Иосифу. Поистине, это не просто было имя, но сокровище бесчисленных благ. Потому ангел и объясняет его, внушает благие надежды, и тем приводит Иосифа к вере. Мы обыкновенно склоннее к благим надеждам, а потому и охотнее им верим. Итак, всем утвердив Иосифа в вере, – и прошедшим, и будущим, и настоящим, и честию, ему оказанной, – ангел кстати приводит слова пророка, который все то подтверждает. Но, не привњ еще слов его, возвещает о благах, какие через рожденного дарованы будут миру. Какие же это блага? Освобождение от грехов и уничтожение их. "Ибо Он, говорит ангел, спасет своих людей от их грехов". И здесь возвещается нечто чудное; благовествуется освобождение не от чувственных браней, не от варваров, но – что гораздо важнее – освобождение от грехов, от которых прежде никто не мог освобождать. Для чего же, спросят, сказал: "людей Своих", а не присовокупил – и язычников? Чтобы не изумить вдруг слушателя. Разумному слушателю он дал разуметь и о язычниках, потому что Его люди – не одни иудеи, но и все прих њщие и приемлющие от Него познание. Смотри же, как открыл нам и Его достоинство, назвав иудейский народ Его людьми. Этим ангел показывает то именно, что рождающийся есть Сын Божий, и что он говорит о небесном Царе, так как, кроме этого единого Существа, никакая другая сила не может отпускать грехи. Итак, получив таковой дар, примем все меры, чтобы не поругать столь великого благодеяния. Если наши грехи достойны были наказания и прежде такой чести, то тем более достойны после такого неизреченного благодеяния.

И это говорю теперь не без причины. Я вижу, что многие после крещения живут небрежнее некрестившихся и даже не имеют никакого признака христианской жизни. Потому-то ни на торжище, ни в церкви не скоро различишь, кто верующий и кто неверующий; разве только при совершении таинств можно увидеть, что одни бывают высылаемы, а другие остаются в храме. Между тем следовало бы отличаться не по месту, а по нраву. Достоинства внешние обыкновенно познаются по внешним признакам, а наши достоинства надобно распознавать по душе. Верующий должен быть виден не только по дару, но и по новой жизни. Верующий должен быть светильником для мира и солью. А если ты самому себе не светишь, не предотвращаешь собственной гнилости, то почему нам узнать тебя? По тому ли, что ты погружался в священные воды? Но это может довести тебя до наказания. Величие почести яў нежелающих жить сообразно этой почести увеличивает казнь. Верующий должен блистать не тем одним, что получил от Бога, но и тем, что ему собственно принадлежит; надобно, чтобы он по всему был виден – по поступи, и по взору и по виду, и по голосу. Говорю об этом для того, чтобы нам наблюдать благоприличие не для показа, а для пользы тех, кто смотрит на нас. А теперь, с какой стороны ни стараюсь распознать тебя, везде нахожу тебя в противоположном состоянии. Хочу ли заключить о тебе по месту, – вижу тебя на конских ристалищах, на зрелищах, вижу, что ты проводишь дни в беззаконии, в худых сходбищах, на рынке, в сообществе с людьми развратными. Хочу ли заключить о тебе по виду твоего лица, – вижу, что ты непрестанно смеешься и рассеян, подобно развратной блуднице, у которой никогда не закрывается рот. Стану ли судить о тебе по одежде, – вижу, что ты наряжен ничем не лучше комедианта. Стану ли судить о тебе по твоим спутникам, – вижу, что ты водишь за собой тунеядцев и льстецов. Стану ли судить о тебе по словам, – слышу, что ты не произносишь ничего здравого, дельного, полезного для нашей жизни. Буду ли судить о тебе по твоему столу, – здесь открывается еще более причин к осуждению.

8. Итак, скажи мне, по чему могу узнать, что ты верный, когда все исчисленное мной уверяет в противном? И что говорю – верный? Даже человек ли ты, и того не могу узнать доподлинно. Когда лягаешься, как осел; скачешь, как вол; ржешь на женщин, как конь; объедаешься, как медведь; утучняешь плоть, как лошак; злопамятен, как верблюд; хищен, как волк; сердит, как змея; язвителен, как скорпион; коварен, как лисица; хранишь в себе яд злобы, как аспид и ехидна; враждуешь на братьев, как лукавый демон, – как могу счесть тебя человеком, не видя в тебе признаков естества человеческого? Ища различия между оглашенным и верным, подвергаюсь опасности не найти различия даже между человеком и зверем. Как, в самом деле, назову тебя зверем? Ведь у каждого зверя какой-нибудь один из этих пороков. А ты, совокупив в себе все пороки, далеко превосходишь и их своим неразумием. Назову ли тебя бесом? Но бес не служит мучительству чрева, не любит денег. А когда в тебе больше пороков, нежели в зверях и бесах, скажи мне, как можно назвать тебя человеком? Если же нельзя назвать тебя человеком, то как наименуем тебя верным? А что всего печальнее, находясь в столь худом состоянии, мы и не помышляем о безобразии души своей, не имеем и понятия о ее гнусности. Когда ты сидишь у брадобрея и стрижешь волосы, то, взявши зеркало, со всем вниманием рассматриваешь прическу волос, спрашиваешь близ стоящих и того, кто стриг, хорошо ли они лежат у тебя на лбу? Будучи стариком, часто не стыдиш© до неистовства предаваться юношеским мечтам. А того, что душа наша не только безобразна, но даже зверообразна и стала сциллой или химерой, упоминаемыми в языческом баснословии, нимало не чувствуем, хотя и здесь есть духовное зеркало, которое гораздо лучше и полезнее вещественного, потому что не только показывает безобразие, но даже, если захотим, превращает его в несравненную красоту.

Таким зеркалом служит память о добрых мужах и повествование о их блаженной жизни, чтение Писания, законы, от Бога данные. Если захочешь однажды посмотреть на изображения тех святых, увидишь гнусность своего сердца; а увидев, ни в чем другом не будешь иметь уже нужды, чтобы избавит© от своего безобразия. Вот для чего и полезно нам это зеркало; оно делает удобным превращение. Итак, никто не оставайся в образе бессловесных. Если раб не входит в дом отца, то как же ты можешь вступать в предверие дома, будучи зверем? И что говорю – зверем? Такой человек хуже всякого зверя. Зверь, хотя по природе дик, но часто посредством человеческого искусства делается кротким. А ты, который природное их зверство превращаешь в несвойственную им по природе кротость, какое извинение будешь иметь, когда свою природную кротость превращаешь в неестественное зверство? Дикого по природе делаешь смирным; а себя, по природе смирного, против природы обращаешь в дикого? Льва укрощаешь и делаешь ручным; а своему гневу попускаешь быть неукротимее льва? В первом случае встречаются два затруднения: то, что зверь лишен разума, и то, что он всех злее; и однако ты, по избытку мудрости, данной тебе от Бога, преодолеваешь и природу. Как же ты, в зверях побеждающий природу, в себе самом изменяешь и природе, и совершенству воли? Если бы я велел тебе сделать кротким другого человека, ты не счел бы моего приказа невозможным, хотя и мог бы мне возразить, что ты не господин чужой воли, и что не все от тебя зависит. Но теперь велю тебе укротить собственного твоего зверя, над которым ты полный господин.

9. Итак, чем оправдаешься в том, что не владеешь природою? Какое можешь предствавить благовидное извинение в том, что из льва делаешь человека, а о себе не заботиш©, когда из человека делаешься львом; ему сообщаешь свойства выше его природы, а в себе не сохраняешь и естественных? Диких зверей стараешься довести до одинакового с нами благородства, а себя самого низвергаешь с царского престола и доводишь до зверского неистовства? Представь себе, если хочешь, что и гнев есть зверь, и сколько другие стараются над обучением львов, столько покажи старания над собой, и необузданный ум свой соделай тихим и кротким; ведь гнев имеет столь страшные зубы и когти, что истребит все, если не укротишь его. Даже лев и ехидна не могут терзать внутренностей с такой жестокостью, как гнев непрестанно терзает железными когтями. Он не только вредит телу, но расстраивает само здравие души, поедая, терзая, раздробляя всю силу ее и делая ее ни к чему не способной. У кого внутри завелись черви, тот не может дышать, потому что все внутренности его изъедены. Как же мы можем породить что-нибудь благородное, нося внутри себя такого змия, – разумею гнев, – съедающего внутренности наши? Каким образом избавимся от этой язвы? Если будем употреблять питие, которое может умертвить внутренних червей и змей. Но какое питие, спросишь, имеет такую силу? Честная Кровь Христова, если с упованием приемлется. Она может уврачевать всякую болезнь. Затем, внимательное слушание Божественных Писаний, и присоединяемая к тому милостыня. Всеми этими средствами могут быть умерщвлены страсти, расслабляющие нашу душу. И тогда только будем жить, а теперь мы ничем не лучше мертвых. Когда живы страсти, нам невозможно жить, но необходимо погибнуть. Если не успеем умертвить их здесь, то они умертвят нас там. Вернее же сказать, еще здесь, прежде той смерти, подвергнут нас жесточайшему наказанию. Каждая из этих страстей жестока, мучительна, ненасытна, и каждый день поядая нас, ничем не удовлетворяется. Зубы их – зубы львиные, и даже страшнее львиных. Когда лев сыт, тотчас оставляет попавшееся ему тело. А страсти никогда не насыщаются и не отстают, доколе уловленного ими человека не увлекут к дьяволу. Такова сила страстей, что они требуют от пленников своих такого же рабства, в какое предался Христу Павел, презиравший для Него и геенну, и царство. Тот, кто впадает в плотскую ли любовь, или сребролюбие, или честолюбие, начинает уже смеяться над геенной и презирать царство, только бы исполнить ему волю тех страстей. Итак, поверим Павлу в том, что он столько любит Христа. Когда есть люди в такой же степени раболепствующие страстям, что же невероятного в любви Павловой? Потому и слабее наша любовь ко Христу, что вся наша сила истощается на любовь порочную, и мы хищники, сребролюбцы, рабы суетной славы. А что может быть ничтожнее этой славы? Если сделаешься и в тысячу раз знатнее, ничем не луше будешь людей неизвестных. Напротив, через это самое сделаешься даже бесчестнее. Когда те, которые тебя прославляют и выставляют знаменитым, смеются над тобой за то самое, что ты желаешь от них славы, то твое усердие не произведет ли противное твоему желанию?
10. Эти люди поступают как обличители. Кто хвалит преданного прелюбодеянию или блуду и льстит ему, тот этим самым более обличает, чем хвалит похотника. Равным образом, если все мы хвалим пристрастного к славе, то более обличаем, чем хвалим славолюбивого. Итак, для чего же ты много заботиш© о таком деле, следствия которого всегда противны твоей цели? Если хочешь прославит©, презирай славу, и будешь славнее всех. Для чего тебе подвергаться тому же, что случилось с Навуходоносором? Он поставил статую, думая получить еще большую славу от дерева и бесчувсвтвенного изображения, имеющий жизнь хотел прославит© через то, что не имеет жизни. Видишь ли крайнее безумие? Думая почтить себя, он более обесчестил, показав, что более надеется на бездушную вещь, нежели на самого себя и на живую душу свою, – почему и воздал такое предпочтение дереву. Не достоин ли он посмеяния за то, что ищет себе похвалы не в нравах, а в досках? Это все равно, как если бы кто вздумал больше хвалит© полом в доме или красивой лестницей, нежели тем, что он – человек. Между тем и из нас многие подражают ныне Навуходоносору. Как он своим изображением, так из нас иные думают удивлять одеждами, другие домом, лошаками, колесницами, колоннами, находящим© в домах их. Погубивши в себе достоинство человека, они ходят и ищут себе совсем смешной славы в других предметах. Знаменитые и великие слуги Божии не этим просияли, но чем надлежало. Они были и пленники, и рабы, и юноши, и чужестранцы; не имели у себя ничего собственного, но оказались гораздо почтеннее того, кто всем изобилует. Ни огромная статуя, ни вельможи, ни вожди, ни бесчисленные войска, ни множество золота, ни эЁ пышность не могли удовлетворить страсти Навуходоносора показать себя великим. А для слуг Божиих, лишенных всего, довольно было одного целомудрия. Не имея у себя ничего, они оказались столько же блистательнее носящего диадему и порфиру и обладающего всем, сколько солнце блистательнее жемчужины. На позор целого мира приведены были юноши, пленные рабы, и едва появились, как глаза царевы засверкали огнем, окружили их вожди, правители, чиновники и все сонмище бесовское; отовсюду звук флейт, труб и эЁких музыкальных орудий, несясь до небес, огласил слух их. Печь пылала до безмерной высоты, и пламя ее касалось самых облаков; все было исполнено страха и ужаса. Но юношей ничто не устрашало. Напротив, посмеявшись, как над детской игрой, они показали мужество и кротость, и громогласнее тех труб взывали: "да будет известно тебе, царь" (vz/27/Daniil03.htm#st18">Дан.3,18)! Они и словом не хотели оскорбить мучитЈ, а желали только показать свое благочестие. Потому не стали распространяться и в словах, но все выразили кратко: "есть, говорят они, Бог на небесах, который силен спасти нас" (vz/27/Daniil03.htm#st17">Дан.3,17). Для чего выставляешь перед нами множество народа? Что нам печь? К чему острые мечи, страшные копьеносцы? Наш Владыка выше и сильнее всего этого. Потом, подумавши, что может быть Богу так угодно, и Он попустил им быть сожженными, чтобы и в таком случае не назвали их лжецами, они в заключение присовокупили: "если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем".

11. Если бы они, предположив, что Бог действительно их не избавит, сказали, что Он не избавляет за грехи, то им не поверили бы. Поэтому они перед царем о грехах умалчивают, а говорят о том в печи; там вспоминают все грехи свои. Перед царем же ничего подобного не произносят, а только то, что они не изменят благочестию, хотя бы им надлежало сгореть. Не для наград и воздаяний, но из одной любви делали они все, что ни делали; несмотря на то, что были в плену и рабстве, не пользовались никакими благами, лишились отечества, свободы и всего имущества. Не говори мне о почестях, какие даны им при царском дворе. Святые и праведные юноши в тысячу раз охотнее согласились бы собирать милостыню в своем отечестве и наслаждаться красотой храма, как говорит Давид: "желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия"; "ибо один день во дворах Твоих лучше тысячи" (vz/19/Psalom83.htm#st11">Пс.83,11). В тысячу раз охотнее согласились бы они быть последними в своем отечестве, нежели царствовать в Вавилоне. Это видно из того, что говорят они в печи о тягостях пребывания в Вавилоне. Хотя сами они и пользовались великими почестями, но, видя бедствия других, жестоко терзались. Таково преимущественное свойство святых – ни славы, ни чести и ничего другого не предпочитать спасению ближних. Смотри, как они в печи молились за весь народ. А и при покойной жизни не помним о братьях. Равным образом, когда они старались объяснить и сны, они имели в виду не свою пользу, но пользу многих. Что они презирали смерть, это они доказали впоследствии многими опытами. Они на все готовы, только бы умилостивить Бога. Поскольку же признают себя к тому неспособными, то прибегают к отцам и говорят, что сами ничего не могут принести, кроме сокрушенного духа. Будем и мы подражать им. Ведь и перед нами стоит золотой образ, мучительская власть мамоны. Но не будем внимать тимпанам, трубам, арфам и другим прелестям богатства; и хотя бы надлежало впасть в пещь нищеты, предпочтем эту нищету, только бы не поклоняться идолу, – и будет роса среди печи шумящая. Итак, не убоимся, слыша о печи нищеты. И тогда вверженные в печь стали блистательны, а поклонившиеся идолу убиты. Но тогда все произошло в одно время, а теперь одно исполняется здесь, а другое в будущей жизни, иное же и здесь, и там. Избравшие нищету, чтобы не кланяться мамоне, будут сиять и здесь, и там; а неправедно обогащающиеся здесь понесут там жесточайшее наказание. Из этой печи вышел и Лазарь, блистал не менее трех отроков; а богач, принадлежа к числу поклонявшихся идолу, осужден на мучение в геенне. Одно служит образом другого. Как здесь вверженные в печь ничего не потерпели, а стоявшие вне мгновенно были сожжены, так будет и тогда. Святые, переходя огненную реку, не почувствуют ничего неприятного, но будут казаться радующим©; а поклонявшиеся идолу увидят, что огонь нападает на них свирепее всякого зверя и увлекает их в геенну. Если кто не верит, что есть геенна, тот, видя халдейскую печь, пусть через настоящее уверится в будущем и убоится не печи нищеты, но печи греха. Грех есть пламень и мучение, а нищета – роса и прохлада. В греховной печи предстоит дьавол, а в печи нищеты – ангелы, отражающие пламя.

12. Пусть внимают этому богачи, возжигающие пламя нищеты! Бедным не сделают они никакого вреда, потому что на них сходит роса; а самих себя сделают жертвой пламени, которое зажгли собственными руками. Тогда ангел сошел к трем отрокам, а ныне мы сойдем к находящимся в печи нищеты и милостыней произведем росу, отразим пламя, – чтобы и нам вместе с ними получить венцы, чтобы и яў нас рассеялось пламя геенское от гласа Христова: "вы видели Меня жаждущего и напоили" (nz/01/Matfei25.htm#st37">Мф.25,37). Этот глас будет тогда для нас росой, шумящей посреди пламени. Итак, сойдем с милостыней в печь бедности, посмотрим на любомудрых, ходящих в ней и попирающих угли; посмотрим на чудо новое и странное, на человека в печи поющего, на человека в огне благодарящего, связанного крайней нищетой и воздающего великие хвалы Христу. Кто с благодарением переносит нищету, тот равен трем отрокам, потому что бедность страшнее огня и обыкновенно сильнее опаляет. Однако, отроков не опалило пламя и узы их разрушились мгновенно, лишь только они принесли благодарение Господу. Так и теперь: если ты, впав в бедность, будешь благодарить, то и узы разрушатся, и пламя угаснет. А если не угаснет, то совершится еще большее чудо – пламя сделается источником, как случилось и тогда. Посреди печи они прохлаждались чистой росой, которая хотя не угасила пламени, но препятствовала огню сжечь вверженных туда. То же можно приметить и в любомудрых: и они в нищете более свободны от страха, нежели богатые. Итак, не будем стоять вне печи, то есть, не имея милосердия к нищим – чтобы не потерпеть нам того же, что случилось тогда с бывшими около печи. Если ты сойдешь к отрокам и станешь с ними, то огонь не причинит тебе никакого зла; а если станешь вверх и будешь смотреть на тех, которые находятся в огне нищеты, то пламя сожжет и тебя. Итак, сойди в огонь, чтобы не сгореть от огня. Не стой вне огня, чтобы не увлекло тебя пламя. Если огонь застигает тебя вместе с бедными, то устранится от тебя; а если увидит тебя чуждающимся их, в ту же минуту нападет на тебя и увлечет тебя. Итак, не отходи от тех, которые ввержены, и когда дьавол не поклоняющихся золоту велит ввергнуть в печь нищеты, то будь в числе не ввергающих, а ввергаемых, чтобы быть тебе в числе спасаемых, а не сжигаемых. Не покоряться страсти сребролюбия, жить в сообществе с бедными – это самая обильная роса. Кто попрал страсть к богатству, тот всех богаче. Как отроки, презревшие тогда царя, сделались блистательнее царя, так и ты, если презришь все мирское, будешь драгоценнее целого мира, подобно тем святым, "которых весь мир не был достоин" (nz/26/Evream11.htm#st38">Евр.11,38). Итак, чтобы тебе сделаться достойным небесного, презирай настоящее. Тогда и здесь получишь большую славу и насладиш© будущими благами, по благодати и человеколюбию нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 5


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 4

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 5

А все это произошло, да сбудется сказанное Господом через пророка, который говорит: вот, Дева во чреве приимет и родит сына, и нарекут имя Ему Еммануил (nz/01/Matfei01.htm#st22">Мф.1,22-23).

1. Многие, как я слышу, говорят: когда бываем здесь (в храме) и слышанное принимаем к сердцу, тогда приходим в себя, а лишь только удаляемся отсюда, становимся опять другими, и огонь ревности в нас гаснет. Что же нам сделать, чтобы этого не было? Посмотрим, отчего это происходит. Итак, отчего бывает с нами такая перемена? Оттого, что занимаемся, чем не следует, и проводим время с худыми людьми. По выходе из церкви не надлежало бы нам приниматься за дела непристойные церкви; но, пришедши домой, надобно было бы сейчас же взять Библию и вместе с женой и детьми привести на память, что было сказано; потом уже приступать к делам житейским.

Если, вышедши из бани, ты предпочитаешь не ходить на рынок, чтобы там в хлопотах не лишиться пользы от бани, то тем более ты должен поступать так по выходе из церкви. А мы поступаем напротив, и от того теряем все. Еще не утвердится в нас совершенно то, что было полезного в сказанном, как сильный поток житейских дел, устремляясь на нас, все уносит с собой и оставляет пустоту. Итак, чтобы этого не было, по выходе из церкви почитай нужнейшим для себя делом привести на память то, что было тебе сказано. Да и слишком было бы неразумно на дела житейские употреблять пять или шесть дней, а на дела духовные не уделить и одного дня или даже части я¤. Не видите ли, как наши дети целый день занимаются уроками, какие им заданы? То же самое будем делать и мы. Иначе не будет для нас никакой пользы ходить сюда, потому что, не прилагая такого же попечения о соблюдении сказанного нам, какое показываем в сбережении золота и серебра, каждый день будем черпать в разбитый сосуд. Приобретший несколько динариев прячет их в мешок и накладывает печать; а мы, принявши учение, которое многоценнее и золота, и дорогих камней, приобретши сокровища Духа, не скрываем их в хранилище души и с крайней небрежностью даем им вытекать из нашего сердца. Кто же после этого пожалеет о нас, когда сами себе причҐем вред и ввергаем себя в такую бедность? Итак, во избежание этого, и яў самих себя, и яў наших жен и детей, поставим непременным законом – этот один день в неделе посвящать весь слушанию и припоминанию того, что мы слышали. В таком случае будем сюда приходить с большей готовностью принимать, что будет говорено. И для нас меньше будет труда, и яў вас больше пользы, когда станете слушать дальнейшее, содержа в памяти прежде сказанное. Это не мало будет способствовать к уразумению того, что говорится, – если именно вы будете хорошо знать порядок мыслей, которые мы предлагаем вам в связи. Так как невозможно высказать всего в один день, то старайтесь сохранить в памяти, что вам предлагается в разные дни, составляйте из этого как бы одну цепь и облегайте ей душу, чтобы таким образом вышло целое тело Писаний. Поэтому и теперь, припомнив недавно сказанное, приступим к тому, о чем следует говорить.

2. Но о чем же следует теперь говорить? "А все это произошло, да сбудется реченное Господом через пророка". Достойно чуда и достойно самого себя воскликнул ангел, говоря: "а все это произошло". Он видел море и бездну человеколюбия Божия; видел явленным на деле то, осуществления чего никогда нельзя было и ожидать; видел, как законы природы нарушились, примирение совершилось, – Превысший всех нисходит к тому, кто всех ничтожнее, средостение рушится, преграды упраздняются; видел еще и больше того – и в немногих словах выразил чудо: "а все это произошло, да сбудется реченное Господом". Не думай, говорит он, будто это ныне только определено; это в древности было предобразовано, – как то и Павел старался везде показать. Затем ангел отсылает Иосифа к Исаии, чтобы, пробудившись, если и забудет его слова как совершенно новые, будучи вскормлен Писанием, вспомнил слова пророческие, а вместе с ними привел на память и его слова. Он не сказал этого жене, потому что она, как отроковица, была еще неопытна; а предлагает пророчество мужу, как человеку праведному, который углублялся в писания пророков. И сперва говорит он Иосифу: "Марию, жену твою"; а теперь, прив њ слова пророка, вверяет ему тайну, что она Дева. Иосиф не так скоро успокоился бы мыслями, слыша от ангела, что она Дева, если бы прежде не услышал того от Исаии; от пророка же он должен был выслушать это не как что-либо странное, но как нечто известное и долго его занимавшее. Потому-то ангел, чтобы слова его удобнее были приняты, приводит пророчество Исаии; и не останавливается на том, но возводит пророчесвто к Богу, говоря, что это слова не пророка, но Бога всех. Потому и не сказал он: да сбудется реченное Исаией, но говрит: "да сбудется реченное Господом". Уста были Исаии, но пророчество дано свыше. Какое же это пророчество? "Се, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил" (vz/23/Isaia07.htm#st14">Ис.7,14). Почему же, скажешь, наречено Ему имя не "Еммануил", а – Иисус Христос? Потому что не сказано: "наречешь", но: "нарекут", то есть народы и само событие. Здесь заимствуется имя от происшествия, как и свойственно Писанию – происшествия употреблять вместо имен. Итак, слова: "нарекут Еммануил" означают не что иное, как то, что увидят Бога с человеками. Хотя Бог всегда был с человеками, но никогда не был так явно. Если же иудеи бесстыдно будут упорствовать, то спросим их, какой младенец назван: "спешит грабеж, ускоряет добыча" (vz/23/Isaia08.htm#st03">Ис.8,3)? На это они ничего не могут сказать. Как же пророк сказал: "нареки ему имя спешит грабеж". Так как после рождения его случилось, что взяты и разделены добычи, то самое происшествие, при нем бывшее, дается ему вместо имени. Равным образом и о городе говорит пророк, что он наречется "город правды, верный город Сион" (vz/23/Isaia01.htm#st26">Ис. 1,26); и однако нигде не видно, чтобы город этот назывался "правдою", он продолжал называться Иерусалимом. Но так как Иерусалим действительно таковым стал, когда исправился, то и сказал пророк, что он так назовется. Таким образом, если какое-либо происшествие яснее самого имени показывает того, кто его совершил, или им воспользовался, то Писание действительность события вменяет ему в имя. Если же иудеи, будучи опровергнуты в этом, найдут другое возражение против сказанного о девстве и представят нам других переводчиков, говоря: они перевели не "дева", а "молодая женщина", – то наперед скажем им, что семьдесят толковников, по справедливости, перед всеми прочими заслуживают большего вероятия. Те переводили после пришествия Христова, оставаясь иуяњми; а потому справедливо можно подозревать, что они сказали так больше по вражде и с намерением затемнили пророчество. Семьдесят же, которые за сто лет до пришествия Христова или даже более, предприняли это дело, и притом таким большим обществом, свободны от всякого подобного подозрения; они и по времени, и по многочисленности, и по взаимному согласию преимущественно заслуживают доверия.

3. Но если иудеи приведут свидетельство и тех переводчиков, то и тогда победа на нашей стороне. В Писании часто имя юности употребляется вместо девства не о женщинах только, но и мужчинах. "Юноши, говорит оно, и девицы, старцы с отроками" (vz/19/PsalomE8.htm#st12">Пс.148,12). И опять, рассуждая о деве, подвергшейся насилию, говорит: если закричит "отроковица", то есть дева (vz/05/Vtoroz22.htm#st27">Втор.22,27). То же значение подтверждают и предыдущие слова пророка. В самом деле, пророк не просто говорит: "вот, Дева во чреве приимет"; но сказавши наперед: "итак Сам Господь даст вам знамение" (vz/23/Isaia07.htm#st14">Ис.7,14), потом присовокупил: "се, Дева во чреве приимет". Если бы не деве надлежало родить, но произошло бы рождение по закону брака, то такое происшествие как могло быть знамением? Знамение должно выходить из естественного порядка, быть чем-то странным и необычайным. Иначе, как оно будет знамением? "Встав от сна, Иосиф поступил, как повелел ему Ангел Господень (nz/01/Matfei01.htm#st24">Мф.1,24). Видишь ли послушание и покорный ум? Видишь ли человека решительного и во всем прямодушного? Когда он подозревал Деву в чем-то неприятном и неприличном, то не хотел держать ее у себя. Когда же освободился от такого подозрения, не только не захотел выслать ее, но держит и делается служителем воплощения. "И принял, говорит Писание, Марию, жену свою". Видишь ли, как часто евангелист упторебляет это имя, не желая до времени открыть тайну девства, чтобы устранить всякое худое подозрение?

Приняв же ее, "не знал Ее, как наконец Она родила Сына Своего первенца (nz/01/Matfei01.htm#st25">Мф.1,25). Здесь евангелист употребил слово, означающее "как наконец" или "пока"; но ты не подозревай из того, будто Иосиф после познал ее. Евангелист дает этим только знать, что Дева прежде рождения была совершенно неприкосновенной. Почему же, скажут, употребил он слово "пока"? Потому, что в Писании часто так делается. Это слово не означает определенного времени, Так и о ковчеге сказано: "ворон не вернулся пока не осушилась земля" (vz/01/Bytie08.htm#st07">Быт.8,7), хотя он и после не возвратился. Также о Боге Писание говорит: "от века и до века Ты есть" (vz/19/Psalom89.htm#st02">Пс.89,2), но тем не полагает пределов. И опять, когда благовествуя говорит: "во дни его процветет праведник, и будет обилие мира, пока не престанет луна" (vz/19/Psalom71.htm#st07">Пс.71,7), тем не означает конца этого прекрасного светила. Так и здесь евангелист употребил слово "пока" в удостоверение о том, что было прежде рождения. Что было после рождения, о том предоставляет судить тебе самому. Что тебе нужно было узнать от него, то он и сказал, то есть, что Дева была неприкосновенной до рождения. А что само собой видно из сказанного, как верное следствие, то предоставляется собственному твоему размышлению, то есть, что такой праведник (каков Иосиф) не захотел познать Деву после того, как она столь чудесно соделалась матерью и удостоилась и родить неслыханным образом, и произвести необыкновенный плод. А если бы он познал ее и действительно имел женой, то для чего бы Иисусу Христу поручать ее ученику как безмужнюю, никого у себя не имеющую, и приказывать ему взять ее к себе? Но скажут: как же Иаков и другие называются братьями Иисуса Христа? Так же, как и сам Иосиф был почитаем мужем Марии. Многими завесами до времени сокрываемо было рождение Христово. Потому и Иоанн назвал их также (братьями), говоря: "Ибо и братья Его не веровали в Него" (nz/04/Ioann07.htm#st05">Ин.7,5). Впрочем, прежде неверовавшие сделались после достойными удивления и славными. Так, когда Павел прибыл в Иерусалим для рассуждения о вере, тотчас явился к Иакову, который так был уважаем, что его первого поставили епископом. Рассказывают также, что он вел такую строго-подвижническую жизнь, что все члены его омертвели, что от непрерывной молитвы и беспрестанных земных поклонов лоб у него отвердел до такой степени, что жесткостью не отличался от колен верблюда. Он и Павла, который после опять приходил в Иерусалим, вразумляет, говоря: "видишь, брат, сколько тысяч" собравшихся (nz/05/Deania21.htm#st20">Деян.21,20)? Так велико было его благоразумие и ревность, а лучше сказать: так велика была сила Христова! В самом деле, те, которые поносили Христа во время Его земной жизни, по Его смерти так возревновали о Нем, что совершенно готовы были даже умереть за Него, – что и показывает особенно силу воскресения. Для того славнейшее и соблюдено к концу, чтобы доказательство было несомненно. Если тех, которым дивимся при жизни, забываем по смерти, то как же хулившие Христа при жизни признали Его после Богом, если Он был обыкновенный человек? Как бы решились идти за Него на смерть, если бы не имели ясного доказательства воскресения?

Беседа 5, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 5, начало

БЕСЕДА 5, продолжение

4. Говорю об этом не только для того, чтобы вы только слышали, но чтобы и подражали мужеству, дерзновению и всякой добродетели; чтобы никто не отчаивался в самом себе, хотя прежде того был ленив, и чтобы, после милосердия Божия, ни на что другое не надеялся, как только на собственную добродетель. Если сродники Христа, жившие со Христом в одном доме и отечестве, не получили от этого никакой пользы, пока не явили в себе добродетели, то как можем получить прощение мы, если, представляя за себя ходатаями праведных своих родственников и братьев, сами не будем добронравны и утверждены в добродетели? На это указывает пророк, когда говорит: "брат не избавит, избавит ли человек?" (vz/19/Psalom48.htm#st08">Пс.48,8), хотя бы то был Моисей, или Самуил, или Иеремия? Послушай, что говорит Бог Иеремии: "не молись за этот народ", так как не послушаю тебя (vz/24/Ieremi11.htm#st14">Иер.11,14). И что дивишься, если Я тебя не слушаю? Хотя бы предстал сам Моисей и Самуил, то Я не принял бы и их прошения об этих людях. Хотя Иезекииль станет молит©, он услышит в ответ, что "если предстанет Ной, Иов и Даниил, то сыновей и дочерей их не избавят" (vz/26/Iezeki14.htm#st14">Иез.14,14 и 18). Хотя патриарх Авраам будет ходатаем за неисцельно больных и нераскаянных, – Господь, оставив его, удалится, чтобы не слышать его моления о них (vz/01/Bytie18.htm#st33">Быт.18,33). Хотя Самуил будет также предстательствовать, – Господь скажет ему: не плачь о Сауле (vz/09/1Tsars16.htm#st01">1 Цар.16,1). Хотя и о сестре кто станет молит© безвременно, – услышит то же, что и Моисей: "если бы отец ее плюнул ей в лицо" (vz/04/Chisla12.htm#st14">Числ.12,14). Не станем же слишком уповать на других. Молитвы святых имеют очень великую силу, но только когда мы сами раскаиваемся (во грехах) и исправляемся. И Моисей, избавивши некогда брата своего и шестьдесят тысяч от угрожавшего им гнева Божия, не мог избавить сестру, хотя и грех не равен был. Мариам оскорбила Моисея, Аарон же с народом отважились на явное нечестие. Но об этом предоставляю подумать вам самим, а я постараюсь решить еще более трудный вопрос. В самом деле, стоит ли говорить о том, что Моисей не мог умолить за сестру, когда этот предстатель многочисленного народа не в силах был пособить себе самому? После бесчисленных трудов и бедствий, после сорокалетних попечений о народе, ему возбранен был вход в ту землю, о которой было столько предсказаний и обетований. Какая же тому причина? Та, что допущение Моисея в обетованную землю не только не принесло бы пользы, но и произвело бы большой вред, и яў многих иудеев послужило бы соблазном. Если они за одно избавление из Египта, оставивши Бога, стали искать всего в Моисее и ему все приписывать, то до какого бы нечестия не дошли они, когда бы увидели, что он ввел их в землю обетованную? Потому-то и место погребения его осталось неизвестным. И Самуил не мог избавить Саула от гнева Божия, хотя часто спасал израильтян. И Иеремия не помог иуяњм (2 Мак. 15,16), хотя в другое время укрепил одного пророчеством. Даниил избавил варваров от поражения, но не спас иудеев от плена (vz/27/Daniil02.htm#st01">Дан.2). И в Евангелии мы видим, что не с разными людьми, но с одними и теми же случалось то и другое: один и тот же мог иногда спасти себя, а иногда нет. Задолжавший, например, тысячи талантов однажды усиленной просьбой избавил себя от опасности, а в другое время не мог. Другой же напротив: сперва подвергся опасности, а потом нашел вернейшее средство помочь себе. Кто же это такой? Расточивший отеческое имение. Итак, если мы сами о себе не радеем, то через других не спасемся. Если же будем неусыпны, то и сами собой достигнем спасения; даже сами собой спасемся вернее, нежели через других. Подлинно, Богу приятнее давать благодать непосредственно нам, а не другим для нас, чтобы, стараясь сами отвратить гнев Его, делались мы дерзновеннее и добродетельнее. Так Он помиловал хананеянку, так спас блудницу, так спас разбойника, хотя не было никакого за них предстателя и ходатая.

5. Впрочем, говорю это не для того, чтобы не призывать святых в молитвах, но для того, чтобы мы не ленились, и предавшись беспечности и сну, не возлагали только на других того, что должны делать сами. И Христос, сказав: "приобретайте себе друзей" , не остановился на этом, но присовокупил: "богатством неправедным", требуя тем и твоего содействия (nz/03/Luka16.htm#st09">Лк.16,9), – поскольку здесь Он разумел не что иное как милостыню. И что удивительно, Он ничего уже не взыскивает с нас, если только мы отступим от неправды, потому что слова Его имеют такой смысл: ты приобрел худо – истрать хорошо. Собрал неправедно – расточи праведно. Что, кажется, за добродетель – раздавать из имения, неправедно приобретенного? И однако Бог, по человеколюбию Своему, снисходит до того, что обещает нам многие блага даже и за такие дела. Но мы до такого доходим бесчувствия, что ничего не уделяем и из приобретенного неправедно; напротив, грабя тысячами, думаем, что все уже сделали, подав малую долю. Разве не слыхал ты, что говорит Павел: "кто сеет скупо, тот скупо и пожнет" (nz/15/2Korin09.htm#st06">2 Кор.9,6)? Итак, что ты скупиш©? Сеяние ужели есть трата, ужели убыток? Нет! Это доход и прибыль. Где сеяние, там и жатва; где сеяние, там и приращение. Возделывая тучную и мягкую землю, которая может принять в себя много семян, ты засеваешь ее всеми своими семенами, и берешь еще взаймы у других, потому что скупость в этом случае считаешь убытком. А когда надобно возделывать небо, которое не подвержено никакой воздушной перемене и все вверенное ему несомненно возрастит с большим приращением, ты лениш©, медлишь и не думаешь о том, что сберегая теряешь, а расточая приобретаешь. Итак этот, чтобы не потерять; не береги, чтобы сберечь; рассыпай, чтобы сохранить; трать, чтобы приобрести. Хотя и нужно было бы что сберечь, ты не береги, потому что непеременно это погубишь, а поручи Богу, у Которого никто не похитит. Сам не торгуй, потому что не умеешь получать прибыли; но большую часть капитала отдай взаймы Тому, Кто дает рост, отдай взаймы туда, где нет ни зависти, ни клеветы, ни обмана, ни страха. Отдай взаймы Тому, Кто сам ни в чем не нуждается, но терпит нужду для тебя; Кто всех питает, но алчет для того, чтобы ты не был голоден; обнищал для того, чтобы ты обогатился. Отдай взаймы туда, откуда ты получишь не смерть, но жизнь вместо смерти. За такой только рост можешь приобрести себе царство, а за всякий другой получишь геенну, потому что тот рост показывает сребролюбие, а этот – любомудрие; тот – дело жесткости, а этот – человеколюбия. И чем оправлаемся, когда, имея возможность получить большее, и притом с твердой уверенностью получить в надлежащее время, с полной свободой, без укоризны, без страха, без опасностей, пренебрегаем этими благами, а гоняемся за тем, что постыдно, ничтожно, обманчиво, тленно и уготовляет нам печь огненную?

Ничего, ничего нет постыднее и жестокосерднее, как брать рост здесь на земле. В самом деле ростовщик обогащается за счет чужих бедствий, несчастие другого обращает себе в прибыль, требует платы за свое человеколюбие, и как бы боясь показаться немилосердным, под видом человеколюбия роет яму глубже; помогая, теснит нищего; подавая руку, толкает его; по-видимому, вводит в пристань, а в то же время подвергает куршению, как бы направляя на скалы, утесы и подводные камни. Но чего требуешь ты, скажут? Того ли, чтобы собранные мной и мне самому нужные деньги отдать в распоряжение другому и не требовать за то никакой платы? Нет, я не говорю этого; напротив, весьма желаю, чтобы ты получил плату, – только не малую и не ничтожную, но гораздо большую; желаю, чтобы ты в рост за золото приобрел небо. Итак, для чего ты сам себя подвергаешь нищете, прилепляясь к земле и вместо большего ищешь малого? Это доказывает, что ты не умеешь обогатит©. Когда Бог за малое имущество обещает тебе небесные блага, ты говоришь: не давай мне неба, а дай мне, вместо неба, скоро гибнущее золото. Это значит, что ты произвольно хочешь остаться в нищете. Кто ревнует об истинном богатстве и обилии, тот вместо гибнущего изберет негибнущее, вместо движимого – недвижимое, вместо немногого – многое, вместо тленного – нетленное, а за такими благами последуют и те. Кто вместо неба ищет землю, тот и ее непременно потеряет; а кто предпочитает небесное земному, тот и тем, и другим насладится с великим избытком. Чтобы и нам достичь этого, презревши все здешнее, изберем будущие блага и таким образом получим и то, и другое, по благодати и человеколюбию нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 6


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 5

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 6

Когда же Иисус родился в Вифлееме Иудеи во дни царя Ирода, пришли в Иерусалим волхвы (мудрецы) с востока и говорят: где родившийся Царь Иудеев? Ибо мы видели Его звезду на востоке и пришли поклонит© Ему (nz/01/Matfei02.htm#st01">Мф.2,1-
2).

1. Много нужно нам бодрствовать, много молит©, чтобы суметь изъяснить настоящее место и узнать, кто были эти волхвы, откуда и как пришли, кто их к тому побуждал и что это была за звезда. Но если угодно, предложим лучше наперед то, что говорят противники истины. Дьявол так овладел ими, что они и здесь находят повод вооружаться против слова истины. Что же они говорят? Вот сказано, что и при рождении Христа явилась звезда: это значит, говорят они, что астрология есть наука несомненная. Но если Христос родился по астрологическим законам, то как же Он истребил астрологию, отверг судьбу, заградил уста демонам, изгнал заблуждение и ниспроверг всякого рода волхование? Да и что узнают волхвы по Его звезде? Что Он был Царь Иудеев? Но Он был Царем не земного царства, как и Пилату сказал: "Мое Царство не от этого мира" (nz/04/Ioann18.htm#st36">Ин.18,36). Да Он и не показывал Себя Царем; не имел при Себе ни копьеносцев, ни щитоносцев, ни коней, ни парных мулов, – словом ничего тому подобного; а вел простую и бедную жизнь, водя за Собой двенадцать человек, ничем не знаменитых. Но если волхвы и знали, что Он Царь, то зачем прих њт? Дело звездословия, как говорят, вовсе не в том состоит, чтобы по звездам узнавать, кто родится, но чтобы по времени рождения предсказывать о том, что случится вперед. Между тем волхвы ни при родах Матери не были, ни времени, когда родила, не знали, а потому не имели и основания заключать о будущем по течению звезд. Напротив, задолго до рождения, увидевши звезду, явившуюся в их земле, они идут смотреть Родившегося; а это еще непонятнее прежнего. Какая же причина их побудила? В надежде каких наград из такой отдаленной стороны они идут поклонит© Царю? Если бы думали, что Он будет их Царем, и тогда не было бы им достаточной причины идти. Если бы еще Он родился в царских чертогах, если бы Его отец был царем и при Нем находился, то можно было бы сказать, что поклонением родившемуся Младенцу они хотели угодить отцу и тем заслужить себе его благоволение. Но теперь они знают, что новорожденный будет Царем не у них, а у другого народа, в стране, от них отдаленной; знают, что Он еще не в совершенном возрасте: для чего же предпринимают такое путешествие и несут дары, притом подвергаясь в этом деле великим опасностям? В самом деле, и Ирод, услышав, смутился, и весь народ, когда услыхал от них о том, взволновался. Разве этого они не предвидели? Но это невероятно. Даже при всей недальновидности они не могли бы не знать того, что, когда придут в город, имеющий царя, и станут всенародно объявлять, что есть другой царь, кроме теперь там царствующего, то подвергнут себя тысяче смертей. Для чего же они поклонялись лежащему в пеленах? Если бы Он был в совершенном возрасте, можно было бы сказать, что они ввергаются в явную опасность в надежде на Его помощь; но и то было бы признаком крайнего неразумия – персиянину, варвару, не имеющему ничего общего с иудейским народом, решит© выйти из своей земли, оставить отечество, родных и дом, и подвергнуться чужому владычеству!

2. Если это неразумно, то следующее еще неразумнее. Что же такое? Перейти такой дальний путь, только поклонит©, всех взволновать и тотчас уйти. И какие они нашли признаки царского сана, когда увидели хижину, ясли, Младенца в пеленах и бедную Мать? Кому принесли дары? И для чего? Разве было установлено и принято в обычай так изъявлять почтение всякому рождающемуся царю? Разве они обходили всю вселенную и о ком узнавали, что он из низкого и бедного состояния сделается царем, тому поклонялись прежде восшествия на царский престол? Но этого никто сказать не может. Для чего же они поклонялись? Если яў настоящих выгод, то чего они могли ожидать от младенца и бедной Матери? Если в надежде будущих, то как они могли знать, что Младенец, которому они поклонились, когда он был в пеленах, вспомнит о том впоследствии? Положим, что Мать напомнила бы ему о том; но и в таком случае они стоят не похвалы, а порицания за то, что подвергли его опасности, так как Ирод смущенный ими расспрашивал, разыскивал и прилагал все меры умертвить его. Да и где бы то ни было о младенце, который родился от частных людей, сказать, что он будет цаерем, – значит только предать его на смерть, навлечь на него множество бед. Видишь ли, сколько открывается несообразностей, если судить об этом событии по ходу человеческих дел и по общему обыкновению. Да и, кроме того, можно было бы найти и много других, еще больших, затруднений.

Но чтобы, присовокупляя недоумения к недоумениям не привести вас в замешательство, приступим теперь к разрешению вопросов. Начнем со звезды Христа. Если мы узнаем, что это была за звезда, и какая она – обыкновенная или отлич от прочих, действительная ли была звезда или только имела вид звезды, то легко будет понять все прочее. Откуда же узнать о том? Из самого Писания. Что она была не обыкновенная звезда и даже не звезда, а, как мне кажется, какая-то невидимая сила, принявшая вид звезды, это доказывает, во-первых, ее самый путь. Нет, и не может быть звезды, которая бы имела такой путь. Видим, что и солнце, и луна, и все прочие звезды идут от востока к западу; а эта звезда текла от севера на полдень: именно в таком положении находится Палестина в отношении к Персии. Во-вторых, то же можно видеть из самого времени: она является не ночью, а среди я¤, при нии солнца, что не свойственно не только звезде, но и луне. Хотя луна больше всех звезд, но при ¦влении солнечного света тотчас скрывается и делается невидимой. Звезда же Христова превосходством своего блеска преодолела самый солнечный свет, была яснее солнца, и как оно ни блистательно, а она сияла больше. В-третьих, доказывается тем, что то является, то опять скрывается. Когда волхвы шли в Палестину, она была видна и указывала им путь; а когда вошли в Иерусалим, она скрылась. Потом, когда они, сказавши Ироду, зачем пришли, оставили его и собрались в путь, звезда опять является. Это уже есть движение не звезды, а некоторой совершенно разумной силы. Она не имела своего определенного пути, но когда нужно было остановит©, и она стояла, во всем соображаясь с их нуждой, подобно столпу облачному, по которому полк иудеев и останавливался, и поднимался с места, когда было нужно. В-четвертых, то же ясно можно видеть из самого способа, каким звезда указала место. Не с высоты неба она указала его, – в таком случае волхвы не могли бы различить места; но чтобы указать его, опустилась вниз. Сами знаете, что обыкновенной звезде нельзя показать так малого места, какое занимала хижина, особенно же в каком вмещалось тело Младенца. Так как ее высота неизмерима, то она не могла бы собой обозначить и определить такого тесного пространства для желавших узнать его. Об этом всякий может судить по луне; она, будучи гораздо больше звезд, кажется близкой для каждого из обитателей вселенной, рассеянных по всей земной широте. Так скажи же, как бы звезда указала такое тесное место яслей и хижины, если бы не оставила высоту, не сошла вниз и не стала над самой головой Младенца? Это самое и евангелист дает разуметь, говоря: "И вот, звезда, которую они видели на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец" (nz/01/Matfei02.htm#st09">Мф.2,9). Видишь, сколько доказательств на то, что эта звезда была необыкновенная и явилась не по законам внешней природы.

3. Но для чего она явилась? Для того, чтобы обличить нечувствительных иудеев и лишить их – неблагодарных – всякого способа к оправданию. Так как цель пришествия Христа была та, чтобы отменить древние правила жизни, призвать всю вселенную на поклонение Себе и принимать это поклонение на земле и на море, то Христос с самого начала отверзает дверь язычникам, желая через чужих научить своих. Так как иудеи, непрестанно слыша пророков, возвещавших о пришествии Христа, не обращали на то особенного внимания, – Господь внушил варварам прийти из отдаленной страны, расспрашивать о Царе, родившемся у иудеев; и они от персов первых узнают то, чему не хотели научит© у пророков. Бог сделал это для того, чтобы дать им вернейший способ убедит©, если будут благоразумны, или лишить всякого оправдания, если будут упорны. В самом деле, что могут сказать в свое оправдание иудеи, не принявшие Христа после столь многих пророческих доказательств, видя волхвов, которые по явлению только звезды приняли Его и поклонились Явившемуся? Итак, с волхвами Бог поступил так же, как с ниневитянами, к которым послал Иону, так же, как с самарянкой и хананеянкой. Потому и сказано: "ниневитяне восстанут на суд с этим родом и осудят его", и "царица южная восстанет на суд с этим родом и осудит его" (nz/01/Matfei12.htm#st41">Мф.12,41-42), – потому что они поверили меньшему, а иудеи не поверили и большему. Ты спросишь, для чего же Бог привел волхвов к Христу таким явлением? А как же бы надлежало? Послать пророков? Но волхвы пророков не приняли бы. Послать ангела? Но и того не послушали бы. Поэтому Бог, оставивши такие средства, по Своему особенному снисхождению употребляет для призвания их то, что было им больше знакомо: показывает большую и необычайную звезду, чтобы она поразила их и величиной, и прекрасным видом и необыкновенным течением. Подражая этому и апостол Павел, когда рассуждает с эллинами, начинает речь с жертвенника и приводит свидетельства из их стихотворцев; а когда проповедует иуяњм, говорит об обрезании, – уча живущих под законом, начинает. Так как всякий любит то, к чему привык, то к этому примҐются и Бог, и люди, посылаемые Им для спасения мира. Итак, не думай, чтобы недостойно было Бога призывать волхвов посредством звезды; иначе должен будешь отвергнуть все иудейское – и жертвы, и очищения, и новомесячия, и ковчег, и самый храм, потому что все это допущено по языческой грубости иудеев. И Бог для спасения заблуждающихся с небольшим изменением допустил в служении Себе то, что язычники соблюдали при служении демонам, чтобы, понемногу отвлекая от языческих привычек, возвести к высокому любомудрию. Так Он поступил и с волхвами, благоволив призвать их явлением звезды, чтобы потом удостоить высшего. Побудивший их идти и руководствовавший в пути, после того как поставил перед яслями, наставляет их уже не через звезду, а через ангела; таким образом понемногу они восходили к высшему. Подобно этому Бог поступил и с житЈми Аскалона и Газы. Когда пять филистимских городов, по прибытии к ним ковчега, поражены были смертной язвой и не находили никаких средств к избавлению от постигшего их бедствия, тогда, созвавши волхвов, в общем собрании советовались, как освободит© от этой язвы, ниспосылаемой от Бога; волхвы присоветовали эћть коров, которые еще не были под ярмом и принесли первых телят, запрячь под кивот и пустить одних идти, куда хотят, чтобы через то увидеть, от Бога ли это ниспосланная язва, или какая случайная болезнь. Если коровы, – говорили они, – как не привыкшие к ярму, разобьют его или воротятся к телятам, то будет значить, что язва произошла случайно; если же пойдут прямо, мычание телят не произведет на них никакого действия и они не собьются с дороги, им незнакомой, то будет явно, что рука Божья коснулась этих городов (vz/09/1Tsars05.htm#st01">1 Цар.5-6). Жители послушались волхвов и поступили по их совету; и Бог, по своему снисхождению, не почел для Себя недостойным, примҐясь к мнению волхвов, привести в действие предсказанное ими и оправдать их слова событием. Такое действие было тем важнее, что и сами противники засвидетельствовали силу Божью, а их учители подтвердили то своим приговором. Много и других примеров можно видеть в Божественном домостроительстве. Так, например, и то, что известно о чревовещательнице (vz/09/1Tsars28.htm#st01">1 Цар.28), случилось по тому же Божественному промыслу, о чем сами вы можете рассудить по сказанному выше. Все это сказано мной для объяснения написанного о звезде; вы же сами, может быть, в состоянии сказать и более, сказано ведь: "дай наставление мудрому, и он будет еще мудрее" (vz/20/Pritch09.htm#st09">Притч.9,9).

4. Пора, однако, обратит© к началу прочитанного. Какое же начало? "Когда же Иисус родился в Вифлееме Иудеи во дни царя Ирода, пришли в Иерусалим волхвы с востока". Волхвы последовали за ведущей их звездой, а иудеи не поверили и проповедовавшим пророкам. Но для чего евангелист означает и время, и место, говоря: "в Вифлееме во дни царя Ирода"? Для чего также упоминает о его царском достоинстве? О достоинстве – для того, что был и другой Ирод, умертвивший Иоанна; но тот был четвертовластник, а этот царь; на время же и место указывает для того, чтобы привести нам на память древние пророчества, из которых одно произнес Михей: "и ты, Вифлеем, земля Иуды, ничем не меньше среди Ґзей Иудейских" (vz/33/Mikhei05.htm#st02">Мих.5,2), другое – патриарх Иаков, который, с точностью обозначив время, указал и важнейший признак пришествия Христа: "не оскудеет, – он сказал, – князь от Иуды и вождь от его чресл, пока не придет Он к тем, кому это назначено, и Он – Желаемый народами" (vz/01/Bytie49.htm#st10">Быт.49,10). Достойно исследования и то, откуда волхвам пришла мысль идти, и кто их побудил к тому. Мне кажется, что это было делом не одной звезды; но Сам Бог подвиг их сердце, подобно тому, как Он поступил с Киром, расположив его отпустить иудеев. Впрочем, Он сделал это, не нарушая свободного произволения, подобно тому как и Павла, призвав голосом свыше, вместе явил Свою благодать и открыл его послушание. Но, скажешь, почему не всем волхвам открыл это? Потому, что не все бы поверили, а эти были готовы более других. Тысячи народов гибли, а к одним только ниневитянам был послан пророк Иона; двое было разбойников на кресте, но один только спасся. Итак, знай, что волхвы оказали добродетель не тем одним, что пришли, но и тем, что поступили смело. Чтобы их не сочли людьми подозрительными, они по приходе рассказывают о своем путеводителе, о дальнем пути, и при этом обнаруживают смелость: "пришли, – они говорят, – поклонит© Ему", и не страшатся ни ярости народа, ни жестокости царя. Из этого заключаю, что они и дома были учителями своих соотечественников; если здесь – в Иерусалиме – они не усомнились говорить об этом, то с большим дерзновением проповедовали о том в своем отечестве, после того, как получили откровение от ангела и свидетельство от пророка. "Услышав же это, царь Ирод встревожился, и весь Иерусалим с ним" (nz/01/Matfei02.htm#st03">Мф.2,3). Ироду, как царю, естественно было опасаться и за себя, и за детей; но чего боялся Иерусалим, когда пророки задолго предсказали о Христе как о Спасителе, благодетеле и освободителе? Что же смутило иудеев? То же легкомыслие, которое и прежде отвращало их от Бога – их благодетеля, так что, получивши полную свободу, вспоминали о египетских;Јсах. Смотри же, как пророки ничего не опускали: один из них задолго предсказал и об этом: "захотят они быть сожжеными огнем: ибо Младенец родился нам, Сын, и дан нам" (vz/23/Isaia09.htm#st05">Ис.9,5-6). Но несмотря на свое смущение, жители Иерусалима не заботятся сами проверить случившееся, не следуют за волхвами, не любопытствуют: столько-то они были всех упорнее и нерадивее! Им надлежало бы хвалит©, что у них родился Царь и привлек к Себе страну персидскую, и что все им покорятся, когда обстоятельства так переменились к лучшему, когда самое начало так блистательно; но они и от того не сделались лучшими, хотя только лишь освободились от персидского плена. Если бы им не было открыто никаких высоких тайн, то, судя по одним настоящим событиям, можно было бы им заключить так: если столько благоговеют к нашему Царю при самом Его рождении, то гораздо более будут бояться Его и покоряться Ему в Его совершенном возрасте, и мы сделаемся гораздо славнее варваров. Но ни одна подобная мысль не восхитила их: столь велика была их беспечность. а вместе с ней и ослепление! Потому тщательно надобно удалять от себя оба эти порока, и надобно быть сильнее огня тому, кто хочет против них вооружит©. Потому-то и Христос сказал: "огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся" (nz/03/Luka12.htm#st49">Лк.12,49). Потому и м™той Дух является в виде огня.

Беседа 6, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 6, начало

БЕСЕДА 6, продолжение

5. Но мы холоднее праха и мертвее мертвецов, тогда как видим, что Павел возносится выше неба и неба небес, сильнее всякого пламени все преодолевает и возвышается над всем земным и небесним, настоящим и будущим, сущим и несущим. Положим, что этот пример не по твоим силам; впрочем, это отговорка одной твоей беспечности (что Павел имел перед тобой лишнего, почему бы тебе невозможно было подражать ему?). Но, чтобы мы не спорили, оставив Павла, возьмем в пример первых христиан, которые оставили богатство, имения, заботы и все житейские дела, предали себя совершенно Богу, день и ночь прилежно внимая учению слова. Таков духовный огонь; он не оставляет в нас никакого пристрастия к земному, но воспламеняет нас иной любовью. Потому-то возлюбивший духовное, если будет нужно и все оставить, презреть удовольствия и славу, отдать самую душу, все это сделает без всякого затруднения. Теплота духовного огня, проникая в душу, изгоняет из нее всякую беспечность и объятого ей делает легче пера и заставляет презирать все видимое. Такой человек пребывает уже в непрестанном сокрушении (сердца), проливая неиссякаемые источники слез и получая от того великое удовольствие, потому что ничто столько не сближает и не соединяет с Богом, как такие слезы. Такой человек, хотя живет и в городе, проводит жизнь как в пустыне, в горах и в пещерах, не занимаясь окружающими его и никогда не насыщаясь своими слезами, плачет ли о себе или о чужих грехах. Потому-то Бог прежде других ублажил плачущих: "блаженны плачущие" (nz/01/Matfei05.htm#st04">Мф.5,4). А как же Павел говорит: "радуйтесь всегда в Господе" (nz/18/Filipp04.htm#st04">Фил.4,4)? Он говорит об удовольствии, проистекающем от этих слез. Как мирская радость бывает смешана с печалью, так слезы по Богу произращают всегдашнюю и неувядающую радость. Так блудница, объятая этим огнем, стала достойнее дев. Согретая покаянием, она воспылала такой любовью ко Христу, что распустила волосы, и Его святые ноги обливала слезами, отирая их своими волосами, и не жалела мирра. Но все это было наружное; а что происходило у нее в сердце, и что видел один Бог, то было гораздо пламеннее. Оттого и каждый из нас, слыша об этом, радуется с ней, восхищается ее добрым делом и прощает ей все проступки.

Если же мы, будучи злы, произносим о ней такой суд, то подумай, сколько она оправдана человеколюбивым Богом и какие собрала плоды покаяния, еще до получения даров Божиих? Как после проливного дождя воздух делается чистым, так и по пролитии слез настает тишина и ясность, а греховный мрак исчезает. Как сперва мы очистились водой и духом, так после очищаемся слезами и покаянием, если только делаем это не по лицемерию и тщеславию. Плачущая притворно заслуживает даже более осуждения чем та, которая прикрашивается румянами и притираньями. Я требую слез, проливаемых не на показ, а из сокрушения, проливаемых тайно, в уединенной комнате, без свидетелей, в тишине и в безмолвии, слез из глубины сердца, от внутренней скорби и печали, проливаемых единственно для Бога, каковы были слезы Анны: "ее уста, – сказано, – двигались, а голоса не было слышно" (vz/09/1Tsars01.htm#st13">1 Цар.1,13). Но одни только слезы вопияли громогласнее трубы; за такие слезы и Бог отверз ее утробу и жесткий камень сделал мягкой нивой.

6. Если и ты плачешь так же, то подражаешь своему Господу. И Он ведь плакал о Лазаре (nz/04/Ioann11.htm#st31">Ин.11,31), об Иерусалиме (nz/03/Luka19.htm#st41">Лк.19,41) и возмутился духом об Иуде (nz/04/Ioann13.htm#st21">Ин.13,21). Да и часто бывало, что видели Его плачущим а чтобы Он смеялся или мало улыбался, этого никто никогда не видел, – почему ни один из евангелистов не упомянул о том. Так же и Павел, что он плакал, и плакал три года день и ночь, сам о том свидетельствует (nz/05/Deania20.htm#st31">Деян.20,31), и другие о нем говорят то; а чтобы когда-либо смеялся, об этом нигде не говорит ни сам он, ни другой апостол, ни один из святых, ни о нем, ни о ком другом подобном. Об одной только Сарре говорит Писание (vz/01/Bytie18.htm#st12">Быт.18,12), за что она и получила упрек, также о сыне Ноя, который за то из свободного сделался рабом. Впрочем, я говорю это, не запрещая смеяться, но удерживая от неумеренного смеха. Скажи мне, чему без меры радуешься и смеешься, когда подлежишь такой ответственности, должен некогда предстать на страшный суд и дать строгий отчет во всем, что сделано тобой в жизни? Мы должны дать отчет во всех своих произвольных и непроизвольных грехах: "а кто, – говорит Господь, – отречется от Меня перед людьми, отрекусь от того и Я перед Моим Небесным Отцом" (nz/01/Matfei10.htm#st33">Мф.10,33). Хотя бы это отречение было невольное, однако же и оно не избежит наказания, и за него отдадим отчет, и за то, что знаем, и чего не знаем: "ибо хотя я ничего не знаю за собой, – говорит Павел (nz/14/1Korin04.htm#st04">1 Кор.4,4), – но тем не оправдываюсь", – и за то, что сделано по неведению, и за то, что – сознательно. "Ибо свидетельствую им, – говорит апостол (nz/13/Rimlia10.htm#st02">Рим.10,2), – что имеют ревность по Боге, но не по разуму". Однако же это не оправдывает их. И в Послании к Коринфянам: "но боюсь, чтобы, как змей своей хитростью прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе" (nz/15/2Korin11.htm#st03">2 Кор.11,3). Тебе нужно будет дать такой строгий отчет, а ты сидишь и смеешься, шутишь и думаешь о забавах? Но скажи: какая польза, если вместо этого буду плакать? Громадная польза, – такая, что нельзя и выразить словом. На суде человеческом, сколько ни плачь, не избежишь наказания, когда определение сделано; а здесь, если только вздохнешь – и приговор уничтожен, и прощение получено. Вот почему Христос так часто и говорит нам о слезах и называет плачущих блаженными, а смеющихся бедными. Здесь не место смеху, и мы собрались сюда не смеяться, но стенать, и за эти стенания наследовать царство. Стоя перед земным царем, ты и слегка улыбнуться не смеешь; а где обитает Владыка ангелов, стоишь без трепета и без благоговения, даже смеешься, когда Он много раз прогневан тобой? И не подумаешь, что этим раздражаешь Его больше, чем грехами? Подлинно, Бог обыкновенно отвращается не столько от грешащих, сколько от тех, которые, учинив грех, не сокрушаются о нем. При всем том некоторые столь бесчувственны, что, несмотря на сказанное, говорят: лучше мне никогда не плакать, но дай Бог всегда смеяться и играть. Что же может быть безрассуднее такой мысли? Не Бог, а дьявол учит играть. Выслушай, что случилось с играющими: "и народ сел, – говорит Писание, – есть и пить, а после встал играть" (vz/02/Iskhod32.htm#st06">Исх.32,6). Так вели себя содомляне, так вели себя жившие перед потопом. О первых говорит Писание, что они "в гордости, в изобилии и пресыщении хлебом сластолюбствовали" (vz/26/Iezeki16.htm#st49">Иез.16,49). А жившие при Ное, столько времени видя созидаемый ковчег, беззаботно веселились, нимало не думая о будущем; за это самое наступивший потоп всех их и погубил, и всю вселенную подверг тогда кораблекрушению.

7. Итак, не проси у Бога того, что получается от дьявола. Богу свойственно давать сердце сокрушенное и смиренное, трезвенное, целомудренное и воздержанное, кающееся и умиленное. Вот дары Божьи, потому что в них мы имеем наибольшую нужду. В самом деле, нам предстоит трудное старание, борьба с невидимыми силами, брань с духами злобы, война с началами, со властями; и хорошо, если бы мы, при всем тщании, трезвенности и бдительности, могли устоять против этого свирепого полчища. Если же будем смеяться, играть и всегда предаваться лености, то еще прежде сражения падем от собственной беспечности. Не наше дело постоянно смеяться, забавляться и жить весело; это дело лицедеев, зазорных женщин, и людей на то предназначенных, тунеядцев, льстецов; не званным на небо, не написанным в небесном городе, не принявшим духовное оружие свойственно это, но тем, которые обрекли себя дьяволу. Это он, он самый первый изобрел такое искусство, чтобы привлекать к себе воинов Христа и ослаблять силы их духа. На то он и построил в городах театры и, обучив смехотворов, этой язвой поражает целый город. Чего Павел велел избегать (nz/17/Efesia05.htm#st04">Ефес.5,4), – я разумею пустословие и шутки, – то дьявол убеждает любить; и что в этом есть самого худшего, то бывает поводом к смеху. Когда представляющие смешное в театре скажут что-либо богохульное и срамное, тогда многие, будучи еще безумнее их, смеются, забавляются этим; за что надлежало бы побить камнями, тому рукоплещут и за такое удовольствие сами себе готовят огненную печь. Ведь те, которые хвалят говорящих такие речи, тем самым поощряют их к ним; а потому и наказанию, которое назначено для смехотворцев, справедливее падать на смеющихся, потому что если бы не было ни одного зритЈ, то не было бы и действующего. А когда видят, что вы оставляете свою мастерскую и работу, и то, что могли бы выработать, словом, все, только бы провести время в театре, тогда они становятся усерднее, с большим старанием отправляют свое дело. Впрочем, не в их извинение говорю это, но чтобы вас вразумить, что от вас собственно берется начало и корень этого беззакония, от вас, которые тратите на это целый день, подвергаете посмеянию честное супружество, посрамляете великое таинство. Поистине не столько грешит тот, который представляет в театре, сколько в сравнении с ним ты, который заставляешь это делать; и не только заставляешь, но и заботиш© о том, радуешься и смеешься, хвалишь представление, всячески пособляешь демонской работе. Скажи мне, какими глазами после будешь смотреть дома на жену, видевши ее опозоренной в театре? Как, не покрасневши, представишь себе супругу, когда ты видел весь ее пол обесчещенным?

8. Не говори мне, что представляемое в театре есть одно лицедейство. Это лицедейство сделало многих прелюбодеями, и многие семьи разрушило. О том-то особенно и скорблю, что в этом даже не подозревают худого, но такие развратные представления принимают с рукоплесканиями, с восклицаниями и громким смехом. Итак, скажешь, что все это лицедейство? Но за то самое лицедеи и стоили бы тысячи смертей, что они научились подражать запрещенному всеми законами. Если дело худо, то и подражание ему худо. Не говорю еще о том, сколь многих делают блудниками представляющие эти любодейные зрелища, к какой наглости и бесстыдству приучают они зрителей. Ведь одному только сладострастному и наглому глазу сносно смотреть на эти зрелища. На площади ты не станешь смотреть на обнаженную женщину, а еще менее дома, – ты оскорбиш© таким зрелищем; а в театр идешь, чтобы оскорбить честь и мужского, и женского пола, и осрамить свои глаза. Не говори, что обнажена блудница, потому что один пол и одно тело как у блудницы, так и у благородной женщины. Если в этом нет ничего непристойного, то почему, когда на площади увидишь то же, и сам бежишь прочь, и гонишь от себя бесстыдную? Или когда бываем порознь, тогда это непристойно, а когда соберемся и сидим вместе, тогда уже не позорно? Это смешно и постыдно и означает крайнее безумие. Лучше грязью или навозом вымарать себе все лицо, чем смотреть на такое беззаконие, потому что для глаза не так вредна грязь, как любострастный взгляд и вид обнаженной женщины. Вспомни, что было причиной наготы в начале и страшись того, что было виной этой срамоты. Что же произвело наготу? Преслушание и злоумышление дьявола. Таково давнее и его первое старание. Но прародители по крайней мере стыдились своей наготы, а вам это нравится, по апостольскому слову: "их слава – в сраме" (nz/18/Filipp03.htm#st19">Фил.3,19). Как будет смотреть на тебя жена, когда ты возвратиш© с такого беззаконного зрелища? Как примет тебя? Как будет говорить с тобой после того, как ты столь бесчестно посрамил весь женский пол, пленился таким зрелищем, и сделался рабом блудницы? Впрочем, если мое слово огорчит вас, то я много вам за то благодарен: "кто обрадует меня, как не тот, кто огорчен мной?" (nz/15/2Korin02.htm#st02">2 Кор.2,2). Никогда не переставайте рыдать об этом и терзаться; такая скорбь будет для нас началом исправления. Для того-то я и усилил мое слово, чтоб сделать рану глубже, избавить вас от гние зараженных членов и возвратить вам совершенное душевное здравие, которым да наслаждаемся все мы вполне, и да получим награды, определенные нам за такие наши добрые дела, благодатию и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 7


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 6

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 7

И, собрав всех первосвященников и книжников народа, спрашивал у них: где должен родит© Христос? Они же сказали ему: в Вифлееме Иудеи (nz/01/Matfei02.htm#st04">Мф.2,4-5).

1. Видишь ли, как все события служат к обличению иудеев? Пока они еще не видали Иисуса Христа и не были объяты завистью, то свидетельствовали о Нем всю правду. Но как скоро увидали славу Его чудес, то, объятые завистью, изменили наконец истине. Но истине все содействовало, и сами враги только более споспешествовали ей. Смотри, сколь чудные и необычайные совершаются и здесь дела. Варвары и иудеи взаимно научаются друг от друга и наставляют друг друга чему-то великому. Иудеи слышат от волхвов, что и в персидской стране звезда проповедала Его (Христа); а волхвы узнают от иудеев, что о Том, Кого проповедала звезда, пророки задолго предвозвестили. Таким образом вопрос, предложенный волхвами, как для них самих, так и яў иудеев послужил к яснейшему и точнейшему познанию истины. Враги истины невольно были принуждены прочесть слова Писания и изъяснить пророчество. Впрочем, они изъяснили его не все, потому что сказав о Вифлееме, что из него произойдет Пастырь Израиля, не присовокупили последующих слов из лести к царю. Какие же это слова? "Его происхождение из начала, от вечных дней" (vz/33/Mikhei05.htm#st02">Мих.5,2). Но если Ему надлежало произойти оттуда (из Вифлеема), то для чего жил Он, скажешь ты, после рождение в Назарете, и тем затемнил пророчество? Напротив, Он не затемнил, а еще более раскрыл его. Если Он родился в Вифлееме, несмотря на то, что Его Мать постоянно жила в Назарете, то очевидно, что дело происходило по особенному устроению. Потому-то и после рождения Он не тотчас оставил Вифлеем, но пробыл там сорок дней, чтобы желающим дать время с точностью все исследовать. Если бы только захотели обратить внимание, то много было побуждений к такому исследованию. По прибытии волхвов весь город возмутился, а с ним и царь; вызвали пророка, собралось великое судилище. К тому же много и других событий произошло, о которых евангелист Лука подробно повествует; я разумею известное нам об Анне, Симеоне, Захарии, ангелах и пастырях – все это легко могло побудить внимательных к открытию истины. Если волхвы, пришедшие из Персии, узнали место, то тем более жившие в Иудее могли узнать обо всем случившемся. С самого начала Христос открыл Себя во многих чудесах. Но так как не хотели узнать Его, то Он, скрывшись на несколько времени, после явил Себя другим, славнейшим образом. Тогда уже не волхвы, не звезда, но сам Отец свидетельствовал о Нем свыше, когда Он крестился в струях Иордана, и м™той Дух нисходил вместе с тем голосом на голову крестящегося. Иоанн безбоязненно взывал во всей Иудее, наполняя проповедью о Христе и города, и пустыню. И чудеса, и земля, и море, и все творение торжественно возвещали о Нем. Подлинно, и при рождении такие были знамения, которые могли показать, что Он уже пришел. Иудеи не могут сказать: не знаем, когда и где Он родился! Вся история волхвов и другие упомянутые события так устроены, что иудеи не имеют никакого извинения, когда не хотели исследовать случившегося.

2. Но заметь еще точность в словах пророчества. Пророк не сказал: будет жить в Вифлееме, но: изыдет (из Вифлеема); пророчество, следовательно, и указывало на то, что Он только родится в Вифлееме. Некоторые же из иудеев с бесстыдством утверждают, будто бы это сказано о Зоровавеле. Но как это могло быть? Его происхождение не из начала от дней вечных. Да и можно ли к нему отнести сказанное в начале: "ибо из тебя произойдет"? Он родился не в Иудее, а в Вавилоне, и Зоровавелем назван, потому что там родился. Знающие сирийский язык поймут мои слова. Кроме того, что мы сказали, и все последовавшие затем обстоятельства совершенно подтверждают, что это пророчество относится к Иисусу Христу. Что именно сказано? "Ничем не меньше среди Ґзей Иудеи" и тут же присовокупляется причина знаменитости места: "ибо из тебя произойдет". Это место сделалось известным и знаменитым только через Иисуса Хриса. Именно после Его рождения со всех концов земли приходят видеть ясли и вертеп, что самое предвозвестил и пророк, говоря: "ничем не меньше среди Ґзей Иудеи" то есть между главами племен. В этих словах он заключал и Иерусалим. Но иудеи не обратили на все это никакого внимания, хотя для них то было бы полезно. Потому-то и пророки первоначально говорят не столько о достоинстве Христа, сколько о благодеянии, которое Он оказал иуяњм. Так, когда родила Дева, "назовешь", говорит ангел, "Его Иисусом"; и присовокупляет: "ибо Он спасет Своих людей от их грехов". И волхвы не говорили: где Сын Божий, но: "где родившийся Царь Иудеев?". Так и здесь не говорится: из тебя произойдет Сын Божий, но: "Владыка, который спасет Мой народ, Израиля" (nz/01/Matfei02.htm#st06">Мф.2,6). Сначала надлежало говорить с ними сколько можно ближе к их мыслям, чтобы они не соблазнились, и говорить именно об их спасении, чтобы тем лучше привлечь их. Вот почему все, какие сначала и при самом Его рождении произнесены о Нем свидетельства, не раскрывают еще вполне Его величие, не так, как бывшие после явления знамений; последние яснее говорят о Его достоинстве. Так, когда после многих чудес дети воспели Ему, слушай, что говорит тогда пророк: "из уст младенцев и грудных детей Ты устроил хвалу" (vz/19/Psalom08.htm#st03">Пс.8,3); и еще: "ибо увижу небеса – дело Твоих пальцев" (vz/19/Psalom08.htm#st04">там же ст. 4), – что показывает в Нем Творца вселенной. А относящееся к Его вознесению свидетельство показывает Его равенство с Отцом. "Сказал, – сказано – Господь моему Господу: сиди по правую руку от Меня" (vz/19/PsalomA9.htm#st01">Пс.109,1). Также Исайя говорит: "восстанет владеть народами; на Того народы уповать будут" (vz/23/Isaia11.htm#st09">Ис.11,9). Но почему же сказано, что Вифлеем "ничем не меньше среди Ґзей Иудеи", между тем как эта весть не только в Палестине, но и во всей вселенной сделалась известной? Здесь речь обращена еще к иуяњм, потому и присовокупил: "спасет Мой народ, Израиля". Хотя Он спасет всю вселенную, но, как я сказал, не желая оскорбить их, умалчивает о язычниках. Но отчего же, скажешь ты, Он не спас и иудейского народа? Неправда; и это действительно совершилось. Под Израилем здесь Он разумеет уверовавших в Него иудеев, что изъясняя, Павел говорит: "не все те ИзраилЄне, которые от Израиля, но те, кто родились верой и обетованием" (nz/13/Rimlia09.htm#st06">Рим.9,6). Если же не всех Он спас, то это их собственная вина. Им бы надлежало вместе с волхвами поклонит© и прославить Бога за то, что наступило время оставления их прегрешений (ведь не о суде и не об их ответственности возвещалось им, но о кротком и тихом Пастыре); они же поступают совершенно напротив – возмущаются и возмущают, и устраивают потом бесчисленные козни. "Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды" (nz/01/Matfei02.htm#st07">Мф.2,7); умышляя убить рожденного; это доказывало не только его ярость, но и крайнее безумие. И то, что было говорено ему, и сами события могли отклонить его от всякого подобного покушения. События совершались не в порядке человеческих дел. Звезда призывает волхвов, иноплеменные мужи предпринимают столь далекое путешествие, чтобы поклонит© лежащему в пеленах и в яслях, и пророки наперед еще о нем предвозвещают. Все эти события были более, чем человеческие. Однако же ничто не удержало Ирода.

3. Такова уже злоба, что она сама себе вредит и всегда предпринимает невозможное. Смотри, какое безумие! Если Ирод верил пророчеству и почитал его непреложным, то, очевидно, он замышляет невозможные дела. А если он не верил и не думал, чтобы сбылось предречение, то не нужно было ему бояться и страшит©, а потому и строить козни. Итак, в обоих случаях хитрость была излишняя. И то уже крайнее безумие, что он думал, будто волхвы предпочтут его родившемуся, для которого они совершили столь дальнее путешествие. Если они, прежде чем увидели Младенца, горели к Нему столь сильной любовью, то как Ирод мог надеяться, что они согласятся предать ему Младенца после того, как увидели Его и утвердились в вере пророчеством? И однако же, несмотря на все эти обстоятельства, которые должны были отвлечь от предпринятого намерения, Ирод не оставляет его: "тайно призвав волхвов, выведал у них". Он думал, что иудеи дорожат Младенцем, и не предполагал, что они дойдут до такого неистовства, что согласятся предать врагам своего ходатая и СпаситЈ, пришедшего для их избавления: потому и призывает волхвов тайно и выведывает не время рождения Младенца, но явления звезды, с хитростью уловляя добычу. Я думаю, что звезда явилась гораздо прежде (рождения), потому что волхвы должны были много времени наперед провести в путешествии, чтобы предстать только что Рожденному; а между тем Христу надлежало принять поклонение в самых пеленах еще, чтобы событие явилось чудесным и необычайным. Потому-то звезда и является гораздо раньше (рождения Христа). Если бы она явилась волхвам на востоке тогда, как уже Христос родился в Палестине, то, пробывши долго в пути, по своем прибытии, они уже не могли бы видеть Его в пеленах. Не нужно удивляться тому, что Ирод избивает младенцев от двух лет и ниже; здесь ярость и страх для вернейшего успеха прибавили и больше времени, чтобы никто не избежал (поражения). Итак, призвав волхвов, говорит: "пойдите, тщательно разведайте о Младенце и, когда найдете, известите меня, чтобы и мне пойти поклонит© Ему" (nz/01/Matfei02.htm#st08">ст. 8). Какое безумие! Если ты, Ирод, говоришь это по внушению истины, то для чего вопрошаешь тайно? А если с коварным намерением, то как не понимаешь, что твои тайные расспросы заставят волхвов подозревать тебя в злом умысле? Но душа, объятая злобой, как я сказал уже, становится совершенно безумной. Он не сказал: "пойдите, разузнайте о царе", но: "о Младенце". Для него несносно было произнести даже имя, означающее власть. А волхвы, по великому благочестию своему, нисколько того не замечали, потому что никак не предполагали, чтоб он дошел до такой злобы и вздумал противоборствовать столь чудному устроению. Ничего подобного не подозревая, но судя по себе и о всех других, они уходят от него. "И вот, звезда, которую они видели на востоке, шла перед ними" (nz/01/Matfei02.htm#st09">ст. 9). Она скрывалась для того, чтобы они, лишившись путеводитЈ, принуждены были прибегнуть с вопросами к иудеям, и таким образом событие сделалось для всех известным. Когда же они спросили и разведали о Младенце от самих врагов, то звезда им опять является. Смотри, какой здесь прекрасный порядок! После того, как звезда оставила волхвов, иудейский народ и царь принимают их; прив њт пророка, чтобы объяснить явление; а после того ангел опять научает их всему, и они идут из Иерусалима в Вифлеем вслед за звездой. Звезда опять им сопутствовала, – и отсюда ты опять можешь видеть, что эта звезда не была из числа обыкновенных звезд, – нет ни одной звезды, которая имела бы такое свойство. Она не просто шла, но предшествовала им, ведя их как бы за руку среди я¤.

Беседа 7, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 7, начало

БЕСЕДА 7, продолжение

4. Но что за нужда, спросишь, была в звезде, когда место сделалось уже известным? Та, чтоб указать и самого Младенца, потому что иначе нельзя было узнать Его, поскольку и дом не был известен, и Его Мать не была славна и знаменита; а потому и нужна была звезда, которая бы привела их прямо к тому месту. Поэтому, по их выходе из Иерусалима, она является им и останавливается не прежде, как уже дошедши до яслей. Здесь чудо присоединяется к чуду. Дивны оба события: и то, что волхвы поклоняются, и то, что их приводит звезда; это должно тронуть и самые каменные сердца. Если бы волхвы сказали, что они слышали предречение пророков об этом, или что ангелы объявили им о том по особенному откровению, то можно было бы еще им и не поверить; но сиянием звезды, явившейся свыше, заграждаются теперь уста и самых бесстыднейших. Далее звезда, достигши Отрока, опять остановилась. И это опять доказывает, что здесь действует сила большая, чем какая свойственна обыкновенным звездам, то есть, что она то скрывается, то является, и, явившись, останавливается. Отсюда и волхвы еще более утвердились в вере и возрадовались, что нашли то, чего искали, что сделались провозвестниками истины, что не напрасно предпринимали столь дальний путь. Столько-то сильна была их любовь ко Христу! Звезда, приблизившись, стала над самой главой (Отрока), показывая этим Его божественное происхождение. И остановившись, приводит к поклонению не простых язычников, но самых мудрейших из них. Видишь ли, что звезда не даром явилась? Волхвы, и по выслушании пророчества, и после того, как услышали изъяснение его от первосвященников и книжников, все еще были внимательны к ней.

Да посрамится Маркион, да посрамится Павел Самосатский, которые не хотели видеть того, что видели волхвы – первенцы Церкви (я не стыжусь так называть их). Да посрамится Маркион, видя, как покланяются Богу во плоти. Да постыдится Павел, видя, как Христу поклоняются – не просто как человеку. Хотя пелены и ясли показывают, что поклоняются воплощенному, однако же поклоняются не как простому человеку; это видно из того, что прин ©т Ему, еще Младенцу, такие дары, которые прилично приносить одному только Богу. Да посрамятся вместе с ними и иудеи, которые, видя, что иноплеменники и волхвы предваряют их, не хотели идти даже и вслед за ними. Это событие служило знамением будущего, и с самого начала показывало, что язычники предварят иудеев. Но почему, ты спросишь, после уже, а не сначала, сказано: "идите, научите все народы" (nz/01/Matfei28.htm#st19">Мф.28,19)? Потому что, как я уже сказал, случившееся тогда было образом и предсказанием будущего. Иудеям следовало прийти первым; но так как они добровольно отринули собственно им предложенное благодеяние, то дела получили другой ход. И здесь, ведь, при рождении, волхвам не следовало прийти прежде иудеев; жившим в столь дальнем расстоянии не следовало предупредить живущих подле самого города; не слыхавшим ничего не следовало предварить воспитанных среди такого числа пророчеств. Но так как иудеи совершенно не понимали тех благ, которые им принадлежали, то пришедшие из Персии предваряют живущих в Иерусалиме. Так говорит об этом и апостол Павел: "вам первым надо было проповедать слово Божье, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, мы обращаемся к язычникам" (nz/05/Deania13.htm#st46">Деян.13,46). Если иудеи и не верили прежде, то, по крайней мере, им надлежало бы идти тогда, как услышали от волхвов; но и того они не хотели сделать. И потому-то во время такого их ослепления волхвы и предваряют их.

5. Последуем же и мы волхвам, и, оставив чуждые (христианству) обычаи, совершим великое путешествие, да и мы узрим Христа. Так как и волхвы не видали бы Его, если бы не удалились из своей страны, то и мы будем удаляться земного. Волхвы, пока были в земле Персии, видели одну звезду; как скоро оттуда удалились, узрели Солнце праведности. Но не видать бы им и самой звезды, если бы не поспешили оттуда со всей охотой. Восстанем же и мы; пусть все прих њт в смятение, – мы потечем к дому Младенца. Пусть цари, народы, пусть владыки земли преграждают этот путь, – не погасим своей ревности. Только таким образом и можем отстранить предстоящие опасности: ведь и волхвам не избежать бы бедствия со стороны угрожавшего царя, если бы они не увидели Младенца. Прежде чем узреть Младенца, и страх и опасности и беспокойства отовсюду окружали волхвов; когда же поклонились Младенцу, они стали спокойны и безопасны. И вот уже не звезда, но ангел сопутствует им, так как через поклонение они сделались иереями и дары принесли. Так и ты, оставив иудейский народ, возмущенный город, кровожадного мучитЈ, светскую пышность, спеши к Вифлеему, где находится дом духовного хлеба. Пастырь ли ты? Теки туда, и ты в вертепе узришь Отрока. Царь ли ты? Если не пойдешь в храмину, нет тебе никакой пользы от порфиры. Волхв ли ты? И это нисколько не воспрепятствует тебе, если только пойдешь воздать честь и поклонит© Сыну Божьему и не станешь попирать Его. Впрочем, делай это с трепетом и радостью: и то и другое может совместит©. Смотри, не будь Иродом, и подобно ему, сказав: "чтобы и я смог пойти и поклонит© Ему" (nz/01/Matfei02.htm#st08">Мф.2,8), не замышляй, когда придешь, убить Младенца; ему уподобляются те, кто недостойно приобщается святых тайн. Такой, по слову апостола, "виновен будет против Тела и Крови Господней" (nz/14/1Korin11.htm#st27">1 Кор.11,27), Такие люди служат сокрытому в них самих мамоне, который, будучи гораздо хуже Ирода, ненавидит Царство Христа. Желая господствовать над людьми, он посылает своих поклонников, которые наружно поклоняются Христу, а во время поклонения убивают Его. Убоимся показывать себя по наружности покорными поклонниками, а на самом деле быть Его врагами. Кланяясь, повергнем все перед Ним из своих рук. Если есть у нас золото, принесем Ему, а не будем закапывать. Если тогда иноплеменники почтили Его своими дарами, то за кого надобно почесть тебя, когда ты отказываешь требующему твоей помощи? Если они предприняли такой великий путь для того, чтоб узреть рожденного, то чем извиниш© ты, который не хочешь пройти одной улицы для посещения страдающего и заключенного в узах? Мы милосердствуем о наших самих врагах, когда они в болезни или узах, а ты не чувствуешь сострадания к твоему Благодетелю и Господу. Те принесли золото, а ты едва подаешь хлеба. Те, увидев звезду, возрадовались, а ты не трогаешься, видя самого Христа и странного, и нагого. Но найдется ли кто-нибудь между вами, хотя бы один из числа получивших тысячу благодеяний, кто бы предпринимал для Христа такое путешествие, какое совершили эти мудрейшие самых мудрецов варвары? Но что я говорю – такое путешествие? Многие женщины у нас так изнежены, что если не будут привезены на мулах, не хотят пройти и одной улицы для того, чтобы увидеть Христа в духовных яслях? Если же и есть такие, которые могут приходить ко Христу, то одни из них предпочитают хлопоты по домашним делам, а другие даже посещение зрелищ хождению в это наше собрание. Варвары, не видав еще Христа, столь великий для Него проделали путь; а ты, и видев Его, не подражаешь им, но, взглянув, оставляешь Его и спешишь смотреть на шута (я обращаюсь опять к тому же, о чем говорил и прежде) и, видя Христа, лежащего в яслях, бежишь от Него для того, чтобы видеть на сцене женщин. Каких громов и молний не достойны такие поступки!

6. Положим, что кто-нибудь обещался ввести тебя в царские чертоги и показать в них царя: скажи мне, захотел ли бы ты вместо того смотреть на зрелище, хотя бы от первого и не мог ожидать никакой для себя выгоды? Но здесь от этой трапезы истекает духовный огненный источник; а ты, оставляя его и убегая на зрелище видеть играющих и подвергающих всеобщему бесславию свой женский пол, не оставляешь ли самого Христа, Который сидит при этом источнике? Да, Он и ныне сидит при источнике, беседуя не с одной самарянкой, но с целым городом. А быть может, что и теперь говорит одной самарянке, так как нет при Нем и теперь никого; некоторые только телом, а другие и телом не хотят быть при Нем. Но, при всем том, Он не отходит, а стоит и у нас просит пить, но не воды, а святыни, так как и Сам только святым дарует святое. Не воду подает Он нам из этого источника, а живую кровь, которая, будучи образом Его смерти, есть источник нашей жизни. А ты, оставив источник крови, эту страшную чашу, течешь на дьявольский источник смотреть плавающую в нем блудницу, и потопить там свою душу. В этой воде – море любострастия – не тела потопают, а души гибнут. Та плавает с обнаженным телом, а ты, смотря на нее, погружаешься в бездну любострастия. Таковы сети яівола, что он губит не тех, которые уже погружены в самой воде, но тех, которые, сидя спокойно, смотрят на это, и подвергает потоплению более ужасному, чем какому подвергся фараон, утонувший некогда с конями и колесницами. И если бы можно было видеть души, то я показал бы вам много утонувших в этих водах, как некогда тела египтян. Но что всего хуже, такую погибель называют увеселением, и бездну погибели источником наслаждения, хотя безопаснее можно переплыть Эгейское и Тирское море, чем возвратит© с такого зрелища. Во-первых, дьявол всю ночь занимает души ожиданием; потом, показав ожидаемое, тотчас связывает их и делает своими пленниками. Не думай, что ты чист от греха, когда не совокупился с блудницей; ты пожеланием все уже сделал. Подлинно, если ты питаешь похотение, то этим больший возжигаешь пламень. Если же зрелище не производит на тебя никакого впечатление, то тем большего ты достоин осуждения за то, что служишь соблазном для других, поощряя такие зрелища, оскверняешь свой взор, а со взором и душу. Но не ограничимся одним воспрещением, а представим и способ исправления. Какой же это способ? Я хочу отдать вас для научения вашим женам. По закону Павла, надлежало бы вам быть их учитЈми; но как грех извратил весь порядок, и туловище стало вверху, а глаза внизу, то и мы уж изберем этот путь. Если же стыдно для тебя иметь учителем жену, убегай греха, и ты опять получишь вверенную тебе от Бога власть. Но до тех пор, пока будешь беззаконно вести себя, Писание посылает тебя не только к женам, но и к бессловесным самым низким; оно ведь не стыдится одаренного разумом посылать учит© к муравью. Впрочем не Писание в том виновато, а те, кто сами теряют свое достоинство. То же сделаем и мы: теперь отдадим тебя учит© к жене, если же ты не будешь и ее слушать, то отошлем на поученье к бессловесным животным, и покажем, сколько на земле птиц, рыб, сколько четвероногих животных, сколько пресмыкающихся по земле, которые чище и воздержнее тебя. Если же ты стыдиш© и краснеешь при этом сравнении, возвратись к свойственному тебе благородству, и убегай моря геены и огненной реки, то есть купален в театре, потому что они влекут тебя в море похоти и возжигают эту пламенную бездну.

7. Если "всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал" (nz/01/Matfei05.htm#st28">Мф.5,28), то не гораздо ли чаще делается пленником тот, кто заставляет себя смотреть на нагую? Не столько потоп, бывший во время Ноя, пагубен был для рода человеческого, сколько эти плавающие женщины бесстыднейшим образом губят всех зрителей. Тот, хотя и причинил смерть телу, но за то очищал душу от грехов; а эти производят противное: оставляя тело, они губят душу. Когда речь идет о преимуществе, вы присваиваете себе первое место во всей вселенной, потому что наш город первый облекся христианским именем; а в борьбе целомудрия не стыдитесь уступать и самым последним по образованию городам. Xорошо, скажете вы, – что же нам прикажешь делать? Идти в горы и сделаться монахами? Сожалею, что вы скромность и целомудрие почитаете обязанностью одних монахов, тогда как Христос постановил общие для всех законы. Когда Он говорит: "всякий, кто смотрит на женщину с вожделением", то говорит не к монашествующему, но и к женатому, потому что та гора (на которой Он говорил) покрыта была людьми эЁкого рода. Содержи же в твоем уме это зрелище и возненавидь зрелище дьявольское, и не укоряй меня в том, будто я предложил тебе тяжкое слово. Я не воспрещаю женит©, не препятствую веселит©; но хочу, чтобы это происходило не без целомудрия, не с бесстыдством и бесчисленными пороками. Я не предписываю идти в горы и пустыни, но чтобы ты вел себя честно, скромно, целомудренно, живя среди города. Все законы у нас с монахами общи, кроме брака. А Павел повелевает и брачным во всем уподобляться монахам: "времени осталось уже немного, так что имеющие жен должны быть, как не имеющие" (nz/14/1Korin07.htm#st29">1 Кор.7,29). Следовательно, как бы сказал так: я не повелеваю удаляться на верхи гор, хотя желал бы того, потому что города поступают подобно содомлянам, – впрочем, не понуждаю к тому. Пребывай дома с детьми и женой; только не бесчесть жены, не соблазняй детей, и не вноси заразы с зрелищ в твой дом. Слышишь ли, что говорит Павел: "муж не властен над своим телом, но жена" (nz/14/1Korin07.htm#st04">1 Кор.7,4)? Он обоим полагает общий закон. Но ты, когда твоя жена часто ходит в церковь, жестоко за то обвиняешь ее; а сам, проводя целые дни на зрелищах, не считаешь себя достойным обвинения. Ты о целомудрии жены печешься даже до излишества и чрезмерности, так что не позволяешь ей необходимых выходов, а для себя все почитаешь позволенным. Но этого не позволяет тебе Павел, который дал ту же власть и жене: "жене, – говорит он, – муж должную честь да воздает" (nz/14/1Korin07.htm#st03">1 Кор.7,3). Но что это за честь, когда ты обижаешь ее в главнейшем, когда отдаешь тело, принадлежащее ей, блудницам (ведь твое тело ей принадлежит)? Какая честь, когда вносишь в дом возмущение и ссоры, когда то на площади делаешь, о чем рассказывая дома, стыдишь слушающую жену, заставляешь краснеть предстоящую дочь, а прежде них себя самого? Лучше бы уже молчать, нежели бесстыдно говорить о том, за что и рабов надобно наказывать. Чем извиниш©, – скажи мне, – в том, что смотришь с великим вниманием на то, о чем неприлично и говорить, – предпочитаешь всему то, чего нельзя терпеть в рассказе? Но довольно; чтобы не отяготить вас, я кончу здесь мое слово. Впрочем, если вы останетесь при прежнем, то изощрю мой меч, нанесу глубочайшую рану,- и не успокоюсь до тех пор, пока, рассеяв дьявольское зрелище, очищу общество, составляющее Церковь. Таким только образом мы избавимся и от настоящего срама, и сподобимся будущей жизни, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 8


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 7

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 8

И, войдя в дом, увидели Младенца с Марией, Его Матерью, и, пав, поклонились Ему; и, открыв свои сокровища, принесли Ему дары: золото, ладан и смирну (nz/01/Matfei02.htm#st11">Мф.2,11).

1. Как же говорит Лука, что Младенец был положен в яслях? Потому что родив тотчас положила Его там. По причине множества собравшихся для переписи нельзя было найти дома, на что и указывает Лука, говоря: "и положила Его в ясли, потому что не было им места в гостинице" (nz/03/Luka02.htm#st07">Лк.2,7). Но после она взяла Его и держала на коленах. Она вскоре, по прибытии в Вифлеем, разрешилась от бремени. Итак, ты отсюда можешь видеть домостроительство, и что все это не просто и не по случаю происходило, но по божественному промышлению, и исполнялось вследствие пророчества. Но что заставило волхвов поклонит©, когда ни Дева не была знаменита, ни ее дом не был великолепен, да и во всей наружности ничего не было такого, что бы могло поразить и привлечь их? А между тем они не только поклоняются, но и, открывши свои сокровища, прин ©т дары, и дары не как человеку, но как Богу, – потому что ливан и смирна были символом такого поклонения. Итак, что их побудило и заставило выйти из дому и решит© на столь дальний путь? Звезда и божественное озарение их мысли, мало-по-малу возводившее их к совершеннейшему ведению. Иначе они не оказали бы Ему такой чести при столь маловажных по всему обстоятельствах. Для чувств не было там ничего великого, были только ясли, хижина и бедная Мать, чтобы ты открыто видел отсюда любомудрие волхвов и познал, что они приступали не как к простому человеку, но как к Богу и благодетелю. Потому-то они и не соблазнялись ничем видимым и внешним, но поклонялись и приносили дары, не похожие на грубые (приношения) иудейские; приносили (в жертву) не овец и тельцов, но, как бы были истинные христиане, принесли Ему познание, послушание и любовь. "И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в свою страну" (nz/01/Matfei02.htm#st12">ст. 12). Смотри и отсюда, какова вера их, – как они не соблазнились, но были благопослушны, благоразумны! Не смущаются, не размышляют в самих себе, говоря: если этот младенец действительно велик и имеет какую-либо силу, то для чего нам бежать и тайно удаляться, и яў чего ангел высылает нас из города, как рабов и беглецов, тогда как мы пришли явно и с дерзновением предстали перед таким множеством народа и перед царем неистовым? Ничего подобного они не говорили и не думали, а это-то и есть особеннейшее дело веры – не изыскивать причин того, что не велят делать, но только покоряться повелениям. "Когда же они отошли, – вот, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Его Мать и беги в Египет" (nz/01/Matfei02.htm#st13">ст. 13). Здесь можно иметь некоторое недоумение и касательно волхвов и младенца. Пусть сами они и не пришли в смущение, а все приняли с верой: однако мы должны исследовать, почему волхвы и Младенец не остаются в прежнем месте, но волхвы удаляются в Персию, а Младенец с Материю бежит в Египет? Что же? Неужели Младенцу должно было впасть в руки Ирода и, впавши, не подвергнуться смерти? Но тогда могли бы усомнит© в том, что Он принял плоть и не поверить величию домостроительства. Если и после этих и многих других человеческих действий, некоторые осмелились назвать восприятие плоти басней, то до какой глубины нечестия не ниспали бы они, если бы Он везде действовал так, как прилично Богу и Его могуществу? Что же касается до волхвов, то Бог вскоре высылает их частью потому, что Он посылает их учитЈми в страну персидскую, а частью – предотвращает неистовство тирана, чтобы этим вразумить его, что он предпринимает невозможное, и чтобы угасить его ярость и отвести его от этого тщетного труда. Могуществу Божьему свойственно не только открыто преодолевать Своих врагов, но и без затруднения попускать им впадать в заблуждение. Так именно Он попустил, например, иуяњм ввести в заблуждение египтян, и имея право открыто отдать их богатство в руки евреев, повелевает сделать это тайно и с лестью, – что не менее других знамений сделало Его страшным для врагов.

2. Так и жители Аскалона и прочих городов, когда взяли ковчег завета, и будучи поражены, увещевали своих сограждан не враждовать и не сопротивляться, то наряду с другими чудесами представляли и вышеуказанное, говоря: "для чего вам ожесточать ваши сердца, как Египтяне и фараон ожесточили свои сердца? Когда Господь смирил их, тогда отпустили Его народ и те ушли" (vz/09/1Tsars06.htm#st06">1 Цар. 6,6)? Говорили же они так потому, что по их мнению и это дело Божие, не менее других, открыто совершившихся знаемений, доказывало силу и величие Божие. Так и здесь, того, что случилось, довольно было, чтобы привести в ужас тирана. Представь в самом деле, сколько должен был страдать и мучит© Ирод, обманутый и осмеянный волхвами? Что же из того, если он не сделался лучшим? В том виноват не Тот, Кто устроил это, а чрезмерное ослепление того, кто не внимал данным ему достаточным внушениям отстать от лукавства, а ожесточался еще более, чтобы за такое безумие подвергнуться тягчайшему наказанию. Но для чего, скажешь, Младенец посылается в Египет? Главную причину показал сам евангелист, говоря: "да сбудется сказанное: из Египта Я воззвал Моего Сына" (vz/28/Osia11.htm#st01">Ос.11,1); а вместе с тем и предвозвещались уже начатки благих надежд всей вселенной. Так как Вавилон и Египет более всей земли были разжигаемы огнем нечестия, то Господь, показывая в самом начале, что Он исправит и сделает лучшими жителей обеих стран, и через то уверяя, что следует ожидать благ и яў всей вселенной, посылает волхвов в Вавилон, а сам с Матерью приходит в Египет. Кроме того, мы узнаем отсюда и нечто другое, что немало споспешествует к нашему любомудрию. Что же именно? То, что мы с самого начала должны ожидать искушений и наветов. В самом деле, смотри, как все это начинается тотчас от самых пелен. Лишь только Христос родился, и тиран неистовствует, и приключается бегство в чужие земли, и вовсе невин мать убегает в страну варваров. После этого и ты, удостоившись послужить какому-нибудь духовному делу, если будешь претерпевать жесточайшие напасти и подвергаться бесчисленным бедствиям, не должен смущаться и говорить: что это значит? Когда я исполняю волю Господню, то мне следовало бы быть увенчанным и прославленным, светлым и знаменитым. Но, имея пример Христа, переноси все мужественно, зная что с духовными людьми так и должно особенно быть, и что их удел – отовсюду подвергаться искушениям. Смотри, что совершается не только над Матерью и Отроком, но и над волхвами: и они тайно удаляются, подобно беглецам, и сама Мать, никогда не отходив от своего дома, получает повеление отправит© в далекий и прискорбный путь, по причине этого чудного Отрока и духовных мук рождения. Вот еще что удивительно: Палестина строит для Него ковы, а Египет принимает Его и спасает от наветов! Таким образом сбывались прообразования не только на детях патриарха, но и на самом Владыке: тогдашними Его делами были предвозвещены многие из последующих событий, каково, например, событие касательно осленка и жеребенка. Явившийся ангел беседует не с Марией, а с Иосифом. И что он говорит ему? "Встань, возьми Младенца и Его Мать". Здесь он уже не говорит "свою жену", но – "Его Мать". Так как рождение совершилось, сомнение кончилось, и муж был убежден, то ангел уже открыто беседует с ним, не называя ни Младенца, ни его жену, но: "возьми, – говорит, – Младенца и Его Мать и беги в Египет", и показывает причину бегства: "ибо Ирод хочет, – он говорит, – искать душу Ребенка".

Беседа 8, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 8, начало

3. Иосиф, услышав это, не соблазнился и не сказал: что это за странность? Ты прежде говорил, что Он спасет Свой народ, а теперь Он даже и Себя не спасает, и нам нужно бежать, удалит© и переселит© в отдаленную страну? Это противоречит тому, что обещано. Но он ничего такого не говорит, потому что он был верный муж; не любопытствует даже о времени возвращения, о котором и ангел не сказал определенно: "и будь там, пока не скажу тебе". Он и этим не огорчился, но, будучи готов терпеть все, с радостью оказал покорность и послушание. И человеколюбец Бог эти скорби его растворил радостью, как и обычно Он поступает со всеми љтыми, не попуская им быть и в непрестанных опасностях, и не оставляя их в совершенном покое, но устрояя жизнь праведных из совокупления того и другого. Так и здесь Он устроил. Смотри: Иосиф видел, что Дева имела во чреве; это повергло его в смущение и крайнее беспокойство, потому что он подозревал Деву в прелюбодействе. Но тотчас предстал ангел, уничтожил подозрение и рассеял страх, и Иосиф, видя родившегося Младенца, был объят величайшей радостью. Снова эту радость сменяет немалая скорбь. Город возмущается, царь беснуется и ищет родившегося. Но за этим беспокойством последовала новая радость – звезда и поклонение волхвов. После этой отрады опять страх и опасность, сказано, что Ирод ищет душу Ребенка, – и §ть ангел велит Ему бежать и переселит©, как свойственно человеку, потому что не настало время творить чудеса. Если бы Господь с первого Своего возраста начал творить чудеса, то Его не стали бы признавать человеком. Потому и храм не просто зиждется, но происходит чревоношение в продолжение обыкновенного девятим©чного времени; потом боли и рождение, и питание молоком, и продолжительный покой, и ожидание возраста, приличного мужам, – и все это для того, чтобы сделать более удобовразумительным таинство домостроительства. Для чего же, скажешь, были сначала и эти знамения? Для матери, для Иосифа, для Симеона, близкого уже к кончине, для пастырей, для волхвов, для иудеев. Если бы и они захотели тщательнее вникнуть в тогдашние события, то немалую бы от этого приобрели пользу на будущее время. Если пророки не говорят о волхвах, то не смущайся; не все они предрекли, как и не обо всем умолчали. Если бы люди были свидетелями совершившихся происшествий, о которых вовсе прежде не слыхали, то это повергло бы их в большое смущение и недоумение; подобным образом, если бы они узнали все прежде, то ничто бы уже не возбуждало их к исследованию, не оставалось бы евангелистам ничего делать. Если же иудеи и недоумевают касательно пророчества: "из Египта Я воззвал Моего Сына", как будто бы это о них сказано, то мы им отвечаем, что пророчества, между прочим, имеют и такое свойство, что многое, сказанное об одних, исполняется и на других. Так, например, о Симеоне и Левии сказано: "разделю их в Иакове и рассею их в Израиле" (vz/01/Bytie49.htm#st07">Быт.49,7); между тем это сбылось не на них, а на их потомках, точно так же сказанное Ноем о Ханаане сбылось на гаваонитянах, внуках Ханаана. То же сбылось и на Иакове, как мы видим; данное ему благословение: "будь господином над твоим братом и да поклонятся тебе сыновья твоего отца" (vz/01/Bytie27.htm#st29">Быт.27,29), исполнилось не над ним (даже и как могло это быть, когда сам Иаков страшился и ужасался брата своего и многократно ему кланялся?), но над его потомками. То же должно сказать и в настоящем случае (о Христе). Кого вернее можно назвать Сыном Божьим? Того ли, кто поклоняется тельцу, или служил Веельфегору и приносил детей в жертву бесам, или Того, кто по естеству Сын и чтит Родившего? Итак, если бы Христос не пришел, то пророчество не получило бы надлежащего исполнения.

4. Смотри, как и евангелист намекает на то, говоря "да сбудется" и показывая, что это не исполнилось бы, если бы не пришел Сын Божий. Это и на Деву проливает немалый свет и славу. То, чем весь народ (иудейский) хвалился, уже и она могла себе усвоять. То, чем иудеи непомерно хвалились и величались, говоря о своем возвращении из Египта, на что намекает и пророк, говоря: "не иноплеменников ли Я вывел из Каппадокии и ассириян из рва" (vz/30/Amos09.htm#st07">Амос 9,7), составляет также преимущество и Девы. Лучше же сказать, и народ, и патриарх своим приходом в Египет и возвращением оттуда, представляли образ возвращения Христа. И они шли в Египет, убегая голодной смерти, и Христос – избегая смерти, приготовляемой коварством; но они, пришедши туда, избавились от голода, Христос же, пришедши туда, освятил всю страну Своим пришествием. Итак, смотри, как сила Божья открывается среди уничижений! Ангел, сказав "беги в Египет", не обещался им сопутствовать ни туда, ни оттуда, чтобы тем вразумить, что они имеют великого спутника – рожденного Младенца, Который Своим явлением и все вещи изменяет, и самих врагов заставляет во многом послужить домостроительству спасения. В самом деле, волхвы и варвары, оставив злочестие своих отцов, прих њт Ему поклонит©. Определение Августа о переписи оказывается случаем к рождению Христа в Вифлееме. Египет приемлет и блюдет Его в бегстве от наветов и получает таким образом случай сделать Его близким себе, – чтобы, когда услышит апостольскую проповедь о Нем, мог похвалит© тем, что он первый принял Его. Эта честь принадлежала одной Палестине; но Египет оказался ревностнее последней. И ныне, если ты придешь в Египетскую пустыню, увидишь, что эта пустыня лучше всякого рая; увидишь там в человеческом образе бесчисленные лики ангелов, сонмы мучеников, собрания дев; увидишь, что все тиранство дьявольское ниспровергнуто, а царство Христа сияет; увидишь, что Египет, некогда отец и стихотворцев, и мудрецов, и волхвов, изобретший все виды волхвования и предавший их другим, теперь уже красуется рыбарями, и презирая все прежнее, всюду славит мытаря и делателя палаток, и хвалится крестом. И это совершается не только в городах, но даже гораздо более в пустынях, чем в городах. По всей стране можно видеть воинство Христа, и царственное стадо, и образ жизни, свойственный небесным силам. И это ты найдешь там не только среди мужчин, но и среди женщин: и они любомудрствуют не меньше мужчин. Они не берут щитов, не садятся на коней, как повелевают славные греческие законодатели и философы, но вступают в иную, гораздо труднейшую брань. У них, как и у мужчин, идет брань с дьяволом и властями тьмы, и в этой брани естественная слабость пола ничуть не служит им препятствием, потому что успех такой борьбы зависит не от естества тела, а от произволения души. Потому и женщины часто превосходили своими стараниями мужчин, и воздвигали славнейшие знамения победы. Не так светло небо, испещренное сонмом звезд, как Египетсая пустыня, являющая там повсюду иноческие шатры.

5. Кто знает древний Египет, богоборный и беснующийся, раба кошек, страшившегося и трепетавшего перед огородным луком, тот вполне уверится в силе Христа. Впрочем, нам не нужно особенно прибегать к древним сказаниям, потому что и доныне еще сохраняются остатки неразумия, свидетельствующие о прежде бывшем безумии. И однако все те, которые прежде доходили до такого безумия, ныне уже любомудрствуют о небе и небесных вещах, смеются над отеческими обычаями, горюют о своих прародитЈх и ни во что не ставят своих мудрецов. Они самым делом узнали, что учение их мудрецов представляет лишь болтовню безумных старух, и что напротив истин и достойная небес премудрость есть та, которая им проповедана рыбарями. Вот почему они, со всей тщательностью сохраняя учение, особенно стараются оправдать его своей жизнью. Отрекшись всех стяжаний и распявшись всему миру, они идут еще далее, употребляя свои телесные силы в пользу нищих. Несмотря на пост и бодрствование, они не хотят быть праздными даже и в продолжение дня; но проводя ночи в священных песнях и бдениях, дни проводят в молитвах и вместе в рукоделии, подражая апостольской ревности. Если апостол, рассуждают они, когда устремляла на него взоры вся вселенная, трудился, работал, занимался ремеслом и проводил без сна целые ночи яў пропитания неимущих, – то тем более нам, живущим в пустыне и удалившимся от всякого городского шума, часы спокойного досуга надо употреблять на духовное делание. Итак, должны стыдит© все мы, и богатые и бедные, когда они, решительно ничего не имея кроме рук, всеми силами стараются трудит© для того, чтобы неимущие обрели от их трудов прибыток, а мы и при нашем бесчисленном имении жалеем употребить в пособие неимущим даже наших избытков. Какой мы дадим ответ, скажи мне? Чем извинимся? Подумай, как эти аскеты были прежде любостяжательны и вместе с другими пороками угождали чреву? Там были котлы мяса, о которых вспоминали иудеи, там было великое чревонеистовство; и однако лишь только захотели, тотчас изменились и, приняв огонь Христа, устремились к небу. Прежде они были всех невоздержнее и склоннее к гневу и сладострастию, а ныне уже кротостью, бесстрастием и прочими добродетелями подражают бестелесным силам. Кто был в этой стране, тот согласится с тем, что я говорю.

А если кто никогда не входил в те шатры, тот пусть вспомнит, что Египет произвел славнейшего после апостолов мужа, блаженного и великого Антония, о котором все доныне говорят непрестанно, и пусть поразмыслит, что и он был в той же стране, где и фараон. И однако эта страна нисколько не послужила ему во вред, а еще он сподобился и божественного созерцания, и вел такую жизнь, какую требуют законы Христа. В этом уверится всякий, кто прочтет со вниманием книгу, содержащую повествование о его жизни, в которой найдет и многие пророчества. Так он предсказал и о недугующих Ариевым зловерием, и о вреде, который имел от них произойти. Так Бог ему все показал, будущее представил перед его глаза. И то обстоятельство, что ни одна из ересей не имеет подобного мужчину, служит, наряду с прочим, величайшим доказательством истины нашего учения. Но чтобы не рассказывать вам об этом, прочитайте сами, что написано в его книге, узнайте все подробно, и научитесь из нее многому любомудрию. Только, прошу вас, чтобы вы не ограничивались одним чтением, а старались и самым делом подражать тому, что написано, не извиняясь ни местом, ни воспитанием, ни нечестием предков. Если мы решимся обратить на себя должное внимание, то ничто подобное не послужит нам препятствием. И Авраам имел нечестивого отца, но не наследовал его беззакония; и Езекия был сын Ахаза, но сделался другом Божиим; и Иосиф жил в Египте и украсился венцом целомудрия; и три отрока, живя в Вавилоне, в царском доме, при роскошнейшей трапезе, показали величайшую мудрость. И Моисей был в Египте, и Павел в мире; но никому из них ничто не послужило препятствием в стараниях добродетели. Так и мы, помышляя обо всем этом, бросим неуместные отговорки и предлоги, и решимся на добродетельные старания. Тогда мы привлечем к себе и большую божественную любовь, и умолим Господа споспешествовать нашим стараниям, и сподобимся вечных благ, которые и да получим все мы благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 9


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 8

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 9

Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался, и послал избить всех младенцев в Вифлееме и во всех его пределах, от двух лет и ниже, по времени, которое выведал от волхвов (nz/01/Matfei02.htm#st16">Мф.2,16).

1. Без сомнения, Ироду следовало не гневаться, но возыметь страх, смириться и познать, что он предпринимает дело невозможное; однако же он не смиряется. Когда душа бесчувственна и неизлечима, она не принимает никакого врачевания, даруемого Богом. Смотри, как Ирод снова подвизается в своих прежних делах, прилагает убийство к убийству, и безумствует. Объятый гневом и завистью, как некоторым демоном, он ни на что не смотрит, неистовствует над самой природой, и свой гнев, возбужденный посмеявшим© над ним волхвами, изливает на неповинных младенцев, и таким образом соверашет теперь в Палестине злодеяние, подобное бывшему некогда в Египте: "послал избить всех младенцев в Вифлееме и во всех его пределах, от двух лет и ниже, по времени, которое выведал от волхвов" (nz/01/Matfei02.htm#st16">Мф.2,16). Будьте здесь внимательны к моим словам. Многие очень неразумно судят об этих детях и возмущаются несправедливостью их избие , причем одни выражают свои сомнения довольно скромно, а другие с большей дерзостью. Итак, чтобы остановить дерзость одних, и разрешить сомнение других, выслушайте с терпением мое краткое размышление об этом предмете. Если порицают, что избиение детей попущено Промыслом, то пусть порицают его и за смерть воинов, которые стерегли Петра. Как здесь, после бегства Отрока, избиваются другие дети вместо искомого, так и там, когда ангел освободил Петра из темницы и уз, точно такой же – и по времени и по нравам – тиран, не найдя Павла, вместо него предал смерти стерегших его воинов. Но что это, скажешь ты? Это не решение, а только усложнение вопроса. Я и сам это знаю; но для того и предлагаю это, чтобы на все такого рода вопросы дать одно решение. Итак, в чем состоит это решение? Какое можно дать решение удовлетворительнее того, что не Христос был причиной смерти детей, но жестокость царя; равно и не Петр был причиной смерти воинов, но безумие Ирода? В самом деле, если бы этот последний нашел подрытую стену или разломанные двери, тогда он, пожалуй, имел бы право винить в беспечности воинов, стерегших апостола. Но раз все оставалось в надлежащем порядке, – и двери были заперты, и оковы остались на руках стражей (ведь они были љзаны вместе с Петром), то он мог бы без сомнения заключить отсюда, если бы только здраво рассудить мог о происшедшем, что это не сеть дело силы человеческой, или какого-либо обмана, а дело божественной и чудодейственной силы, и благоговеть перед Соделавшим это, а не восставать на стражей. Для того все это Бог и совершил таким образом, чтобы не только не подвергнуть наказанию стражей, но чтобы через них и самого царя привести к истине. Если же он оказался нечувствительным, то разве небрежность больного падает на премудрого Врача душ, Который все употребил для его блага? То же самое можно сказать и здесь. Для чего ты, Ирод, будучи поруган волхвами, разгневался? Или ты не знал, что рождение было божественное? Не ты ли призвал архиереев? Не ты ли собирал книжников? Не приводили ли призванные с собой перед твое судилище и пророка, давно уже о том предсказавшего? Не видел ли ты, что древнее согласно с новым? Не слышал ли, что и звезда служила волхвам? Не устыдился ли ты ревности варваров? Не удивлялся ли их дерзновению? Не ужаснулся ли пророческой истины? Не мог ли заключить от прошедшего к последующему? После всего этого, почему же ты не подумал, что это произведено не обманом волхвов, но силой Божьей, которая все устраивает надлежащим образом? Но если ты и обманут волхвами, то чем же виноваты дети, нимало тебя не оскорбившие?

2. Все это так, ты скажешь; но, показав ясно, сколь неизвинителен и кровожаден был Ирод, ты не разрешил еще вопроса о несправедливости самого события. Пусть он действовал несправедливо, – но почему, скажешь ты, Бог попустил это? Что же нам ответить на этот вопрос? Укажу вам на то самое правило, о котором я непрестанно говорю и в церкви, и на торжище, и во всяком месте, – правило, которое, – я желаю, – чтобы и вы тщательно соблюдали, поскольку оно дает нам решение на все подобные недоумения. Что же это за правило? В чем оно заключается? То, что обижающих много, а обижаемого нет ни одного. Чтобы такой загадкой не смутить вас еще более, я сейчас же и разрешу ее. Обиды, несправедливо претерпеваемые нами от кого бы то ни было, Бог вменяет нам или в отпущение грехов или в воздаяние награды. Чтобы мои слова были понятнее, я объясню их примером. Положим, что какой-нибудь раб должен своему господину большую сумму денег; допустим далее, что этот раб обижен бесчестными людьми, какая-нибудь часть его имения отнята. Итак, если бы этот господин, имея возможность удержать похитителя и лихоимца, вместо того, чтобы возвратить рабу похищенные у него деньги, зачел их за свой долг, то обижен ли был бы раб? Никак. А что если бы господин отдал ему еще более похищенного? Не приобрел ли бы он еще более, чем потерял. Это для всех очевидно. Точно так же мы должны думать и о своих страданиях: этими страданиями мы или заглаживаем наши грехи, или же, если не имеем грехов, получаем за них блистательнейшие венцы. Послушай, что говорит Павел о блуднике: "предайте такового человека сатане во изнеможение плоти, чтобы дух был спасен" (nz/14/1Korin05.htm#st05">1 Кор.5,5). Но к чему это, скажешь? Речь идет о обижаемых другими, а не о тех, которых исправляют учители. На самом деле, однако, здесь нет никакого различия, потому что у нас вопрос был о том, действительно ли в страданиях нет обиды страждущему? Но чтобы более приблизить слово к предмету нашего исследования, напомним о Давиде, который, видя Семея, нападавшего на него, издевающегося над его несчастьем и осыпавшем его бесчисленными ругательствами, удержал военачальников, хотевших убить его, говоря: "оставьте его, пусть он злословит меня, чтобы Господь видел мое смирение и однажды возвратил мне благость вместо этого проклятия" (vz/10/2Tsars16.htm#st11">2 Цар.16,11-12). И в Псалмах воспевая, сказал: "Посмотри на моих врагов как много их, и какой лютой ненавистью они ненавидят меня, и прости все мои грехи" (vz/19/Psalom24.htm#st18">Пс.24,18-19). Лазарь достиг покоя потому, что в настоящей жизни претерпел бесчисленные бедствия. Итак, те, которые кажутся обиженными, не обижены на самом деле, если только все несчастья переносят с мужеством; напротив, еще более приобретают, получают ли удары от самого Бога или от дьявола. Но какой грех имели младенцы, скажешь ты, который должны были смыть своей кровью? Вышесказанное ведь можно примҐть справедливо только к возрастным людям, которые много согрешили; но те, которые претерпели столь безвременную смерть, какие грехи загладили своими страданиями? Но разве ты не слыхал сказанное мной, что если нет грехов, то за здешние страдания там воздается награда? Итак, какой урон понесли дети, умерщвленные по такой причине и скоро достигшие покойной пристани? Ты скажешь, что они совершили бы многие, а может быть, и великие дела, если бы продолжилась их жизнь. Но Бог немалую предлагает им награду за то, что они лишились жизни по такой причине; иначе Он и не попустил бы их ранней смерти, если бы они имели соделаться великими. Если уже Бог с таким долготерпением попускает жить и тем, которые всю жизнь проводят во зле, то тем более не попустил бы умереть так этим детям, если бы предвидел, что они совершат что-либо великое.

3. Таковы наши основания; впрочем, это не все, но есть и другие откровения, которые совершенно знает только Сам устрояющий это. Итак, предоставим Ему совершеннейшее ведение об этом, обратим внимание на последующее, и из несчастий других научимся все переносить мужественно. Подлинно, немалые скорби постигли Вифлеем, когда детей отторгали от сосцов матерей и предавали неправедной смерти. Если же ты еще малодушествуешь и не в силах возвысит© до такого любомудрия, то узнай конец того, кто дерзнул на такое злодеяние, и немного успокойся. В самом деле, суд весьма скоро постиг Ирода за его поступок, и он за свое злодейство был достойно наказан: он кончил жизнь тяжкой смертью, и даже более жалкой, чем та, на которую он осудил младенцев, потерпев при этом бесчисленное множество и других страданий. Об этом вы можете узнать из истории Иосифа, которую передавать здесь мы не считаем нужным – с одной стороны, чтобы не удлинять нашего слова, с другой – чтобы не прерывать порядка. "Тогда сбылось реченное через пророка Иеремию, который говорит: голос в раме слышен, Рахиль плачет о своих детях и не хочет утешит©, ибо их нет" (nz/01/Matfei02.htm#st17">Мф.2,17-18). Так как евангелист повествованием об этом насильственном, несправедливом, лютом и беззаконном избиении исполнил ужасом слушателей, то он же и утешает его, говоря, что это не потому случилось, чтобы Бог не мог воспрепятствовать или не предвидел этого, но что Он предвидел и предвозвестил об этом устами пророка. Итак, не смущайся и не падай духом, когда взираешь на Его неизреченный Промысл, который ясно можно усматривать как в Его действии, так и в попущении. Это самое Христос дал разуметь ученикам, когда однажды, в беседе с ними, предвозвестив им о судилищах, узах, о вражде всей вселенной и о непримиримой борьбе, сказал для их воодушевления и утешения: "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли вашего Отца, который на небесах" (nz/01/Matfei10.htm#st29">Мф.10,29). Этими словами Он хотел показать, что без Его ведома ничего не бывает, но что Он знает все, хотя и не делает всего. Поэтому, говорит, не смущайтеся и не бойтеся. Если Тот, Кто знает ваши страдания и может отвратить их, однако же не отвращает, то без сомнения потому, что промышляет и печется о вас. Так мы должны рассуждать и в собственных искушениях, и мы отсюда получим немалое утешение. Рахиль, сказано, плачет о своих детях. Но, – скажет кто-нибудь может быть, – что общего имеет Рахиль с Вифлеемом? Что также Рама имеет общего с Рахилью? Рахиль была мать Вениамина и по смерти погребена на пути ипподрома (vz/01/Bytie35.htm#st19">Быт.35,19) близ Рамы. Итак, поскольку и ее гроб был близ Рамы, и это место досталось в удел Вениамину, ее сыну (Рама была в колене Вениамина), то и по родоначальнику, и по месту погребения евангелист справедливо называет избиенных детей детьми Рахили. Потом, показывая, что приключившееся горе было тяжко и неутешно, говорит: "и не хочет утешит©, ибо их нет". И отсюда мы научаемся опять тому же, о чем я выше говорил, – именно, что не должно смущаться, когда обстоятельства кажутся несообразными с обетованием Божьим. Смотри вот, какое было начало, когда Господь пришел для спасения Своего народа, или лучше – для спасения всей вселенной. Мать бежит, отец подвергается несносным страданиям, соверщается убийство, всех убийств тягчайшее; всюду плач, рыдание и вопль многий. Но не смущайся! Господь, в яснейшее доказательство Своей силы, обыкновенно исполняет Свои намерения средствами, всегда противоположными. Так и Своих учеников Он воздвиг, научил и предуготовил ко всяким борьбам, совершая это ради большего чуда средствами противоположными. Потому и они, будучи истязаемы, гонимы и претерпевая бесчисленные бедствия, остались победитеялми над теми, которые истязали и гнали их. "По смерти же Ирода, – вот, Ангел Господень во сне является Иосифу, и говорит: встань, возьми Младенца и Его Мать и иди в землю Израиля" (nz/01/Matfei02.htm#st19">Мф.2,19-20). Теперь уже не говорит "беги", но – "иди".

Беседа 9, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 9, начало

БЕСЕДА 9, продолжение

4. Видишь ли, как за искушением опять следует покой, а за покоем опять опасность? Кончилось его изгнание; он возвратился в свою страну и узнал о смерти избившего младенцев; но вступивши в отечественную землю, он еще находит остатки прежних опасностей, находит в живых – и на престоле – сына тирана. Но как мог царствовать в Иудее Архелай, когда Понтий Пилат был игемоном? Ирод только что умер и царство еще не разделилось на части, а так как тотчас по смерти Ирода его сын принял власть вместо отца, а между тем брат Архелая звался также Иродом, то евангелист и присоединил: "вместо Ирода, своего отца". Но, скажешь ты, если Иосиф убоялся идти в Иудею по причине Архелая, то ему следовало бояться и Галилеи по причине Ирода. Нет, с переменой места жительства дело уже было скрыто. Все нападение было на Вифлеем и его пределы, и раз избиение уже было совершено, то Архелай, сын Ирода, думал, что все уже кончилось, и что между убитыми убит и Тот, Кого искали. Притом же, может быть видя такой конец жизни своего отца, он боялся простираться далее и еще упорствовать в беззаконии. Таким образом, Иосиф приходит в Назарет, как во избежание опасности, так и по желанию жить в отечестве. Для большего же одобрения он получает об этом извещение от ангела. Между тем святой Лука не говорит, чтобы Иосиф пошел в Назарет вследствие такого извещения; но по его словам, Иосиф и Мария возвратились в Назарет, исполнивши все по закону очищения. Что же на это сказать? То, что святой Лука говорит это, повествуя о времени до путешествия в Египет. Ангел, конечно, не повел бы их туда прежде очищения, чтобы не было никакого нарушения закона; он ожидал, пока совершится это очищение и они пойдут в Назарет, а тогда уже велел идти в Египет. Затем, когда они возвратились оттуда, – повелевает им идти в Назарет; в первый же раз они шли туда не по внушению ангела, а делали это сами собой, из любви к отчизне. Так как они ходили в Вифлеем по причине перепеси, и даже не имели места, где бы остановит©, то, кончивши дело, за которым приходили, возвратились в Назарет. Итак, ангел возвращает их в дом и успокаивает на будущее время. И это случилось не просто, а по пророчеству. "Да сбудется, – говорит евангелист, – сказанное через пророков, что Он назовется Назореем" (nz/01/Matfei02.htm#st23">Мф.2,23).

Какой пророк сказал это, не любопытствуй слишком и не исследуй. Как можно видеть из истории Паралипоменон, много пророческих книг пропало. Иудеи, будучи нерадивы и часто впадая в нечестие, иным попустили затеряться, иные сами сожгли и изорвали. об одном говорит Иеремия, о другом писатель четвертой книги Царств, сообщая, что после долгого времени едва нашли где-то закопанное и затерянное Второзаконие. Если же иудеи так не радели о священных книгах, когда не было еще врагов, то тем более – при нашествии неприятелей. Впрочем, соответственно предречению пророков, и апостолы часто называют Христа Назореем. Не затемняло ли это, скажешь, пророчества о Вифлееме? Нет. Напротив, это-то особенно и побуждало к тщательному исследованию того, что было говорено о Нем. Так и Нафанаил начинает свое исследование о Нем словами: "Из Назарета ли быть что доброе?" (nz/04/Ioann01.htm#st46">Ин.1,46). Действительно, Назарет был место не важное; да и не только он, но и эЁ Галилейская область. Потому и фарисеи говорили: "Рассмотри и увидишь, что из Галилеи не приходит пророк. И однако, Господь не стыдит© называться по имени этого места, показывая тем, что Он не имеет нужды ни в чем человеческом; также и своих учеников выбирает из Галилеи, уничтожая тем всякие отговорки ленивых людей и показывая, что для старания добродетели нам нет нужды ни в чем внешнем. Потому же он не избирает Себе и дома: "Сын Человеческий, – говорит, – не имеет, где приклонить голову" (nz/03/Luka09.htm#st58">Лк.9,58). Поэтому Он бегает от козней Ирода, и при рождении полагается в яслях, и пребывает в гостинице, и избирает бедную Мать, – уча нас тем не почитать ничего такого постыдным, попирая с самого начала гордость человеческую и убеждая к одной добродетели.

5. И для чего ты гордиш© отечеством, говорит Он, когда Я повелеваю тебе быть странником всей вселенной, когда ты можешь соделаться таким, что весь мир не будет тебя достоин? Откуда ты происходишь, – это так маловажно, что сами языческие философы не придают этому никакого значения, называют внешним и отводят последнее место. Однако же Павел допускает это, скажешь ты, когда говорит: "по избранию возлюбленные Божии ради отцов" (nz/13/Rimlia11.htm#st28">Рим.11,28). Но скажи, когда, о ком и кому он так говорит? Обратившимся язычникам, которые гордились своей верой, восставали против иудеев и тем самым еще более отчуждали их от себя. Итак, он говорит это для того, чтобы в одних низложить кичливость, а других привлечь и возбудить к подобной ревности. Когда же он рассуждает о тех благородных и великих людях, то слушай, что говорит: "ибо те, которые так говорят, показывают, что они ищут отечества. И если бы они в мыслях имели то отечество, из которого вышли, то имели бы время возвратит©; но они стремились к лучшему" (nz/26/Evream11.htm#st14">Евр.11,14-16). И опять: "все сии умерли в вере, не получив обетований, а только издали видели их и радовались" (nz/26/Evream11.htm#st13">Евр.11,13). Точно так же говорил Иоанн приходившим к нему: "не начинайте говорить "отец у нас Авраам" (nz/01/Matfei03.htm#st09">Мф.3,9); также Павел: "не все те ИзраилЄне, которые от Израиля, то есть не плотские дети суть дети Божии" (nz/13/Rimlia09.htm#st06">Рим.9,6-8). В самом деле, скажи мне, что пользы было детям Самуила в благородстве их отца, когда сами они не наследовали его добродетели? Что пользы детям Моисея, не стремившимся к его строгой жизни? Они не наследовали его власти. Они писались его детьми, но управление народом перешло к другому, кто был сыном ему по добродетели. Напротив, повредило ли Тимофею, что он имел отцом язычника? Что опять было пользы сыну Ноя от добродетели его отца, если он сделался из свободного рабом? Видишь ли, как мало защиты детям в благородстве их отца? Развращение воли преодолело законы природы и лишило Хама не только благородства родитЈ, но и самой свободы. Также Исав не был ли сыном Исаака, который еще и ходатайствовал о нем? Хотя отец старался и желал того, чтобы он был участником в благословении, и он сам для того исполнял все его повеления, но так как он был худ, то все это не помогло ему. Несмотря на то, что и по природе он был первенцем, и отец вместе с ним всячески старался о сохранении его преимущества, он лишился, однако, всего, потому что не имел Бога с собой. Но что я говорю об отдельных людях? Иудеи были детьми Божьими и однако ничего не приобрели от этого достоинства. Итак, если кто, будучи даже сыном Божиим, за то, что не окажет добродетели достойной такого благородства, еще более наказывается, то что уже выставлять благородство дедов и прадедов? Да и не только в Ветхом, но и в Новом Завете можно найти то же самое. "Тем, – сказано, – кто приняли Его, дал власть быть детьми Божьими (nz/04/Ioann01.htm#st12">Ин.1,12); между тем, для многих из этих детей, по словам Павла, совсем бесполезно то, что они имеют такого Отца. "Если вы обрезываетесь, – говорит он, – не будет вам никакой пользы от Христа" (nz/16/Galata05.htm#st02">Гал.5,2). Если же и Христос совсем бесполезен для тех, которые не хотят внимать самим себе, то что пользы в человеческом предстательстве? Итак, не будем гордит© ни благородством, ни богатством, но будем презирать надмевающихся подобными преимуществами; не будем унывать по причине бедности, но будем искать того богатства, которое состоит в добрых делах, и убегать той бедности, которая вводит нас в грех. По этой последней и известный богач действительно был беден, потому и не мог, несмотря на усильные просьбы, получить и одной капли воды. Между тем, есть ли между нами такой нищий, кто не имел и воды для прохлаждения? Нет ни одного; и те, кто истаевает от крайнего голода, могут иметь каплю воды, и не только каплю воды, но и другое, гораздо большее, утешение. А этот богач и того не имел, – так он был беден, и, что всего тягостнее, ниоткуда не мог иметь утешения в своей бедности. Итак, что мы желаем денег, когда они не возводят нас на небо? Скажи мне, если бы какой-либо земной царь сказал, что богатый не может блистать в его царских чертогах, или достигнуть какой-либо почести, то не все ли с презрением бросили бы имения? Итак, если мы не готовы презреть имение, когда оно лишает нас чести у царя земного, то при голосе небесного Царя, который ежедневно взывает и говорит, что неудобно с богатством войти в те священные преддверия, не презрим ли все и не отвергнем ли богатства, чтобы свободно войти в Его царство?

6. И достойны ли мы какого-либо прощения, когда с великим старанием обременяем себя тем, что заграждает нам туда вход, и скрываем свое богатство не только в сундуках, но и в земле, тогда как можно бы положить его в небесное хранилище? Ты поступаешь в этом случае подобно тому земледельцу, который, взяв пшеницу, вместо того, чтобы посеять ее на плодоносном поле, бросает в озеро, отчего и сам не получает никакой пользы, и пшеница, испортившись, пропадает. И чем обыкновенно оправдываются люди, когда мы так обличаем их? То не мало утешает нас, они говорят, что мы уверены в безопасности всего, скрытого у нас. Но и не быть уверенным, что есть скрытые сокровища, также утешительно. Положим, что ты не боиш© голода; но ради такого хранилища ты необходимо должен бояться других, тягчайших бедствий – смерти, вражды, наветов. Да и в случае голода народ, им понуждаемый, поднимет руку на твой дом. Вернее же сказать, поступая таким образом, ты сам же причҐешь и голод другим, и через то готовишь своему дому опасность страшнее голода. Я не знаю, умирал ли кто вдруг от голода, потому что против этого зла можно придумать много всякого рода средств; но за деньги, за богатство и за подобные вещи могу представить убитых и тайно, и явно. Множеством таких примеров наполнены дороги, судебные места и торжища. Да что я говорю о дорогах, судебных местах и торжищах? Посмотри, – само море наполнено кровью. Тираническая власть любостяжания не только на земле распространила свою державу, но и на море свирепствует с великим неистовством. Один плывет за золотом, другого умерщвляют за него же; одного эта мучительная страсть делает купцом, другого человекоубийцей. Итак, на что всего менее можно полагаться, как не на богатство, когда из-за него нужно скитаться, подвергаться опасности и самой смерти? Но "кто пожалеет о заклинателе змей, змеей ужаленном" (Сирах.12,13), по слову Писания? Зная жестокость тиранства, надлежало бы убегать рабства и истреблять пагубную любовь. Но, скажешь, возможно ли это? Возможно, если только водворишь в себе другую любовь, любовь к небесам. Кто желает царства небесного, тот смеется над корыстолюбием. Раб Христа не будет рабом богатства, но его властелином. Богатство обыкновенно само ищет того, кто его бегает, и убегает того, кто его ищет; не столько чтит ищущего его, сколько презирающего; ни над кем так не издевается, как над своими искателями, – и не только издевается над ними, но и опутывает их бесчисленными узами. Итак, освободимся хотя теперь от этих пагубных цепей. Зачем порабощать разумную душу неразумному веществу, матери бесчисленных зол? Но не смешно ли? Мы спорим против него словами, а оно спорит против нас делами; водит нас повсюду и, к нашему бесславию, спорит с нами, как с невольниками и непотребными рабами. Что постыднее и бесчестнее этого? Если мы не преодолеваем бесчувственного вещества, то как же будем преодолевать бестелесные силы? Если мы не презираем низкое вещество и презренные камни, то как же покорим себе начальства и власти? Как будем упражняться в целомудрии? Если и блеск серебра поражает нас, то как сможем презреть красоту лица? Есть люди, которые до того преданы этой тиранической власти, что самый вид золота производит над ними особенное действие, и они яў шутки говорят, что и яў глаз полезно смотреть на золотую монету. Но не шути так, человек! Поистине ничто так не вредит и телесным, и душевным глазам, как эта страсть. Эта пагубная любовь погасила светильники неразумных дев и лишила их брачного чертога. Взгляд на золото, – по твоим словам, полезный для глаз, – не позволил несчастному Иуде внять голосу Господа, и еще довел до того, что он удавился, расторгся посредине и наконец низвергся в геенну. Итак, что может быть беззаконнее этого взгляда? Что ужаснее? Не о веществе денег говорю я, но о безмерной и необузданной к ним страсти. Она-то по каплям проливает кровь человеческую, имеет смертоубийственный вид, всякого зверя лютее, так как и падших терзает, и, что еще хуже, не дает и чувствовать этих терзаний. Одержимым этой страстью надлежало бы простирать руки к мимоходящим и взывать о помощи; а они еще благодарят за эти мучения. Что может быть злосчастнее? Итак, размышляя об этом, будем убегать этой неисцелимой болезни, будем врачевать ее угрызения и подальше уклоняться от таковой язвы, чтобы и здешнюю жизнь провести безопасно и спокойно, и наследовать будущие сокровища, которых и да сподобимся все мы, по благодати и человеколюбию нашего Господа Иисуса Христа, с Которым Отцу со Святым Духом слава, держава и честь, ныне и всегда, и во веки веков. Аминь.

Беседа 10


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 9

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 10

В те дни приходит Иоанн Креститель и проповедует в пустыне Иудеи и говорит: покайтесь, ибо приблизилось Царство Небесное (nz/01/Matfei03.htm#st01">Мф.3,1-
2).

1. В какие это дни? По свидетельству святого Луки, Иоанн пришел не в те дни, когда Иисус был еще отроком и возвратился в Назарет, но по прошествии тридцати лет. Как же сказано здесь: "в те дни"? В Писании весьма часто употребляется такой образ речи, когда говорится не только о таких происшествиях, которые следовали друг за другом, но и о таких, которые были по истечении многих лет. Так, когда ученики приступили к Иисусу, сидевшему на горе Елеонской, и желали узнать от Него и об Его пришествии, и о разрушении Иерусалима (а вы знаете, какое расстояние времени между этими двумя событиями), тогда Он, кончивши речь о разорении иудейской столицы и переходя к концу мира, присовкупил: "тогда будет". Словом "тогда" Он не смешивал времена, но означил только то время, в которое произойдет кончина мира. Точно так же употреблены и здесь слова "в те дни". Евангелист указывает этими словами не на те дни, которые непосредственно следовали, но на те, в которые должно было случит© то, о чем он намеревался говорить. Но почему, скажешь ты, Иисус пришел крестит© спустя тридцать лет? Потому, что после крещения Ему надлежало уже упразднить закон. Чтобы кто-нибудь не сказал, что Он потому отменяет закон, что не мог исполнить его, Он во всей точности исполнял его во все продолжение того возраста, который обыкновенно способен ко всяким грехам. Не во всякое ведь время все страсти действуют в нас; но в раннем возрасте обыкновенно бывает больше неразумия и малодушия, в последующем сильнее действует похоть, а далее, в последующем возарсте – любостяжание. Потому-то Христос, прошедши через все эти возрасты и во всех их исполнив закон, тогда уже приходит к крещению, чем и заключил исполнение всех заповедей. А что крещение было последним из дел законных, выслушай Его слова: "ибо так подобает нам исполнить всякую правду" (nz/01/Matfei03.htm#st15">Мф.3,15). Смысл этих слов таков: мы все предписанное законом исполнили, не преступили ни одной заповеди; и так как остается только одно крещение, то и это нам должно присовокупить и таким образом исполним праведность сполна. Под праведностью Он разумеет здесь исполнение всех заповедей. Отсюда видно, для чего Христос приступил к крещению. Но почему вздумалось Иоанну крестить? По свидетельству святого Луки, не сам собой сын Захарии приступил к крещению, но по возбуждению Божьему: было слово Господне к нему (nz/03/Luka03.htm#st02">Лк.3,2), то есть повеление Божие ему. И сам Иоанн говорит: "Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, тот есть крестящий Духом Святым" (nz/04/Ioann01.htm#st33">Ин.1,33). Для чего же он послан совершать крещение? И это опять объясняет нам сам Креститель, говоря: "я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю" (nz/04/Ioann01.htm#st31">Ин.1,31). Но если одна эта причина, то как же евангелист Лука говорит: "пришел в страну Иордана, проповедуя крещение покаяния для оставления грехов" (nz/03/Luka03.htm#st03">Лк. 3,3)? Крещение Иоанна не давало прощения грехов. Это последнее было даром крещения, после данного нам. В нем мы спогреблись со Христом; в нем наш ветхий человек сораспялся со Христом; а прежде креста Христа нигде не видно отпущения грехов: оно везде приписывается Его крови. И апостол Павел говорит: "но омылись, но освятились" не крещением Иоанна, но "именем Господа Иисуса Христа и Духом нашего Бога" (nz/14/1Korin06.htm#st11">1 Кор.6,11). И в другом месте: "Иоанн крестил крещением покаяния, – не сказано отпущения, – чтобы веровали в Грядущего по нем" (nz/05/Deania19.htm#st04">Деян.19,4). Да и каким бы образом могло быть отпущение грехов, когда еще ни жертва не была принесена, ни м™той Дух не сходил, ни грехи не были заглажены, ни вражда ни прекратилась, ни проклятие не уничтожилось?

2. Итак, что же значит – "во оставление грехов"? Нераскаянны были иудеи и никогда не чувствовали грехов своих, но будучи подвержены крайним порокам, всегда считали себя праведными, а это-то особенно и губило их, и отдаляло от веры. Апостол Павел, укоряя их за это, сказал: "не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (nz/13/Rimlia10.htm#st03">Рим. 10,3). И еще: "что же скажем? Язычники, не искавшие праведности, получили праведнсть. А Израиль, искавший закона праведности, не достиг до закона праведности. Почему? Потому что искали не в вере, а в делах закона" (nz/13/Rimlia09.htm#st30">Рим. 9,30-32). Так как это было причиной их зол, то приходит Иоанн, чтобы привести их к сознанию своих грехов. Это выражалось в самой наружности его, располагавшей их к покаянию и исповеданию грехов, то же показывала и его проповедь, потому что он только и говорил: "сотворите же достойные плоды покаяния" (nz/03/Luka03.htm#st08">Лк. 3,8). Итак, поскольку несознание своих грехов, как говорит и апостол Павел, удаляло их от Христа (тогда как, напротив, от помышления о своих грехах происходит желание искать ИскупитЈ и прощения), – то и цель пришествия Иоанна состояла в том, чтобы расположить их к познанию своих грехов и склонить к покаянию; не для того, чтобы они были наказаны, а чтобы стали через покаяние более смиренными, осудили самих себя и прибегли к получению прощения. Смотри, с какой точностью евангелист указал на это. Сказав, что Иоанн пришел и прповедовал крещение покаяния в пустыне Иудеи, он присовокупил – во отпущение, как бы говоря тем: он убеждал их к сознанию и покаянию в грехах не для наказания их, но чтобы они удобнее получили отпущение, имевшее быть после. Если бы они не осудили самих себя, то не стали бы искать и милости; а не ища ее. не удостоились бы и отпущения грехов. Итак, крещение Иоанна пролагало путь к другому. Потому-то и сказано: "чтобы веровали в Грядущего по нем". Этими словами, кроме означенной нами, указывается еще и новая причина крещения. Неприлично было Иоанну обходить дома и, взявши Христа за руку, водить везде, говоря: веруйте в Него; неприлично также было перед всеми мимоходящими возносить этот блаженный голос, и совершать все прочее. Потому он и пришел крестить. И уважение к Крестителю, и цель самого действия привлекала и призывала к Иордану всех жителей, так что здесь было великое собрание народа. Вот почему прих њщих к нему он смиряет и убеждает не думать о себе много, показывая, что они подвергнутся величайшим бедствиям, если не покаются, – убеждает перестать хвалит© своими предками и принять грядущего. В это время явление Христа было еще прикровенно, и многие, по причине бывшего в Вифлееме избиения, почитали Его умершим. Правда Он, будучи еще двенадцати лет, обнаружил Себя, но в скором времени §ть сделался неизвестным. Вот почему Его явление в самом начале долженствовало быть особенно знаменитым и высоким. Потому-то Иоанн в первый раз громогласно и проповедует иудейскому народу то, чего они не слыхали ни от пророков, ни от кого другого, – не напоминает им о небесах и о небесном царстве, и не говорит уже ни о чем земном. Под царством же он разумел пришествие Христа, как первое, так и последнее. Но для чего, скажешь ты, он говорил это иуяњм, когда они не понимали его слов? Я для того говорю это, он скажал, чтобы они, будучи возбуждены таинственностью слов, стали искать проповедуемого. И действительно, Иоанн так воодушевил благими надеждами приходивших к нему, что даже многие мытари и воины спрашивали: что им делать, и как устроить свою жизнь? – а это было признаком, что они, оставивши свои житейские дела, начали обращать свой взор на другое важнейшее и как бы во сне представлять будущее. Все, что они видели и слышали, порождало в них высокие мысли.

3. В самом деле, представь, каково было видеть человека, исходящего из пустыни по прошествии тридцати лет, сына одного из первосвященников, того, который никогда не имел нужды в вещах человеческих, во всех отношениях достоин был уважения, и сверх того имел за собой пророка Исаию, поскольку этот последний возглашал о нем, говоря: "вот тот, о котором я предвещал, что он придет вопиять в пустыне и обо всем громогласно проповедовать". И действительно, пророки так были заботливы в настоящем случае, что задолго предвозвестили не только о своем Владыке, но и о том, кто будет Его слугой; и предвозвестили не только о его лице, но предсказали и место, где он будет проповедовать, и образ проповеди, который он употребит для научения, и то, какие добрые последствия произойдут от его проповеди. Смотри, как оба они, то есть пророк и креститель, соглашаются в одной мысли, хотя ии не одними словами выражают ее. Исаия говорит, что такова будет проповедь Иоанна: "приготовьте путь Господу, прямыми сделайте Его стези" (vz/23/Isaia40.htm#st03">Ис.40,3); сам же креститель, по своем пришествии говорит: "сотворите достойные плоды покаяния", – это означает то же самое, что и слова: "приготовьте путь Господу". Видишь ли, что и слова, высказанные пророком, и проповедь самого Иоанна означают только то, что он пришел предуготовить и предустроить путь ко Христу? Пришел не для того, чтобы подавать дар, то есть отпущение грехов, но чтобы приуготовить души тех, которые имели принять Бога всяческих. Лука же еще нечто прибавляет; он приводит не начало только пророчества, но передает его полностью: "всякий дол да наполнится, и эЁкая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; и увидит всякая плоть спасение Божие" (nz/03/Luka03.htm#st05">Лк.3,5-6; vz/23/Isaia40.htm#st04">Ис.40,4). Видишь ли, как говорит? Пророк давно все предсказал: и стечение народа, и перемену вещей к лучшему, и успех проповеди, и причину всех этих событий, – хотя это все выражено иносказтельно, так как это были пророческие слова. Когда пророк говорит: "всякий дол да наполнится, и эЁкая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими", то он означает этим, что и смиренные вознесутся, и гордые смирятся, и трудность закона переменится в легкость веры. Не будет уже более трудов и пота, он говорит, но настанет благодать и прощение грехов, облегчающие путь спасения. Потом указывает и причину этого, говоря: "увидит всякая плоть спасение Божие", то есть не одни уже только иудеи и принявшие их веру, но вся земля и море и все естество человеческое. Через кривое он означил развращенную жизнь, разумел мытарей, людбодеев, разбойников, волхвов и вообще всех тех, которые прежде жили развращенно, а после вступили на правый путь, о чем говорил и сам Христос: "мытари и блудницы вперед вас идут в Царство Божие" (nz/01/Matfei21.htm#st31">Мф.21,31), – так как они уверовали. То же самое выразил пророк еще и другими словами: "тогда волки и ягнята будут пастись вместе" (vz/23/Isaia65.htm#st25">Ис.65,25). Как там, под образом холмов и низин указывает на соединение различных нравов в один согласный образ мыслей, так и здесь в свойствах различных животных изображая различные нравы людей, говорит, что они также соединятся и будут между собой согласны в благочестии; и здесь опять представляет тому причину: "будет, говорит, воставший владеть народами; на Того народы надеяться будут" (vz/23/Isaia11.htm#st10">Ис.11,10). Эту же причину он привел и там, сказав: "увидит всякая плоть спасение Божие". В обоих случаях он указывает на то, что сила и познание евангелия разольются во все концы земли, и род человеческий от зверских нравов и от грубого образа мыслей перейдет к кротости и мягкости. "Сам же Иоанн имел одежду из верблюжьего волоса и кожаный пояс на своей пояснице" (nz/01/Matfei03.htm#st04">Мф.3,4). Видишь ли, как иное предвозвестили пророки, а иное предоставили евангелистам? Почему Матфей и пророчества приводит, и от себя присоединяет, не почитая излишним сказать и об одежде праведника.

Беседа 10, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 10, начало

БЕСЕДА 10, продолжение

4. В самом деле, странно и удивительно было видеть в человеческом теле такое терпение: это-то особенно и привлекало иудеев. Они видели в нем великого Илию; зрелище, которого они были свидетелями, напоминало им об этом святом мужчине и даже еще более изумляло их. Действительно, тот питался и в городах и домах, а этот от самой колыбели постоянно жил в пустыне. Надлежало и самому предтече Того, Кто имел упразднить все древнее, как-то: труд, проклятие, печаль и пот, иметь некоторые знаки такого дара и быть выше древнего осуждения. Таковым он и был. Ни земли он не обрабатывал, ни бразд не рассекал, ни хлеба не ел в поте лица; но стол имел готовый, одежду находил легче стола, а о жилище еще менее заботился, чем об одежде. Он не имел нужды ни в доме, ни в постели, ни в столе, ни в чем другом подобном, но, нося плоть, вел какую-то ангельскую жизнь. Для того-то он и носил волосяную одежду, чтобы и самой одеждой научить нас удаляться человеческого и не иметь ничего общего с землей, но возвращаться к прежнему благородству, в каком был некогда Адам, прежде чем имел нужду в платье и одежде. Таким образом, самая одежда Иоанна служила знаком и царского достоинства, и покаяния. Не спрашивай меня, откуда он, живя в пустыне, мог достать волосяную одежду и кожанный пояс? Если ты будешь спрашивать об этом, то найдешь множество и других вопросов, например: как он во время зимы и во время солнечного зноя жил в пустыне, особенно же в незрелом возрасте и со слабым, еще не укрепившемся телом? Каким образом его детское тело могло перенести такие перемены погоды, при таком необыкновенном столе и прочих невыгодах пустынной жизни? Где ныне те греческие философы, которые суетно ревновали циническому бесстыдству? Какая была польза запираться в бочке и потом предаваться такой гнусности? Где эти философы, которые, пренебрегая всеми приличиями, имели между тем множество колец, чаш, слуг и служанок, и окружали себя прочей пышнсотью, вдаваясь, таким образом, в две крайности? Но не таков был Иоанн; он обитал в пустыне, как на небе, строго исполняя все правила философии, и оттуда, подобно ангелу с неба, нисходил в города, – борец благочестия, увенчанный всей вселенной, и философ философии, достойной неба. Притом он был таковым тогда, когда еще не был разрешен грех, не прекратился еще закон, не была еще связана смерть, не были еще сокрушены медные ворота, но когда еще имел силу ветхий завет. Такова-то мужественная и крепкая душа: она всюду проходит и побеждает все преграды. Таков был и Павел в новом завете. Но для чего, ты скажешь, Иоанн вместе с одеждой носил и пояс? Таков был обычай древних, прежде чем вошла в употребление одежда мягкая и раздувающаяся. Так опоясывался Петр, равно как и Павел: "мужчины, говорится, чей этот пояс" (nz/05/Deania21.htm#st11">Деян.21,11). Так же Илия был одет; так же одевался и каждый из святых, потому что они непрестанно были в деле: или путешествовали, или чем-нибудь другим нужным занимались и трудились. Впрочем, не по одной только этой причине они одевались таким образом, но еще и потому, что пренебрегали эЁкими украшениями и любили строгую и суровую жизнь; а это и Христос поставляет в величайшую похвалу добродетели: "чего же смотреть ходили вы? – говорит Он. – человека ли, одетого в мягкие одежды? Носящие;Јгкие одежды находятся в царских дворцах" (nz/01/Matfei11.htm#st08">Мф.11,8).

5. Если же Иоанн, этот столь чистый мужчина, светлейший неба и высший всех пророков, более которого никого не было и который имел такое дерзновение, – если он вел такую суровую жизнь, совершенно пренебрегая всеми излишними удовольствиями, то какое же оправдание будем иметь мы, которые после явленных нам великих благодеяний, и при бесчисленных грехах, нас обременяющих, не оказываем даже и малейшей части его покаяния, но упиваемся, пресыщаемся, намащаемся благовониями, живем ничуть не лучше театральных блудниц, всячески нежимся, и таким образом делаем себя легкой добычей дьяволу? "Тогда Иерусалим и вся Иудея и эЁ окрестность Иордана выходили к нему и крестились от него в Иордане, исповедуя свои грехи" (nz/01/Matfei03.htm#st05">Мф.3,5-6). Видишь ли, как сильно подействовало явление пророка, как заставило весь народ встрепенуться, как привело его в чувство своих грехов? И подлинно, чудное было для иудеев зрелище, когда они видели, что Иоанн в человеческом образе проявляет такие дела, говорит с таким дерзновением, восстает на всех как на детей, блистает особенной благодатью в своем лице. Их удивление увеличивалось еще более от того, что явление пророка последовало спустя долгое время (ведь пророчекая благодать оскудела у них, и возвратилась к ним спустя долгое время). Да самый образ проповеди был какой-то странный и особенный. В самом деле, они не слыхали от Иоанна ничего обыкновенного: ни о земных войнах, битвах и победах, ни о бедствиях голода и мора, ни о вавил Ґнах и персах, ни о взятии города, ни о другом чем-либо обыкновенном, но о небесах, небесном царстве и о мучении в геенне. Вот почему иудеи, несмотря на то, что не задолго перед тем временем сообщники возмутителей Иуды и Февды все были побиты в пустыне Иордана, нимало не страшились идти туда. Иоанн призывал их не с тем же намерением, как эти возмутители, то есть чтобы склонять их к восстановлению царства, восстанию и нововведениям, но чтобы руководствовать к небесному царству. Потому он и не удерживал их в пустыне, чтобы вести за собой, но отпускал, преподав крещение и правила строгой жизни; он всеми мерами старался внушить им презирать все земное, а возносит© и устремляться постоянно к будущему. Будем и мы подражать Иоанну, и оставив сластолюбие и пьянство, начнем воздержную жизнь. Теперь время покаяния как для некрещенных, так и яў крестившихся, чтобы одни, покаявшись, сделались причастниками святого таинства, а другие, омывши скверны, приобретенные после крещения, с чистой совестью приступили к трапезе. Оставим же эту сластолюбивую и развращенную жизнь. Нельзя ведь, никак нельзя в одно и то же время и ться, и предаваться сластолюбию. И в этом пусть уверит вас одежда, пища и жилище Иоанна. Что же, скажете, – прикажешь и нам вести такую суровую жизнь? Не приказываю, но советую и прошу. Если же для вас это невозможно, то хоть, оставаясь в городах, будем совершать покаяние. Суд уже у дверей. Да если бы он и не был так близок, все-таки нам не должно быть беспечными, потому что конец жизни каждого имеет такую же силу для отзываемого в будущую жизнь, как и кончина мира. А что суд уже у дверей, послушай, как говорит о нем Павел: "ночь прошла, а день приблизился" (nz/13/Rimlia13.htm#st12">Рим.13,12); и в другом месте: "Грядущий придет и не умедлит" (nz/26/Evream10.htm#st37">Евр.10,37). Да и самые признаки, возвещающие день суда, уже открылись, потому что сказано: "проповедано будет это Евангелие Царства во всей вселенной, во свидетельство всем народам, и тогда придет конец" (nz/01/Matfei24.htm#st14">Мф.24,14).

6. Заметьте особенности слова. Спаситель не сказал: когда уверуют все люди, но: когда всем будет проповедано. Потому-то Он и прибавил: "во свидетельство всем народам", давая через то знать, что Он не будет отлагать пришествия Своего до тех пор, пока все уверуют. "Во свидетельство" здесь значит: в обвинение, в обличение, в осуждение неверовавших. А мы, слыша и видя это, спим и видим сны, как бы погруженные в самый глубокий полночный сон. И действительно, происходящее теперь наяву, радостное ли то, или прискорбное, ничем не лучше грез. Потому и умоляю вас наконец пробудит© и воззреть к Солнцу праведности. Сонный не может видеть солнца и усладить свой взор красотой его лучей. Если же что и видит, то все как бы во сне. Итак, нам нужны теперь глубокое раскаяние и обильные слезы, как потому, что мы грешим и остаемся бесчувственными, так и потому, что наши грехи велики и превышают прощение. А что я не лгу, в том свидетелями большая часть слушателей. Впрочем, хотя грехи и превышают прощение, обратимся все же к покаянию, и мы удостоимся венцов. Покаянием же я называю не то, чтобы только отстать от прежних худых дел, но и то, чтобы показать большие добрые дела. "Сотворите, сказано, плоды достойные покаяния" (nz/03/Luka03.htm#st08">Лк.3,8). Как же нам сотворить их? Поступая напротив. Например, ты похищал чужое? Вперед давай и свое. Долгое время любодействовал? Теперь воздерживайся и от своей жены в известные дни; привыкай к воздержанию. Оскорблял и даже бил, кого ни встречал? Впредь благословляй обижающих тебя и благодетельствуй биющим. Для нашего исцеления не достаточно только вынуть стрелу, но еще нужно приложить к ране лекарство. Ты предавался прежде сластолюбию и пьянству? Теперь постись и пей воду; старайся истребить зло, происшедшее от прежней жизни. Ты смотрел прежде сладострастными глазами на чужую красоту? Вперед для большей безопасности совсем не смотри на женщин. "Уклонись, сказано, от зла и делай добро" (vz/19/Psalom33.htm#st15">Пс.33,15), и еще: "удерживай свой язык от зла и свои уста от коварных слов" (vz/19/Psalom33.htm#st14">Пс.33,14). А я требую, чтобы ты еще говорил доброе. "Ищи мира и следуй за ним" (vz/19/Psalom33.htm#st15">Пс.33,15) не только с людьми, но и с Богом. Прекрасно сказано: "следуй". Подлинно мир отринут и изгнан, и, оставив землю, отошел на небо. Но мы можем возвратить его опять, если только, оставив гордость, наглость и все, что препятствует ему, захотим вести скромную и кроткую жизнь. В самом деле, нет ничего хуже наглой надменности. Она-то и делает нас напыщенными и в то же время раболепными, а потому в первом случае смешными, во втором отвратительными, и таким образом производит зараз два противоположных порока: гордость и подлое ласкательство. Если же мы искореним эту ненасытную страсть, то будем и истинно смиренными, и высокими без всякой для себя опасности. От излишества, ведь, и в наших телах происходит порча соков, и когда составные части нашего тела по чрезмерности выходят из своих границ, то рождаются бесчисленные болезни и страшные случаи смерти. То же самое бывает и с душой.

7. Итак, отсечем всякую безмерность и, принявши спасительное врачество умеренности, будем жить добропорядочно, как следует, и станем усердно прилежать к молитвам. Если и не получим просимого, будем молит©, чтобы получить; если же получим, не перестанем молит© и по получении просимого. Бог не для чего-нибудь иного откладывает исполнение наших прошений, но для того, чтобы замедлением возбуждать к неусыпным молитвам. Для того-то Он и отлагает исполнение наших прошений, и часто попускает нам впадать в искушения, чтобы мы непрестанно к Нему прибегали и не оставляли Его. Так поступают и любящие отцы и чадолюбивые матери: видя, что дети перестают ласкаться к ним и оставляют их, чтобы играть со своими сверстниками, они часто приказывают своим слугам пугать их, чтобы страхом принудить их бежать к материнским объятиям. Так и Бог часто угрожает нам не потому, что Он готов исполнить над нами Свои угрозы, но для того, чтобы привлечь к Себе. Оттого-то, когда мы к Нему обращаемся, Он тотчас перестает быть грозным. Если бы мы были одинаковы как в благополучии, так и в искушениях, то не было бы и нужды в искушениях. И что нам говорить о себе? И святые мужчины сами часто были вразумляемы искушениями. Потому-то и говорит пророк: "благо мне, что смирил меня" (vz/19/PsalomB8.htm#st71">Пс.118,71). И сам Христос говорит апостолам: "в мире будете иметь скорбь" (nz/04/Ioann16.htm#st33">Ин.16,33). То же самое разумеет и Павел, когда говорит: "дано мне жало в плоть, ангел сатаны, удручать меня" (nz/15/2Korin12.htm#st07">2 Кор.12,7). Вот почему, хотя он и просил избавит© от этого искушения, он не получил просимого, потому что ему от него была большая польза. Если пройдем всю жизнь Давида, то найдем, что и он был светлее во время бедствий. И не только он, но и все другие ему подобные. Так Иов наиболее сиял во время бедствий; тогда же наиболее прославился Иосиф; также Иаков, и его отец, и отец его отца, и все, которые когда-либо сияли и получили блистательнейшие венцы, увенчались и прославились от скорбей и искушений. Зная все это, не будем, по словам мудрого, "смущаться во время посещения" (Сир.2,2), а научимся тому единственно, чтобы мужественно все переносить, и, что бы ни случилось с нами, ни о чем не любопытствовать и не беспокоит©. Знать, когда должны кончит© наши скорби, принадлежит Богу, Который их попускает, а переносить эти скорби со всей благодарностью – есть дело уже нашей благопризнательноси. Если будет так, то все у нас будет хорошо. А чтобы это действительно было, чтобы мы были славнее здесь на земле и блистательнее на небесах, будем принимать все, постигающее нас, с благодарностью к Тому, Кто лучше нас знает, что нам полезно, и Кто любит нас сильнее самих родителей. Эти две мысли, припоминая себе при каждом постигающем нас бедствии, будем укрощать свою скорбь и прославлять Бога, Который во всех случаях все творит и устрояет в нашу пользу. Таким образом мы и легко отразим все наветы, и получим нетленные венцы, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь ныне и всегда, и во веки веков. Аминь.

Беседа 11


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 10

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 11

Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему крестит©, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева? (nz/01/Matfei03.htm#st07">Мф.3,7).

1. Почему же Христос говорит, что они не верили Иоанну? Потому что это была не вера, если они не приняли Того, о Ком Иоанн проповедовал. Они, по-видимому, внимали и учению пророков, и словам Законодателя, – и однако Христос обличал их в невнимании, потому что они не приняли Того, о Ком предрекали пророки. "Если бы вы верили Моисею, – говорит он, – то поверили бы и мне" (nz/04/Ioann05.htm#st46">Ин.5,46). И впоследствии, когда Христос спрашивал их: "крещение Иоанна откуда было?", – они так расуждали между собой: "если скажем: с небес, то Он скажет: почему же вы не поверили ему?" (nz/01/Matfei21.htm#st25">Мф.21,25-26). Из всего этого, таким образом, видно, что они приходили к крещению и крестились, но не пребыли в вере проповеданному. И евангелист Иоанн открывает нам их злобу, когда, говоря о посланных спросить КреститЈ: Илия ли ты, Христос ли ты? тотчас прибавляет: "а посланные были из фарисеев" (nz/04/Ioann01.htm#st21">Ин.1,21,24). Так что же? А простой народ разве не точно так же думал? Правда, говорит; но только простой народ думал так по простоте сердца, фарисеи же хотели уловить его. Так как, например, было известно, что Христос придет из рода Давида, а Иоанн был из колена Левия, то они и предлагали ему коварный вопрос, чтобы в самом его ответе найти случай напасть на него. Это и видно из дальнейшего: не смотря на то, что он и не дал тех ответов, каких они ожидали, они все-таки нападают на него, говоря: "что же ты крестишь, если ты не Христос" (nz/04/Ioann01.htm#st25">Ин.1,25)? Но чтобы тебе еще более уверит© в том, что фарисеи приходили крестит© с одними мыслями, а простой народ с другими, послушай, как показал это евангелист. О простом народе он говорит, что он приходил и крестился от Иоанна, исповедуя свои грехи, а о фарисеях говорит уже не то, но вот что: "увидев же Иоанн многих фарисеев и саддукеев, идущих к нему крестит©, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева?". Какая высота духа! Как сильно говорит он к людям, всегда жаждавшим крови пророков, – людям, ничем не лучшим змей! С какой свободой он обличает и их самих, и родивших их!

Так, скажешь: свобода велика, но вот что надо спросить: имеет ли она какое-либо основание? Ведь он видел их не согрешающими, но кающим©; казалось бы, поэтому, он должен был не порицать их, а похвалить и принять за то именно, что они, оставив город и свои дома, пришли слушать его проповедь. Что же мы на это скажем? То, что он обращал внимание не на настоящие обстоятельства, не на то, что происходило, но видел их тайные помышления, которые Бог открыл ему. Так как они величались своими предками, что и было причиной их погибели, и повергло их в беспечность, то он исторгает самый корень их гордости. Потому же и Исаия называет их начальниками содомскими и народом гоморрским, а другой пророк говорит: " не таковы ли, как сыны Ефио Јн, и вы для Меня?" (vz/23/Isaia01.htm#st10">Ис.1,10; vz/30/Amos09.htm#st07">Амос 9,7). Так как все предостерегают их от этого предрассудка, смиряя их гордость, бывшую для них источником бесчисленных зол. Но ты скажешь: пророки справедливо так поступали, потому что они видели их согрешающими; здесь же почему и яў чего Иоанн делает это, когда он видит их уже покорными? Для того, чтобы еще более смягчить их. Если же кто со вниманием рассмотрит его слова, то и в самом обличении откроет похвалу им, потому что эти слова были произнесены им от удивления, что они, хотя и поздно, но все же смогли сделать то, что казалось некогда невозможным. Следовательно и самое обличение их Иоанном означает более желание привлечь их и расположить к покаянию. В то время, когда он, по-видимому, поражает их, он открывает и их прежнее великое нечестие, и вместе с тем их дивную и неожиданную настоящую перемену. Как это могло быть, он говорит, что они, будучи детьми таких родителей и так худо воспитаны, начали раскаиваться? Откуда такая перемена? Кто смягчил их суровое сердце? Кто исцелил неисцелимое? Смотри, как он с самого начала поразил их, говоря им о геенне. Не об обыкновенных бедствиях он сказал им, как например: "кто внушил вам бежать от врагов, нашествия варваров, плена, голода и язвы?". Нет, он угрожает им другим наказанием, о котором они еще не имели ясного понятия, говоря таким образом: "кто внушил вам бежать от будущего гнева?".

2. Справедливо Иоанн назвал фарисеев и садукеев порождением ехиднины. Подобно тому как это животное убивает мать, его рождающую, и является на свет, как говорят, разгрызая у ней чрево, так и они поступали, убивая своих отцов и матерей, раздирая своими руками учителей. Впрочем, Иоанн не останавливается на одном обличении, но предлагает и совет: "сотворите, говорит, плоды достойные покаяния (nz/01/Matfei03.htm#st08">Мф.3,8), потому что не достаточно только удалит© от нечестия, но надо показать и великую добродетель. Не делайте же, говорит он им, того, что для меня противно, а для вас обыкновенно, и не возвращайтесь к прежним порокам, только смирившись на малое время. Мы уже не в таком положении, как прежние пророки. Настоящие обстоятельства отличны от прежних и выше, потому что ныне грядет сам Судья и Господь царства, чтобы возвести нас к высшему любомудрию, воззвать на небо и привлечь в тамошние обители. Потому-то я и говорю о геенне, потому что теперь как награды, так и наказания вечны. Итак, не оставайтесь в ваших прежних пороках, не указывайте, по обычаю, в свою защиту на благородство ваших предков – Авраама, Исаака и Иакова. Впрочем, этими словами он не возбранял им называться потомками этих святых, но возбранял слишком полагаться на это, пренебрегая добродетельной жизнью. Говоря так, он раскрывал и их настоящие мысли, и предрекал будущее. Дейсвительно, они и после того еще говорили: "мы отцом имеем Авраама и не были рабами никому никогда" (nz/04/Ioann08.htm#st33">Ин.8,33). Так как это особенно побуждало их к гордости и приводило к погибели, то Иоанн прежде всего и обличает этот порок. Смотри же, с каким уважением к патриарху он приступает к их исправлению! Сказав: "не начинайте говорить "отец у нас Авраам", не сказал: патриарх не может принести вам никакой пользы, но с какой-то кротостью и ласковостию то же самое дал разуметь словами: "Бог может из этих камней воздвигнуть детей Аврааму" (nz/01/Matfei03.htm#st09">Мф.3,9). Некоторые говорят, что здесь Иоанн указывает на язычников, называя их иносказательно камнями. Но, по моему мнению, эти слова заключают и иную мысль. Какую же? Не думайте, говорит, что если вы погибнете, то патриарх уже останется бездетен. Нет, нет! Богу возможно и от камней дать ему детей и продолжить его род, так как и с начала так было, потому что от камней быть людям все то же, что родит© младенцу от бесплодной матери. Так и пророк, указывая на это, говорит: "взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены. Посмотрите на Авраама, вашего отца, и на Сарру, родившую вас" (vz/23/Isaia51.htm#st01">Ис.51,1-2). Итак, напоминая им об этом пророчестве, он показывает, как с самого начала Бог чудесным образом соделал Авраама отцом, как бы из камня, – так и ныне это возможно. Примечай, как он и и устрашает, и поражает их. Не сказал, что уже воздвиг, чтобы они не пришли в отчаяние, но – что может воздвигнуть. Притом не сказал, что может людей воздвигнуть из камней, но гораздо более – родных чад Аврааму. Видишь ли, как он истребляя в них мысль о родстве по плоти, вводит родство по вере?

3. Но примечай, как он и последующими словами умножает их страх и возбуждает в них беспокойство. Сказав, что "Бог может из этих камней воздвигнуть детей Аврааму", он тотчас присовокупил: "уже и секира при корне дерева лежит" (nz/01/Matfei03.htm#st10">Мф.3,10). Вся его речь вселяет ужас. И он, по самому образу своей жизни, мог говорить очень свободно; да и они требовали сильного обличения, потому что уже давно огрубели. Сказать ли вам, говорит он, что вы имеете лишиться родства с патриархом и увидите других, воздвигнутых из камней, получающих ваши достоинства? Но ваше наказание этим не ограничится; оно прострется далее. "Уже, говорит, и секира при корне дерева лежит". Ничто не может быть ужаснее этого выражения. Ты видишь уже не серп летящий, не ограду разрушенную или виноградник потоптанный, но острейшую секиру, и что еще ужаснее, лежащую при дверях. Не веря пророкам, они часто говорили: "где есть день Господень?" и: "пусть придет в исполнение совет Святого Израиля, чтобы мы узнали" (vz/23/Isaia05.htm#st19">Ис.5,19). Так как предсказания часто исполнялись по прошествии многих лет, то чтобы лишить их и такого утешения, он угрожает им близким бедствием, что и выразил словом "уже", присоединив еще "при корне". Нет уже, говорит, никакого расстояния, но при самом корне лежит. Не сказал "при ветвях" или "при плодах", но "при корне", научая их, что, в случае их нерадения, они подвергнутся ни чем не отвратимым бедствиям и без всякой надежды избавления. И это потому, говорит, что пришедший не есть уже раб, как приходившие прежде, но сам Господь всяческих, в руке Которого страшное и ужасное наказание. Впрочем, устрашив их таким образом, он не попускает им впасть в отчаяние. Как раньше он не сказал, что Бог уже воздвиг, но что "может воздвигнуть детей Аврааму", чтобы и устрашить их и в то же время утешить, – так точно и здесь не сказал, что секира уже прикоснулась к корню, но что лежит при корне, близ него, – чем исключает всякое замедление. Впрочем, хотя и полагает в такой близости, но самое посечение ставит в зависимость от вашей воли. Если вы покаетесь и сделаетесь лучшими, то и эта секира будет отнята от корня, ничего ему не сделавши. Если же будете делать то же, что и прежде, то и секира не замедлит с корнем исторгнуть дерево. Для того именно она и не отнимается от корня и, лежа при нем, не посекает его, чтобы вы, с одной стороны, не предались беспечности, а с другой – убедились бы в том, что еще можете, хотя и в краткое время, спастись, если покаетесь. Таким образом, он всячески умножает их страх, чтобы пробудить их и привести к покаянию. Действительно, отпасть от предков, видеть других на своем месте, быть при дверях опасности и подвергнуться неизбежному злу, что он означает через корень и секиру, – все это достаточно к тому, чтобы и самых беспечных людей возбудить и соделать деятельнейшими. На то самое и Павел указывая, говорит "кратким станет слово приговора Господа на всей земле" (nz/13/Rimlia09.htm#st28">Рим.9,28). Но не бойся; или лучше бойся, но не отчаивайся! Ты еще можешь надеяться на перемену; приговор еще не произнесен, и секира еще не начинает посекать (что в самом деле препятствовало бы ей посекать, когда она уже при корне?), а лежит для того, чтобы внушаемым страхом исправить тебя и сделать способным приносить плоды. Для того-то он и присоединяет: "всякое дерево, не прин ©щее доброго плода, срубают и бросают в огонь". Сказав "всякое" этим он опять истребляет всякую надежду на благородство предков. Будь, говорит он, потомок самого Авраама, имей своими сродниками бесчисленных патриархов, но если сам ты не принесешь плода, то понесешь лишь двойное наказание. Этими словами он устрашает и мытарей, потрясает и сердца воинов; впрочем, не повергает их в отчаяние, а только отводит от всякой беспечности. Его слова, внушая страх, предлагают и великое утешение, потому что выражение "не прин ©щее доброго плода" показывает, что дерево, прин ©щее плод, свободно от всякого наказания.

4. Но скажут: как мы можем принести плод, когда нам угрожают посечением, когда остается уже так мало времени и конец уже приближается? Можешь, он отвечает, потому что от тебя не требуется плода такого, какой приносит дерево. Плод дерева требует и много времени, и зависит от перемен погоды, и многого также требует попечения. Но тебе стоит только захотеть – дерево тотчас заплодоносит. К такому плодородию весьма много способствует не только свойство корня, но и искусство самого земледельца. Итак, чтобы не стали говорить, что ты нас смущаешь, стесняешь и делаешь нам насилие, полагая секиру и угрожая посечением, в самом наказании требуешь от нас плода, – Иоанн, в доказательство того, как легко приносить плоды, присоединяет: "я крещу вас в воде, но Идущий за мной сильнее меня, Ему я недостоин" развязать ремень сапог, "Он будет крестить вас Святым Духом и огнем" (nz/01/Matfei03.htm#st11">Мф.3,11). Этими словами он показывает, что нужны одно только желание и вера, а не труды и старания; и, как легко крестит©, так легко и переменит© и сделаться лучшими. Потрясши, таким образом, их душу страхом суда, ожиданием наказания, напоминанием о секире, отчуждением их предков, приведением новых чад, и двояким наказанием – посечением и сожжением, смягчив всеми способами их жестокосердие и возбудив в них желание избавления от этих зол, он, наконец, начинает беседу и о Христе, но не просто, а отдавая Ему великое преимущество, и потом, полагая различие между Ним и собой, чтобы не подумали, что он говорит это из одного угождения, сравнивает то, что дает каждый из них. В самом деле, он не тотчас сказал "я не достоин" развязать ремень Его сапог; но показав прежде недостаточность своего крещения, которое ничего более не могло сделать, как только привести их к покаянию (потому и не сказал: водой оставления, но: "покаяния"), говорит и о крещении Христа, преисполненном неизреченных даров. Чтобы ты, говорит, слыша, что Он по мне грядет, не стал презирать Его, как уже после пришедшего, – познай силу Его дара, и ты ясно поймешь, что я не сказал ничего лишнего, ни даже надлежащего, сказав "недостоин развязать ремень Его сапогов". Итак, когда ты слышишь, что "Он сильнее меня", не думай, чтобы я говорил это только по сравнению; я недостоин быть даже в числе Его рабов, и самых даже последних рабов, и в служенпи Ему воспринять даже самую низкую должность. Вот почему он не просто сказал – сапоги, но – "ремень сапогов", что считалось самым последним делом. Потом, чтобы ты не подумал, что это сказано по смирению, он приводит в доказательство самые дела: "Он будет крестить вас Святым Духом и огнем". Видишь, какова мудрость КреститЈ! Когда сам проповедует, то говорит все страшное и ужасающее, когда же посылает ко Христу, то уже говорит кротко и утешительно. Не говорит уже ни о секире, ни о дереве, посекаемом и в огонь вметаемом, ни о будущем гневе, но указывает на отпущение грехов, отнятие наказания, оправдание, освящение, искупление, усыновление, братство, участие в наследии и обильное из ние Святого Духа. Все это он разумел под словами "будет крестить вас Святым Духом", выражая этим иносказанием обильное из ние благодати. Не сказал: даст вам Святого Духа, но – "крестит Святым Духом"; присоединением же слов "и огнем" еще более выражает силу и могущественное действие благодати.

Беседа 11, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 11, начало

БЕСЕДА 11, продолжение

5. Представь же, каково должно быть расположение слушателей при той мысли, что они скоро будут подобны пророкам, и притом величайшим из них. Для того-то, ведь, он и упомянул об огне, чтобы их привести на мысль об этих мужах, поскольку почти все явившиеся им видения были открываемы огнем. Так Бог беседовал с Моисеем в кусте, так беседовал со всем народом на горе Синайской, так говорил с Иезекиилем среди херувимов. Смотри же, как он возбуждает слушателя, сказавши наперед о том, что имело быть после всего. В самом деле, сперва надлежало совершит© закланию Агнца, истреблению греха, разрушению вражды, потом погребению и воскресению, и наконец уже пришествию Святого Духа. Но обо всем этом он пока еще ничего не говорит и наперед поставляет последнее – то, для чего совершилось и все прочее, и что особенным образом могло показать достоинство Христа. И это делает он для того, чтобы слушатель, после того как узнает, что он в такой силе получить Святого Духа, спросил самого себя: как и каким образом это возможно при столь сильном владычестве греха? – и чтобы, заметив в нем такое смущение и готовность к слушанию, сказать тогда и о страдании, так как после того никто уже не мог этим соблазняться, в виду ожидания такого дара. Вот для чего он снова взывал: "вот Агнец Божий, Который берет на Себя грех мира" (nz/04/Ioann01.htm#st29">Ин.1,29)! Не сказал: оставивший, но "берущий", что означает большее попечение, так как не все равно – просто оставить, и – воспринять грех: первое не сопряжено ни с какой опасностью, а последнее соединено со смертью. И еще говорил, что Христос "есть Сын Божий" (nz/04/Ioann01.htm#st34">Ин.1,34). Впрочем, и эти слова не давали еще слушателям ясного понятия о Его достоинстве, потому что из них они не могли еще заключить, что Он есть истинный Сын; между тем из обильного подаяния Духа это становилось уже несомненным. Потому-то и Бог Отец, посылая Иоанна, первым признаком достоинства в лице, имевшем явит©, поставил следующее: "на Кого увидишь Святого Духа, сходящего и пребывающего на нем, Тот есть крестящий Святым Духом" (nz/04/Ioann01.htm#st33">Ин.1,33). Вот почему и сам Иоанн говорит: "я видел и засвидетельствовал, что Этот есть Сын Божий" (nz/04/Ioann01.htm#st34">Ин.1,34), так как через то делалось уже несомненным и это последнее. Далее, высказав приятное, и тем ободрив и успокоив слушателя, Он снова начинает теснить его, чтобы тот не впал в беспечность. Таков уж был иудейский народ, что среди благ он скоро приходил в расслабление и делался хуже. Потому Иоанн снова угрожает ему говоря: "лопата в Его руке" (nz/01/Matfei03.htm#st12">Мф.3,12). Раньше он сказал о наказании, а здесь показывает уже и Судью и представляет вечность казни: "плевелы, он говорит, сожжет огнем неугасимым". Отсюда ты видишь, что Господь творением есть вместе и делатель, хотя в другом месте и об Отце то же сказано: "Отец мой делатель есть" (nz/04/Ioann05.htm#st17">Ин.5,17). Так как прежде он говорит о секире, то чтобы ты не подумал, что это дело требует труда и неудобно в различении, он другим примером поясняет и его легкость, показывая, что весь мир в Его власти, потому что Он не стал бы наказывать тех, которые – не Его. Теперь все перемешано между собой, и хотя пшеница блистает, но лежит вместе с плевелами как на гумне, а не как в житнице. Тогда же будет большое различие. Где же те, которые не верят геенне? Иоанн два действия приписывает Христу: крестить Святым Духом и предать неверующих огню. Итак, если должно верить первому, то и последнему также необходимо. Потому-то он и поставил два предсказания вместе, чтобы одно, уже исполнившееся, уверяло в другом, еще не исполнившемся. Точно также и Сам Христос весьма часто делает, иногда в одних и тех же вещах, а иногда в противных заключая два пророчества; и одно из них исполняет здесь, а другое обещает исполнить в будущей жизни, чтобы исполнившееся пророчество самых упорнейших удостоверяло и в том, которое еще не исполнилось. Так, например, тем, кто для Него все оставил, Он в сто крат обещает воздать в настоящем веке и даровать вечную жизнь в будущем, и через настоящее воздаяние уверяет в несомненном получении будущего. Точно так же в настоящем случае поступил и Иоанн, сделав два предсказания, то есть, что Христос будет крестить Святым Духом, и что сожжет огнем неугасимым.

6. Итак, если бы Христос не крестил каждодневно Святым Духом апостолов и всех желающих, то ты мог бы сомневаться и в другом. Если же то, что по-видимому было выше, труднее и непостижимо для ума, исполнилось и ежедневно исполняется, то почему же ты не почитаешь истинным того, что легко и понятно? Итак, сказав: "Он будет крестить Святым Духом и огнем", и обещав здесь множество благ, Иоанн тотчас, чтобы ты от этого не сделался беспечным, оставив все прежнее, указывает на лопату, означая этим будущий суд. Не думайте, он говорит, что достаточно одного крещения, хотя бы вы после жили нечестиво. Нет, нам нужно еще много добродетели и любомудрия. Таким образом, от секиры он ведет их к благодати и воде крещения, а вслед за этим угрожает лопатой и огнем неугасающим. Между теми, которые еще не приняли крещения, он не делает никакого различия и просто говорит: "всякое дерево, не прин ©щее доброго плода, срубают и бросают в огонь (nz/01/Matfei03.htm#st10">Мф.3,10; nz/03/Luka03.htm#st09">Лк.3,9), указывая этим на казнь, ожидающую всех неверных; а по крещении делает некоторое разделение, так как многие из веровавших имели вести жизнь, недостойную веры. Итак, никто не должен быть плевелами, никто не должен быть легким в веянии, или до того предаваться худым склонностям, чтобы они всюду легко увлекали его. Если ты пребудешь пшеницей, то хотя бы и постигло тебя искушение, не потерпишь никакого зла, так как и на гумне зубчатые колеса телеги не раздробляют пшеницы. Если же ты смешаешься со слабой соломой, то и здесь будешь претерпевать несносные бедствия, угнетаемый всеми, и там постигнет тебя вечное наказание. Действительно, все таковые, еще до будущей печи, здесь бывают пищей безумных страстей, как солома для бессловесных животных, и там опять будут веществом и пищей огня. Если бы Иоанн прямо сказал, что Христос будет судить наши дела, то его слова не так легко приняли; но употребив притчу, в которой все выражалось, он внушил большее убеждение, и слушатель с большей охотой увлекался им. Потому и Христос большей частью беседовал с ними таким же образом, употребляя в Своей речи подобия гумна, жатвы, винограда, точила, поля, мрежи, рыбной ловли и всяких других обыкновенных окружающих их предметов. То же самое сделал здесь и Креститель; он представил сильнейшим доказательством своих слов дар Духа Святого. Кто столь могущественен, говорил он, что может отпускать грехи и даровать Святого Духа, Тот тем более может сделать и то. Замечаешь ли, как здесь уже предуказывалось и таинство воскресения и суда? Почему же, спросят, он не сказал о тех знамениях и чудесах, которые вскоре имели совершит© через Христа? Потому что дарование Духа было величайшим из всех чудес, и все остальные ради этого только и были устроены. Указав главное, он и все объял: попрание смерти, истребление грехов, уничтожение проклятия, освобождение от продолжительной борьбы, вход в рай, восхождение на небо, общение с ангелами, участие в будущих благах: получение Духа служило залогом всего этого. Таким образом, сказав об этом, он уже сказал и о воскресении тел, и о знамениях, имеющих быть при этом, и об участии в царстве, и о тех благах, о которых написано "не видел того глаз, не слышало ухо, и не приходило на сердце человеку" (nz/14/1Korin02.htm#st09">1 Кор.2,9). Все это подано нам вместе с тем даром. Следовательно, излишне было и говорить о тех знамениях, которые вскоре имели последовать, и судить о которых предоставлялось по очевидности, а надо сказать о том, в чем они сомневались, именно, что Христос есть Сын Божий, что Он несравненно превосходит Иоанна, что Он возьмет грехи мира, что Он подвергнет наши дела суду, что наша жизнь не ограничивается настоящим, но что каждый получит праведное наказание за гробом. Всего этого еще нельзя было представить наглядно.

7. Итак, зная это, будем рачительны, пока находимся на гумне; здесь еще можно и из плевел обратит© в пшеницу, так как и из пшеницы многие сделались плевелами. Не будем же ослабевать, не будем увлекаться всяким ветром, не будем отделяться от наших братьев, как бы они ни казались малы и незнатны. Ведь и пшеница, хотя по величине менее плевел, но по свойству лучше их. Смотри не на внешнее величие, так как оно уготовано огню; но на то твердое и нерарушимое уничижение перед Богом, которое не может быть ни посечено, ни сожжено огнем. Ради этих уничиженных только и долготерпит Бог плевелам, чтобы от обращения с ними эти последние соделались лучшими. Для того еще и нет суда, чтобы мы все вообще получили венцы, чтобы многие от лукавства обратились к добродетели. Итак, убоимся, слушая эту притчу, так как этот огонь неугасаем. Ты скажешь: как он может быть неугасаемым? Но не видишь ли ты солнце, которое всегда горит и никогда не угасает? Не видишь ли также куст, горящий и несгораемый? Итак, если и ты хочешь избегнуть огня, то отложи жестокосердие, и ты не испытаешь его. Если ты здесь поверишь этим словам, то когда отойдешь в жизнь загробную, не увидишь огненной печи; если же здесь не будешь верить, то там хорошо узнаешь ее на опыте, но тогда уже невозможно будет избежать ее. Мучение, определенное проведшим жизнь неправедно, неизбежно. Впрочем и одной только веры недостаточно: и бесы трепещут перед Богом, но при всем том не избегнут мучения. Поэтому мы должны проводить жизнь с великим благочестием. Потому-то и мы часто собираем вас сюда, не для того, чтобы вы только приходили сюда, но для того, чтобы вы получили и какие-нибудь плоды от пребывания здесь. Если же вы будете выходить отсюда без всякого плода, то, хотя бы вы ходили сюда, ваше хождение и присутствие ничего не будет значить. Если и мы, когда посылаем детей к учитЈм, и видим, что они ничему не научаются, сильно негодуем на учителей, и часто посылаем их к другим, то чем мы будем извинять себя, если не будем прилагать хотя такого же старания к добродетели, какое оказываем в отношении к этим земным занятиям, и будем всегда носить домой пустые листы? Притом здесь учитЈ и лучше, и больше их. В каждом собрании мы представляем вам учитЈми и пророков, и апостолов, и патриархов, и всех праведных, и при всем том нет никакой пользы. Пропев два или три псалма и кое-как совершив обычные молитвы, вы расходитесь, думая, что этого достаточно для вашего спасения. Слышали ли вы, что говорит пророк, или лучше, сам Бог через пророка: "эти люди устами чтут Меня, их сердце же далеко отстоит от Меня" (vz/23/Isaia29.htm#st13">Ис.29,13). Пусть же не будет сказано то же и про нас. Поэтому изгладь буквы, или лучше те начертания, которые дьявол запечатлел в твоей душе, и принеси мне сердце, свободное от всех житейских смятений, чтобы я мог написать на нем то, что хочу. Теперь ничто нельзя видеть в нем, кроме дьявольских письмен: хищения, любостяжания, зависти и злобы. Потому-то я, когда беру ваши листы, не могу даже и читать их; я не нахожу тех букв, которые мы записываем вам в дни воскресные и с которыми отпускаем вас, но нахожу вместо них другие – негодные и искривленные. Мы стираем эти буквы и пишем духовные буквы, а вы, выйдя отсюда, предаете ваши сердца действиям дьявола, и §ть доставляете ему случай написать в вас свое, вместо нашего. Какое же отсюда выйдет следствие? Если я и не буду говорить, об этом уже знает совесть каждого. Впрочем я не перестану исполнять мою обязанность и писать в вас правильные буквы. Если же вы будете разрушать наш труд, то нам предстоит несомненная награда, а вам немалая опасность. Впрочем, я не хочу говорить ничего тягостного.

8. Я опять только прошу и молю вас: подражайте в этом случае хотя бы прилежанию малых детей. Они прежде всего заучивают начертание букв, потом стараются узнать их в сложении, и наконец таким путем доходят и до чтения. Будем и мы поступать так же. Разделивши добродетель на части, прежде всего научимся не клясться, не преступать клятвы, не злословить; потом, переходя к другой букве, научимся не завидовать, не любить плоти, не угождать чреву, не упиваться, не быть жестокими и нерадивыми; от этих добродетелей опять перейдем к духовным, и будем стараться о воздержании и презрении чрева, о целомудрии, праведности, презрении славы, о кротости и сердечном сокрушении, – все это совокупим вместе и напишем в нашей душе. И во всем этом мы можем упражняться дома со своими друзьями, с женой, с детьми. Начнем же пока с первых и легчайших добродетелей, так, например, с воздержания от клятвы, и этим начальным уроком будем непременно заниматься дома. Ведь и дома много препятствий этому занятию: раздражает слуга, возбуждает гнев оскорбляющая жена, доводит до угроз и Јтвы глупое и своевольное дитя. Итак, если ты дома, будучи постоянно раздражаем всем этим, удержиш© от клятвы, то сможешь легко воздержаться от нее и в обществе. Точно также перестанешь и бранит©, если не будешь бранить ни жены, ни раба, ни кого другого из своих домашних. Жена часто, похваляя кого-нибудь и жалуясь на свою участь, побуждает злословить похваляемого; но ты не доходи до того, чтобы злословить его, но все переноси великодушно. Равным образом, если видишь, что твои слуги хвалят других господ, не смущайся, но будь великодушен. Пусть твой дом будет местом борьбы и старания в добродетели, чтобы, обучившись хорошо здесь, ты мог с великим искусством обращаться и в обществе. Таким же образом поступай и с тщеславием. Если постараешься не тщеславит© перед женой и слугами, то легко преодолеешь эту страсть и в обращении с другими. Хотя везде эта болезнь тяжка и мучительна, но особенно в присутствии жены. Если, следовательно, мы здесь разрушим ее силу, то легко преодолеем ее и в других случаях. Таким же образом будем поступать и с прочими страстями, ежедневно борясь и упражняясь против них дома. А чтобы для нас легче была эта борьба, наложим на себя и наказание, если преступим какую-нибудь из предположенных обязанностей. Пусть служит нам и наказание; оно не причинит вред нам, а приобретет награду и принесет величайшую пользу, когда мы, например, осудим себя на строгие посты, на ночлег на земле, или на другое какое-нибудь трудное дело. Таким образом, отовсюду мы приобретем великие выгоды: и здесь будем вкушать сладость добродетельной жизни, и получим будущие блага, и будем всегдашними друзьями Божьими. А чтобы опять не случилось того же, – чтобы вы, подивившись сказанному здесь, по выходе отсюда не бросили бы беззаботно книгу вашего ума, и не подали бы дьяволу случая изгладить написанное в ней, для того пусть всякий, придя домой, призовет свою жену, расскажет ей то, что выслушал, возьмет ее в помощницу, и с того же дня вступит на это прекрасное поприще, укрепляя себя елеем Святого Духа. Если во время этого подвига ты и упадешь не один раз, не отчаивайся, но опять вставай и борись, и не отступай до тех пор, пока не увенчаешься блистательным венцом победы над дьяволом и Єжания добродетели не скроешь в безопасном хранилище. Когда же утвердишь себя в навыке такого любомудрия, то уже не будешь более преступать каких-либо заповедей по нерадению, потому что привычка будет подобна природе. Как легко спать, есть, пить, отдыхать, так же легко для нас будет и исполнение добродетели. В награду за это мы получим чистое удовольствие, достигнем тихой пристани, будем наслаждаться постоянным спокойствием, и, направив наш нагруженный сокровищами корабль в тот день к тому городу, удостоимся неувядаемых венцов, которые да сподобимся получить все мы благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава теперь, всегда и во веки веков. Аминь.

Беседа 12


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 11

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 12

Тогда приходит Иисус из Галилеи на Иордан к Иоанну крестит© от него (nz/01/Matfei03.htm#st13">Мф.3,13)

1. С рабами Господь, с виновными Судья идет крестит©. Но не возмущайся этим: в этом-то смирении и сияет особенно высота Его. Да и чему удивляться, если принял крещение и вместе с другими пришел к рабу Тот, Который благоволил столько времени быть в девической утробе, родит© с нашим естеством, принять заушения и крест и претерпеть все, что Он претерпел? То чудно, что Он, будучи Богом, восхотел сделаться человеком; все же прочее было уже следствием этого. Потому-то и Иоанн говорил предварительно, что он недостоин развязать ремень у Его сапога (nz/03/Luka03.htm#st16">Лк.3,16); также, что Христос есть Судья, воздаст каждому достойное и всем ниспошлет в обилии Духа, – чтобы ты, видя Его идущим к крещению, не судил о Нем низко. Вот почему и тогда, как Он пришел крестит©, Иоанн удерживает Его, говоря: "мне надо крестит© от Тебя, и Ты ли приходишь ко мне?" (nz/01/Matfei03.htm#st14">Мф.3,14). Так как крещение Иоанна было крещением покаяния и приводило людей в сознание грехов, то, чтобы кто не подумал, что и Иисус приходит на Иордан с таким же намерением, в предупреждение этого Иоанн называет Его Агнцем и Искупителем мира от греха. Тот, Кто мог истребить грехи всего человеческого рода, сам уже без сомнения был безгрешен. Потому Иоанн и не сказал: вот безгрешный! но, что гораздо важнее: "Который берет на Себя грехи мира" – чтобы вместе с этим ты уверился, и уверившись увидел, что Он приходит ко крещению с иной какой-то целью. Потому-то Иоанн и говорил пришедшему к нему Христу: "мне надо крестит© от Тебя, и Ты ли приходишь ко мне?". Не сказал: Ты ли хочешь крестит© от меня? Он не дерзал сказать и этого. Но что сказал? "И Ты ли приходишь ко мне?" Что же Христос? Он и здесь поступил точно так же, как после с Петром. И этот не давал Ему умыть своих ног, но когда услышал: "что Я делаю, теперь ты не знаешь, а уразумеешь после", также: "не имеешь части со Мной" (nz/04/Ioann13.htm#st07">Ин.13,7-8), – тотчас оставил упорство и оказал послушание. Подобным образом и Иоанн, услышав "оставь теперь, ибо так надлежит нам исполнить всякую правду" (nz/01/Matfei03.htm#st15">Мф.3,15), немедленно повиновался. Оба они – и Петр, и Иоанн – не были упорны, но оказывали и любовь, и послушание, и во всем старались повиноваться Господу. Смотри же, как Иисус убеждает Иоанна тем самым, чем он особенно затруднялся: не сказал, что того требует справедливость, но "так надлежит" (так прилично). Тогда как Иоанн почитал весьма неприличным для Него принять крещение от раба, Он напротив, указывает ему на полное приличие этого, как бы говоря: не потому ли ты уклоняешься и отрекаешься от этого, что находишь это неприличным? Напротив, это весьма прилично, поэтому оставь это. И не просто сказал "оставь", но присовокупил "ныне". Не всегда будет это, говорит Он; напротив, ты увидишь Меня и в том состоянии, в каком желаешь видеть, а теперь пока ожидай его. Далее Христос показывает и то, почему это прилично. Почему же это прилично? Потому, что нам надлежит исполнить весь закон, – что Он и означил словами "всякую праведность", – так как праведность есть исполнение заповедей. Так как мы, говорится, исполнили уже все другие заповеди и остается только одно это, то должно присовокупить и это. Я пришел разрешить клятву, лежащую на вас за преступление закона; поэтому должен прежде сам исполнить весь закон и освободить вас от осуждения, и таким образом прекратить действие закона. Итак, мне надлежит исполнить весь закон, потому что Я должен разрешить проклятие, написанное против вас в законе. Для того-то я и принял плоть и пришел в мир. "Тогда Иоанн допускает Его. И, крестившись, Иисус тотчас вышел из воды, – и вот, открылись Ему небеса, и увидел Иоанн Духа Божьего, Который сходил, как голубь, и ниспускался на Него" (nz/01/Matfei03.htm#st16">Мф.3,16).

2. Естественно, народ почитал Иоанна гораздо выше Христа. Тот всю свою жизнь проводил в пустыне, был сын архие ќ, носил необычайную одежду, призывал всех ко крещению, и сверх того, родился от неплодной; Иисус же произошел от незнатной отроковицы (рождение от Девы не было еще всем известно), воспитывался в доме, обращался со всеми и носил обычную одежду. Так как никто еще не знал неизречимых тайн домостроительства, то и почитали Христа меньшим. Крещение от Иоанна еще более могло утверждать иудеев в этом мнении, если бы даже они и не имели других побуждений к тому. Они думали об Иисусе, что и Он из числа обыкновенных людей. Если бы Он был необыкновенный человек, они рассуждали, то не пришел бы крестит© вместе с другими. Напротив, Иоанн был в их глазах гораздо более и удивительнее Его. Вот почему, чтобы такая мысль не утвердилась в народе, тотчас по крещении Иисуса небеса открываются, Дух нисходит и вместе с Духом голос, возвещающий достоинство Иисуса как Единородного. А так как этот глас: "Этот есть Мой возлюбленный Сын" (nz/01/Matfei03.htm#st17">Мф.3,17) многим казался относящимся к Иоанну, потому что не было прибавлено: Этот крещаемый, но сказано просто – "Этот"; да и как по самому достоинству КреститЈ, так и по всем вышесказанным обстоятельствам, каждый, слышавший эти слова, естественнее прилагал их к крестившему, чем к крестившемуся, – то Святой Дух сошел в виде голубя, чтобы обратить голос на Иисуса и показать всем, что слово "Этот" сказано не об Иоанне крестившем, но об Иисусе крестившемся. Почему же, скажут, несмотря на такое событие, иудеи не уверовали в Него? По своему жестокосердию. Точно так же и при Моисее много было чудес, хотя и не столь великих; но народ, после всех этих чудес, после голосов и труб и молний, слил себе тельца и прилепился к Веельфегору. Да и те же самые, которые были при крещении, видели впоследствии воскресение Лазаря, и однако не только не уверовали в Того, Кто сотворил это чудо, но еще многократно покушались и убить Его. Итак, если они, видя собственными глазами воскресение мертвых, до такой степени упорствовали во зле и неверии, то чему дивиться, если они не поверили голосу, нисшедшему свыше? Когда душа находится в состоянии бесчувственности и развращения и одержима недугом зависти, тогда она не убеждается никаким чудом. Напротив, когда душа благопризнательна, тогда она принимает все с верой, даже и в чудесах не имеет особенной нужды. Итак, не спрашивай, почему они не поверили, но рассмотри лучше, не все ли было сделано, что было нужно для их преклонения к вере. Это показывает Сам Бог, когда устами пророка защищает все, что Он сделал для их блага. Когда иуяњм угрожала погибель и последнее наказание, то, чтобы кто-нибудь за их развращение не стал обвинять Промысл, Он говорит: "что еще надлежало бы сделать для Моего виноградника, чего Я не сделал ему?" (vz/23/Isaia05.htm#st04">Ис.5,4). Так и здесь, рассмотри, чему бы еще надлежало быть, и не было? Да и когда бы ни случились подобные рассуждения о промысле Божьем, употребляй всегда этот образ защиты против дерзающих обвинять его за пороки людей. Смотри же, какие совершаются чудеса и какие открываются начатки будущего: ведь не рай, а самое небо отверзается. Впрочем, речь против иудеев отложим до другого времени, а теперь, при содействии Божием, обратимся к дальнейшему. "И, крестившись, Иисус тотчас вышел из воды, – и вот, открылись Ему небеса". Для чего же открылись небеса? Для того, чтобы ты познал, что и при твоем крещении бывает то же самое; тогда Бог призывает тебя к небесному отечеству и убеждает ничего уже не иметь общего с землей. Ты не видишь этого, но, несмотря на то, не сомневайся. Чувственные видения дивных и духовных вещей и все подобные знамения являются только в начале, и то для грубых людей и таких, которые не могут вместить никакой мысли о бестелесном существе и поражаются только видимым, и потому имеют нужду в чувственных видениях; но и это бывает с той целью, чтобы с верой принималось то, что однажды в начале было утверждено чудесами, хотя бы этих чудес потом уже и не было. Так на собрании апостолов был шум дыхания бурного, и явились видения огненных языков, – не для самих апостолов, но для иудеев, которые тогда находились с ними; между тем и мы приемлем то, что однажды было утверждено чудесами, хотя и нет более чувственных знамений. Так и при крещении "голубь" явился для того, чтобы и присутствующим, и Иоанну указать, как бы пальцем, Сына Божьего, и вместе для того, чтобы и ты знал, что и на тебя, когда крещаешься, нисходит Святой Дух.

Беседа 12, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 12, начало

БЕСЕДА 12, продолжение

3. Но нам нет нужды уже в чувственном видении, потому что для нас вместо всех знамений довольно одной веры; знамения даются не для верующих, но для неверующих. Почему же Святой Дух явился в виде голубя? Потому что голубь есть кроткое и чистое животное. И как Святой Дух есть Дух кротости, то Он и явился в этом виде. Кроме того, такое явление напоминает нам и о древней истории. Когда всеобщий потоп объял всю вселенную, и наш род подвергался опасности совершенного истребления, тогда явилась эта птица и дала знать о прекращении потопа, и, принесши масличную ветвь, принесла благую весть о всеобщей тишине во вселенной. Все это было прообразованием будущего. Тогда люди находились в худшем состоянии и достойны были гораздо большего наказания. Поэтому, чтобы ты не отчаивался, Писание и приводит тебе на память эту историю. И в то время, несмотря на самое отчаянное положение дел, было некоторое избавление от бедствий и восстановление; тогда это произошло посредством наказания, а теперь посредством благодати и дара неизречимого. Поэтому и голубица не с масличной ветвью является, но указывает нам на ОсвободитЈ от всех зол и подает благие надежды. Не одного только человека она выводит из ковчега, но всю вселенную возводит на небо, и вместо масличной ветви приносит усыновление всему человеческому роду. Представляя величие этого дара, не уменьшай в твоих мыслях достоинства Святого Духа только потому, что Он явился в таком образе. Я слышал, как некоторые говорят, будто такое же различие между Христом и м™тым Духом, какое между человеком и голубем, потому что тот явился в человеческом естестве, а этот в виде голубя. Что на это должно сказать? То, что Сын Божий принял человеческое естество, а Святой Дух не принял естества голубя. Потому и евангелист не сказал: в естестве голубя, но – "в виде" голубя. Да кроме данного случая, после Он никогда не являлся в таком образе. Далее, если ты только по этой причине почитаешь Его меньшим по достоинству, то потому же самому и херувимы будут лучше Его, и притом во столько раз, во сколько орел превосходнее голубя, потому что они являлись в виде орлином. Также и ангелы будут лучше Его, потому что и они часто являлись в человеческом образе. Но да не будет этого, да не будет! Иное ведь дело сделаться истинным человеком, иное – на время являться в каком-либо виде. Итак, не будь неблагодарным перед своим Благодетелем, и не плати злом за добро даровавшему тебе источник блаженства. Где достоинство усыновления, там и отъятие всех зол и дарование всех благ. Вот почему отменяется иудейское крещение, а наше получает начало. Что было с пасхой, то же происходит и с крещением. Как там Христос, совершив ту и другую пасху, одну отменил, а другой дал начало, так и здесь, исполнив крещение иудейское, отверз двери и крещению новозаветной Церкви. Как там в одной вечери, так здесь в одной реке и тень начертал, и истину представил. Только наше крещение имеет благодать Святого Духа; крещение же Иоанна не имело такого дара. Потому-то ничего подобного и не случилось при крещении других людей, а совершилось только с Тем, Кто имел преподать этот дар, чтобы ты кроме вышесказанного, познал и то, что не чистота крестящего, но сила крестившегося произвела это. Тогда и небеса открылись, и м™той Дух снизошел. Так Христос от древнего образа жизни уже изводит нас к новому, открывая нам ворота неба и ниспосылая оттуда Святого Духа, Который призывает нас к небесному отечеству; и не просто призывает, но и облекает высочайшим достоинством: делает нас не ангелами и архангелами, но возлюбленными детьми Божьими. Так Он влечет нас к тому небесному достоянию.

4. Представляя все это, яви достойную жизнь и любви призывающего, и сообщества небесного, и чести тебе дарованной. Распявшись миру и мир распявши себе, со всяким тщанием старайся жить так, как живут на небесах. Не думай, что ты имеешь нечто общее с землей, потому что твое тело еще не вознесено на небо; твоя глава там – на небесах. Для того-то Господь нисшел на землю и низвел с Собой ангелов, а потом, восприявши тебя, восшел на небо, чтобы ты, еще прежде твоего восшествия туда, уверился, что можешь жить и на земле, как на небе. Итак, будем постоянно сохранять то достоинство, которое мы получили в начале; будем ежедневно стремит© к небесным чертогам и все земное почитать тенью и сновидением. В самом деле, если бы какой-нибудь земной царь неожиданно усыновил тебя, бедного и нищего, ты бы и не подумал о своей бедной хижине, хотя между тем и другим различие еще и не велико. Так и ты не думай ни о чем прежнем, потому что ты призван к делам гораздо важнейшим. Тот, кто тебя призывает, есть Владыка ангелов, а блага, даруемые тебе, превыше всякого слова и разумения. Он переселяет тебя не от земли на землю, подобно земному царю, но с земли на небо, и от смертного естества в бессмертную и неизречимую славу, которая тогда только откроется нам в своем истинном виде, когда будем ей наслаждаться. Надеясь получить такие блага, неужели ты будешь еще помнить о деньгах и прилепляться к земным мечтам? Разве не увериш©, что все видимое малоценнее нищего рубища? Как же ты явиш© достойным такой великой чести? Какое принесешь оправдание? Или лучше, какой не понесешь казни за то, что после такого дара опять бежишь к прежней блевотине? Ведь ты будешь наказан за свои грехи не просто как человек, но как сын Божий, и величие чести послужит тебе только к большему наказанию. И мы за одни и те же проступки не одинаково наказываем провинившихся рабов и детей, особенно если они много облагодетельствованы нами. И если тот, кому был дан в удел рай, за одно только преслушание после великой чести подвергся таким бедствиям, то мы, получившие небо и соделавшиеся сонаследниками Единородного, можем ли испросить прощение, когда, оставив голубя, спешим к змию? Нет, мы уже не услышим тогда: "из земли ты и в землю возвратиш©" (vz/01/Bytie03.htm#st19">Быт.3,19), или: "возделывай землю", и прочего, что некогда было сказано Адаму, но нам угрожают наказания гораздо тягчайшие – тьма кромешная, узы неразрешимые, червь ядовитый, скрежет зубов – и по делам. Тот, кто и после такого благодеяния не сделался лучшим, по всей справедливости должен подвергнуться последнему и тягчайшему наказанию. Илия некогда отверз и заключил небо для того, чтобы низвести и удержать дождь; а тебе отверзается небо для того, чтобы ты восшел туда, и не только сам восшел, но – что гораздо важнее – и других возвел с собой, если захочешь. Вот какое дерзновение и власть даровал тебе Господь во всех своих благах! Итак, если там наш дом, то положим туда все свое имение, и не оставим ничего здесь, чтобы не лишиться его. Здесь – на земле – хотя бы ты запер свое имущество ключем, хотя бы приделал двери и запоры, хотя бы ты приставил тысячу стражей и защитил его от всех злодеев, хотя бы укрыл его от взора завистников, хотя бы предохранил даже от моли и от порчи, причҐемой временем, что впрочем невозможно, – ты все же не избежишь рано или поздно смерти; и все это в одно мгновение будет у тебя отнято, и не только отнято, но и предано в руки твоих врагов. Если же ты перешлешь свое имение в небесный дом, то будешь совершенно безопасен. Не нужно тебе будет ни замков, ни дверей, ни запоров. Такова крепость того города; так неприступно то место для хищников; так неприкосновенно для тления и ограждено от всякого злого умысла.

5. Не крайнее ли безумие – собирать все туда, где все полагаемое истлевает и погибает, а где все остается неприкосновенным и даже еще возрастает, туда не отлагать ни малейшей части? И это делаем мы, которые должны жить там вечно. Потому-то и язычники не верят нашим словам. Они хотят не на словах, а в наших делах видеть доказательство нашего учения о жизни будущей. Видя, что мы строим пышные дома, заводим сады и бани, покупаем поля, они не хотят верить, чтобы мы готовились переселит© в другой небесный город. Если бы это было так, они говорят, тогда христиане все, что только здесь имеют, променявши на серебро, заблаговременно отправили туда. Так они заключают из того, что обыкновенно бывает в мире. В самом деле, мы видим, что богатые люди строят дома, покупают поля и все прочее в тех городах, в которых намереваются жить. Между тем мы делаем напротив. Мы всеми силами стараемся приобрести землю, и за несколько десятин земли и домов не только не жалеем денег, но даже проливаем кровь; а для приобретения неба не хотим пожертвовать и самыми избытками, между тем как могли бы купить его за малую цену, и, купив, обладать им вечно. Потому-то мы и подвергнемся крайнему наказанию, если придем туда наги и нищи; и не за свою только бедность будем терпеть несносные мучения, но и за то особенно, что и других вовлекли в подобное состояние. В самом деле, если язычники увидят, что и мы, сподобившись великих таинств, привязаны к земному, то тем более сам станут прилепляться к нему. Через это мы сами собираем сильнейший огонь на нашу голову. Нам надлежало бы учить их презирать все видимое, а мы, вместо того, больше всех возбуждаем их пристрастие к нему. Как же мы можем спастись, когда должны будем подвергнуться истязанию за погибель других? Неужели же ты не знаешь, что Христос повелел нам быть солью и светильниками в этом мире, чтобы мы и укрепляли расслабляемых сладострастием, и просвещали омраченных заботами о богатстве? Если мы повергаем их еще в большую тьму и только еще больше расслабляем, то какая останется нам надежда спасения? Совершенно никакой, но с воплем и скрежетом зубов, связанные по рукам и ногам, будем ввержены в огонь геены, после того как уже здесь истомимся заботами о богатстве. Итак, размыслив обо всем этом, расторгнем все узы обольщения сребролюбием, чтобы мы не впали в те узы, которыми влекут нас в огонь неугасаемый. Тот, кто рабствует богатству, и здесь и там всегда будет в узах; а не имеющий этой страсти и здесь и там будет свободен. Чтобы и мы достигли этой свободы, сокрушим;©жкое ярмо сребролюбия, и воскрылимся к небу, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 13


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 12

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 13

Тогда Иисус возведен был Духом в пустыню, для искушения от дьявола (nz/01/Matfei04.htm#st01">Мф.4,1).

1. "Тогда": когда же это? После сошествия Святого Духа, после голоса, нисшедшего свыше и возвестившего: "Это есть Мой возлюбленный Сын, в Котором Мое благоволение"! И вот что удивительно: Иисус, как говорит евангелист, был возведен в пустыню Святым Духом. Так как Христос все делал и терпел для нашего научения, то и теперь Он попускает отвести Себя в пустыню и поставить в борьбу с дьяволом для того, чтобы никто из крестившихся, если бы ему случилось после крещения претерпевать еще большие прежних искушения, не смущался ими, как чем-то неожиданным, но мужественно переносил бы всякое искушение как дело обыкновенное. Не для того ведь ты получил оружие, чтобы быть праздным, но для того, чтобы сражаться. Вот почему и Бог не препятствует посещать тебя искушениям. Во-первых, Он попускает их для того, чтобы ты познал, что ты соделался гораздо сильнее; во-вторых, чтобы ты пребывал в смирении и не превозносился величием даров, видя, что искушения могут смирять тебя; в-третьих, для того, чтобы лукавый дух, все еще сомневающийся в твоем от него отступлении, видя твое терпение в искушениях, уверился, что ты совершенно оставил его и отступил от него; в-четвертых, чтобы ты через это сделался тверже и крепче всякого железа; в-пятых, чтобы получил ясное свидетельство о вверенных тебе сокровищах. В самом деле, дьявол не стал бы приступать к тебе, если бы не видел тебя на высшей степени чести. Поэтому самому и в начале он восстал против Адама, что увидел его украшенным высоким достоинством. Потому же вооружился и против Иова, когда увидел его увенчанным и прославленным от Господа всяческих. Как же, возразишь ты, сказано: "молитесь, чтобы не впасть в искушение" (nz/01/Matfei26.htm#st41">Мф.26,41)? Но потому-то и говорит тебе евангелист, что Иисус не сам пришел, а был возведен в пустыню по божественному смотрению, чем показывается, что и мы не должны сами вдаваться в искушения, но когда будем вовлечены в них, то должны стоять мужественно. И смотри, куда Дух привел Его: не в город, не на площадь, но в пустыню. Он как бы хотел тем привлечь дьявола, давая ему случай искусить не только голодом, но и самым местом уединенным, потому что дьявол особенно и нападает на нас, когда видит, что находимся в уединении – только сами с собой. Так и в начале он приступил к жене, нашедши ее одну, без мужа. Когда же видит нас в сообществе с другими, то не так бывает смел и не отваживается нападать. И следовательно, по этой причине нам всем нужно чаще собираться вместе, чтобы дьявол не мог удобно уловлять нас. Итак, дьявол нашел Христа в пустыне, – и в пустыне непроходимой [что такова была та пустыня, об этом свидетельствует Марк, говоря: "был со зверями" (nz/02/Mark01.htm#st13">Марк.1,13)]. Смотри, с какой хитростью, с каким лукавством он приступает, и какое выждал время. Он приступает не тогда, когда Иисус постился, но когда почувствовал сильный голод. Отсюда познай, сколь великое благо и сколь сильное оружие против дьявола – пост; познай и научись, что, омывшись водами крещения, не должно предаваться удовольствиям, пьянству и обильным яствам, но наблюдать пост. Потому-то и сам Христос постился, – не потому, что Ему нужен был пост, но для нашего научения. Служение чреву было виной грехов, бывших до крещения. Поэтому, как врач, излечив больного, запрещает ему делать то, от чего произошла болезнь, так и здесь Христос после крещения установил пост. И Адама изгнало из рая чревоугодие; оно же во времена Ноя было причиной потопа; оно же и на содомлян низвело огонь. Хотя их преступлением было и сладострастие, но корень той и другой казни произошел от чревоугодия, на что и Иезекииль указывает, говоря: "вот в чем было беззконие" содомлян, что они в гордости и "в пресыщении хлебом и в изобилии вина сластолюбствовали" (vz/26/Iezeki16.htm#st49">Иез.16,49). Так и Иудеи, начав пьянством и объядением, предались беззаконию и соделали величайшие преступления.

2. Вот почему Христос постился сорок дней, показывая нам спасительное врачество. Дальше этого Он не простирается, чтобы чрезмерным величием чуда не сделать сомнительнее самую истину воплощения. Теперь этого быть не может, потому что и прежде Его еще Моисей и Илия, укрепляемые Божественной силой, оказались в состоянии вынести такой же продолжительный пост. А если бы Христос постился долее, то многим и это могло бы служить поводом сомневаться в истине воплощения. Итак, пропостившись сорок дней и ночей, "напоследок был голоден" (nz/01/Matfei04.htm#st02">Мф.4,2), давая, таким образом, случай дьяволу приступить к Нему, чтобы Своей борьбой с ним показать, как должно преодолевать и побеждать. Так поступают и борцы, желая научить своих учеников одолевать и побеждать борющихся с ними; они нарочно в палестрах (в школах гимнастики) схватываются с другими, чтобы ученики замечали телодвижения борющихся и учились искусству победы. То же сделано было и там. Восхотев привлечь дьявола на борьбу, Христос обнаружил перед ним Свой голод, и когда тот приблизился, Он взял его, и затем раз, другой раз, и третий низложил его со свойственной Ему легкостью. Но, чтобы слишком беглым взором на эти победы не уменьшить вашей пользы, рассмотрим подробно каждую борьбу, начавши с первой. Когда, говорится, взалкал Иисус, "приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами" (nz/01/Matfei04.htm#st03">Мф.4,3). После того как слышал уже голос, снисшедший с неба и свидетельствующий: "Это есть Мой возлюбленный Сын" (nz/01/Matfei03.htm#st17">Мф.3,17), слышал столь же славное о Нем свидетельство Иоанна, искуситель вдруг видит Его голодным. Это приводит его в недоумение: припоминая сказанное об Иисусе, он не может поверить, чтобы это был простой человек; с другой стороны, видя Его голодным, не может допустить, чтобы это был Сын Божий. Находясь в таком недоумении, он приступает к Нему со словами сомнения. И, как некогда, приступив к Адаму, выдумал то, чего совсем не было, чтобы узнать истину, так и теперь, не зная ясно неизреченного таинства воплощения и того, Кто перед ним, коварно сплетает новые сети, чтобы, таким образом, узнать сокровенное и остававшееся в неизвестности. Что же он говорит? "Если Ты Сын Божий, скажи, чтобы эти камни сделались хлебами". Не сказал: если голоден, но: "если Ты Сын Божий", думая обольстить Его похвалами. О голоде он умалчивает, чтобы не показалось, что он выставляет это Ему на вид и желает уничижить Его. Не постигая величия действий, относящихся к домостроительству спасения, он почитал это за постыдное для Иисуса. Поэтому он льстит Ему и коварно напоминает только о Его достоинстве. Что же Христос? Низлагая кичливость дьявола и показывая, что случившееся ни мало не постыдно и не недостойно Его премудрости, Сам выражает и обнаруживает то, о чем искуситель умолчал из лести, и говорит: "не хлебом единым будет жить человек" (nz/01/Matfei04.htm#st04">Мф.4,4). Так искуситель начинает с потребности чрева. Посмотри на хитрость злого духа, с чего он начинает борьбу, и как остается верен своему коварству: чем он изринул из рая первого человека и подверг его бесчисленным бедствиям, тем и здесь начинает свое обольщение, то есть невоздержанием чрева. И ныне от многих безумцев ты услышишь, что чрево для них было причиной бесчисленных зол. Но Христос, желая показать, что добродетельного человека и самое жестокое насилие не может принудить сделать что-либо неподобающее, голодает, и однако же не повинуется внушению дьявола, научая и нас ни в чем его не слушаться. Так как первый человек, послушав дьявола, и Бога прогневил, и закон преступил, то Господь всячески внушает тебе не слушать дьявола даже и тогда, когда требуемое им не будет преступлением закона. Но что я говорю – преступлением? Хотя бы что и полезное внушали демоны, и тогда Господь запрещает их слушать. Так Он повелел молчать бесам и тогда, когда они возвещали, что Он Сын Божий. Так и Павел запретил им кричать, хотя то, что они говорили, было полезно; но чтобы совершенно посрамить их и преградить всякое их злоумышление против нас, несмотря на то, что они проповедовали спасительные истины, прогнал их, заградил им уста и повелел молчать (nz/05/Deania16.htm#st18">Деян.16,18). Потому-то и теперь Христос не согласился на слова дьявола, но что сказал? Он отвечал ему словами Ветхого Завета: "не хлебом одним будет жить человек". Эти слова значат, что Бог может и словом напитать голодающего. Этим Христос научает нас, несмотря на голод, ни на какие другие страдания, никогда не отступать от Господа.

3. Если же кто-нибудь скажет, что Спасителю надлежало бы показать Свою силу, то я спрошу его: для чего и почему? дьявол говорил это не для того, чтобы самому уверовать, но чтобы, как он думал, обличить Христа в неверии, так как он обольстил и прародителей таким же образом, и обнаружил, что они мало имели веры к Богу. Пообещав им совершенно противное тому, что Бог говорил, и надмив их пустыми надеждами, он поверг их в неверие, а через это лишил и тех благ, которыми они обладали. Но Христос не изъявляет Своего согласия ему, точно так же, как впоследствии и Иудеям, которые, водясь его духом, просили знамений, в том и в другом случае научая нас, чтобы мы, если и можем что-либо сделать, не делали ничего напрасно и без причины, и даже в случае крайней нужды не слушались дьявола. Что же теперь начинает делать этот гнусный обольститель? Побежденный Иисусом и окаазвшись не в силах склонить Его, несмотря на Его сильный голод, к согласию на свое требование, дьявол приступает к другому средству и говорит: "если Ты Сын Божий, бросься вниз, ибо написано: Своим Ангелам заповедает о Тебе, и на руках понесут Тебя" (nz/01/Matfei04.htm#st06">Мф.4,6). Почему к каждому искушению он прилагает: "если Ты Сын Божий"? Как он поступил с прародитЈми, так поступает и теперь. Подобно тому как тогда словами "в день, в который вы вкусите, откроются ваши глаза" (vz/01/Bytie03.htm#st05">Быт.3,5) он клеветал на Бога, желая этим показать, что они обмануты, обольщены и нимало не облагодетельствованы, так и теперь старается внушить то же самое, и как бы говорит: напрасно Бог назвал Тебя Своим Сыном, Он ввел Тебя в обольщение этим даром, если же это не так, то покажи нам Свою божественную силу. А поскольку Господь говорил с ним словами м™щенного Писания, то и он приводит свидетельство пророка.

Что же Христос? Он не вознегодовал на это и не разгневался, но с великой кротостью отвечает ему опять словами м™щенного Писания: "не искушай Господа, твоего Бога" (nz/01/Matfei04.htm#st07">Мф.4,7). Этим Христос научает нас, что дьявола должно побеждать не знамениями, но незлобием и долготерпением, и что ничего не надобно делать только по честолюбию, для того, чтобы показать себя. Далее: посмотри, как безумие искуситЈ видно и в самом приведении свидетельства. Оба приведенные Господом свидетельства приведены как нельзя более кстати, а предложенные им взяты без разбора, как попалось, и совсем не относились к делу, потому что словами "Своим Ангелам заповедает о Тебе" не предписывается нам бросаться в пропасть; притом же, это не о Господе и сказано. Но Господь не стал обличать его безумия, хотя дьявол и привел слова Писания с обидой для Него и совершенно в превратном смысле. От Сына Божьего никто не потребует такого дела; свойственно бросаться вниз только дьяволу и демонам, Богу же свойственно и лежащих восстановлять. Если бы и нужно было Сыну Божьему явить Свою силу, то, конечно, не в том, чтобы самому безрассудно бросаться с высоты, но в том, чтобы спасать других. А бросаться в пропасти и стремнины свойственно полчищу дьявольскому; так всегда и поступает обольститель, управляющий ими. Однако Христос и после этих слов не открывает Себя, но все еще говорит с ним как человек; слова "не хлебом одним живет человек" и "не искушай Господа, твоего Бога" еще не обнаруживали ясно, кто Он, но показывали в Нем простого человека. Не удивляйся тому, что дьявол, говоря с Христом, бросается то в ту, то в другую сторону. Подобно тому как борцы, получив смертельную рану и обливаясь кровью, в беспамятстве мечутся во все стороны, так и он, пораженный уже первым и вторым ударами, начинает говорить без разбора, что пришло на ум, и таким образом приступает в третий раз к борьбе. И возведя "Его на высокую гору, показывает Ему все царства и говорит: все это дам Тебе, если, пав, поклониш© мне. Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу, твоему Богу, поклоняйся и Ему одному служи" (nz/01/Matfei04.htm#st08">Мф.4,8-10). Так как дьявол согрешил теперь уже против Бога Отца, называя вселенную, которая принадлежит Ему, своей, и осмелился выдавать себя за Бога, как будто бы он был зиждителем мира, то Христос наконец запретил ему, но и тут не со гневом, а просто "отойди, сатана". Да и это было скорее повеление, чем запрещение, потому что лишь только Христос сказал ему "отойди", дьявол, – он тотчас убежал и не смел уже более искушать Его.

Беседа 13, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 2, начало

БЕСЕДА 13, продолжение

4. Как же Лука говорит, что дьявол окончил "все" искушение (nz/03/Luka04.htm#st13">Лк.4,13)? Мне кажется, что он, упомянув о главных искушениях, сказал: "все", потому что в этих искушениях заключаются и все другие. В самом деле, источниками всех бесчисленных зол являются следующие три порока: служение чреву, тщеславие, чрезмерное пристрастие к богатству. Зная это, и гнусный искуситель сильнейшее искушение, то есть желание большего, сберег к концу. Мучительное желание высказать это искушение было у него с самого начала; но, как сильнейшее прочих, он сохранил его на конец. Таков закон его борьбы: употреблять после всего то, что, по его мнению, удобнее может низложить врага. Так поступил он и с Иовом; так и здесь. Начавши с того, что почитал менее важным и слабейшим, доходит до сильнейшего. Как же нужно побеждать его? Так, как научил Христос: прибегать к Богу, не унывать и при самом голоде, веруя в Того, Кто может напитать нас и словом; и если получим какие блага, не искушать ими Даровавшего, но, довольствуясь славой небесной, нимало не заботит© о человеческой и во всем удаляться излишеств. Поистине, ничто столько не подвергает нас власти яівола, как желание большего и любостяжание. Это можно видеть даже из того, что происходит ныне. И ныне есть такие, которые говорят: "все это дадим тебе, если падши поклониш© нам"; хотя они и люди по естеству, но сделались орудиями дьявола. Так и тогда он не сам только нападал на Христа, но употреблял в помощь и других, что показывает и евангелист Лука, говоря: "отошел от Него до времени" (nz/03/Luka04.htm#st13">Лк.4,13); этими словами он дает разуметь, что дьявол и после нападал на Христа посредством своих орудий. "И се, Ангелы приступили и служили Ему" (nz/01/Matfei04.htm#st11">Мф.4,11). Пока совершалась брань, Христос не допускал являться ангелам, чтобы этим не отогнать того, кого надлежало уловить. Но когда Он изобличил дьявола во всем и заставил бежать, тогда являются и ангелы. Отсюда познай, что и тебя после побед над дьяволом примут с рукоплесканием ангелы и будут ограждать во всех случаях. Так они приняли и отнесли на лоно Авраамово Лазаря, искушенного в горниле бедности, голода и эЁких скорбей. Христос, как я говорил и прежде, много явил здесь такого, что и с нами должно случит©. Итак, поелику все это совершилось для тебя, то поревнуй и подражай победе СпаситЈ. Если кто-нибудь из служителей демона или из единомышленников его приступит к тебе и издеваясь над тобой будет говорить: "переставь гору, если ты чудотворец и человек великий!" – ты не возмущайся этим, не выражай негодования, но с кротостью отвечай, как отвечал твой Владыка "не искушай Господа Бога твоего". Если он будет предлагать тебе славу, власть и неисчислимые сокровища, и потребует за это поклонения, опять стой мужественно. Не с одним только Владыкой всех нас так поступил дьявол, но и против каждого из рабов Его он ежедневно строит те же ковы, не только в горах и пустынях, но и в городах, на площадях и в судах, – не только сам собой, но и через людей, собратий наших. Итак, что же нам делать? Совершенно не верить ему, заграждать слух свой, ненавидеть его, когда льстит, и чем более обещает, тем более отвращаться от него. Ведь и Еву он низринул и подверг величайшим бедствиям тем, что надмил дух ее слишком высокими надеждами. Он – неумолимый враг наш, и ведет с нами непримиримую борьбу. Не столько мы стараемся о своем спасении, сколько он о нашей погибели. Итак, будем отвращаться от него не только на словах, но и на самом деле, не только мыслью, но и делами, и не будем делать ничего ему угодного. Так поступая, мы исполним все, что угодно Богу. дьявол много обещает нам, но не с тем, чтобы дать, а чтобы у нас взять. Обещает доставить богатство посредством хищения с тем, чтобы отнять у нас царствие и правду; расстилает по земле сокровища, как бы тенета и сети, для того, чтобы лишить и этих сокровищ, и небесных; хочет обогатить нас здесь, чтобы мы не имели богатства там. Когда же не может лишить нас небесного наследия посредством богатства, то избирает для того другой путь – путь бедности, как он поступил с Иовом. Когда он увидел, что богатство не причинило никакого вреда Иову, то связал сети из бедности, надеясь таким образом одержать над ним победу. Что может быть безумнее этого? Кто умел благоразумно пользоваться богатством, тот тем более будет мужественно переносить бедность. Кто не имел пристрастия к богатству, когда обладал им, тот не станет искать, когда его и не будет, как и действительно не искал его блаженный Иов, напротив, в бедности он соделался еще славнее. Злой демон хотя и мог лишить его богатства, но любви к Богу не только не лишил, но даже еще более усилил ее и, отнявши у него все, сделал то, что Иов обогатился еще большими благами, так что дьявол не знал даже, что еще и предпринять. Чем более он поражал его, тем более видел в нем сил. А когда, испытавши все средства, не получил никакого успеха, то прибег, наконец, к древнему оружию – к жене, и, надев на себя личину сострадания, весьма живо и трогательно изображает его несчастия и, как бы радея о его избавлении от бедствий, подает гибельный совет. Но этим он не победил Иова; этот удивительный муж приметил его хитрость, и с великим благоразумием заградил уста жене, которая по внушению дьявола предлагала совет.

5. Так и мы должны поступать. Хотя бы в лице брата, или искреннего друга, или жены, или кого-нибудь из самых близких к нам людей, дьявол внушал нам что-либо неподобающее, мы не по лицу должны судить о словах и принимать советы, но и по гибельному совету должны заключать о том, кто предлагает этот совет, и отвращаться от него. дьявол ведь и ныне часто поступает подобным образом: принимает личину сострадания, и притворяясь доброжелательным, подает нам советы пагубнее и вреднее всякого яда. Его дело – льстить нам, к нашему вреду; а дело Божие – наказывать нас, для нашего блага. Итак, не будем обманываться, не будем усильно искать спокойной жизни: "кого любит Господь, того наказывает" (vz/20/Pritch03.htm#st12">Притч.3,12), говорит Писание. Если мы наслаждаемся благоденствием, живя порочно, то тем более должны сокрушаться. Служа греху, мы и всегда должны страшит©, но особенно тогда, когда не претерпеваем никакого несчастия. Когда Бог посылает нам наказания, так сказать, по частям, то облегчает этим казнь за грехи; напротив, когда долготерпит о всех наших прегрешениях, то тем сохраняет нас для большей казни, если мы пребываем во грехах. Если и для праведников необходимо страдание, то тем более для грешников. Посмотри, сколь великое долготерпение Божие испытал на себе фараон и наконец какой жестокой подвергся казни за все свои злодеяния! Сколько преступлений учинил Навуходоносор, пока наконец не понес казни за все! Равным образом и евангельский богач, за то самое, что здесь не претерпел никакого бедствия, после сделался несчастливейшим. Насладившись удовольствиями в этой жизни, он перешел в тот мир, чтобы потерпеть казнь за все, и там не мог уже найти никакого утешения в своем страдании. Не смотря на это, есть такие холодные и безумные люди, которые ищут всегда только настоящего и говорят такие достойные смеха слова: "наслажусь теперь всеми настоящими благами, а после подумаю о том, что неизвестно; буду угождать чреву, буду рабом удовольствий, не буду много дорожить и настоящей жизнью: дай мне нынешний день и возьми себе завтрашний!". Какое непомерное безумие! Чем отличаются такие люди от козлов и свиней (vz/24/Ieremi05.htm#st08">Иер.5,8)? Если пророк не хочет почитать людьми неистовствующих против жены своего ближнего, то кто нас осудит, когда мы скажем, что те люди безумнее и козлов, и свиней, и ослов, – люди, которые неизвестным почитают то, что яснее очевидного? Если ты уже ничему другому не веришь, то посмотри на мучение демонов, которые стараются во всем вредить нам и словами, и делами. Ты не будешь противоречить тому, что они употребляют все средства, чтобы увеличить нашу беспечность, истребить в нас страх геенны и сделать то, чтобы мы не верили будущему суду; но при всем том, они часто с криком и воплем возвещают об адских мучениях. Почему же они говорят противное тому, чего желают? Конечно, вынуждает их к этому жестокость мук, ими претерпеваемых. Добровольно они никогда не сознались бы ни в том, что их мучают умершие люди, ни в том вообще, что терпят какое-либо мучение. Для чего же это сказал я? Для того, чтобы показать, что и демоны свидетельствуют о геенне, хотя и не желают, чтобы люди верили геенне; а ты, удостоившись столь высокой чести и приобщившись неизреченных таинств, не подражаешь и бесам, но и их сделался безумнее. Ты скажешь: кто приходил из ада и возвестил о тамошних мучениях? Но я спрошу: кто приходил и с небес и возвестил, что есть Бог, все сотворивший? Равным образом, откуда известно, что мы имеем душу? Если ты хочешь верить только тому, что видишь, то усомниш© и о Боге, и об ангелах, и об уме, и о душе, и таким образом для тебя исчезнет все учение истины. Впрочем, если ты хочешь верить только тому, что ясно, то более должен верить невидимому, чем видимому. Хотя это странно, однако же истинно и признано за несомненное всеми людьми, имеющими ум. И действительно, глаза часто обманываются не только в невидимом (его они вовсе не знают), но даже и в тех вещах, которые, кажется, мы видим, потому что и расстояние, и воздух, и устремление мысли на другой предмет, и гнев, и забота, и тысячи других причин препятствуют им правильно видеть. Но размышление души, просвещенной светом Божественного Писания, представляет вернейшее и необманчивое суждение о вещах. Итак, не будем тщетно обманывать самих себя, чтобы при беспечности жизни, происходящей от такого учения, не собрать для самих себя лютейшего огня и за самое учение. Если нет суда, если мы не дадим отчета в своих делах, и не получим награды за труды, то посмотрите, куда увлекает вас ваше богохульство, когда вы говорите, что праведный, человеколюбивый и милосердный Бог презрит такие труды и борьбы. И возможно ли это?

Если ничто другое не вразумляет тебя, то посмотри хотя на твою домашнюю жизнь, и ты увидишь всю нелепость твоих мыслей. В самом деле, – предположим, что ты был безмерно жесток и бесчеловечен, превосходил своей свирепостью и самых зверей; но, находясь при смерти, ты конечно не захотел бы оставить без награды своего усердного слугу, а и отпустил бы его на волю, и наградил бы деньгами; и если ты сам, умирая, уже ничего не можешь сделать в его пользу, то по крайней мере завещеваешь о нем твоим наследникам, просишь их, убеждаешь, всячески стараешься, чтобы он не остался без награды. Если же, будучи злым, оказываешься столь добрым и человеколюбивым к своему слуге, то Бог, беспредельная благость, неизреченное человеколюбие и доброта, неужели презрит и оставит неувенчанными Своих рабов – Петра и Павла, Иакова и Иоанна, которые ежедневно ради Него томились голодом, были заключаемы в узы, мучимы, потопляемы, предаваемы зверям, каждый день умирали и претерпевали бесчисленные страдания? Председатель на Олимпийских играх провозглашает имя победитЈ и увенчивает его; господин награждает раба, царь – воина; и вообще всякий, сколько может, платит добром своему слуге: Бог ли один, после стольких трудов и подвигов, не даст им ни малой, ни великой награды? Неужели эти праведные и благочестивые мужи, подвизавшиеся во всякой добродетели, будут находит© там же, где и прелюбодеи, отцеубийцы, человекоубийцы и гроборасхитители? Мыслимо ли это? Если за гробом нет ничего, если наше бытие ограничивается только настоящей жизнью, то, действительно, участь тех и других одинакова. Впрочем, и в таком случае не одинакова. Допустим, как ты думаешь, что по смерти они будут в одинаковом состоянии, а здесь одни из них провели время в покое, а другие в страдании. Но какой же тиран, какой жестокий и свирепый человек захотел бы так поступить с рабами, ему послушными? Видишь ли, какая чрезмерная нелепость и какой конец такого умствования? Итак, если ты не хочешь верить ничему другому, то вразумись хотя бы этим рассуждением, оставь свои нечестивые мысли, беги от порока, начни трудит© для добродетели, – тогда увидишь ясно, что наша участь не ограничивается пределами настоящей жизни. А если кто спросит тебя: кто приходил с того мира и возвестил, что там делается? – отвечай ему так: из людей никто (да если бы кто и пришел оттуда, большая часть людей ему бы не поверили, думая, что он хвастает и преувеличивает то, о чем рассказывает); но Владыка ангелов все это возвестил нам с полным удостоверением. Итак, какая нам нужда в человеческом свидетельстве, когда Сам Тот, Кто потребует от нас ответа, ежедневно проповедует, что Он уготовал и геенну и царство, и на все это представляет нам ясные доказательства? В самом деле, если бы Он не имел судить нас, то не посылал бы наказаний и здесь. Далее, чем объяснить то, что некоторые из злых людей здесь наказываются, а другие нет? Если Бог нелицеприятен, – каков Он и на самом деле, – то почему же Он одного наказывает, а другому попускает умирать без наказания? Это еще непонятнее того, что сказано прежде. Но если вы благосклонно желаете послушать меня, то я разрешу и это недоумение. Каким же образом? Бог не всех наказывает здесь для того, чтобы ты не отчаялся в воскресении и не перестал ожидать суда, в виду того, что все уже получили воздаяние здесь; не всех также оставляет и без наказания, чтобы ты опять не подумал, что вселенная не управляется провидением. Он и наказывает, и не наказывает. Когда наказывает, то этим дает разуметь, что от тех, которые не были наказаны здесь, Он потребует отчета там; когда же не наказывает, то этим заставляет тебя верить, что по отшествии из этой жизни будет страшный суд. Если бы Он вообще не хотел воздавать каждому свое, то и здесь никого бы не наказывал, не награждал. А теперь ты видишь, что Он для тебя и распростер небо, и возжег солнце, и основал землю, разлил море и воздух, установил течение луны, назначил непеременяемые законы временам года, и все прочее заставляет Своим мановением неуклонно совершать свое течение. И наша природа, и природа неразумных существ, пресмыкающихся, ходящих, летающих, плавающих, находящихся в озерах, источниках, реках, в горах, лесах, домах, в воздухе, на полях, – растения, семена, деревья в лесах и растущие в садах, плодоносные и неплодоносные, словом все, будучи движимо Его неустающей рукой, содействует к сохранению нашей жизни и служит не только к удовлетворению наших нужд, но и к изобилию. Итак, видя столь прекрасный порядок в мире, – хотя мы не показали и малейшей его части, – дерзнешь ли ты сказать, что Тот, Кто столько благ устроил для тебя, при конце жизни презрит тебя и оставит тебя поверженным вместе с ослами и свиньями? Удостоив тебя бесценного дара благочестия и через него соделав тебя равным ангелам, неужели Он презрит тебя после твоив бесчисленных трудов и подвигов? Возможно ли это? Очевидно, нет. Это яснее самых лучей солнечных, и если мы умолчим, то камни возопиют об этом. Итак, сообразив все это, будем верить, что по отшествии из здешней жизни мы предстанем на страшный суд, отдадим отчет во всех своих делах и, если пребудем в грехах, то подвергнемся истязанию и казни, а если решимся хотя мало внимать себе, то удостоимся венцов и благ неизреченных; утвердившись же в этой вере, заставим молчать противомыслящих, а сами вступим на путь добродетели, чтобы с подобающим дерзновением предстать на тот суд и получить обетованные нам блага, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава, ныне и всегда, и во веки веков. Аминь.

Беседа 14


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 13

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 14

Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею (nz/01/Matfei04.htm#st12">Мф.4,12).

1. Для чего Он опять удаляется? Для того, чтобы научить нас не идти самим навстречу искушениям, отступать и уклоняться от них. Не тот виноват, кто не бросается в опасности, но тот, кто в опасностях не имеет мужества. Итак, чтобы научить нас этому и укротить ненависть Иудеев, Христос удаляется в Капернаум, исполняя пророчество, а вместе поспешая, подобно рыбаку, уловить учителей вселенной, которые, занимаясь своим искусством, проживали в этом городе. Заметь здесь, как Христос всякий раз, намереваясь удалит© к язычникам, побуждения для этого берет от Иудеев. Так и в настоящем случае Иудеи, умысливши зло против Предтечи и посадив его в тюрьму, самого Иисуса прогоняют в языческую Галилею. А что под именем Галилеи разумеется не какая-либо часть иудейского народа, ни все колена вообще, это ты можешь видеть из слов, которыми пророк определяет эту страну: "земля Неффалима, на приморском пути за Иорданом, Галилея языческая. Народ, сидящий во тьме, увидел великий свет" (vz/23/Isaia09.htm#st01">Ис.9,1). Тьмой здесь он называет не чувственную тьму, но заблуждение и нечестие, почему и прибавил: "сидящим в стране и смертной тени, свет воссиял им" (vz/23/Isaia09.htm#st02">Ис.9,2). А чтобы видно было, что он говорит не о чувственном свете и тьме, для этого, говоря о свете, пророк называет его не просто светом, но великим светом, который в другом месте именуется "истинным светом" (nz/04/Ioann01.htm#st09">Ин.1,9); а говоря о тьме, называет ее тенью смерти. Желая затем показать, что жители этой страны не сами искали и нашли этот свет, но Бог явил им свыше, евангелист говорит: "свет воссиял им" (nz/01/Matfei04.htm#st16">Мф.4,16), то есть сам свет воссиял и осветил их, а не сами они наперед пришли к свету. В самом деле, род человеческий перед пришествием Христа находился в бедственном состоянии; люди уже не ходили, а сидели во тьме; а это значит, что они даже и не надеялись освободит© от этой тьмы. Они даже не знали, куда нужно идти, и объятые тьмой, сидели, не будучи уже в силах и стоять.
"С того времени Иисус начал проповедовать и говорить: покайтесь, ибо приблизилось Царство Небесное" (nz/01/Matfei04.htm#st17">Мф.4,17). "С того времени": когда же это? С того времени, как Иоанн был посажен в тюрьму. Почему же Христос не проповедовал им сначала? Для чего Ему нужен был Иоанн, когда сами дела ясно свидетельствовали о Нем? С одной стороны, для того, чтобы отсюда было видно Его достоинство, когда Он так же, как Отец, имеет пророков, о чем и Захария сказал: "и ты, младенец, назовешься пророком Всевышнего" (nz/03/Luka01.htm#st76">Лк.1,76); с другой – для того, чтобы не оставить бесстыдным Иудеям никакого извинения. На это последнее сам Христос указал, когда говорил: "пришел Иоанн, не ест, не пьет; и говорят: в нем бес. Пришел Сын Человеческий, ест и пьет; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И премудрость оправдана ее чадами" (nz/01/Matfei11.htm#st18">Мф.11,18-19). Притом и нужно было, чтобы о Христе наперед сказал кто-нибудь другой, а не сам Он. Если уж и после столь многих и столь сильных доказательств говорили: "Ты Сам о Себе свидетельствуешь, Твое свидетельство не истинно" (nz/04/Ioann08.htm#st_13">Ин.8,13), то, чего бы не сказали, если бы об Нем ничего не говорил Иоанн, а Он сам первый начал свидетельствовать о Себе народу? Вот почему Он и не проповедовал прежде Иоанна, и чудес не творил до тех пор, пока последний не был посажен в тюрьму. Он не хотел Своей проповедью и произвести разделения в народе. По этой же причине и Иоанн не сотворил ни одного чуда, чтобы и этим привести ко Христу народ, привлекаемый к Нему силой Его чудес. И действительно, если уже и после столь многих и великих чудес, ученики Иоанна и прежде, и после его заточения с ревностью смотрели на Иисуса, и если многие почитали Христом не Его, а Иоанна, то что было бы, если бы дело обстояло иначе? Вот для чего евангелист Матфей и показывает, что Христос "с того времени начал проповедовать"; и в начале Своего проповедования Он учил тому же, что проповедовал и Иоанн, а о самом Себе еще не говорил ничего, но продолжал только проповедь КреститЈ, потому что пока еще не имели о Нем надлежащего понятия, хорошо было, если бы и это учение было принято.

2. По той же самой причине в начале Своей проповеди Христос не предлагает и ничего тягостного и прискорбного, подобно Иоанну. Тот упоминал о секире, о посекаемом дереве, о лопате, о гумне, о неугасаемом огне (nz/01/Matfei03.htm#st10">Мф.3,10-12); напротив Христос начинает Свою проповедь радостным благовестием о небесах и "Царстве Небесном", уготованном слушающим Его. "Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, его брата, закидывающих сети в море, ибо они были рыболовы. И говорит им: идите за Мной, и Я сделаю вас ловцами людей. И они тотчас, оставив сети, последовали за Ним" (nz/01/Matfei04.htm#st18">Мф.4,18-20). Евангелист Иоанн иначе описывает их призвание. Из его слов видно, что это призвание было уже второе, – о чем можно заключить из многих признаков. Именно, у Иоанна говорится, что они пришли к Иисусу, когда Иоанн еще не был посажен в тюрьму; а здесь – что они пришли после его заключения. Там Андрей призывает Петра (nz/04/Ioann01.htm#st41">Ин.1,41-42), а здесь обоих сам Христос. Притом Иоанн говорит, что Иисус,увидев Симона, идущего к Нему, сказал: "ты – Симон, сын Ионин; ты назовешься Кифа, что значит камень (Петр)" (nz/04/Ioann01.htm#st42">Ин.1,42). А Матфей утверждает, что Симон уже назывался этим именем; именно он говорит: "увидел Симона, называемого Петром". То же показывает и самое место, откуда они были призваны, и многие другие обстоятельства, – например и то, что они легко послушались Его, ии то, что оставили все: значит, они еще прежде были хорошо подготовлены к этому. И действительно, из повествования Иоанна видно, что Андрей приходил в дом Иисуса и слышал от Него многое (nz/04/Ioann01.htm#st39">Ин.1,39); здесь же видим, что они, услышав одно только слово, тотчас за Ним последовали. Вероятно, что они, сначала последовавши за Иисусом, потом оставили Его, и увидя, что Иоанн посажен в тюрьму, удалились и §ть возвратились к своему занятию; поэтому Иисус и находит их ловящими рыбу. Он и не воспрепятствовал им сначала удалит© от Него, когда они того желали, и не оставил их совершенно, когда удалились; но, дав свободу отойти от Себя, опять идет возвратить их к Себе. Вот самый лучший образ ловли.

Посмотрите же, какова их вера и послушание. Они были заняты своим делом (а вы знаете, как приманчива рыбная ловля); но, как скоро услышали призыв СпаситЈ, не замедлили, не отложили до другого времени, не сказали: "сходим домой и посоветуемся с родственниками"; но, оставив все, последовали за Ним точно так же, как Елисей последовал за Илией (vz/11/3Tsars19.htm#st20">3 Цар.19,20). Христос желает от нас такого послушания, чтобы мы ни на малейшее время не откладывали, хотя бы того требовала крайняя необходимость. Вот почему, когда некто другой пришел к Нему и просил позволения "похоронить своего отца" (nz/01/Matfei08.htm#st21">Мф.8,21-22), Он и этого не позволил Ему сделать, показывая тем, что последование за Ним должно предпочитать всему. Ты скажешь, что им много было обещано. Но потому-то я особенно и удивляюсь им, что они, не видя еще ни одного знамения, поверили столь великому обещанию, и всему предпочли последование за Христом. Они поверили, что и они будут в состоянии уловлять теми же словами других, какими уловлены были сами. Да и это обещано было только Петру и Андрею; а Иакову и Иоанну и того не было сказано; только пример послушания первых проложил путь и им; впрочем, они и прежде много слышали об Иисусе. Далее – смотри, с какой подробностью евангелист указывает на их бедность: Иисус нашел их чинящими свои сети (nz/01/Matfei15.htm#st21">Мф.15,21). Они были бедны до такой степени, что не имели на что купить новых сетей, и потому чинили обветшавшие. Между тем не малым доказательством их добродетели служит и то, что они легко переносят свою бедность, питаются от праведных трудов, друг с другом связаны узами любви, живут вместе с отцом и служат ему. Когда таким образом Христос уловил их, Он начинает в их присутствии творить чудеса, подтверждая делами то, что сказал о Нем Иоанн. Он начинает часто посещать синагоги, научая этим Своих учеников, что Он не противник Богу и не какой-либо обманщик, но пришел согласно воле Отца; и при посещении синагог Он не только проповедовал, но и творил чудеса.

Беседа 14, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 14, начало

БЕСЕДА 14, продолжение

3. Всякий раз, когда происходит что-нибудь особенное и необыкновенное, или когда вводится какой-либо новый образ жизни, Бог обыкновенно дает знамения, как бы в залог Своего могущества для тех, кто должен принять Его законы. Так, намереваясь создать человека, Он прежде сотворил весь мир, и потом дал уже в раю известный закон. Так, когда хотел дать закон Ною, опять совершил великие чудеса, изменил все творение в его основаниях, повелел страшному наводнению целый год обдержать землю, и посреди столь великого обуревания сохранил невредимым праведника. Так и Авраама оградил многими знамениями; даровал ему победу на брани, поразил ударами фараона и избавлял праотца от опасностей. Так и перед обнародованием закона Иудеям Он явил дивные и великие чудеса, а потом дал уже закон. Так и здесь, намереваясь дать высшие правила жизни и предложить людям то, чего они никогда не слыхали, подтверждает Свои слова чудесами. Так как возвещаемое им Царство не было видимо, то видимыми знамениями Он и невидимое сделал видимым. И заметь, какую краткость евангелист наблюдает; он не говорит о каждом исцелившемся подробно, но в немногих словах упоминает о множестве знамений: "и приводили к Нему, – он говорит, – больных различными болезнями и подверженных припадкам, и бесноватых, и лунатиков, и парализованных, и Он исцелял их" (nz/01/Matfei04.htm#st24">Мф.4,24). Но спрашивается: почему Христос ни от кого из этих исцеленных не требовал веры? Почему не сказал им того, что после говорил: "веруете ли, что Я могу это сделать?" (nz/01/Matfei09.htm#st28">Мф.9,28)? Это потому, что Он еще тогда не явил доказательств Своего могущества. Впрочем, немалую их веру доказало и то, что они приступали к Нему и подводили больных. Они не приносили бы их издалека, если бы не имели к Нему великой веры. Последуем и мы за Христом. И мы имеем многие душевные болезни, а эти-то болезни Он преимущественно и желает уврачевать. Для того ведь Он врачует и телесные болезни, чтобы истребить и душевные. Приступим же к Нему и будем просить не каких-либо житейских благ, а отпущения грехов; Он и ныне подает (все нужное), если только просим прилежно. Тогда разнесся о Нем слух по всей Сирии, ныне же по всей вселенной. Стекались к Нему тогда жители разных стран, слыша, что Он исцеляет бесноватых, а ты, имея перед глазами гораздо многочисленнейшие и важнейшие опыты Его могущества, не хочешь востать и устремит© к Нему? Те оставляли и отечество, и друзей, и сродников, а ты не хочешь выйти из дому, чтобы приступить к Нему и получить гораздо лучшее? Но мы и этого от тебя не требуем. Оставь только злые привычки, и ты можешь, оставаясь дома со своими, удобно спастись. Имея какую-нибудь телесную болезнь, мы всеми силами стараемся освободит© от нее, а страдая тяжко от болезней душевных, мы медлим и отказываемся от врачества. Поэтому мы не избавляемся и от телесных болезней, что необходимое для нас мы почитаем маловажным, а маловажное необходимым, и, оставив самый источник зол, хотим очистить потоки. А что испорченность души есть причина телесных болезней, тому доказательством служит и тот парализованный, который был в болезни тридцать восемь лет, и тот, которого спустили на одре, разобрав кровлю, а прежде всего – Каин. Да и многие другие примеры показывают то же. Итак, истребим источник зол, и тогда все потоки болезней иссякнут сами собой. Не одно телесное расслабление есть болезнь, но и грех; и последний еще более первого, так как душа лучше тела. Итак, приступим и ныне ко Христу, будем просить Его, чтобы Он уврачевал нашу расслабленную душу, и оставив все житейское, будем заботит© только о духовном. Стяжав это, ты можешь печься потом и об остальном. Не почитай себя безопасным, если не скорбишь о своих грехах; но о том-то особенно и стенай, если не чувствуешь сокрушения о своих беззакониях. Твое спокойствие происходит не от того, чтобы грех не угрызал, но от бесчувствия души, преданной греху. Представь себе, как терзаются чувствующие;©жесть своих грехов, как горько вопиют они, – горестнее чем те, кого режут или жгут! Что делают они, как страдают, сколько проливают слез, сколько испускают стенаний, чтобы освободит© от мучений совести? Этого они не стали бы делать, если бы сильно не страдали душой.

4. Лучше всего совсем не грешить; а если кто согрешил, то нужно чувствовать свой грех и исправляться. Если же этого не будет, то как мы станем умолять Бога и просить отпущения грехов, когда самим себе не даем в них никакого отчета? Когда сам ты, согрешивший, не хочешь знать и того, что согрешил, то о прощении каких грехов будешь просить Бога? О тех, которых не знаешь? И как ты можешь познать великость благодеяния? Итак, исповедуй все твои грехи подробно, чтобы узнать, сколь велик долг, который тебе прощается, и таким образом возбудишь в себе благодарность к своему Благодетелю. Оскорбив человека, ты упрашиваешь и друзей, и соседей, и самих привратников, тратишь деньги, теряешь много дней, ходя к нему и умоляя о прощении. И, хотя бы оскорбленный отогнал тебя однажды, и в другой раз, и тысячу раз, ты не отстаешь, но тем с большей ревностью усугубляешь свои моления. А раздражив Бога всяческих, мы небрежем о том, остаемся холодными, роскошествуем, упиваемся и делаем все то, к чему привыкли: когда же мы Его умилостивим?... Напротив, продолжая так жить, не раздражаем ли Его еще более? И действительно, нераскаянность во грехах гораздо более возбуждает Его гнев и негодование, чем самый грех. Нам надлежало бы сокрыться в землю, не видеть солнца, и даже не пользоваться воздухом за то, что имея столь милостивого Владыку, мы раздражаем Его и, раздражая, даже не раскаиваемся в том. Он и в Своем гневе не только не имеет к нам ненависти и отвращения, но гневается для того, чтобы хотя таким образом привлечь нас к Себе; ведь если бы Он, будучи оскорбляем, воздавал тебе одними благодеяниями, то ты еще более стал бы презирать Его. Чтобы этого не случилось, Он на время отвращает от тебя Свое лицо, чтобы соединить тебя с Собой на веки. Итак, одушевимся надеждой на Его человеколюбие, принесем усердное покаяние прежде, чем настанет день, в который самое покаяние не принесет нам никакой пользы. Ныне все от нас зависит; а тогда приговор над нами будет во власти одного Судии. Итак, "предстанем перед Его лицом с исповеданием" (vz/19/Psalom94.htm#st02">Пс.94,2), будем плакать и рыдать. Если мы прежде дня Господня умилостивим Судию, чтобы Он отпустил нам согрешения, то не будем подлежать суду. В противном случае, каждый из нас, перед лицом всей вселенной, будет приведен на суд, и мы не будем иметь никакой надежды получить прощение. Никто из живущих на земле, не получив разрешения во грехах, по переходе в будущую жизнь, не может избежать истязаний за них. Но как здесь преступники из тюрем прив њтся на суд в оковах, так и по отшествии из этой жизни, все души приведутся на страшный суд, обремененные различными узами грехов. Подлинно, настоящая жизнь ничем не лучше тюрьмы. Подобно тому, как, входя в тюремный дом, мы видим всех обремененных оковами, так и теперь, если, устранив весь внешний блеск, войдем в жизнь каждого, то увидим, что душа каждого обложена узами,;©желее железных, а особенно если взойдем в души богатых. Подлинно, чем большим они владеют богатством, тем более и уз на них. Подобно тому, как видя узника, у которого и ќ, и руки, а часто и ноги в железах, ты почитаешь его крайне несчастным, так и видя богатого, владеющего несчетными сокровищами, не называй его счастливым, но за то-то самое и считай его самым злополучным. В самом деле, кроме того, что он в узах, при нем находится еще жестокий темничный страж – злое любостяжание, которое не позволяет ему выйти из тюрьмы, но приготовляет для него тысячи новых оков, тюрем, дверей и затворов; и ввергнувши его во внутреннюю тюрьму, еще заставляет его услаждаться своими узами, так что он не может даже найти и надежды освободит© от зол, его угнетающих. И если ты проникнешь мыслию во внутренность его души, то увидишь ее не только связанной, но и крайне безобразной, оскверненной и наполненной червями. Удовольствия сластолюбивой жизни ничем не лучше, но еще отвратительнее, потому что растлевают и тело, и душу и поражают их бесчисленным множеством болезней. Представляя все это, будем молит© Искупителю наших душ, чтобы Он и разорвал оковы, и отогнал от нас того жестокого стража, и, освободив наш дух от тяжких железных уз, соделал бы его легче пера; а с молитвой к Нему соединим и собственное старание, и усердие, и благую готовность. Таким образом мы сможем в короткое время освободит© от облекающих нас зол, и познать свое прежнее состояние, и воспринять дарованную нам прежде свободу, которой да сподобимся все мы, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 15


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 14

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 15

Увидев народ, Христос взошел на гору; и, когда сел, приступили к Нему ученики Его. И Он, отверзши Свои уста, учил их, говоря: блаженны нищие духом, ибо их есть Царство Небесное (nz/01/Matfei05.htm#st01">Мф.5,1-3).

1. Смотри, как далек Христос был от честолюбия и гордости! Он не водил народа за Собой, но когда нужно было врачевать, Сам ходил всюду, посещая города и села. А когда собралось великое множество, садится на одном месте, не в городе, не среди площади, но на горе, в пустыне, – научая там нас ничего не делать напоказ, удаляться от шума, особенно когда нужно любомудрствовать и рассуждать о важных предметах. Когда Он взошел и сел, приступили ученики. Видишь ли, как преуспевают они в добродетели, и как скоро сделались лучшими? Народ смотрел на небеса, а ученики хотели уже слышать что-нибудь высокое и великое. Это-то и побудило Христа предложить учение и начать проповедь. Он не только исцелял тела, но врачевал и души, и опять от попечения о душах переходил к попечению о телах, разнообразя пользу, и соединяя со словесным учением явление знамений. Им попечением, как о душе, так и о теле. Он заграждает бесстыдные уста еретиков, показывая тем, что н есть виновник всецелой жизни. Потому-то Он и прилагал о теле и душе большое попечение, врачуя то первое, то последнюю. Так поступил Он и теперь. "Отверзши", говорит евангелист, "Свои уста, учил их". Для чего это прибавлено: "отверзши Свои уста"? Чтобы ты познал, что Он учил даже и тогда, когда молчал, не только – когда говорил; учил, то отверзая Свои уста, то вещая Своими делами. Когда же ты слышишь слова: "учил их", не думай, что Он говорит только Своим ученикам, но что через учеников говорит и ко всем. Но так как толпа была необразованна, состояла из людей, еще пресмыкающихся долу, то Он, собрав перед Собой учеников, обращает к ним Свою речь, и в беседе с ними так говорит, что учение мудрости делается занимательным и яў всех прочих, которые почти совершенно были неспособны Его слушать. Намекая на это, и Лука сказал, что Он обратил речь к ученикам. И Матфей, показывая это, написал: "Его ученики приступили к Нему, и учил их". В виду этого и прочие должны были слушать внимательнее, чем тогда, когда Он обратил Свою речь ко всем. Итак, с чего Христос начинает, и какие полагает для нас основания новой жизни? Послушаем внимательно слов Его. Говорено было к ученикам, а написано для всех, которые будут после них. Потому-то и Христос, хотя обращается с проповедью к ученикам, но не к ним относит Свои слова, а говорит о всех блаженствах неопределенно. Не сказал: блаженны вы, если будете нищими, но – "блаженны нищие". Даже, если бы говорил и к ним одним, и тогда Его проповедь относилась бы ко всем. В самом деле, когда например Он говорит: "вот Я с вами во все дни до скончания века" (nz/01/Matfei23.htm#st20">Мф.23,20), то говорит не к ним одним, но через них и ко всей вселенной. Равным образом, когда ублажает их за претерпение преследований, гонений, жестоких страданий, то сплетает венец не одним им, но и всем так живущим. Но чтобы это было яснее, и ты узнал, что Его слова имеют большое отношение и к тебе и ко всему роду человеческому, если кто внимателен, – послушай , как Он начинает Свое дивное слово: "блаженны нищие духом, ибо их есть Царство Небесное". Что значит: нищие духом? Смиренные и сокрушенные сердцем. Духом Он называл душу и расположение человека. Так как есть много смиренных не по своему расположению, а по необходимости обстоятельств, то Он, умолчав о таких (потому что в том не великие слова), называет прежде всего блаженными тех, которые по своей воле смиряют и уничижают себя. Почему же Он не сказал: смиренные, а сказал: нищие? Потому что последнее выразительнее первого; нищими Он называет здесь тех, которые боятся и трепещут заповедей Божьих, которых и через пророка Исаию Бог называет угодными Себе, говоря: "а вот на кого я призрю: на смиренного и сокрушенного духом и на трепещущего перед Моим словом" (vz/23/Isaia66.htm#st02">Ис.66,2)

2. Много степеней смирения: иной умеренно смирен, а иной с преизбытком. Последнего рода смирение восхваляет и блаженный пророк, когда он, описывая нам не просто смиренное, но весьма сокрушенное сердце, говорит: "Жертва Богу – сокрушенный дух, сокрушенного и смиренного сердца Ты не презришь, Боже" (vz/19/Psalom50.htm#st19">Пс.50,19). И три отрока, вместо великой жертвы, прин ©т Богу это смирение, говоря: "но с сокрушенным сердцем и смиренным духом да будем приняты" (vz/27/Daniil03.htm#st39">Дан.3,39). Такое смирение ублажает здесь и Христос. Все величайшие бедствия, удручающие всю вселенную, произошли от гордости. Так и яівол, не бывший прежде таковым, сделался дьяволом от гордости, на что указывая и Павел сказал: "чтобы не возгордился и не подпал осуждению с дьяволом" (nz/22/1Timof03.htm#st06">1 Тим.3,6). Так и первый человек, обольщенный от дьявола пагубной надеждой, пал и сделался смертным; он надеялся стать богом, но потерял и то, что имел. За то и Бог, порицая его и как бы смеясь над его неразумением, сказал: "вот Адам стал как один из Нас" (vz/01/Bytie03.htm#st22">Быт.3,22). Так и каждый после Адама, мечтая о своем равенстве с Богом, впадал в нечестие. Так как, следовательно, гордость есть верх зол, корень и источник всякого нечестия, то Спаситель и приготовляет врачество, соответствующее болезни, полагает этот первый закон, как крепкое и безопасное основание. На этом основании с безопасностью можно созидать и все прочее. Напротив, если этого основания не будет, то хотя бы кто до небес возвышался жизнью, все это легко разрушится и будет иметь худой конец. Хотя бы ты отличался постом, молитвой, милостыней, целомудрием или другой какой добродетелью, все это без смирения разрушится и погибнет. Так случилось с фарисеем. Взойдя на самый верх добродетели, он ниспал с него и потерял все потому, что не имел смирения – матери всех добродетелей. Как гордость есть источник всякого нечестия, так смирение есть начало всякого благочестия. Потому-то Христос начинает со смирения, желая с корнем исторгнуть гордость из души слушателей. Какое же имеет это отношение к ученикам, которые всегда были смиренны? Они не имели никакого повода к гордости, будучи рыбаками, бедными, незнатными, не учеными. Но если это не относилось к ученикам, то относилось к тем, которые были там, и которые после должны были принимать учеников, чтобы последние не были в претензии по причине своей нищеты. Впрочем, слова Христа относились и к ученикам. Если в то время они и не имели нужды в этом полезном наставлении, то могли иметь впоследствии – по совершении знамений и чудес, после такой славы в целом мире и после такого дерзновения к Богу. Поистине, ни богатство, ни власть, ни самое царское достоинство не могли столько внушить гордости, сколько все то, что имели апостолы. Впрочем, еще и совершения знамений они могли возгордит©, могли податься слабости человеческой, когда видели многочисленное собрание народа, окружавшее их УчитЈ. Потому-то Христос наперед и смиряет их помыслы. Преподаваемое учение Христос излагает не в виде увещаний или повелений, а в виде блаженства, делая, таким образом, Свою проповедь занимательнее, и яў всех открывая поприще учения. Не сказал: такой-то и такой блажен, а – все так поступающие блаженны, так что хотя бы ты был рабом, бедняком, нищим, бесприютным, необразованным, нет никакого препятствия к тому, чтобы ты был блаженным, если будешь иметь эту добродетель. Начавши с того, с чего преимущественно и должно было начать, Христос переходит к другой заповеди, которая, по-видимому, противоречит мнению целой вселенной. В самом деле, тогда как все почитают блаженными радующихся, а сетующих, бедных и плачущих – несчастными, Он вместо первых называет блаженными последних, говоря так: "блаженны плачущие", хотя все почитают их несчастными (nz/01/Matfei05.htm#st04">ст.4). Но Христос для того наперед и творил знамения, чтобы, предписывая подобные правила, более иметь доверенности к Себе. И здесь опять не просто разумеет плачущих, но плачущих о своих грехах, так как есть другой плач, вовсе непозволительный – плач о житейских предметах, на что указал и Павел, говоря: "ибо печаль ради Бога производит неизменное покаяние ко спасению, а мирская печаль производит смерть" (nz/15/2Korin07.htm#st10">2 Кор.7,10).

Этих-то печалящихся Христос здесь и называет блаженными; и не просто печалящихся, но тех, которые предаются сильной печали. Потому и не сказал: печалящиеся, но: "плачущие". Действительно, и эта заповедь научает также всякому благочестию. В самом деле, если тот, кто оплакивает смерть детей, жены, или кого-нибудь из родственников, в это время скорби не увлекается ни любовью к богатству и плоти, ни честолюбием, не раздражается обидами, не снедается завистью, ни другой какой-либо предается страсти, а бывает всецело поглощен скорбью, то не гораздо ли более покажут свое бесстрастие относительно всего этого те, которые подобающим образом оплакивают свои грехи? Какая же будет им награда? "Ибо они утешатся", говорит Христос. Скажи мне, где они утешатся? И здесь и там. Так как эта заповедь тяжка и трудна, то Он обещает то, что наиболее могло бы облегчить ее. Итак, если хочешь иметь утешение – плачь. И не почитай этих слов иносказательными. Подлинно, когда Бог утешает, то хотя бы тысячи горестей с тобой случилось, все победишь, потому что Бог всегда награждает труды с преизбытком. То же сделал Он и здесь, когда сказал, что "плачущие блаженны", – не потому чтобы самый плач стоил того, но по Его человеколюбию (то есть награда обещана не по важности действия, но по Его любви к людям). В самом деле плачущие оплакивают свои грехи, а для таких довольно только получить прощение и оправдание. Но как Христос весьма человеколюбив, то он не ограничивает награды отменением наказания и оставлением грехов, но еще делает таких людей блаженными, и подает великое утешение. А плакать вам повелевает не о своих только грехах, но и о грехах других. Так поступали љтые, как-то: Моисей, Павел, Давид; все они часто оплакивали чужие грехи. "Блаженны кроткие; ибо они наследуют землю" (nz/01/Matfei05.htm#st05">ст.5). Скажи мне какую наследуют землю? Некоторые говорят, что наследуют землю духовную. Но это несправедливо. В писании нигде не упоминается о духовной земле. Что же значат эти слова? Христос разумеет здесь чувственную награду, как и Павел, когда он вслед за словами: "почитай твоего отца и мать", присовокупляет: "будешь долголетен на земле" (nz/17/Efesia06.htm#st02">Ефес.6,2-3). Равным образом и сам Господь сказал разбойнику: "ныне же будешь со Мной в раю" (nz/03/Luka23.htm#st43">Лк.23,43). ПримҐясь к тем слушателям, которые более предаются чувственному и прежде ищут настоящего, чем будущего, Христос не поощряет их будущими только благами, но и настоящими. Потому-то и далее в Своей беседе, сказав: "мирись с твоим соперником", за такое благоразумное дело определяет награду, говоря: "чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге" (nz/01/Matfei05.htm#st25">Мф.5,25). Видишь, откуда Он заимствовал угрозы! От предметов чувственных, от самых обычных явлений. И еще: "кто же скажет своему брату: “рака”, подлежит синедриону" (nz/01/Matfei05.htm#st22">ст.22). Так же и Павел весьма часто указывает на чувственные награды, и заимствует побуждения от настоящих предметов, например, когда рассуждает о девстве: тут он совсем не упоминает о небесах, а побуждает настоящими благами, говоря: "по настоящей нужде, и: "а мне вас жаль", и: хочу, чтобы вы были без забот" (nz/14/1Korin07.htm#st26">1 Кор.7,26-32). Так и Христос с духовными наградами соединил чувственные. Так как кроткий человек может подумать, что он теряет все свое имущество, то Христос обещает противное, говоря, что он-то безопасно и владеет своим имуществом; он не дерзок, не тщеславен; кто же напротив будет таковым, тот может лишиться и наследственного имения и даже погубить самую душу. Впрочем, так как и в ветхом уже завете часто пророк говорил: "кроткие наследуют землю" (vz/19/Psalom36.htm#st11">Пс.36,11), то Христос выражает, следовательно, Свою мысль словами, уже им известными, чтобы не везде употреблять новые выражения. Однако в Своих словах Он не ограничивает наград настоящими благами, но вместе предлагает и будущие. Когда Он говорит о чем-нибудь духовном, то не отвергает и выгод настоящей жизни; равным образом, когда обещает что-нибудь в здешней жизни, то этим еще не ограничивает Своего обещания. "Ищите", Он говорит, "Царства Божьего. И это все приложится вам" (nz/01/Matfei06.htm#st33">Мф.6,33). И еще: "и эЁкий, кто оставит дома или братьев, получит во сто крат, и наследует вечную жизнь" (nz/01/Matfei19.htm#st29">Мф.19,29). "Блаженны голодающие и жаждущие праведности" (nz/01/Matfei05.htm#st05">5,6). Какой праведности? Говорит ли Он о добродетели вообще, или разумеет тот вид праведности, который противоположен любостяжанию? Так как Он намеревался предложить заповедь о милосердии, то и научает, как должно оказывать его; называет здесь блаженными тех, которые стараются о праведности, воспрещающей хищение и любостяжание.

4. Вникни и в то, с какой силой Он выразил Свою заповедь! Он не сказал: блаженны те, которые ищут праведности, но – "блаженны алчущие и жаждущие праведности", внушая этим, чтобы мы не как-нибудь, но с полной любовью стремились к ней. А как полную любовь имеют сребролюбивые, то есть, они не столько заботятся об удовлетворении голода и жажды, сколько о том, более и более иметь и приобретать, то Христос повелевает обращать подобную любовь к нелюбостяжанию. Потом он опять представляет чувственную награду, говоря: "ибо они насытятся". Так как многие думают, что сребролюбие делает богатыми, то Он говорит, что бывает напротив, то есть, что праведность делает богатыми. Итак, поступая справедливо, не бойся бедности и не страшись голода. Поистине, те-то особенно и лишаются всего, которые похищают чужое, а кто любит справедливость, тот владеет всем безопасно. Если же не похищающие чужого имения наслаждаются таким благоденствием, то гораздо больше те, которые свое раздают. "Блаженны милостивые" (nz/01/Matfei05.htm#st07">ст.7). Здесь, мне кажется, говорит Он не столько о тех, которые оказывают свое милосердие деньгами, но и о тех, которые оказывают его делами. Есть много различных видов милосердия, и эта заповедь обширна. Какая же награда за милосердие? "Ибо они помилованы будут". Такое воздаяние, по-видимому, равносильно добродетели; но на самом деле оно много превосходит добродетель. В самом деле, милостивые милостивы, как люди; а сами получают милость от Бога всяческих. Милосердие же человеческое и Божие не равны между собой, а отличаются одно от другого так же, как зло – от добра. "Блаженны чистые сердцем; ибо они Бога узрят" (nz/01/Matfei05.htm#st08">ст.8). Вот опять духовная награда! Чистыми здесь Он называет тех, которые приобрели всецелую добродетель, и не сознают за собой никакого лукавства, или тех, которые проводят жизнь в целомудрии, потому что для того, чтобы видеть Бога, мы ни в чем столько не имеем нужды, как в этой добродетели. Потому и Павел сказал: "старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (nz/26/Evream12.htm#st14">Евр.12,14). Видение же здесь разумеет такое, какое только возможно для человека. Так как многие бывают милостивы, не похищают чужого, не сребролюбивы, а между тем любодействуют и предаются похоти, то Христос, показывая, что недостаточно первого, присоединяет и эту заповедь. То же самое и Павел, в послании Коринфянам, подтвердил примером македонян, которые были богаты не только милосердием, но и другими добродетелями: указывая там на их щедрость в раздаянии имуществ, он говорит, что они “предали себя Господу и нам” (nz/15/2Korin08.htm#st05">2 Кор.8,5). "Блаженны миротворцы" (nz/01/Matfei05.htm#st09">ст.9). Здесь Христос не только осуждает взаимное несогласие и ненависть людей между собой, но требует еще более, – именно того, чтобы мы примЁли несогласия и других: и опять предоставляет также духовную награду. Какую же? "Ибо они будут наречены детьми Божьими", так как и дело Единородного Сына Божьего состояло в том, чтобы соединить разделенное и примирить враждующее. Потом, чтобы ты не подумал, что мир везде есть дело похвальное, Христос присоединил и эту заповедь: "Блаженны изгнанные за праведность" (nz/01/Matfei05.htm#st10">ст.10), – то есть, гонимые за добродетель, за покровительство другим, за благочестие, так как праведностью Он всегда называет полное любомудрие души. "Блаженны вы, когда будут поносить вас и гнать и эЁчески неправедно злословить за Меня" (nz/01/Matfei05.htm#st11">ст.11). "Радуйтесь и веселитесь" (nz/01/Matfei05.htm#st12">ст.12). Христос как бы так сказал: хотя бы вас называли обманщиками, льстецами, злодеями или другим каким именем, – вы все же блаженны. Что, кажется, страннее таких наставлений, – называть вожделенным для человека то, чего, по мнению других, нужно избегать, то есть: нищету, слезы, гонения, поношения. И однако Он не только изрек эти заповеди, но внушил к ним и веру, и убедил не двух, не десять, не двадцать., не сто, или тысячу человек, а всю вселенную. И толпы народа, слушая столь тяжкие, трудные и противные общему понятию наставления, изумлялись. Такова была сила слов небесного Наставника!

5. Впрочем, чтобы не подумал, что одни поношения, какие бы то ни было, делают людей блаженными. Христос определяет эти поношения двумя видами. Именно, когда мы терпим их ради Него, и когда они будут ложны. Если же не будет ни того, ни другого, то поносимый не только не блажен, но и несчастлив. Посмотри, какая опять награда: "ибо велика ваша награда на небесах". Если ты слышишь, что не при каждом роде блаженства даруется Царство Небесное, не унывай. Хотя Христос различно описывает награды, но всех вводит в Царство. И когда Он говорит, что плачущие утешатся, и милостивые будут помилованы, и чистые сердцем узрят Бога, и миротворцы назовутся детьми Божьими, – всем этим Он означает не что иное, как Царство Небесное. Кто получит те блага, тот получит конечно и Царство Небесное. Итак, не думай, что этой награды удостоятся одни только нищие духом; ее получат и жаждущие праведности. И кроткие, и все прочие. Он для того при каждой заповеди и упомянул о блаженстве, чтобы ты не ожидал ничего чувственного. Не может быть блаженным награждаемый тем, что в настоящей жизни разрушается и исчезает скорее тени. Сказав: "велика ваша награда", Христос присовокупил еще другое утешение: "так гнали и пророков, бывших прежде вас". Так как приближалось Царство, и было ожидаемо, то Он представляет им утешение в общении с теми, которые прежде их пострадали. Не думайте, Он говорит, будто вы страдаете потому, что говорите и предписываете вопреки справедливости, или что вас будут гнать, как проповедников нечестивых учений. Вы подвергнетесь наветам и опасностям не потому, будто вы неправо учите, а по злобе слушающих. Поэтому и клеветы падут не на вас – страдальцев, а на тех, которые так худо поступают. Об этом свидетельствует все прежнее время. И пророков обвиняли в беззаконии, или безбожном учении, когда некоторых из них побивали камнями, других изгоняли, а иных подвергали другим бесчисленным бедствиям. Итак, да не устрашает это вас. По тем же соображениям и ныне все делают. Видишь ли, каким образом Он ободряет их, ставя их наравне с Моисеем и Илией? Так и апостол Павел в послании к Фессалоникийцам, говорит "ибо вы сделались подражателями церквам Божьим, находящимся в Иудеи, потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев, которые убили и Господа Иисуса, и Его пророков, и нас изгнали, и Богу не угождают и всем людям противятся" (nz/20/1Fessa02.htm#st14">1 Фес.2,14-15). То же самое и здесь Христос сделал. Хотя Он в других блаженствах говорил: "блажены нищие, блажены милостивые", но здесь говорит Он уже определенно, и Ёмо обращает Свою речь к ученикам: "блаженны вы, когда будут поносить вас и гнать и эЁчески неправедно злословить за Меня", показывая, что это по преимуществу относится к ним, и свойственно перед всеми прочими учитЈм. Вместе с тем здесь Он показывает Свое достоинство и равночестие с Отцом. Он говорит: как пророки страдали ради Отца, так вы будете страдать ради Меня. Когда же Он говорит: "пророки, бывшие прежде вас", то этим показывает, что и сами они уже были пророками. Потом, желая показать, что страдания особенно для них полезны и служат к их славе, не сказал, что вас будут поносить и преследовать, а Я этому воспрепятствую. Он хочет обезопасить их не от того, чтобы они ничего худого о себе не слыхали, но чтобы худые слухи переносили великодушно, и оправдывали себя делами, потому что последнее гораздо лучше первого, и не унывать во время страданий гораздо важнее, чем совсем не страдать. Поэтому Он здесь и говорит: "велика ваша награда на небесах". По повествованию евангелиста Луки, Христос сказал это еще сильнее и утешительнее. Он не только называет блаженными тех, которые терпят поношения за Господа, но и называет несчастными тех, о которых все говорят доброе. Он говорит: "горе вам, когда все люди будут говорить о вас хорошо" (nz/03/Luka06.htm#st26">Лк.6,26). И об апостолах говорили доброе, но не все. Поэтому Он и не сказал: когда люди будут говорить о вас доброе; но прибавляет слово "все". Действительно, невозможно, чтобы добродетельные всеми были хвалимы. И опять говорит: "когда пронесут ваше имя, как бесчестное, возрадуйтесь и возвеселитесь" (там же, nz/03/Luka06.htm#st22">ст.22-23). Он определил награду не только за опасности, которым они подвергались, но и за поношения. Поэтому Он не сказал: когда изгонят вас и убьют; но – когда будут поносить вас и эЁчески злословить. Поистине злословие;Єзвляет гораздо более, чем самые дела. В опасностях есть много такого, что облегчает скорбь, например, когда все поощряют, многие одобряют, хвалят и прославляют. Но здесь, в злословии, отнимается и самое утешение. Переносить злословие не считается за великую борьбу, хотя на самом деле злословие;Єзвляет борьца более, чем самые опасности. Многие налагают на себя руки, не в силах будучи перенесть худой о себе молвы. И что дивиться на других, когда эта-то именно причина более всего побудила удавит© того бесстыдного и гнусного предателя, который совершенно потерял стыд ко всему. И Иов – этот адамант, тверже самого камня, – когда потерял свое имущество, претерпел несносные мучения, лишился вдруг всех детей, когда увидел свое тело переисполненное червями, укоряющую жену, то все легко переносил. Когда же увидел друзей, которые его порицали, ругались над ним и, злословя его, говорили, что он терпит это за свои грехи, и несет в наказание за свои пороки, тогда и этот мужественный и великий борец поколебался и пришел в смятение.

Беседа 15, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 15, начало

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 15, продолжение

6. Подобным образом и Давид, забывши все, что он терпел, просил у Бога мздовоздания только за понесенное им злословие: оставь "его (Семея), пусть злословит", он говорит, "ибо Господь повелел ему; да призрит Господь на мое уничижение и воздаст мне благостью за его теперешнее злословие" (vz/10/2Tsars16.htm#st11">2 Цар.16,11-12). И Павел восхваляет не только подвергающихся опасностям, не только лишающихся имения, но и тех, которые терпят злословие, говоря: "вспомните ваши прежние дни, когда вы, будучи просвещены, выдержали великий подвиг страданий, то сами среди поношений и скорбей служа зрелищем для других" (nz/26/Evream10.htm#st32">Евр.10,32-33). Потому и Христос положил за это великую награду. Но чтобы кто не сказал: почему же Ты ныне не отмщаешь злословящим и не заграждаешь их уста, а обещаешь награду на небесах? – Христос представил для этого пророков, показывая, что Бог и в их время не отмщал врагам их. Но если и тогда, когда воздаяние было на виду, Бог поощрял их надеждой на будущее, то гораздо более Он поощряет ныне, когда и самая надежда на будущее прояснилась и любомудрие стало выше. Заметь и то, после скольких заповедей предложил эту последнюю. Он сделал это не без намерения и желал показать, что тот, кто заранее не приготовлен и не утвержден всеми теми заповедями, не может вступать и в эту борьбу. Потому-то Христос сплел нам из этих заповедей золотую цепь, всегда пролагая путь от предыдущей заповеди к последующей. В самом деле, смиренный человек будет оплакивать и свои грехи; оплакивающий свои грехи будет и кротким и праведным и милостивым; милостивый, праведный и сокрушенный будет непременно и чистым по сердцу, а такой будет и миротворцем; а кто всего этого достигнет, тот будет готов и к опасностям, не устрашит© злоречия и бесчисленных бедствий. Дав ученикам приличное наставление, Господь снова подкрепляет их похвалами. Так как заповеди были высоки и труднее ветхозаветных, то чтобы ученики не поколебались, не пришли в смятение, и не сказали: как мы можем их исполнять? – слушай., что сказал Господь: "вы соль земли" (nz/01/Matfei05.htm#st13">ст.13), показывая этими словами, что Он по необходимости дает такие заповеди. Учение, которое вам поручается, говорит Христос, должно относится не к одной только вашей жизни, но и ко всей вселенной. Я посылая вас не в два, не в десять, не в двадцать городов, посылаю не к одному народу, как некогда пророков, но на сушу и море, во всю вселенную, притом преисполненную зла. Словами: "вы соль земли", Христос показал, что все человечество помрачилось и повредилось от грехов. Потому-то Он и требует от учеников таких добродетелей, которые были особенно необходимы и полезны к исправлению других. В самом деле, кто кроток, тих, милостив и праведен, тот не для себя только одного творит добрые дела, но старается эти благие источники добра излить и на пользу других. Также и чистый сердцем и миролюбивый и гонимый за истину живет для общего блага. Итак не думайте, говорит Христос, что вам предстоят легкая борьба; не думайте, что Мои слова: "вы соль земли" маловажны. Что же? Неужели они в самом деле исправили то, что уже испортилось? Нет, так как солью нельзя помочь тому, что уже испортилось. Они этого и не делали, а осоляли уже прежде исправленное, им переданное и освобожденное от зловония, содержа и сохраняя в том самом обновлении, в каком приняли от Господа. Освободить от зловония греховного – было дело Христа. Апостолы же должны были трудит© и заботится о том, чтобы исправленное опять не пришло в свое первое состояние. Замечаешь ли, как Христос мало-помалу возвышает учеников перед пророками? Он называет их учитЈми не одной Палестины, но целой вселенной, и не просто учитЈми, но еще учитЈми страшными. И то удивительно, что ученики не лестью и не угождением, но сдерживающим, наподобие соли, действием, для всех сделались достолюбезными. Итак, не дивитесь, говорит Христос, если Я, оставив других, беседую с вами и подвергаю вас стольким опасностям. Рассудите сами, скольким городам, народам и языкам Я хочу послать вас в наставники. Поэтому Я и хочу, чтобы вы не только сами были благоразумны, но и других делали такими. Быть благоразумными особенно нужно тем, от которых зависит спасение других, и столько нужно им иметь в себе добродетели, чтобы можно было уделять ее в пользу других. Если вы не будете такими, то и сами не спасетесь.

7. Итак, не огорчайтесь, если Мои слова кажутся вам тяжкими. Через вас и другие заблудившиеся могут образумится. А если вы утратите свою силу, то с собой и других. Поэтому, чем важнее возложены на вас обязанности погубите, тем более вы должны иметь ревности. Поэтому и говорит Христос: "если же соль потеряет силу, то чем сделаешь ее соленой? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям". Другие, если и много раз согрешат, все-таки могут быть прощены: но учитель, если согрешит, не может ничем извинить себя, и должен понести тягчайшее наказание. Чтобы ученики, слыша слова: "когда будут поносить вас и гнать и эЁчески неправедно злословить", не устрашились всенародно проповедовать, Христос говорит, что, если вы не решитесь на это дело, то напрасно и избраны. Не злословия надобно бояться, но того, чтобы не представить из себя лицемеров; в таком случае вы покажете себя неразумными и достойными презрения. Если же вы будете строги в обращении, и за это подвергнетесь злословию, радуйтесь. Таково именно свойство соли, что она едкостью своей остроты неприятна на вкус сластолюбивых людей. Злословие, следовательно, необходимо будет преследовать вас, но нисколько не повредит вам; напротив, будет свидетельствовать о вашей твердости. Если же вы, устрашась злословия, оставите подобающую вам твердость, то подвергнетесь тягчайшим бедствиям; вас все будут и злословить и презирать, а это-то самое и значит: "на попрание". Вслед за тем Христос переходит к другому, высшему сравнению: "вы. говорит Он, свет мира" (nz/01/Matfei05.htm#st14">ст.14). Опять – "мира", не одного народа, не двадцати городов, но всей вселенной; свет духовный – подобно как и соль духовная, – который превосходнее лучей видимого солнца. Сперва Он назвал их солью, а потом светом, чтобы ты знал сколько выгод от строгих слов, и сколько пользы от чистого учения. Оно обуздывает и не позволяет рассеиваться, но направляя к добродетели, делает внимательным. "Не может укрыться город, стоящий на верху горы. И, зажегши свечу, не ставят ее под сосудом" (nz/01/Matfei05.htm#st14">ст.14-15). Этими словами Христос опять побуждает Своих учеников к строгой жизни, научая их быть осторожными, так как им надлежало явит© перед лицом всех и подвизаться на поприще целого мира. Не смотрите, говорит, на то, что мы сидим теперь здесь, что мы находимся в самой малой частичке мира. Нет, – вы так будете приметны всем, как город, стоящий на верху горы, как светильник, поставленный на подсвечнике и светящий всем, находящимся в доме.

Где теперь неверующие в могущество Христа? Пусть услышат это и, подивившись силе пророчества, благоговейно поклонятся Его могуществу! Подумай, в самом деле, сколько обещано было тем, которые были неизвестны даже в своем городе! Земля и море узнает их, и слава о них распространится до пределов вселенной, или – лучше, – не слава, а самые их благодеяния, – потому что не громкая слава сделала их везде известными, но величие самих дел. Они, как птицы, пронеслись через всю вселенную быстрее солнечного луча, распространяя повсюду свет благочестия. Здесь Христос, по моему мнению, старается поселить в Своих учениках еще смелость, потому что словами: "не может укрыться город, стоящий на верху горы" ясно выражает Свое могущество. Как такой город не может укрыться, так и благовествованию невозможно утаит© и остаться в неизвестности. Так как прежде Христос говорил о гонениях, злословии, наветах и вражде, то, чтобы ученики не подумали, что все это может воспрепятствовать их проповеди, Он, одобряя их, говорит, что благовествование не только не останется в неизвестности, но и просветит всю вселенную, а через это и сами они станут славными и знаменитыми. Итак, здесь Христос показывает Свое могущество, а в последующих словах требует смелости от Своих учеников. "И, зажегши свечу, говорит Он, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. Так да светит ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего небесного Отца" (nz/01/Matfei05.htm#st15">ст.15-16). Я, говорит Он, возжег свет, а вы своим старанием должны поддерживать этот свет, – и это не для себя только самих, но и яў других, которые должны воспользоваться его сиянием и руководствоваться им к истине. Злословие нимало не затмит вашего света, если вы должным образом станете проводить свою жизнь, если будете жить так, как подобает людям, которые должны обратить всю вселенную. Покажите жизнь вполне достойную благодати, чтобы благовествование ваше везде оправдывалось вашей доброй жизнью. Кроме спасения людей, Христос показывает затем и другую пользу, которая может побудить учеников к усерднейшему и ревностнейшему исполнению их обязанностей. Если хорошо будете жить, Он говорит, то не только обратите всю вселенную, но и будете способствовать к славе имени Божьего; напротив, худой жизнью и людей погубите, и дадите повод к хуле имени Божьего.

8. Каким же образом, ты скажешь, прославится через нас Бог, если люди будут злословить нас? Но не все; да и самые злословящие нас будут делать это по зависти, в своем же сердце они будут почитать и удивляться нам, подобно тому, как есть люди, которые явно льстят нечестивым, а в своем сердце обвиняют их. Что же прикажешь? Жить нам для тщеславия и честолюбия? Нет, я не то говорю. Я не сказал: старайтесь выставлять на вид ваши добрые дела, показывайте их; но сказал только: "да светит ваш свет", т.е. да будет ваша добродетель велика, огнь обилен, свет неизречен. Когда добродетель будет такова, то сокрыть ее невозможно, хотя бы тот, кто имеет ее всячески старался укрывать. Итак, показывайте жизнь безукоризненную, и никто не будет иметь достаточной причины злословить вас. Пусть злословящих будет бесчисленное множество, никто однакоже не сможет затмить вашу славу, Хорошо сказано слово: "свет". Действительно, ничто так не распространяет славы о человеке, как блеск добродетели, хотя бы этот человек и старался всеми мерами скрыть его. Он как бы окружен солнечным лучом, и светит яснее самого луча, простирая свое сияние не на землю только, но и на самое небо. Здесь Христос утешает Своих учеников еще более. Пусть прискорбно вам, говорит Он, когда вас поносят; но многие через вас сделаются истинными поклонниками Богу. И в том, и в другом случае вам готовится награда: и когда вы будете терпеть злословие для Бога, и когда через вас прославляют Бога. Но чтобы мы не старались распространять худой молвы о себе, зная, что за это будет награда, Христос не просто сказал о злословии, но указал только на его два вида, именно: когда о нас говорят ложно, и когда злословят нас для Бога. Но в то же время Христос показывает, что не только такое злословие приносит великую пользу, но и хорошая слава, когда через нее распространяется слава Божия. Здесь Христос подкрепляет учеников благими надеждами. Это злословие нечестивых, Он говорит, не так сильно, чтобы и другим могло воспрепятствовать видеть ваш свет. Тогда только будут попирать вас, когда вы помрачите себя, но не тогда, когда будете поступать хорошо. Напротив, тогда многие будут удивляться вам, и не только вам, но через вас и вашему Отцу. Далее Христос не сказал: прославлять Бога, но – Отца, чем самым полагает начатки достоинства, которое будет даровано им. Потом, чтобы показать Свое равночестие с Отцом, Христос сказал прежде: не скорбите, когда худое о себе услышите, потому что довольно с вас, что вы это ради Меня слышите, – а здесь указывает на Отца, везде обнаруживая равенство. Итак, если мы знаем, какая польза происходит от упражнения в добродетели, и какая опасность от беспечности (потому что поношение нашего Господа из-за нас гораздо хуже нашей погибели), то не будем подавать соблазна ни иудеям, ни язычникам, ни верным, а будем вести такую жизнь, которая бы сияла светлее солнца. Пусть кто-нибудь нас злословит; мы не тогда должны скорбеть, когда слышим это злословие, но тогда, когда оно справедливо. Если мы будем жить в нечестии, то хотя бы никто нас не злословил, мы всех несчастнее; напротив, если мы будем жить добродетельно, то хотя бы вся вселенная говорила о нас худое, и тогда мы будем счастливее всех, и привлечем к себе всех желающих спастись, потому что они будут обращать внимание не на злословия нечестивых, но на добродетельную жизнь. Подлинно, голос добродетели громче всякой трубы, и чистая жизнь светлее самого солнца, хотя бы злословящих было неисчислимое множество. Итак, если мы будем иметь все упомянутые добродетели: если будем кроткими, смиренными, милостивыми, чистыми, миротворцами, не будем отвечать на оскорбления оскорблением, а напротив принимать их даже с радостью, то мы всех взирающих на нас привлечем этим не менее, как и чудесами, и все охотно устремятся к нам, хотя бы кто был неукротим подобно зверю, хотя бы кто был лукав подобно злому духу, – словом, как бы кто не был худ. Если же явятся и злословящие, не беспокойся этим; не смущайся, что тебе злословят перед людьми, но рассмотри совесть злословящих, и ты увидишь, что они рукоплещут тебе, удивляются и внутренне осыпают бесчисленными похвалами. Так, обрати внимание, с какой похвалой говорил Навуходоносор о тех отроках, которые были в печи, несмотря на то, что был их врагом и гонителем. Так как он увидел их мужество, то хвалит их, и прославляет, и за то именно, что они не покорились ему и остались верны закону Божьему (vz/27/Daniil03.htm#st01">Дан.3). Так-то дьявол, когда видит, что нисколько не успевает, уходит наконец, боясь, чтобы не доставить нам своими кознями большей славы. А когда он удалится, и напускаемая им тьма рассеивается, тогда всякий, как бы не был развращен и нечестив, познает добродетель. Если же и люди не поймут тебя, то будешь иметь у Бога похвалу и большую славу.

9. Итак, не скорби и не малодушествуй. "Для одних смертоносный запах на смерть; а для других – живительный запах на жизнь" (nz/15/2Korin02.htm#st16">2 Кор.2,16). Если ты не подал никакого повода к злословию, то ты свободен от всякого обвинения; напротив, ты сделался даже счастливейшим человеком. Пусть же сияет твоя жизнь, и не обращай никакого внимания на тех, кто злословит тебя; невозможно ведь, совершенно невозможно, чтобы добродетельные не имели у себя многих врагов. Но от них добродетельный человек ничего не потерпит; напротив, он через это еще более прославится. Итак, размышляя об этом будем иметь в виду одно – вести свою жизнь добродетельно. Ведя так жизнь, мы и сидящих во тьме будем руководить к небесной жизни. Такова сила этого света, что он не только здесь сияет, но и освещает путь идущим туда. Когда сидящие во тьме увидят, что мы презираем все настоящее и стремимся к будущему, тогда они и без слов, нашими самыми делами, убедятся в этом. Кто, в самом деле, столь безумен, чтобы видя человека, который три я¤ тому назад роскошествовал, был богат, а сегодня отказался от всего, ничего не имеет, готов терпеть нищету, голод, всякие лишения и опасности, готов пролить свою кровь, идти на заклание, терпеть все, что есть жестокого, – кто столько безумен, говорю, чтобы видя все это, не вывел для себя ясного доказательства о будущем? Если же мы будем прилепляться к настоящему, и совершенно к нему пристрастимся, то поверят ли нам, что мы стремимся в другое отечество? Какое, наконец, будет у нас извинение, когда для нас страх Божий будет иметь меньше значения, чем даже человеческая слава имела для языческих философов? Так, некоторые из них отвергали богатство, презирали смерть, надеясь приобрести славу от людей, почему их надежда была суетна. Что нас защитит при стольких благах, нам обещанных, при стольких путях, открытых нам для благочестивой жизни, мы не только не можем сравнит© с ними, но губим и себя и других? Не столько вреда приносит язычник, поступающий нечестиво, сколько христианин, так поступающий. И это вполне понятно. Учение язычников нелепо, наше же по благодати Божией, досточтимо и славно у самих нечестивых. Вот почему, когда они хотят особенно упрекнуть нас, и усилить свое злословие, то говорят: "христианин!". Не сказали бы они этого, если бы не имели высокого мнения о нашем учении. Ужели ты не знаешь, что и как заповедал Христос? И как ты можешь исполнить хотя одну из Его заповедей, когда, оставив все, ты стараешься только собрать барыши, пустить деньги в рост, завести торговые связи, купить множество рабов, заготовить драгоценные сосуды, закупить поля, дома, и разные домашние принадлежности? И пусть было бы только это одно; но, когда к этим бесполезным занятиям ты присоединяешь еще неправду, отнимая землю у соседей, грабя дома, разоряя бедных, увеличивая голод других, – то когда ты приступишь к этим заповедям? Но ты иногда милуешь нищих? Знаю это. Однако же и тут опять большая погибель для тебя, потому что ты делаешь это или с надменностью, или из тщеславия, так что и в добрых делах для тебя нет пользы. Что может быть бедственнее того, когда ты у самой пристани терпишь кораблекрушение? Итак, чтобы не случилось этого с тобой, для этого, сделав доброе дело, не ищи от меня благодарности, чтобы иметь тебе должником самого Бога. Который сказал: "взаймы давайте тем, от которых вы не надеетесь ничего получить" (nz/03/Luka06.htm#st35">Лк.6,35). Имея такого должника, для чего же ты, оставив Его, требуешь от меня, бедного и скудного человека? Разве этот должник гневается, когда требуют с Него долг? Или Он беден? Или отказывается платить? Но разве ты не видишь Его неисчетных сокровищ? Разве ты не видишь Его неизреченной щедрости? Итак, с Него проси и требуй; это Ему приятно. А если Он увидит, что ты с другого требуешь Его долг, то Он оскорбится этим, – и не только не отдаст тебе, но и по праву осудит тебя. В чем ты нашел Меня неблагодарным, скажет Он? Какую бедность у Меня нашел, что, оставив Меня, идешь к другим? Одному дал взаймы, а с другого требуешь? Ведь, хотя и человек получил, но Бог не велел дать. Итак, Бог сам хочет быть первым должником и порукой, доставляя тебе бесчисленные случаи всегда с Него требовать. Не оставляй же такое богатство и такое обилие, и не ищи получить с меня, – человека ничего не имеющего. И для чего ты подаешь милостыню на моих глазах? Разве я говорил тебе: "дай"? Разве от меня ты слышал, чтобы с меня требовать? Сам Бог сказал: "благотворящий бедному дает взаймы Господу" (vz/20/Pritch19.htm#st17">Прит.19,17). Ты дал взаймы Богу; с Него и требуй. Но Он не отдает теперь всего? И это Он делает для твоей пользы. Он не какой-нибудь обыкновенный должник, который спешит только отдать долг, но должник, который всячески старается еще о том, чтобы взятое взаймы сохранить в целости. Потому-то Он, что нужно отдать здесь, отдает, а что – там, сберегает.

10. Итак, зная это, станем оказывать милосердие и большее человеколюбие как имуществом, так и делами. Если увидим, что кого-либо мучат и бьют на площади, и если можем избавить его деньгами, то избавим. А если можем освободить словами, не поленимся и это сделать. Есть ведь награда и за слова, даже и за самые вздохи: и об этом-то блаженный Иов говорил: "не плакал ли я о том, кто был в горе? не скорбела ли ¦ душа о бедных?" (vz/18/Iov30.htm#st25">Иов.30,25). Если же есть награда за слезы и вздохи, то подумай, каково будет воздаяние, когда присоединяться к ним слова, усердие и другое подобное тому. И мы были некогда враги Богу, и Единородный примирил нас, сделавшись посредником, претерпев за нас раны и самую смерть. Постараемся же и мы избавлять от бесчисленных бедствий тех, которые подвергаются им и перестанем поступать так, как мы поступаем теперь, когда например, видя, что другие ссорятся и дерутся между собой, останавливаемся и окружаем это дьявольское зрелище, чтобы позабавит© бесстыдством других. Может ли что быть бесчеловечнее этого? Видим, что бранятся, дерутся, раздирают друг у друга одежду, разбивают друг другу лицо, и спокойно продолжаем стоять. Неужели тот, кто дерется, медведь? Неужели зверь? Неужели змий? О человек, твой всегдашний сообщник, он брат тебе, он твой сочлен. Итак, не делай для себя зрелища, но прекращай ссоры; не забавляйся, но укрощай; не побуждай других к такому бесстыдству, но разнимай и усмиряй дерущихся. Радоваться таким несчастным случаям свойственно бесстыдным, подлым, непотребным и безумным людям. Ты смотришь на человека бесстыдно поступающего, и не замечаешь, что и сам то же делаешь? И ты не вступаешься, чтобы рассеять дьявольское сборище, и прекратить человеческую злобу! Чтобы мне и самому принять побои, ты скажешь, – и ты это велишь? Совсем нет! Ты не примешь их. А если и примешь, так это будет тебе вместо мученичества, потому что за Бога претерпишь это. Если же не хочешь принять побоев, то подумай. Сам Господь восхотел претерпеть за тебя крест. Как обижающий, так и обижаемый, от сильного гнева, ими обладающего, подобны пьяным и потерявшим рассудок, потому и имеют нужду в здравомыслящем человеке, который бы им помог: первому, чтобы перестать обижать, а второму, чтобы избавился от побоев. Итак, пойди и подай руку помощи – трезвый опьянелому. Подлинно, и гнев опьяняет, и это опьянение даже гораздо хуже опьянения от вина. Посмотри на корабельщиков: они как скоро видят где-либо кораблекрушение, тотчас, поднявши паруса, спешат, чтобы исхитить от волн своих товарищей по ремеслу. Итак, если имеющие одинаковое ремесло так друг другу помогают, то тем более надлежит помогать друг другу тем, которые имеют одинаковую природу. Ведь и ссора – кораблекрушение, притом и гораздо бедственнее того. В самом деле, кто ссорится, тот или изрыгает хулы, и таким образом теряет все прежние добрые дела, или в сильном гневе клянется ложно, и таким образом впадает в геенну, или наносит побои и совершает убийство, и §ть подвергается такому же кораблекрушению. Итак, пойди прекрати зло, спустись в это бурное море и исхить утопающих, и разрушишь дьявольское зрелище, уговаривай каждого порознь, погаси пламя и укроти волны. Если пожар распространится, огонь усилится, – не бойся: многие тебе подадут руку помощи, только начни, – а прежде всех поможет Бог мира. И если ты первый начнешь гасить пламя, то многие и другие последуют за тобой, и ты получишь награду за их доброе дело. Послушай, что говорит Христос Иудеям, пресмыкающимся долу. Если увидишь, говорит Он, упавшего осла у своего врага, не проходи мимо, но подними (vz/02/Iskhod23.htm#st05">Исх.23,5). Но гораздо легче разнять ссорящихся между собой, чем поднять упавшую скотину. Если же должно поднять осла у врагов, то тем более души у друзей, особенно когда последнее падение гораздо бедственнее; ведь души от тяжести гнева упадают не в грязь, а в огненную геенну. Между тем ты, жестокий и бесчеловечный, видя своего брата лежащего под тяжким бременем, и яівола предстоящего и разжигающего пламя гнева, проходишь мимо! Так поступать даже и с животными не безопасно. Самарянин, когда увидел раненного, совсем ему неизвестного человека и не имеющего к нему никаких отношений, остановился, посадил его на своего осла, привез в гостиницу, нанял врача, и деньги гостиннику частью заплатил, частью обещал заплатить (nz/03/Luka10.htm#st33">Лк.10,33 и дал.). А ты, видя человека, который попался не разбойникам, но полчищу демонов, и подвергся ярости врага не в пустыне, но среди площади, – когда тебе не нужно ни денег платить, ни осла нанимать, ни идти далеко, а только сказать несколько слов, – ты, жестокий и бесчеловечный, не хочешь помочь, но бежишь мимо! Как же ты надеешься сам когда-нибудь получить милость у Бога? Я говорю вам, которые перед всеми поступают бесстыдно, – вам, обидчикам и притеснитЈм! Скажи, пожалуй: ты наносишь побои, топчешь ногами, кусаешь? Разве ты кабан, или дикий осел? И ты не стыдиш©, не краснеешь от своего зверства, забывая свое достоинство? Ты беден? Но ты свободен. Ремесленник ты? Но ты христианин. Потому-то самому ты и должен жить смирно, что ты беден. Ссорится свойственно только богачам, а не бедным, – богачам, говорю, которые имеют многие причины к ссоре. Ты не пользуешься удовольствиями богатства, между тем ищешь неприятностей, с ним неразлучных – вражды, распрей, ссор, мучишь и душишь своего брата, и повергаешь его перед всеми. Неужели ты не понимаешь, что в своем бесстыдстве подражаешь необузданности бессловесных, или вернее, делаешь еще хуже их? У бессловесных все общее, они собираются и ходят вместе; а у нас, напротив, ничего нет общего, но все вверх дном: вражды, распри, ссоры, ненависть, обиды. Мы не стыдимся ни неба, куда мы все призываемся, ни земли, которая всем нам дана в общее жилище, ни своей самой природы; но все подавляют в нас гнев и любостяжание. Или не знаешь ты о том рабе, который должен был десять тысяч талантов, и после того, как долг прощен был ему, душил своего товарища за сто динариев, – или не знаешь, сколько он претерпел бедствий, и как был предан вечному мучению (nz/01/Matfei18.htm#st28">Мф.18,28 и дал.)? И ты не боиш© такого примера? Не страшиш© подвергнуться тому же? Ведь мы много, много должны Господу, однако Он ждет и долготерпит; не истязает нас, как мы своих собратьев, не душит нас, не мучит. Между тем, если бы Он захотел потребовать от нас хотя малейшей части долга, мы давно бы погибли. Размышляя об этом, возлюбленные, смиримся, и будем снисходительны к своим должникам; через них имеем случай, если только мы благоразумны, получить прощение в своих великих долгах и за малое приобресть многое. Итак, зачем же ты насильно требуешь долг от своего ближнего? Тебе даже надлежало бы простить и тогда, когда бы он сам захотел тебе отдать, – простить для того, чтобы получить все от бога. А ты между тем всеми силами стараешься получить долги, заводишь споры, чтобы не потерять ни малейшей части своего имущества. Ты думаешь причинить обиду ближнему, а между тем сам на себя поднимаешь меч, и умножаешь для себя мучения в геенне. Если ты хоть немного будешь здесь благоразумным, то облегчишь свою участь на суде. Ведь Бог для того только и требует от нас такого снисхождения к нашим ближним, чтобы самому иметь случай прощать нам наши великие согрешения. Итак, сколько бы ни было у тебя должников, деньгами ли то, или оскорблениями, всех прости, и за такое великодушие проси от Бога воздаяния. Пока они будут оставаться твоими должниками, до тех пор и Бог не будет твоим должником; напротив, как скоро простишь их, тогда можешь приступить к Богу, и требовать от Него воздаяния себе за такой добрый поступок. Если бы кто, проходя мимо тебя и видя, что ты держишь своего должника, велел тебе отпустить его, обещавши заплатить за него; если говорю, этот человек не откажется заплатить тебе всего долга вместо твоего должника, – то не более ли, не тысячекратно ли более воздаст нам Бог, когда мы, повинуясь Его заповеди, простим своих должников, не требуя от них ничего? Мы должны иметь в виду не временное удовольствие, происходящее от требования долгов, но тот вред, который потерпим за то в будущем, и который будет состоять в лишении бессмертных благ. Итак, возвысившись над всем этим, будем прощать и деньги, и оскорбления своим должникам, чтобы и нам самим можно было получить прощение в своих долгах; и чего мы не успели достигнуть через другую добродетель, этого мы достигнем, когда не будем помнить зла на своих ближних и таким образом сподобимся вечных благ, благодатью и человеколюбием нашего Господа Иисуса Христа. Ему слава и держава ныне и всегда, и во веки веков. Аминь.

Беседа 16


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 15

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 16

Не думайте, что Я пришел нарушить закон или пророков (nz/01/Matfei05.htm#st17">Мф.5,17).

1. Но кто и думал об этом? Или кто обвинял Его в этом и вызвал на такой ответ? Сказанные Им слова совсем не возбуждали такой мысли, Его заповеди – быть кроткими, тихими, милосердными, чистыми сердцем и бороться за правду – ничего подобного не показывали, но даже совершенно противное. Итак, для чего же Он сказал это? Без сомнения, не без причины, не без цели. Так как Он намеревался дать заповеди выше древних (как видно из Его слов: "вы слышали, что сказано древним: не убивай; а Я говорю вам: не гневайтесь") и проложить путь некоему божественному и небесному образу жизни, то, чтобы новость учения не смутила сердец слушателей и не заставила их сомневаться в Его наставлениях, Он и предупреждает их словами: "не думайте, что Я пришел нарушить закон или пророков". Иудеи, хотя и не исполняли закона, имели однако же к нему великое уважение и хотя каждодневно нарушали его своими делами, тем не менее желали, чтобы Писание оставалось неприкосновенным, и чтобы никто ничего не прибавлял к нему. Впрочем, они строго держались и некоторых прибавлений, сделанных их начальниками, хотя последние клонились не к лучшему, а к худшему. Так, например, этими прибавлениями нарушалось должное почтение к родитЈм; да и многие другие обязанности подрывались этими неуместными дополнениями. Итак, поскольку Христос происходил не из священнического колена, а то, что Он вознамерился ввести, было прибавлением, – которое, впрочем, не уменьшало добродетели, но возвышало ее, – то Он предвидел, что и то, и другое могло бы смутить их, и потому прежде, чем начертать Свои чудные законы, опровергает те сомнения, которые могли скрываться в их уме. В чем могли заключаться их сомнения и возражения? Они думали, что Христос говорит это для уничтожения древних постановлений закона. Это-то подозрение Он и удаляет. Так Он делает не только здесь, но и в других случаях. Так, когда Иудеи почитали Его противником Богу за нарушение субботы, то, чтобы опровергнуть такое их мнение и защитить Себя, в одном случае Он определяет слова, приличные Ему как Сыну Божьему, говоря: "Мой Отец доныне делает, и Я делаю" (nz/04/Ioann05.htm#st17">Ин.5,17), а в другом – исполненные смирения, как, например, когда показывает, что для спасения овцы, погибшей в субботу, может быть нарушение закона, также, когда замечает, что и обрезание совершается в субботу (nz/01/Matfei12.htm#st11">Мф.12,11-12). Для того Он часто и говорит так смиренно, чтобы истребить их мнение, будто Он поступает противно Богу. Для того-то, когда и Лазаря воззвал из гроба, обратился с молитвой к Богу, несмотря на то, что прежде единым словом воскрешал многих мертвых (nz/04/Ioann11.htm#st41">Ин.11,41). А чтобы отсюда не заключили, что Он менее Своего Отца, – предупреждая такое мнение, присовокупляет: "сказал это для народа, здесь стоящего, чтобы поверили, что Ты послал Меня" (nz/04/Ioann11.htm#st42">Ин.11,42). Таким образом, Он не все (чудеса) производит как полновластный Владыка, для того, чтобы исправить ошибочное о Нем мнение Иудеев, но и не перед каждым обращается с молитвой к Богу, чтобы впоследствии времени не подать случая к превратному мнению, будто Он был слаб и бессилен; но в иных случаях поступает так, а в других – иначе, и делает так не без разбора, но с свойственной Ему мудростью. Важнейшие чудеса Он совершает как полномочный Владыка, а в менее важных возводит глаза к небу. Так, когда Он отпускал грехи, открывал тайны, отверзал рай, изгонял бесов, очищал прокаженных, попирал смерть, воскрешал многих мертвых, – все это Он совершал одним велением, а умножая хлебы, что было менее важно, обращается к небу. Очевидно, что Он делает это не по слабости. В самом деле, если Он мог полновластно совершить большее, то какую имел надобность в молитве для совершения меньшего? Без сомнения, Он делал это, как я и прежде сказал, для обуздания бесстыдства иудеев. То же самое должен ты думать и в тех случаях, когда слышишь, что Он говорит со смирением. Много имел Он причин так говорить и действовать, как-то: чтобы не подумали, что Он действует не по воле Божьей, чтобы подавать наставления и врачевание всем, чтобы научать смирению, чтобы показать, что Он облечен плотью, и что Иудеи не могут принять всего вдруг, также, чтобы научить их не много о себе думать. По этим-то причинам часто и говорил сам о Себе со смирением, предоставляя говорить о Нем великое другим.

2. Так сам Он, беседуя с Иудеями, говорил: "прежде чем был Авраам, Я Сущий" (nz/04/Ioann08.htm#st58">Ин.8,58); а Его ученик сказал об этом так: "в начале было Слово, и Слово было у Бога, и Слово было Бог" (nz/04/Ioann01.htm#st01">Ин.1,1). Опять, сам Он нигде прямо не говорит, что Он сотворил небо и землю, и море, и все видимое и невидимое; а Его ученик смело и не обинуясь не один или два раза, но многократно говорит об этом: "все через Него начало быть и без Него ничто не начало быть"; также: "в мире был, и мир через Него начал быть" (nz/04/Ioann01.htm#st03">Ин.1,3 и 10. Да и чему удивляться, если другие о Нем сказали более, чем Он сам, когда Он, многое не выражая ясно словами, показывал делами? Что Он сотворил человека, то ясно доказал исцелением слепого; между тем, говоря о сотворении человека в начале, не сказал: Я сотворил, но – "сотворивший их сотворил мужчину и женщину" (nz/01/Matfei19.htm#st04">Мф.19,4). Равным образом, что Он создал мир и все находящееся в нем, то доказал уловом рыбы, претворением воды в вино, умножением хлебов, укрощением бури на море, лучезарным светом, которым Он воссиял на кресте, и многими другими чудесами; хотя на словах никогда ясно не выражал этого, но Его ученики: Иоанн, Павел и Петр говорят о том весьма часто. Если и эти ученики, которые и днем и ночью слышали Его беседы, видели чудотворения, которым Он многое разрешал наедине, даровал силу даже воскрешать мертвых, и которых, наконец, соделал столь совершенными, что они яў Него оставили все, – если и они, восшедши на такую степень добродетели и любомудрия, не могли еще сносить всего, прежде чем приняли дары Святого Духа; то каким образом иудейский народ, который не имел ни такого познания, ни такой добродетели, и только иногда был свидетелем того, что делал или говорил Христос, уверился бы, что Он поступает согласно с волей Бога всяческих, если бы сам Иисус не оказывал во всем Своего снисхождения? Вот почему, и нарушая, например, субботу, Он не вдруг ввел такое законоположение, но наперед представил многие и различные причины. Если же, намереваясь отменить и одну заповедь, Он употребляет такую осторожность в словах, чтобы не устрашить слушающих, то, когда присоединял к целому прежнему закону целый новый, тем более имел нужду предуготовлять Своих слушателей и применяться к их состоянию, чтобы не возмутить их.

По той же причине Он и о Своем божестве не везде ясно говорит. В самом деле, если прибавление к закону так возмущало их, то не гораздо ли более возмутило бы их то, когда бы Он объявил Себя Богом? Поэтому Он и говорит много такого, что ниже Его божественного достоинства. Так точно и здесь, намереваясь восполнить закон, приступает к этому с великой осторожностью. Не довольствуясь тем, что сказал уже раз: Я не разоряю закона, Он повторяет то же и в другой раз, и притом еще с большей выразительностью. Сказав: "не думайте, что Я пришел нарушить", присовокупляет: "не нарушить пришел Я, но исполнить". Этими словами обуздывается не только бесстыдство Иудеев, но и заграждаются уста еретиков, утверждающих, что древний закон произошел от дьявола. В самом деле, если Христос пришел разрушить власть дьявола, то как же Он не только не разрушает ее, но еще и исполняет? Он не только не сказал: не разоряю, – хотя и того было бы довольно, – но еще прибавил: исполняю, а это показывает, что Он не только не противился закону, но еще и одобрял его. Но каким образом, спросишь ты, Он не нарушил закона? И как исполнил закон или пророков? Пророков – тем, что подтвердил Своими делами все, что они говорили о Нем, почему и евангелист постоянно говорит: "да сбудется реченное пророком", например, когда Он родился, когда отроки воспели Ему чудную песнь, когда воссел на молодого осла. Да и во многих других случаях Он исполнял пророчества, которые все остались бы без исполнения, если бы Он не пришел в мир. А закон исполнил не в одном отношении, но в трояком. Во-первых, Он ни в чем не преступил его. Чтобы уверит©, что Он исполнил весь закон, послушай, что Он говорит Иоанну: "надлежит нам исполнить праведность" (nz/01/Matfei03.htm#st15">Мф.3,15). Равным образом и Иудеям Он говорил: "может ли кто из вас уличить Меня в грехе?" (nz/04/Ioann08.htm#st46">Ин.8,46); также Своим ученикам: "идет князь этого мира и во Мне не находит ничего" (nz/04/Ioann14.htm#st30">Ин.14,30). Издревле и пророк предсказал о Нем, что Он "не сделал греха" (vz/23/Isaia53.htm#st09">Ис.53,9). Итак, вот первый способ, которым Он исполнил закон. Во-вторых, Он исполнил закон за нас. Поистине, достойно удивления, что Он не только сам исполнил закон, но и нам даровал его исполнение, как то изъясняет Павел, говоря, что "конец закона – Христос, в праведность всякому верующему (nz/13/Rimlia10.htm#st04">Рим.10,4), и что Он "осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти" (nz/13/Rimlia08.htm#st03">Рим.8,3-4), и в другом месте: "уничтожаем ли мы закон верой? Никак; но закон утверждаем" (nz/13/Rimlia03.htm#st31">Рим.3,31). Так как цель закона состояла в том, чтобы сделать человека праведным, чего однако же он не мог сделать, то этому назначению закона удовлетворил сам Господь, нисшед на землю и установив образ оправдания через веру. И чего закон не мог сделать посредством букв, то сам Христос совершил через веру, – почему и говорит: "Я пришел не нарушить закон".

3. Если же кто тщательно будет исследовать, то найдет еще и третий образ исполнения закона. В чем же состоял он? В учреждении того закона, который Христос имел дать. В самом деле, Его учение не уничтожало прежнего закона, но возвышало и восполняло его. Так, например, заповедь: "не убивай" не уничтожается заповедью: "не гневайся"; напротив, последняя служит дополнением и утверждением первой. То же самое можно сказать и о всех прочих. Бросая первые семена Своего нового учения, Христос не навлек на себя никакого подозрения; но теперь, когда Он начал сравнивать ветхий закон с новым, тем более мог быть подозреваем в противоречии первому, почему предварительно и сказал: "Я пришел не нарушить закон, но исполнить". Действительно, заповеди, предлагаемые теперь, уже основывались на прежде сказанном. Так, например, слова: "блаженны нищие духом" означают то же, что и повеление не гневаться; "блаженны чистые сердцем" – то же, что и запрещение взирать на женщину с вожделением; заповедь не собирать себе сокровищ на земле соответствует словам "блаженны милостивые". Плакать, претерпевать гонения и поношения значит то же самое, что и входить узкими воротами; голодать и жаждать правды означает не что иное, как требование, выраженное в словах: "как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (nz/01/Matfei07.htm#st12">Мф.7,12). Когда Христос ублажает миротворца, то высказывает почти то же самое, что выражено в повелении оставить дар и поспешить помириться с оскорбленным братом и согласит© с соперником. Различие лишь в том, что там Христос исполняющим заповеди обещает награды, а здесь преступающим их угрожает наказанием. Там говорит, что кроткие наследуют землю; а здесь – что тот, кто назовет своего брата безумным, будет повинен геенне огненной. Там говорит, что чистые сердцем узрят Бога; а здесь – что воззревший на женщину нечистым глазом является уже настоящим прелюбодеем. Там миротворцев называет сынами Божиими; а здесь – немиролюбивых устрашает словами: "да не предаст тебя соперник судье". Там плачущих и претерпевающих гонения называет блаженными; а здесь, подтверждая то же самое, угрожает гибелью тем, кто не идет этим путем, – так как, говорит, идущие широким путем погибают. Также и слова: "не можете одновременно служить и Богу и богатству" (nz/01/Matfei06.htm#st24">Мф.6,24), сходны с изречением "блаженны милостивые и жаждущие правды". Но здесь, как я и выше заметил, Господь намеревается прежде сказанное изложить яснее, и не только яснее, но еще с дополнениями. Так, например, Он не только повелевает быть милостивым, но еще отдавать с себя и рубаху; не только быть кротким, но хотящему ударить в щеку подставить и другую. Потому-то, чтобы предотвратить мнимое противоречие, Он и говорит, что пришел не разрушить закон, и повторяет это, как и прежде я сказал, не однажды, но два раза, сказавши: "не думайте, что Я пришел нарушить", присовокупляет: "не нарушить пришел Я, но исполнить". Далее говорит: "ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все" (nz/01/Matfei05.htm#st18">Мф.5,18). Эти слова имеют такой смысл: невозможно, чтобы закон остался без исполнения, но и малейшая черта его должна быть выполнена, что и доказал Господь Своим примером, во всей точности исполнивши закон. Здесь также Он дает нам разуметь, что и весь мир должен принять иной вид. Не без причины Он сказал так, но с той целью, чтобы возвысить дух слушателя и показать, что Он праведно поступает, учреждая новые правила жизни; если эЁ тварь должна принять новый вид, то и род человеческий должен быть призван к другому отечеству – к высшему образу жизни. "Итак, кто нарушит одну из этих малейших заповедей и научит так людей, тот малейшим назовется в Царстве Небесном" (nz/01/Matfei05.htm#st19">Мф.5,19). Устранив от Себя всякое подозрение и заградив уста тех, кто вздумал бы противоречить, Господь начинает уже возбуждать страх и предлагать сильные угрозы для ограждения вводимого Им закона. А что Его приведенные слова относятся не к древним заповедям, но к тем, которые Он сам намеревался дать, это видно из дальнейшего. "Ибо говорю вам, – учит Он, – если ваша праведность не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (nz/01/Matfei05.htm#st20">Мф.5,20). Если бы Его угрозы относились к нарушитЈм ветхого закона, то для чего бы говорить Ему: "если не превзойдет"? Те, кто делал то же, что и фарисеи, без сомнения, не могли перед ними иметь никакого преимущества в праведной жизни. В чем же состояло это преимущество? В том, чтобы не гневаться, не смотреть на женщину любострастным глазом.

4. Почему же Он называет эти новые заповеди малыми, когда они так важны и высоки? Потому, что Он сам хотел дать этот закон. Как Он смирил Себя самого и во многих местах говорит о Себе скромно, – так говорит и о Своем законе, научая этим и нас всегда быть скромными. Притом же, так как Его могли подозревать в нововведении, то Он до времени и употребляет смиренный образ выражения. А когда ты слышишь слова "меньший в Царстве Небесном", то разумей не иное что, как геенну или мучение. Царством Он называет не только наслаждение будущими благами, но и время Воскресения и страшное второе пришествие. В самом деле, возможно ли, чтобы тот, кто назовет своего брата глупым и нарушит одну заповедь, был ввержен в геенну, а кто нарушит весь закон и других доведет до того же, будет находит© в царстве? Не это, следовательно, разумеется здесь, но то, что нарушитель закона в то время будет меньшим, то есть отверженным, последним; а последний, без сомнения, ввержен будет тогда в геенну. Будучи Богом, Христос предвидел беспечность многих, предвидел, что некоторые примут Его слова за преувеличение и будут умствовать о законе так: "неужели тот будет наказан, кто назовет своего брата глупым? Неужели тот прелюбодей, кто только посмотрит на женщину?". Предотвращая такое небрежение к закону, Он и произносит страшную угрозу против тех и других, то есть и против нарушителей закона, и против тех, которые других доводят до этого. Зная такие угрозы, потщимся и сами не нарушать закона, и не будем ослаблять ревности других, желающих блюсти его. "А кто сотворит и научит, тот великим назовется" (nz/01/Matfei05.htm#st19">Мф.5,19). Мы должны быть полезны не только для самих себя, но и яў других; не одинаковую награду получает тот, кто только сам добродетелен, и тот, кто ведет с собой к тому же и другого. Как учение, не оправдываемое делами, осуждает учащего ["как же ты, уча других, говорит апостол, не учишь себя самого?" (nz/13/Rimlia02.htm#st21">Рим.2,21)], так и добрые дела, если мы не будем в то же время руководить и других, получают меньшую награду. Итак, в том и другом надобно быть совершенным; исправив прежде самого себя, должно приложить старание и о других. Потому-то и сам Христос поставил прежде дела, а потом учение, показывая, что только таким образом можно учить с успехом; в противоположном же случае скажут: "врач, исцели самого себя" (nz/03/Luka04.htm#st23">Лк.4,23). В самом деле, если кто, будучи не в состоянии научить себя самого, вздумает исправлять других, тот сделается для многих предметом посмеяния; вернее же – он совсем не в состоянии будет учить, так как его дела будут противоречить его учению. А если он будет совершен в том и другом, то "великим назовется в Царстве Небесном. Ибо, говорю вам, если ваша праведность не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (nz/01/Matfei05.htm#st20">Мф.5,20). Здесь под словом "праведность" разумеет Он вообще добродетель, как и в повествовании об Иове сказано: "и был человек этот непорочен, праведен" (vz/18/Iov01.htm#st01">Иов.1,1). В таком же смысле и апостол Павел праведником называет того, для которого, по словам его, и закон не положен: "закон положен не для праведника" (nz/22/1Timof01.htm#st09">1 Тим.1,9). Да и во многих других местах можно видеть, что это слово употребляется для означения вообще добродетели. Из слов Христа ты можешь, между прочим, видеть, как приумножилась благодать, если Христос желает, чтобы Его ученики, едва вступившие на путь правды, были лучше учителей ветхозаветных. Говоря о книжниках и фарисеях, Он не разумеет преступающих закон, но исполняющих его. Если бы это были люди, не исполняющие закона, то Он не сказал бы об их праведности, и праведность, которой нет, не стал бы сравнивать с существующей праведностью. Заметь еще здесь и то, как Он подтверждает существование древней праведности, сравнивая ее с новой; а это показывает, что та и другая – сродни между собой, так как больше ли праведность, меньше ли праведность, но все-таки праведность. Итак, Христос не хулит древней праведности, а хочет возвысить ее. В самом деле, если бы она была худа, то Он не стал бы требовать высшей, не стал бы усовершать ее, но просто отверг бы. Но, скажешь ты, если она в самом деле такова, отчего же ныне не вводит в Царство? Она не вводит тех, которые живут после пришествия Христа, так как они, получив большую силу, должны оказать и более старания; питомцев же своих вводит всех. "Многие придут с востока и запада, – говорит Господь, – и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном" (nz/01/Matfei08.htm#st11">Мф.8,11). Так известно, что Лазарь, удостоившийся великих наград, находится в недрах Авраама. И вообще все, особенно просиявшие в Ветхом Завете, просияли этой праведностью. И сам Христос, пришедши в мир, не исполнил бы этой праведности всецело, если бы она была худа и не сродна с новой. Если бы Он делал это только для того, чтобы привлечь Иудеев, а не для того, чтобы показать ее сродство и согласие с новой, то почему не исполнил Он законов и обычаев эллинских, чтобы привлечь к Себе Эллинов?

5. Все это показывает, что ветхозаветная праведность не потому не вводит в царство, что она худа, но потому, что настало время заповедей высших. Если она и несовершеннее новой, то и отсюда не следует, чтобы она была худа; иначе на том же основании можно было бы сказать то же самое и о новой праведности. Ведь и ее знание – в сравнении с будущим – есть знание отчасти, несовершенное, и когда наступит совершенное, упразднится: "когда же настанет совершенное, – говорит Писание, – тогда то, что отчасти, прекратится" (nz/14/1Korin13.htm#st10">1 Кор.13,10). Это-то и случилось с древней праведностью по введении новой. Однако, из-за этого мы не будем охуждать настоящей праведности. Хотя она и уступит место новой, когда мы достигнем Царства, – так как тогда, по Писанию, "то, что отчасти, прекратится", – но все же мы называем ее великой. Итак, когда Господь обещает нам и высшие награды, и большую силу от (Святого) Духа, то по справедливости требует и большего старания. Здесь обещается уже не земля, текущая молоком и медом, не маститая старость, не многочадие, не хлеб и вино, не стада овец и волов; но – небо и блага небесные, усыновление и братство с Единородным, соучастие в наследии, в славе и царствовании, и другие бесчисленные награды. А что мы удостоились и большей помощи, это видно из следующих слов апостола Павла: "итак, нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по Духу, потому что закон Духа жизни освободил меня от закона греха и смерти" (nz/13/Rimlia08.htm#st01">Рим.8,1-2). Таким образом, произнесши угрозы против преступающих закон и обещав великие награды исполняющим его, показав затем, что по праву требует от нас более прежнего, Христос начинает, наконец, предлагать новый закон, – притом не просто, но сравнивая его с постановлениями древнего закона. Таким сравнением Он хотел показать, во-первых, что Его законоположение не противоречит прежнему, но весьма согласно с ним; во-вторых, что Он справедливо и весьма благовременно к древнему закону присоединяет новый. Чтобы это было для нас очевиднее, выслушаем самые слова Законодателя. Что же Он говорит? "Вы слышали, что было сказано древним: не убивай" (nz/01/Matfei05.htm#st21">Мф.5,21). Хотя Он сам дал эту заповедь, но пока говорит об этом безлично. В самом деле, если бы Он сказал: вы слышали, что Я говорил древним, – то слушатели не приняли бы таких слов и оскорбились бы ими. Если бы сказал также: вы слышали, что сказано людям в древности от Моего Отца, а потом присовокупил бы: "а Я говорю вам", то Его слова показались бы им великой самонадеянностью. Поэтому Он просто говорит: "сказано было", имея Своей целью показать только то, что Он в надлежащее время говорит об этом. Из слов: "сказано было древним" видно, что уже много времени протекло с тех пор, как Иудеи получили эту заповедь. А это Он делает для того, чтобы пристыдить слушателя, отказывающегося от исполнения высших заповедей; подобно, как бы учитель говорил ленивому ребенку: и ты не знаешь, сколько потерял времени учась складам? То же давал разуметь и Христос, когда упоминал о древних. Желая призвать слушателей уже к высшему учению, Он как бы так говорит: уже довольно времени вы занимались этим; пора, наконец, перейти и к высшему! Достойно замечания и то, что Господь не смешивает порядка заповедей, но начинает с первой, которой начинается и закон; и это показывает согласие Его учения с законом. А я говорю вам, что всякий гневающийся на своего брата напрасно, подлежит суду (nz/01/Matfei05.htm#st22">Мф.5,22). Видишь ли совершенную власть? Видишь ли образ действия, приличествующий Законодателю? Кто так говорил когда-нибудь из пророков? Кто из патриархов? Никто. "Так говорит Господь", говорили они. Но не так говорит Сын. Те возвещали слова Владыки, а Он слова Своего Отца; слова же Отца – вместе слова и Сына: "все Мое Твое, и Твое – Мое" (nz/04/Ioann17.htm#st10">Ин.17,10), говорит Христос. Те давали закон подобным себе рабам, а Он – Своим рабам. Теперь спросим тех, которые отвергают закон: заповедь "не гневайся" противоречит ли заповеди "не убей"? Или, напротив, она есть усовершенствование и подтверждение последней? Очевидно, что первая служит дополнением второй, а потому и важнее ее. Кто не предается гневу, тот, без сомнения, не решится на убийство; кто обуздывает свой гнев, тот, конечно, не даст воли своим рукам. Корень убийства есть гнев. Поэтому, кто исторгает корень, тот, без сомнения, будет отсекать и ветви, или – лучше – он не даст им и возникнуть.

6. Итак, не для нарушения древнего закона, но для его большего сохранения Христос дал новый закон. В самом деле, с какой целью древний закон предписывал эту заповедь? Не с той ли, чтобы никто не убивал своего ближнего? Итак, восстававшему против закона надлежало бы позволить убийство, потому что заповеди "не убей" противоположно позволение убивать. Когда же Христос запрещает даже и гневаться, то тем более утверждает то, чего требовал закон, потому что не так удобно воздержаться от убийства человеку, имеющему в мыслях только то, чтобы не убивать, как тому, кто истребил и самый гнев. Этот последний гораздо более удален от такого поступка. Но чтобы и другим образом опровергнуть наших противников, рассмотрим все их возражения. Что же они говорят? Они говорят, что Бог, сотворивший мир, повелевающий солнцу сиять на злых и добрых, посылающий дождь на праведных и неправедных, есть какое-то злое существо. А умереннейшие из них, хотя этого не утверждают, но, называя Бога правосудным, не признают Его благим. Дают Христу другого какого-то отца, которого и нет, и который ничего не сотворил. Бог, которого они называют не благим, пребывает в своей области и сохраняет принадлежащее ему; а благой Бог входит в чужую область и без всякого основания хочет соделаться спасителем того, чему не был творцом. Видишь ли, как чада дьявола говорят по научению своего отца, признавая творение чуждым Богу, вопреки словам Иоанна: "Он пришел к своим" и "мир через Него начал быть" (nz/04/Ioann01.htm#st10">Ин.1,10-11). Далее, рассматривая древний закон, который повелевает исторгать глаз за глаз и зуб за зуб, тотчас возражают: как может быть благим Тот, Который говорит это? Что же мы ответим им? То, что это, напротив, есть величайший закон человеколюбия Божьего. Не для того Он постановил такой закон, чтобы мы исторгали глаза друг у друга, но чтобы не причҐли зла другим, опасаясь потерпеть то же самое и от них. Подобно тому, как, угрожая погибелью ниневитянам, Он не хотел их погубить (ведь если бы Он хотел этого, то Ему надлежало бы умолчать), но хотел только, внушив страх, сделать их лучшими, чтобы оставить Свой гнев, – так точно и тем, которые так дерзки, что готовы выколоть у других глаза, определил наказание с той целью, чтобы по крайней мере страх препятствовал им отнимать зрение у ближних, если они по доброй воле не захотят удержаться от этой жестокости. Если бы это была жестокость, то жестокостью было бы и то, что запрещается убийство, возбраняется прелюбодеяние. Но так говорить могут только сумасшедшие, дошедшие до последней степени безумия. А я столько страшусь называть эти постановления жестокими, что противное им почел бы делом беззаконным, судя по здравому человеческому смыслу. Ты говоришь, что Бог жесток потому, что повелел исторгать глаз за глаз; а я скажу, что когда бы Он не дал такого повеления, тогда бы справедливее многие могли почесть Его таким, каким ты Его называешь. Положим, что всякий закон утратил свое значение и никто не страшится определенного им наказания, – что всем злодеям, и прелюбодеям, и убийцам, и ворам, и Јтвопреступникам, и отцеубийцам – предоставлена свобода жить без всякого страха по своим склонностям: не извратится ли тогда все, не наполнятся ли бесчисленными злодеяниями и убийствами города, торжища, дома, земля, море и эЁ вселенная? Это всякому очевидно. Если и при существовании законов, при страхе и угрозах, злые намерения едва удерживаются, то, когда бы отнята была и эта преграда, что тогда препятствовало бы людям решаться на зло? Какие бедствия не вторглись бы тогда в человеческую жизнь? Не то только жестокость, когда злым позволяют делать, что хотят, но и то, когда человека, не учинившего никакой несправедливости и страдающего невинно, оставляют без всякой защиты. Скажи мне, если бы кто-нибудь, собрав отовсюду злых людей и вооруживши их мечами, приказал им ходить по городу и убивать всех встречных, – могло ли бы что-нибудь быть бесчеловечнее этого? Напротив, если бы кто-нибудь другой связал этих вооруженных людей и силой заключил их в темницу, а тех, которым угрожала смерть, исхитил бы из рук беззаконников, – может ли быть что-нибудь человеколюбивее этого? Теперь примени эти примеры и к закону. Повелевающий исторгать глаз за глаз налагает этот страх, как некие крепкие узы, на души порочных, и уподобляется человеку, связавшему вооруженных злодеев; а кто не определил бы никакого наказания преступникам, тот вооружил бы их бесстрашием и был бы подобен человеку, который роздал злодеям мечи и разослал их по всему городу.

Беседа 16, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 16, начало

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 16, продолжение

7. Видишь ли, что заповеди Божьи не только не жестоки, но еще исполнены и великого человеколюбия? Если же ты за это называешь Законодателя жестоким и тяжким, то скажи мне, что труднее и тягостнее – не убивать, или даже не гневаться? Кто более строг, тот ли, кто определяет наказание за человекоубийство, или тот, кто налагает его даже и за гнев? Тот ли, кто карает прелюбодея по совершении греха, или тот, кто за самое вожделение подвергает наказанию, и наказанию вечному? Видите, как мы дошли до заключения, совершенно противного лжеумствованиям еретиков! Бог древнего закона, называемый ими жестоким, оказывается кротким и милостивым; Бог же нового закона, признаваемый ими за благого, представляется, по их безумию, строгим и жестоким. Но мы исповедуем единого Законодателя в Ветхом и Новом Завете, Который все устроил, как нужно было, и по различию самых времен постановил и два различные закона. Ни ветхозаветные заповеди не были жестоки, ни новозаветные не обременительны и не тягостны; но и те и другие показывают удивительную попечительность и любовь. А что и ветхий закон дал сам Бог, послушай, как говорит об этом пророк, или лучше сказать – что говорит сам Он в лице пророка: "заключу с вами новый завет, не такой завет, какой Я заключил с вашими отцами" (vz/24/Ieremi31.htm#st31">Иер.31,31-32). Если же кто, зараженный нечестием манихейским, не принимает этих слов, тот пусть послушает Павла, который говорит то же самое: "Авраам имел двух сыновей, одного от рабыни, а другого от свободной. Это два завета" (nz/16/Galata04.htm#st22">Гал.4,22). Как там различные две жены, но муж их один, так и здесь – два завета, но Законодатель один. А чтобы ты знал, что в том и другом открывается одно и то же человеколюбие, для этого там Он сказал "глаз за глаз", а здесь: "кто ударит тебя в правую щеку, подставь ему и левую" (nz/01/Matfei05.htm#st39">Мф.5,39). Как там Он отклоняет человека от обиды страхом наказания, так равно и здесь. Каким же это образом, скажешь ты, когда Он повелевает обратить и другую щеку? Ну так что ж из этого? Давая такую заповедь Он не освобождает от страха, а повелевает только дать ему свободу вполне удовлетворить свой гнев. Господь не говорит, что оскорбляющий останется без наказания, но только не велит тебе самому его наказывать, и таким образом, как на того, кто ударил, наводит больший страх, если он пребудет во гневе, так утешает и того, кто получил удар. Но все это я говорил, рассуждая, так сказать, мимоходом обо всех вообще заповедях. Теперь надобно обратит© к нашему предмету и изъяснить все вышесказанное по порядку. "Гневающийся на своего брата напрасно подлежит суду", – говорит Христос. Этими словами Он не устраняет гнев совершенно: во-первых, потому, что человек не может быть свободен от страстей – он может сдерживать их, но совершенно не иметь их не властен; во-вторых, потому, что страсть гнева может быть и полезна, если только мы умеем пользоваться ей в надлежащее время. Посмотри, например, сколько добра произвел гнев Павла против коринфян. Он избавил их от великого вреда. Равным образом, посредством гнева же обратил он и отпавший народ галатийский, и многих других. Когда же бывает приличное время для гнева? Тогда, когда мы не за себя самих отмщаем, но обуздываем дерзких и обращаем на прямой путь беспечных. А когда гнев неуместен? Тогда, когда гневаемся, чтобы отомстить за самих себя, что запрещает и апостол Павел, говоря: "не мстите за себя, возлюбленные, но дайте место гневу Божьему" (nz/13/Rimlia12.htm#st19">Рим.12,19); когда ссоримся из-за денег, чего тоже апостол не позволяет, говоря: "не лучше ли вам оставаться обиженными? не лучше ли вам терпеть лишения?" (nz/14/1Korin06.htm#st07">1 Кор.6,7). Как этот последний гнев излишен, так первый нужен и полезен. Но многие поступают наоборот. Они приходят в ярость, когда обижают их самих, но остаются холодны и малодушествуют, когда видят, как подвергается обиде другой. То и другое противно законам евангельским. Итак, не гнев собственно есть нарушение закона, но гнев неблаговременный, почему и пророк сказал: "гневаясь, не согрешайте" (vz/19/Psalom04.htm#st05">Пс.4,5). "Кто же скажет своему брату "рака", подлежит синедриону". Синедрионом здесь Господь называет судилище еврейское. Он упоминает о нем теперь для того, чтобы не подумали, что Он во всем вводит новое и небывалое. Слово "рака" не составляет большой обиды; оно выражает только некоторое презрение и неуважение со стороны того, кто его произносит. Подобно тому как мы, приказывая что-нибудь слугам и другим низкого состояния людям, говорим: пойди ты туда, скажи ты тому-то; так точно и говорящие сирским языком употребляют слово "рака" вместо слова "ты". Но человеколюбивый Бог, чтобы предотвратить большие обиды, хочет прекратить и самые малые, повелевая нам во взаимном обращении соблюдать приличие и надлежащее друг ко другу уважение. "А кто скажет своему "безумный", повинен будет геенне огненной". Для многих эта заповедь кажется тяжкой и неудобоисполнимой, потому что кажется невозможным, чтобы мы за одно простое слово подверглись столь великому наказанию; и некоторые полагают, что это сказано скорее гиперболически. Но я страшусь, как бы нам за то, что будем обольщать себя такими словами здесь, не потерпеть жесточайшего наказания на самом деле там.

8. Почему, в самом деле, скажи мне, эта заповедь кажется тебе тяжкою? Разве ты не знаешь, что большая часть грехов и наказаний происходит от слов? через слова происходят хулы, через слова – отречение от Бога, ругательства, обиды, клятвопреступления, лжесвидетельства и убийства. Итак, не смотри на то, что тут одно слово, но разбери, не влечет ли оно за собой великой опасности. Или не знаешь, что во время ссоры, когда возгорается гнев и душа воспламеняется, и самая ничтожная мелочь представляется чем-то великим, и не очень обидное слово кажется нетерпимым? Такие мелочи весьма часто порождают убийства и разрушают целые города. Как дружба и тяжкое делает легким, так, напротив, вражда и малое превращает в несносное, и хотя бы что сказано было просто, во вражде представляется, что это сказано со злым намерением. Хотя огонь заключается в малой искре, до тех пор, сколько бы ни прикладывали к ней дров, они не загорятся; но когда пламя разгорится и поднимается высоко, то пожирает с легкостью не только дрова, но даже камни и всякое другое вещество, какое только ни бросят в него, даже и то, чем обычно гасят огонь, теперь еще более воспламеняет его. (Тогда, как говорят некоторые, не только дрова, лен и другие удобосгораемые вещества, но и самая вода, которую льют на огонь, увеличивает его силу). Так и при гневе, всякое слово тотчас обращается в пищу этого злого огня. Чтобы предотвратить все это, Христос и подвергает гневающегося напрасно суду, говоря: "гневающийся подлежит суду", а того, кто скажет "рака" – предает суду собрания. Но эти наказания еще не так велики, потому что они совершаются здесь. Но того, кто назовет другого безумным, Он угрожает огнем геенны. Здесь в первый раз Христос употребляет слово "геенна". Сначала Он беседовал о Царстве, а потом упоминает и о геенне, показывая, что первого мы удостоиваемся по Его человеколюбию и воле, а в последнюю ввергаем себя по своей беспечности. Смотри, как постепенно Он переходит от малых наказаний к большим, и тем как бы защищает Себя перед тобой, показывая, что Он сам вовсе не хотел бы употреблять подобных угроз, но что мы сами заставляем Его произносить такие приговоры. Я сказал тебе, говорит Он, не гневайся напрасно, потому что повинен будешь суду. Ты пренебрег этим первым предостережением. Смотри же, что породил твой гнев! Он тотчас заставил тебя оскорбить другого. Ты сказал своему брату: "рака". За это Я подверг тебя еще другому наказанию – суду собрания. Если ты, презревши и это, прострешь далее свою наглость, то Я не стану более налагать на тебя таких умеренных наказаний, но подвергну тебя вечному мучению геенны, чтобы ты наконец не покусился и на убийство. Подлинно, ничто, ничто не бывает так несносно, как оскорбление, ничто столько не угрызает душу человека; а чем язвительнее обидные слова, тем сильнейший возгорается огонь. Итак, не почитай за маловажное называть другого безумным. Когда ты отнимаешь у своего брата то, чем мы отличаемся от бессловесных, и что преимущественно делает нас людьми, то есть ум и рассудок, ты через то лишаешь его всякого благородства. Итак, не на слова только должны мы обращать внимание, но и на самое дело и на страсть, представляя то, какой удар может нанести слово и какое причинить зло. Вот почему и Павел извергает из царства не только прелюбодеев и блудников, но и обидчиков. И весьма справедливо. В самом деле, обидчик разоряет благо, созидаемое любовью, подвергает ближнего бесчисленным бедствиям, производит непрестанные вражды, разрывает члены Христа, ежедневно изгоняет любезный Богу мир и своими ругательствами уготовляет дьяволу просторное жилище и способствует его усилению. Потому и Христос, чтобы ослабить его крепость, постановил этот закон. Он имеет великое попечение о любви, поскольку любовь есть мать всех благ, есть отличительный признак Его учеников; она одна содержит в себе все наши совершенства. Поэтому Христос справедливо с такой силой истребляет самые корни и источники вражды, разрушающей любовь. Итак, не думай, чтобы в словах Христа было преувеличение; но, размыслив, какие от этих постановлений происходят блага, удивляйся их кротости. Ведь Бог ни о чем так не печется, как о том, чтобы мы жили в единении и союзе между собой. Потому-то Господь и сам, и через Своих учеников, как в Новом, так и в Ветхом Завете, много говорит об этой заповеди и показывает Себя строгим мстителем и карателем за пренебрежение ей. Ничто столько не способствует ко введению и укоренению всякого зла, как истребление любви, почему и сказано: когда умножится беззаконие, "во многих иссякнет любовь" (nz/01/Matfei24.htm#st12">Мф.24,12). Так Каин сделался братоубийцей; так предались жестокости Исав и братья Иосифа; так бесчисленное множество зол вторглось в мир от разрыва любви. Потому-то Христос со всей заботливостью истребляет все то, что разрушает любовь.

9. Но не останавливаясь на этом, Господь присовокупляет к сказанному еще новые наставления, из которых видно, сколько Он печется о любви. Прежде Он угрожал собранием, судом и геенной, а теперь предлагает новые правила, согласные с прежними, говоря так: "если ты принесешь твой дар к жертвеннику и там вспомнишь, что твой брат имеет что-нибудь против тебя, оставь там твой дар перед жертвенником, и пойди прежде примирись с твоим братом, и тогда принеси твой дар" (nz/01/Matfei05.htm#st23">Мф.5,23-24). О, благость! О, неизречимое человеколюбие! Господь повелевает, чтобы поклонение Ему было оставлено ради любви к ближнему, и тем показывает, что и Его прежние угрозы происходили не от неприязненности или желания наказывать, но от избытка любви. Какая кротость может сравнит© с той, которая выражается в этих словах? Пусть, говорит Он, прервется служение Мне, только бы сохранилась твоя любовь, потому что и то жертва, когда кто примЁется с братом. Потому-то Он не говорит: примирись по принесении или прежде принесения дара, но посылает примириться с братом, когда дар лежит перед алтарем, и жертвоприношение уже начато. Не велит взять с собой принесенный дар, не говорит: примирись прежде, чем принесешь его; но повелевает бежать к брату, оставив дар перед алтарем. Для чего повелевает Он так поступить? Как мне кажется, Он имел двоякую цель: во-первых, как я уже сказал, Он хотел показать, что высоко ценит любовь и почитает ее величайшей жертвой и без нее не принимает и жертвы вещественной; во-вторых, хотел поставить в необходимую обязанность примирение с ближним. В самом деле тот, кому велено принести дар не прежде, как примирившись, конечно поспешит прийти к оскорбленному и прекратить вражду, если не по любви к ближнему, то по крайней мере для того, чтобы жертвоприношение не осталось напрасным. Для того Господь каждому слову и придает особенную выразительность, устрашая и побуждая прин ©щего. В самом деле, Он не сказал только: "оставь твой дар", но присовокупил: "перед алтарем", чтобы напоминанием о священном месте привести его в страх; не сказал только: "пойди", но присовокупил: "прежде, и тогда приди и принеси твой дар". через все это Он показывает, что трапеза Господня не допускает к себе враждующих друг против друга. Да слышат это посвященные в таинства, но с враждой приступающие к алтарю; да слышат и непосвященные, потому что и к ним относится это слово! И они ведь прин ©т дар и жертву, то есть молитву и милостыню; а что это и есть жертва, послушай, как говорит об этом пророк: "кто приносит в жертву хвалу, тот чтит Меня" (vz/19/Psalom49.htm#st23">Пс.49,23) и еще: "принеси в жертву Богу хвалу" (vz/19/Psalom49.htm#st14">Пс.49,14); и в другом месте: "воздеяние моих рук – вечерняя жертва" (vz/19/PsalomE0.htm#st02">Пс.140,2). Итак, если ты принесешь и молитву с неприязненным расположением, то лучше тебе оставить ее и пойти примириться с братом, и тогда уже совершить молитву. Для того ведь все и устроено было, для того и Бог сделался человеком и совершил все дело искупления, чтобы нас собрать воедино. Здесь Христос посылает обидевшего к обиженному, а уча молитве, ведет обиженного к обидевшему и примиряет их; здесь говорит: "если твой брат имеет что-нибудь против тебя, иди к нему", а там: "прощайте людям их согрешения" (nz/01/Matfei06.htm#st15">Мф.6,15). Впрочем, и здесь, мне кажется, Он посылает обиженнного, потому что не говорит: попроси твоего брата, чтобы он примирился с тобой, но просто – "примирись". И хотя по-видимому речь здесь обращена к оскорбившему, но все относится к оскорбленному. Если ты, говорит Он, примиришься с ним из любви в нему, то и Я буду к тебе милостив, и ты можешь приносить жертву с полным дерзновением. Если же гнев еще пылает в тебе, то представь, что Я сам охотно соглашаюсь на то, чтобы ты оставил на время жертву, только бы вам сделаться друзьями. Пусть же это укротит твой гнев. Притом Он не сказал: помирись, когда ты сильно обижен; но: сделай это и тогда, когда оскорбление будет маловажно, – "если имеет что-нибудь против тебя". И не сказал также: когда ты гневаешься справедливо, или несправедливо; но просто: "если имеет что-нибудь против тебя", – хотя бы даже твой гнев был справедлив, и тогда не должно питать вражды. Так и Христос, не взирая на то, что Его гнев против нас был праведен, предал Себя самого за нас на заклание, не вменяя нам наших грехов.

10. Потому и Павел, другим образом побуждая нас к примирению, сказал: "солнце да не зайдет во вашем гневе" (nz/17/Efesia04.htm#st26">Ефес.4,26). Как Христос побуждает нас к примирению, указывая время жертвы, так и Павел увещевает нас к тому же самому, указывая на время дня. Он страшится ночи, опасаясь, чтобы она, застигши в уединении человека, терзаемого гневом, еще более не растравила его раны. В продолжение дня многие могут и отвлекать, и отторгать нас от гнева, а ночью, когда человек остается один и вдается в думы, волны вздымаются сильнее и буря свирепствует с большей яростью. Предупреждая это, Павел и хочет, чтобы мы примирившись встречали ночь, чтобы дьявол не пользовался нашим уединением и не разжег сильнее огонь гнева. Подобным образом и Христос не терпит ни малейшего отлагательства, чтобы, по совершении жертвы, принесший ее не сделался беспечнее и не стал бы отлагать примирения со дня на день. Он знал, что эту страсть надобно погашать как можно скорее. Как мудрый врач предлагает не только предохраняющие от болезни средства, но и служащие к ее изменению, так поступает и Христос. Запрещение называть другого безумным есть врачество, предохраняющее от вражды; а повеление примириться с ближним служит к удалению болезней, возникающих после вражды. Смотри, с какой строгостью Он предписывает исполнять то и другое. Там угрожает геенной; а здесь прежде примирения не хочет принять и дара, и тем показывает, как велик Его гнев против враждующих. Таким образом Он исторгает и корень, и его плод. Сперва говорит "не гневайся"; а потом – "не произноси ругательных слов", поскольку одно усиливается другим – от вражды возрастает ругательство, от ругательства – вражда. Потому-то Он сперва истребляет корень, а потом и плод, не дает возникнуть злу в самом начале; если оно уже возрастает и приносит пагубный плод, то сжигает его совершенно. С той же целью, вслед за упоминанием о суде, собрании, геенне и наставлением касательно принесения жертвы, Христос присовокупляет еще следующее: "мирись с твоим соперником скорее, пока ты еще на пути с ним" (nz/01/Matfei05.htm#st25">Мф.5,25). Не говори: что же мне делать, если меня обижают, если отнимают у меня имущество и влекут меня на суд? Христос и в таком случае запрещает питать вражду, отнимая всякий к тому повод и предлог. Так как это повеление было особенно важно, то Господь убеждает к его исполнению указанием не на будущие блага, а на настоящие выгоды, которые скорее могут обуздывать грубых людей, чем обещания будущего. Ты говоришь: он меня сильнее и причиняет мне обиду? Но не причинит ли он тебе еще больше вреда, если ты не примиришься с ним и будешь принужден идти в темницу? Примирившись, ты уступишь имение, но зато твое тело будет свободно; а когда подвергнешь себя приговору судьи, то будешь связан и понесешь жесточайшее наказание. Если же ты избежишь этой распри, то приобретешь двоякую пользу: во-первых, ты не потерпишь никакой неприятности; во-вторых, это будет уже твоя добродетель, а не следствие принуждения. Если же ты не хочешь внять моим увещаниям, то не столько причинишь вреда сопернику, сколько себе. Смотри, как Христос и здесь убеждает тебя скорее примириться. Сказав: "мирись с твоим соперником", присовокупляет "скорее". Но не довольствуясь и этим, Он предлагает новое побуждение искать скорейшего примирения, говоря: "пока ты еще на пути с ним", чтобы через все это склонить тебя и понудить к прекращению ссоры. В самом деле, ничто столько не нарушает порядка в нашей жизни, как наша медлительность и постоянные отсрочки при совершении добрых дел. Такая медлительность часто бывает причиной того, что мы всего лишаемся. Потому-то, как Павел говорит: прежде чем зайдет солнце, прекрати вражду, и выше сам Христос увещевает: прежде чем принесешь дар, примирись, – так и здесь Он побуждает к тому же, говоря: "быстрее, пока ты еще на пути с ним", – пока ты еще не дошел до дверей судилища, пока не предстал перед судьей и не оказался в конце концов в его власти. До тех пор, пока ты не взошел в суд, ты полный господин над собой; но как скоро преступишь за его порог, ты уже подневольный другого, и сколько бы ни усиливался, не можешь уже располагать собой как хочешь. Что значит "мирись"? Это значит или то, чтобы ты согласился лучше потерпеть обиду, или то, чтобы ты смотрел на дело, поставив себя на месте твоего соперника, чтобы по самолюбию не нарушить справедливости, но рассуждая о своем деле, как о чужом, произнести беспристрастный приговор. Если это кажется тебе слишком великим, то не удивляйся. Христос для того ведь и предвозвестил все известные уже блаженства, чтобы, угладивши путь и предуготовив душу слушателя, сделать ее способнейшей к принятию всех этих законов.

11. Некоторые говорят, что Господь под именем соперника разумеет дьявола и не велит иметь с ним никакого дела; что и означают будто бы слова: "мирись", поскольку от дьявола невозможно уже избавит© по отшествии из этой жизни, когда мы подвергнемся неизбежному наказанию. Но мне кажется, что Он говорит о судьях, о пути в суд и о темнице, какие мы видим здесь. Наряду с побуждениями, взятыми от высшего и будущего, Христос устрашает нас и тем, что бывает в настоящей жизни. Так поступает и Павел, убеждая слушателя представлением не только будущего, но и настоящего. Так, чтобы отвести от зла, он представляет делающему зло человеку начальника с мечем: "если же делаешь зло, говорит он, бойся, ибо он не напрасно носит меч: он Божий слуга" (nz/13/Rimlia13.htm#st04">Рим.13,4). Равным образом, предписывая повиноваться начальнику, он представляет побуждением не только страх Божий, но и угрозы начальника, и его о нас заботы: "и потому, говорит он, надобно повиноваться не только из страха наказания, но и по совести" (nz/13/Rimlia13.htm#st05">Рим.13,5). На грубых людей, как я уже сказал, обыкновенно больше действует то, что находится перед их глазами и под ногами. Потому и Христос упомянул не только о геенне, но и о суде, о заключении в темницу, и обо всех бедствиях заключения, желая через все это истребить самый корень убийства. Кто не произносит ругательных слов, не хочет судит© и не усиливает вражды, тот может ли покусит© на убийство? Таким образом и отсюда видно, что с пользой ближнего сопряжена и наша польза. ПримЁющийся со своим соперником гораздо больше сам получит пользы, потому что избавится от судилища, темницы и всех бедствий заключения. Итак, примем к сердцу эти наставления, и не будем производить ни споров, ни ссор, и тем более, что данные повеления еще прежде будущих наград прин ©т с собой удовольствие и пользу. Если же для многих это кажется слишком тягостным и трудным, то пусть они помыслят, что делают это для Христа, и тогда тяжкое сделается приятным. Если мы будем постоянно держаться этой мысли, то не почувствуем никакой тягости, но все будет приносить вам великое удовольствие: самый труд не покажется уже трудом, напротив – чем более станет умножаться, тем более сделается приятным и сладостным.

Итак, когда злой навык или страсть к любостяжанию будет сильно обольщать тебя, вооружись против них этой мыслью: презревши временное удовольствие, я получу великую награду. Скажи своей душе: ты скорбишь о том, что я лишаю тебя удовольствия; но радуйся, потому что я готовлю для тебя небо. Ты трудиш© не для человека, но для Бога; потерпи же немного и ты увидишь, какая произойдет отсюда польза; пребудь твердой в настоящей жизни и ты получишь неизреченную свободу. Если таким образом будем беседовать с душой, если будем представлять не одну тягость добродетели, но и ее венец, то скоро отвлечем ее от всякого зла. дьявол обещает нам временное удовольствие, а скорбь уготовляет нескончаемую, и несмотря на то преодолевает нас и побеждает; а Бог, напротив, требует от нас временного труда и обещает вечную сладость и пользу: чем же мы оправдаемся, если после такого утешения не последуем добродетели? Вместо всех иных побуждений и мысли о цели трудов, для нас довольно одной лишь твердой уверенности, что все это мы переносим для Бога. Если тот, кто имеет царя своим должником, почитает себя счастливым и безопасным на всю жизнь, то представь, как счастлив должен быть тот, кто своими добрыми делами, и малыми, и великими, сделал своим должником человеколюбивого Бога, всегда живущего! Итак, не говори мне о тяжести трудов и борьбы. Бог облегчил для нас борьбу добродетели не одной только надеждой на будущие блага, но и другим способом, то есть Своим всегдашним содействием и помощью. Тебе стоит только оказать хотя малое усердие, и все прочее последует само собой. Он для того требует от тебя хотя малых трудов, чтобы и тебе вменена была победа. Как царь повелевает своему сыну стоять в строю и быть на виду – для того, чтобы ему приписать победу, а между тем сам управляет всем ходом сражения, так и Бог поступает в нашей войне против дьявола. Он требует от тебя только того, чтобы ты решительно объявил себя врагом дьявола, и если ты это сделаешь, то всю войну Он сам уже окончит. Воспламеняется ли в тебе гнев, или ненасытное желание богатства, появляется ли другая какая-либо мучительная страсть, – Он, как скоро увидит тебя ополчающимся и готовым на брань, тотчас делает все легким и поставляет выше пламени страстей, подобно тому, как и отроков в Вавилонской печи, которые точно так же ничего не показали более, кроме готовности терпеть. Итак, чтобы и нам здесь утушить горящую печь беспорядочного удовольствия, а там избежать геенны, будем ежедневно того только желать, о том стараться и пещись, чтоб усердием к добру и непрестанными молитвами привлечь к себе Божье благоволение. Тогда все, что теперь кажется нам несносным, будет совершенно удобно, легко и вожделенно. Пока мы увлекаемся страстями, до тех пор добродетель почитаем трудной, неудобной и неприступной, а порок любезным и приятным. Но как скоро хотя немного станем избегать грехов, порок будет нам казаться гнусным и безобразным, а добродетель легкой, удобной и любезной. В этом могут нас уверить примеры тех, которые исправили свою жизнь. Послушай, как стыдились своих пороков (римляне), даже и тогда, когда от них избавились, как свидетельствует Павел: "Какими же были тогда ваши поступки? Вы стыдитесь теперь и вспоминать о них" (nz/13/Rimlia06.htm#st21">Рим.6,21); а добродетель, несмотря на понесенные труды, называет он приятной, скорбь мгновенной и труд легким, радуется в страданиях, веселится в скорбях и хвалится теми язвами, которые приемлет за Христа. Итак, чтобы и нам достигнуть такого состояния, будем ежедневно устроять свою жизнь согласно с наставлениями Господа, которые мы слышали, и, забывая заднее, будем простираться вперед и стремится к почести вышнего звания, чего все мы да сподобимся благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 17


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 16

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 17

Вы слышали, что сказано древним: не прелюбодействуй. А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с ней в своем сердце (nz/01/Matfei05.htm#st27">Мф.5,27-28).

1. Раскрыв во всей полноте первую заповедь и возведши ее к высшему началу духовной жизни, Спаситель, в порядке постепенности, переходит затем и ко второй заповеди, следуя и в этом случае порядку заповедей древнего закона. Но, быть может, кто скажет, что это не вторая, а третья заповедь. Да и сама заповедь "не убей" не есть первая. Первая заповедь – Господь, твой Бог, есть Господь един". В виду этого можно спросить: почему Спаситель начал Свое учение не с этой заповеди? Итак, почему же? Потому, что если бы начал с первой заповеди, Ему надлежало бы ее раскрыть с большей полнотой, а следовательно пришлось бы говорить и о Себе самом. Между тем предлагать подробное учение о Себе самом было еще не время. Кроме того, до известного времени Он предлагал только нравственное учение, желая и Своими наставлениями, и Своими чудесами наперед убедить слушателей, что Он есть Сын Божий. В противном случае, если бы Он прежде чем преподать нравственное учение и совершить чудеса, сказал: "вы слышали, что было сказано древним: Я Господь, твой Бог, и кроме Меня нет другого Бога; а Я говорю вам, что и Мне должны воздавать такое же поклонение, как Ему", то Он всех бы заставил смотреть на Себя, как на беснующегося. Если и после Его проповеди и многих знамений называли Его беснующимся, когда Он говорил о Своем богоравенстве даже прикровенно, то чего бы не сказали, чего бы не выдумали, если бы Он в самом начале решился сказать что-либо о Себе самом, как о Боге? Между тем, сохранив учение о Своем божестве до удобного времени, Он тем самым для многих сделал это учение удобоприемлемым. Вот почему Спаситель теперь и умолчал о нем. Он сперва расположил к нему слушателей знамениями и высочайшим нравственным учением, а потом уже и на словах открыто выразил его. Итак, теперь Он открывает его мало-помалу – совершением знамений и самым образом учения. Предписывая заповеди и восполняя закон с божественной властью, Он тем самым постепенно возводил внимательного и благоразумного слушателя и к уразумению догмата о Своем божестве. Евангелист говорит, что слушатели дивились Его учению, потому что Он учил не как их книжники (nz/01/Matfei07.htm#st29">Мф.7,29; nz/02/Mark01.htm#st22">Мк.1,22). Итак, начав с наших главных страстей, то есть с гнева и пожелания (поскольку эти страсти сильнее в нас действуют и более других свойственны нам, Спаситель с великой властью, подобающей законодателю, исправил понятие о них и со всей точностью определил их сущность. В самом деле, Он не сказал, что только любодей наказывается; но что Он сказал касательно "убивающего", то же говорит и здесь, назначая наказание и за любострастный взор, чтобы показать, в чем состоит превосходство Его перед книжниками. "Всякий, кто смотрит на женщину с вожделением, – говорит Он, – уже прелюбодействовал с ней в сердце своем", то есть кто привык засматриваться на телесную красоту, уловлять прелестные взоры, услаждать таким зрелищем свою душу и не сводить глаз с миловидных лиц, тот уже любодействует. Христос пришел избавить от злых дел не только тело, но еще более душу. Так как благодать Святого Духа мы принимаем в сердце, то Спаситель прежде всего его и очищает. Но как, скажешь, возможно освободит© от пожелания? Если только захотим, то очень возможно и его умертвить и сделать недействительным. Впрочем, Христос запрещает здесь не всякое пожелание, но пожелание, рождающееся в нас от воззрения на женщин. Кто любит смотреть на красивые лица, тот больше всего сам возжигает в себе пламя страсти, и делая душу пленницей страсти, затем скоро приступает и к совершению пожелания. Потому-то Христос и не сказал: "кто желает прелюбодействовать", но – "кто смотрит с вожделением". Когда Он говорил о гневе, то делал некоторое ограничение словом "напрасно". А говоря о пожелании, не употребил подобного ограничения, но всецело воспретил пожелание, – хотя гнев и пожелание равно нам врожденны и не без цели находятся в нас, именно – гнев для того, чтобы нам наказывать злых и исправлять беспорядочно ведущих себя, а пожелание для того, чтобы нам рождать детей и таким образом преемственно сохранять наш род.

2. Итак, почему же Спаситель и здесь не употребил ограничения? Если углубим внимание, то и здесь найдем весьма большое ограничение. В самом деле, Он не просто сказал: кто пожелает, – потому что можно желать и сидя в горах, – но "кто смотрит с вожделением", то есть, кто сам воспламеняет в себе пожелание, кто без всякого принуждения вводит этого зверя в свое спокойное сердце. Это уже происходит не от природы, но от нерадения. Такое пожелание возбраняется и в ветхом законе, когда говорится: "не засматривайся на чужую красоту" (Сирах.9,8). Далее, чтобы кто не сказал: какая беда, если я посмотрю, но не буду увлечен страстью? – Христос угрожает наказанием и за самое такое воззрение, чтобы ты, слишком надеясь на себя самого, не впал таким образом после в грех. Но великий ли грех, скажешь ты, если я посмотрю и пожелаю, но ничего худого не сделаю? Нет, и в этом случае ты равняешься с любодеями. Так определил Законодатель, и ты не должен более любопытствовать. Когда ты посмотришь так один, два, три раза, то, быть может, еще в состоянии будешь преодолевать страсть; но если постоянно будешь делать и возжжешь пламень страсти, то непременно будешь побежден ей, потому что ты не выше человеческой природы. Подобно тому, как мы, видя дитя, держащее нож хотя и без вреда для себя, наказываем его за это и запрещаем впредь прикасаться к нему, так и Бог запрещает страстное воззрение еще прежде действительного преступления, чтобы нам когда-либо не впасть в самое преступление. Кто однажды возжег в себе страстное пламя, тот и в отсутствие виденной им женщины беспрестанно строит в воображении образы постыдных дел, а от них часто переходит и к самому действию. Поэтому Христос и запрещает любодейное движение сердца. Итак, что скажут те, которые имеют у себя сожительницами девиц? Они, по определению закона, виновны в бесчисленном множестве прелюбодеяний, потому что ежедневно смотрят на них с вожделением. Потому-то и блаженный Иов положил себе главным законом никогда не позволять себе такого воззрения (vz/18/Iov31.htm#st01">Иов.31,1). Действительно, когда посмотришь на женщину, то уже труднее воздержаться от наслаждения той, которую любишь. Притом удовольствие, получаемое нами от воззрения, не так велико, как велик вред, претерпеваемый нами от усиливающегося пожелания; таким образом мы сами усиливаем нашего противника, даем больше свободы дьяволу, так что оказываемся уже не в состоянии отразить его, если впустим его внутрь себя и откроем для него свое сердце. Поэтому-то Спаситель и говорит: не прелюбодействуй глазами, – тогда не будешь прелюбодействовать и сердцем. Можно смотреть на женщин и иначе, – именно так, как смотрят целомудренные. Поэтому-то и Спаситель не вовсе запретил смотреть на женщин, но только смотреть на них с вожделением. А если бы Он не имел такого намерения, то сказал бы просто: кто воззрит на женщину; но Он сказал не так, а: "кто посмотрит с вожделением", то есть, кто взглянет для того, чтобы усладить свой взор. Не для того Бог создал тебе глаза, чтобы ты делал их орудием прелюбодеяния, но для того, чтобы, взирая на Его творения, благоговел перед Творцом. Как можно гневаться всуе, так можно и смотреть всуе, – именно, когда смотришь с вожделением. Если хочешь смотреть и услаждаться взором, то смотри постоянно на свою жену и люби ее: этого не воспрещает никакой закон. Если же ты будешь заглядываться на чужую красоту, то оскорбишь и свою жену, отвращая от нее свои глаза, и ту, на которую смотришь, так как касаешься ее вопреки закону. Пусть ты не коснулся ее рукой; но ты коснулся своими глазами. Вот почему и такой поступок признается прелюбодеянием и прежде будущего мучения еще и в настоящей жизни повергает человека немалому наказанию. В самом деле, вся внутренность наполняется беспокойством и смущением, поднимается великая буря, возникает ужасная болезнь, и участь человека, претерпевающего все это ничем не лучше участи пленных и заключенных в оковы. Притом нередко та, которая пускает смертоносную стрелу, удаляется от пораженного, а рана остается надолго; или справедливее, не она поражает тебя стрелой, но ты сам наносишь себе смертельную рану, смотря любострастными глазами. Говорю это для того, чтобы оправдать целомудренных женщин. Но если кто из них украшает себя для того, чтобы привлечь на себя взоры встречных мужчин, такая женщина, хотя бы никого не уязвила своей красотой, подвергнется величайшему наказанию. Она уже приготовила отраву, растворила яд, но только никому не успела поднести отравленной чаши, или вернее, – она уже и подносила эту смертоносную чашу, но только не нашелся желающий выпить ее. Почему же, спросишь ты, Христос в Своих словах не касается и женщин? Потому, что везде Он полагает общие законы, хотя, по-видимому, направляет их к одним мужчинам; говоря в назидание главе, вместе с тем Он дает наставление и всему телу. Он знает, что мужчина и женщина – единое существо, почему нигде и не различает пола.

3. Если хочешь послушать обличение, касающееся одних только женщин, то послушай Исаию, который всячески их порицает, осмеивая и их вид, и взгляд, и походку, и стелющиеся хитоны, их игривую поступь и изгибающиеся шеи (vz/23/Isaia03.htm#st16">Ис.3,16). Послушай также и блаженного Павла, который предписывает им многие законы и сильно обличает за одежды, за золотые украшения, за плетение волос, за изнеженность и тому подобное. Да и сам Христос в дальнейшей речи прикровенно высказал то же самое. Когда Он повелевает вырвать и отсечь то, что соблазняет нас, то этим показывает Свой гнев против женщин. Для того и присоединил: "если же твой правый глаз соблазняет тебя, вырви его и брось от себя" (nz/01/Matfei05.htm#st29">Мф.5,29). Такую заповедь Он дает для того, чтобы ты не сказал: почему же не посмотреть на женщину, если она моя родственница, или если заставляет смотреть на нее какая другая необходимость? Давая эту заповедь, Христос говорил не о членах, – нет, – Он нигде не осуждает плоть, но везде обвиняет развращенную волю. Не твой глаз смотрит, а ум и сердце. Когда наша душа бывает обращена на другие какие-либо предметы, тогда глаз часто не видит того, что находится перед ним. Следовательно, не все надо приписывать действию глаза. Если бы Христос говорил о членах, то сказал бы не об одном глазе, и притом не о правом только, но об обоих. Ведь если кто соблазняется правым глазом, тот, без сомнения, соблазняется и левым. Итак, почему же Спаситель упомянул только о правом глазе и о правой руке? Чтобы ты знал, что речь идет не о членах, но о людях, имеющих с нами тесную связь. Если ты кого-либо столько любишь, что полагаешься на него как на свой правый глаз, или признаешь его настолько полезным для себя, что считаешь его вместо своей правой руки, и если он развращает твою душу, то ты и такого человека отсеки от себя. И заметь здесь силу выражения. Спаситель не сказал: отстань, а "вырви и брось от себя", желая указать на полное удаление. Далее, так как Он предписал довольно строгую заповедь, то показывает и ее пользу в обоих отношениях, – в отношении добра и в отношении зла. "Ибо лучше для тебя, – говорит Он, продолжая свое иносказание, – чтобы погиб один из твоих членов, а не все твое тело ввержено в геенну" (nz/01/Matfei05.htm#st29">Мф. 5,29). В самом деле, когда близкий тебе человек и себя самого не спасает, и тебя с собой губит, то какое было бы человеколюбие – обоим вам погрязать в бездне погибели, тогда как, разлучившись друг от друга, по крайней мере, один из вас может спастись? Как же, скажешь, Павел желал быть отлучен от Христа ради своих братьев? Апостол желал этого не без пользы, но для того, чтобы другие спаслись; а здесь бывает вред для обоих. Поэтому Спаситель и не сказал только: "вырви", но и: "брось от себя", – так, чтобы уже никогда не восстанавливать связи с другом, если он останется таким же, как и прежде. Таким образом ты и его освободишь от большего осуждения, и самого себя избавишь от погибели. Чтобы тебе яснее видеть пользу такого закона, применим, если тебе угодно, сказанное для примера к телу. Если бы тебе предстояла необходимость избрать одно из двух: или, сохраняя глаз, быть вверженным в ров и там погибнуть, или, лишившись глаза, сохранить прочие члены тела, – не согласился бы ты на последнее условие? Это для всякого очевидно. Это не означало бы, что ты не жалеешь глаза, но что жалеешь все прочие члены. Так же точно рассуждай о мужчинах и женщинах. Если твой друг, который вредит тебе, будет совершенно неизлечим, то он, будучи от тебя отсечен, и тебя освободит от всякого вреда, и сам избавится от большего осуждения, поскольку он, помимо своих грехов, уже не будет подлежать ответственности и за твою погибель. Видишь ли, какой кротостью и заботой исполнен закон Христа, и какое великое оказывается человеколюбие в мнимой Его строгости? Да слышат это те, которые спешат на зрелища и ежедневно делают себя любодеями! Если закон повелевает нам отсекать от себя вредного друга, то какое могут иметь извинение те, которые на зрелищах ежедневно привлекают к себе совершенно незнакомых им и сами изобретают бесчисленные случаи к погибели? Итак, Спаситель не только не позволяет смотреть любострастными глазами, но, показав происходящий от этого вред, еще более усиливает закон, повелевая нам соблазняющий член вырывать или отсекать и бросать от себя прочь. И это законополагает Тот, Кто тысячу раз говорил о любви, чтобы в том и другом случае ты узнал, как велико Его попечение о тебе, и как Он всюду ищет твоей пользы. "Сказано также, что если кто разведется со своей женой, пусть даст ей разводную. А Я говорю вам, кто разводится со своей женой, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует" (nz/01/Matfei05.htm#st31">Мф.5,31-32).

Беседа 17 продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 17, начало

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 17, продолжение

4. К новому предмету Спаситель переходит лишь после того как раскроет во всей полноте предыдущий. Так и в данном случае Он показывает нам еще другой вид прелюбодеяния. Какой же это? Был в Ветхом Завете закон, который всякому, кто не любит свою жену по какой бы то ни было причине, не воспрещал отвергать ее и женит© вместо нее на другой. Впрочем, закон повелевал делать это не просто, а предписывал дать жене разводную, чтобы ей нельзя уже было опять возвращаться к мужу, чтобы сохранить таким образом, по крайней мере, вид брака. Если бы в законе такого повеления не было, и было бы позволено одну жену отпустить, и эћть другую, а потом опять возвратить первую, то произошло бы великое смешение; тогда все беспрестанно брали бы жен друг у друга, и это было бы уже явным прелюбодеянием. Законодатель оказал немалое снисхождение, позволив давать разводную; но это было сделано для избежания другого, гораздо большего зла. В самом деле, если бы закон принуждал держать жену и ненавистную, то ненавидевший легко мог бы убить ее. А народ иудейский на это был способен. Если иудеи не щадили своих детей, умерщвляли пророков и кровь проливали как воду, тем более они не пощадили бы жен. Поэтому Законодатель и допустил меньшее зло, чтобы пресечь большее. А что этот закон был не из числа первоначальных, послушай, как об этом говорит Христос: Моисей по жестокосердию вашему написал это (nz/01/Matfei19.htm#st08">Мф.19,8), – то есть, чтобы вы, удерживая у себя жен, не убивали бы, но изгоняли бы от себя. Но так как Спаситель воспретил всякий гнев, запрещая не только убийство, но и эЁкое негодование без причины, то Ему легко было теперь упомянуть и о законе касательно развода. А прив њ всегда слова Ветхого Завета, Он показывает тем, что учит не противному, а согласному с ними, и только усиливает, а не ниспровергает, исправляет, а не уничтожает древнее учение. Заметь, опять, как Он везде обращает речь к мужу. "Кто разводится со своей женой, – говорит Он, – тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует". Первый, хотя бы не взял другой жены, делается виновным через то, что заставляет свою жену прелюбодействовать, а другой становится прелюбодеем потому, что взял чужую. Не говори мне, что тот изгнал жену, потому что она и изгнанная все-таки остается женой изгнавшего. Далее, чтобы, возложив всю вину на изгоняющего, не сделать через то жену более наглой, Христос заключил для нее двери ко вступлению в новый брак, говоря: "кто женится на разведенной, тот прелюбодействует". Устраняя, таким образом, для отпущенной жены всякую возможность вступления в брак с другим мужем, Христос заставляет ее, хотя бы против желания, быть целомудренной, а тем самым лишает и возможности подавать мужу повод к малодушию. Зная, что ей безусловно необходимо или оставаться с мужем, который ей достался сначала, или, по выходе из его дома, лишиться всякого прибежища, она, хотя бы и против воли, но должна будет любить своего мужа. Если Спаситель прямо не говорит ей об этом, ты не должен удивляться. Жена существо слабое. Поэтому-то, не говоря к ней прямо, Христос в угрозе, относящейся к мужу, внушает и ей не быть легкомысленной. В этом случае Он поступил точно так же, как если бы кто-нибудь, вместо того, чтобы укорять своего распутного сына, стал бы обличать тех, которые делают его таковым, и запрещал бы им быть с ним и приближаться к нему. Если слова Христовы кажутся для тебя тягостными, то вспомни вышесказанное, где Спаситель назвал блаженными слушающих, и ты увидишь, что исполнение этих слов очень возможно и удобно. Кроткий, миротворец, нищий духом и милостивый изгонит ли жену? Тот, кто примЁет других, будет ли сам питать вражду к своей жене? Кроме того, Христос еще и другим образом закон Свой касательно развода соделал легким – именно, позволив его только по одной причине: "кроме вины прелюбодеяния". Но и в этом случае Он имел целью то же целомудрие. В самом деле, если бы Он позволил мужу держать в своем доме и такую жену, которая жила со многими, то опять вышло бы прелюбодеяние. Видишь ли, как эти слова согласны с высказанными раньше. В самом деле, не взирающий на чужую жену любострастными глазами не учинит и блуда; а не учинивший блуда не подаст мужу случая удалить от себя свою жену. Вот почему Христос весьма строго ограничивает свободу мужа и внушает ему страх, представляя для него великую опасность, если он удалит жену свою, поскольку в этом случае он становится виной ее прелюбодеяния. И чтобы ты, услышав слова: "вырви око", не подумал, что это говорится о жене. Христос благовременно разрешил такое неодоумение, позволяя разводит© с ней исключительно только по причине прелюбодеяния. "Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй перед Господом клятвы твои. А Я говорю вам: не клянитесь вовсе" (nz/01/Matfei05.htm#st33">Мф.5,33-34). Почему же Христос перешел дальше не к воровству, а к лжесвидетельству, пройдя молчанием заповедь касательно кражи? Потому, что вор иногда и Јнется; а кто не клянется и не лжет, тот тем более не захочет воровать. Таким образом данной заповедью Христос ниспровергает и воровство, потому что ложь рождается от воровства. Но что значит "исполняй перед Господом твои Јтвы"? Это значит, что в клятве ты должен говорить истину: "А Я говорю вам: не клянитесь вовсе".

5. Потом, чтобы еще более отвратить слушателей от обыкновения клясться Богом, Спаситель говорит: не клянитесь "ни небом, потому что оно престол Божий; ни землей, потому что она подножие Его ног; ни Иерусалимом, потому что он город великого Царя" (nz/01/Matfei05.htm#st34">Мф.5,34-35). Говоря здесь словами пророков, Христос показывает, что Он не противоречит древним. Древние имели обыкновение клясться то небом, то землей, то Иерусалимом; и в конце Евангелия показан один из случаев такой обычной клятвы. Далее обрати внимание на то, почему Господь возвышает указанные предметы? Он возвышает их не по собственной их природе, но по особенному отношению к ним самого Бога, сообразно с нашим понятием. Так как тогда повсюду господствовало идолослужение, то, чтобы указанные предметы не показались сами по себе достойными уважения, Спаситель и представил ту причину, о которой мы сказали, то есть выставил на вид славу Божию. Он не сказал: потому что хорошо и велико небо; не сказал: потому что полезна земля; но – потому что небо есть престол Божий, земля подножие, – и таким образом Своих слушателей повсюду побуждал к прославлению Господа. "Ни твоей головой не клянись, потому что не можешь ни одного волоса сделать белым или черным" (nz/01/Matfei05.htm#st36">Мф.5,36). Опять и здесь Христос запрещает клясться головой не по уважению к человеку, иначе бы и сам человек достоин был поклонения; усвояя славу Богу, Он показывает, что ты не властен над собой, а потому не имеешь власти и клясться головой. Если никто не согласит© отдать своего сына другому, то тем более Бог не уступит Своего творения тебе. Хотя голова и твоя, но она есть собственность другого, и ты до такой степени не властен над ней, что не можешь сделать для нее и самомалейшего. Христос не сказал, что ты не можешь вырастить волоса, но что не можешь даже переменить его качества. Но как же быть, скажешь ты, если кто-нибудь требует клятвы и даже принуждает к тому? Страх к Богу да будет сильнее всякого принуждения. Если ты станешь представлять такие предлоги, то не сохранишь ни одной заповеди. Тогда ты и о жене скажешь: что, если она буйна и расточительна? Скажешь и о правом глазе: а что, если я люблю его и стану разжигаться? Скажешь и о любострастном воззрении: ужели мне нельзя и смотреть? Равно можешь сказать и о гневе на брата: что, если я вспыльчив и не могу удерживать своего языка? Таким образом тебе не трудно будет попрать все вышесказанные заповеди. Между тем, касательно человеческих законов ты никогда не смеешь представлять подобных предлогов и говорить: что, если то-то, или то-то? – но волей или неволей, а непременно повинуешься предписанию. Притом, что касается рассматриваемой заповеди, то тебе может и не представит© и необходимости когда-либо клясться. Кто внял учению о вышесказанных блаженствах и устроил себя так, как повелел Христос, того всякий будет считать достойным почтения и уважения и никто не станет принуждать к клятве. "Но да будет ваше слово: да, да; нет, нет; а что сверх этого, то от лукавого" (nz/01/Matfei05.htm#st37">Мф.5,37). Итак, что означает лишнее против слов "да" и "нет"? Это означает клятву, а не клятвопреступление. Всякому известно, и никому нет нужды доказывать, что клятвопреступление происходит от лукавого, и не только излишнее дело, но и богопротивное, а клятва есть дел излишнее и без нужды прибавляемое. Итак, скажешь, клятва была от лукавого? А если она от лукавого, то почему позволена была законом? То же самое ты можешь, однако сказать и о жене: на каком основании ныне почитается любодеянием то, что прежде было позволительно? Что ж на это можно сказать? То, что тогда многое сказано было из снисхождения к приемлющим закон. Ведь и чтить Бога жиром жертв столь же недостойно Его, как не достойно и философа – пустословить. Ныне, когда все добродетели возросли, отпущение жены вменяется в прелюбодеяние и клятва признается лукавством. А если бы законы касательно развода и Јтвы с начала были законами дИявола, то они не были бы столь полезны и действенны. С другой стороны, если бы не предшествовали эти законы, то не так легко было принято и Христово учение о них. Итак, ныне, когда нужда в этих законах миновала, не ищи уже в них силы. Они нужны были при тогдашних обстоятельствах; впрочем, если угодно, нужны и ныне. И ныне показывается их сила, и особенно тем самым, что они лишаются у нас своего значения. То, что они ныне представляются таковыми, служит для них величайшей похвалой. Они, конечно, не показались бы нам таковыми, если бы не воспитали нас надлежащим образом и не сделали способными к принятию высших законов. Соски, когда исполнят свое дело и младенец сделается способным вкушать более совершенную пищу, делаются уже бесполезными. И родители, которые прежде почитали соски необходимыми для своего младенца, делают их предметом шуток; а многие не только шутят, но и намазывают их каким-нибудь горьким веществом, чтобы, если словами не могут отучить от них младенца, то уже самым делом уничтожить в нем расположение к соскам.

6. Так и Христос, когда сказал, что клятва происходит от лукавого, то сказал не потому, будто древний закон произошел от дьявола, но чтобы сильнее отвлечь слушателей от древнего несовершенства. Так Он говорил Своим ученикам. А что касается до бесчувственных Иудеев, нераскаянно пребывающих в своем прежнем нечестии, то страхом пленения, как бы некоторой горечью, окружив их город (Иерусалим), Он сделал его для них недоступным. Но так как и это не могло обуздать их, и они §ть, подобно детям, стремящимся к соскам, желали видеть этот город, то Бог, наконец, сокрыл его от их глаз, разрушив его и большинство из них удалив от него, подобно как удаляют тельцов от их матерей, чтобы со временем заставить их отстать от прежней привычки к материнскому молоку. Если бы древний закон был от дьявола, он не отвлекал бы от идолослужения, но напротив приводил бы и повергал бы в него, потому что этого желал дьявол. Но мы видим, что древний закон производил противное. И самая клятва в Ветхом Завете потому узаконена, чтобы не клялись идолами. Клянитесь, говорит пророк, истинным Богом (vz/24/Ieremi04.htm#st02">Иер.4,2). Итак, древний закон о клятве доставил людям не малое, но весьма великое благо. Его назначение состояло в том, чтобы они перешли к твердой пище. Так значит, скажешь ты, клятва не от злого? – Нет! и весьма даже от злого; но только ныне, когда открыта нам самая высокая мудрость, а не тогда. Но как может быть, скажешь ты, одно и то же то хорошим, то нехорошим? А я наоборот скажу: как одно и то же не может быть хорошим и нехорошим, когда это неопровержимо доказывают все дела, искусства, плоды и все прочее? Смотри, как это возможно, прежде всего, в отношении к нам самим. Например: быть носимым на руках в первом возрасте хорошо, а после вредно. Питаться разжеванной пищей в младенчестве хорошо, а после – отвратительно. Питаться молоком и прибегать к соскам в начале полезно и спасительно, а после вредно и опасно. Видишь ли, как одно и то же, смотря по времени, хорошо, а после представляется не таковым? Носить детскую одежду отроку хорошо, а мужу неприлично. Хочешь ли знать и с противной стороны, как то, что мужу прилично, отроку неприлично? Одень отрока в одежду взрослого человека, – будет и смешно, и опасно для него ходить, потому что он часто будет запутываться. Поручи ему производство гражданских дел, поручи торговлю, заставь сеять и жать, – опять будет очень смешно. И что я говорю об этом? Само убийство, всеми признаваемое за изобретение лукавого, будучи совершено в приличное время, сделало Финееса, учинившего его, достойным священнической степени (vz/04/Chisla25.htm#st01">Числ.25). А что убийство есть дело дьявола, то послушай, что говорил сам Спаситель: "вы делаете дела вашего отца... он был человекоубийца от начала" (nz/04/Ioann08.htm#st41">Ин.8,41-44). Но Финеес был человекоубийца, "и это вменено ему в праведность", говорит Писание (vz/19/PsalomA5.htm#st31">Пс. 105,31). А Авраам был не только человекоубийцей, но, что еще хуже, детоубийцей, – и тем самым больше всего благоугодил Богу. Равным образом и Петр учинил двойное убийство, и однако, это было духовным делом (nz/05/Deania05.htm#st01">Деян.5,1 и след.). Итак, не станем просто судить о делах, но будем тщательно вникать во время, причину, намерение, в различие лиц и во все другие обстоятельства, – иначе нельзя дойти и до истины. И если мы хотим достигнуть царствия, то должны стараться показать что-нибудь большее против ветхозаветных заповедей, а иначе нельзя получить небесных благ. Если мы достигнем только в меру возраста ветхозаветных, то будем стоять вне врат царства: "если ваша праведность, говорит Господь, не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (nz/01/Matfei05.htm#st20">Мф.5,20). И однако есть люди, которые и при такой угрозе не только не превосходят древней правды, но даже и ее не имеют. Они не только не избегают клятв, но и преступают их, не только не остерегаются любострастного взгляда, но совершают и самое гнусное действие и безумно попирают все прочие заповеди, дожидаясь только одного дня мучения, чтобы понести тогда жесточайшее наказание за свои преступления. Такова только и может быть участь тех, которые окончили свою жизнь в нечестии. Им нужно оставить всякие надежды на спасение и не ждать ничего, кроме наказания, потому что только находящиеся еще здесь удобно могут и вступить в борьбу, и победить, и увенчаться.

7. Итак, не ослабевай, человек, и не упраздняй доброго расположения! То, что повелевается тебе, не тягостно. Скажи мне, какой труд избегать клятвы? Разве нужна тут трата денег? Разве требуются великие усилия и изнурения? Стоит только захотеть – и все сделано. Если же кто-нибудь представит мне в оправдание привычку, то я скажу тому, что по этому самому и легко исполнить заповедь. Если ты приобретешь себе другую привычку, этим все и кончишь. Вспомни, для примера, многих эллинов, как одни из них, будучи заиками, при усиленном старании исправили недостаток в своем языке; а другие отстали от привычки постоянно поднимать и дергать беспорядочно плечами, приставляя к ним сверху меч. Если вы не убеждаетесь Писанием, то я вынужден, к вашему стыду, убеждать вас примером язычников. Так и Бог поступал с Иудеями, говоря: "пойдите на острова Хиттимские и пошлите в Кидар и посмотрите: переменил ли какой народ своих богов, хотя они не боги" (vz/24/Ieremi02.htm#st10">Иерем. 2,10-11). А часто посылает их даже к бессловесным творениям, например, говоря: "пойди к муравью, ленивец, посмотри на действия его... или пойди к пчеле" (vz/20/Pritch06.htm#st06">Притч. 6,6-8). Так и я теперь скажу вам: представьте языческих философов и тогда узнаете, какого наказания достойны те, которые преступают божеcтвенные законы. Те ради людского уважения употребляли бесчисленные труды; а вы даже о небесных благах не хотите приложить такого же тщания. Если же и после этого ты скажешь, что привычка сильна, она может обмануть и самых осторожных, то хотя я и согласен с этим, но вместе с тем скажу и то, что привычка так же легко может быть исправлена, как легко может вводить в обман. Если поставишь над собой дома многих стражей, например, жену, раба, друга, то всеми побуждаемый и поощряемый легко отстанешь от худой привычки. И если займешься этим хоть только десять дней, то тебе более будет и не нужно; все счастливо совершится и устроится у тебя, добрая привычка опять твердо укоренится в тебе. Итак, когда начнешь исправлять плохую привычку, то хотя бы раз, хотя бы два, три раза, хотя бы двадцать раз преступил закон, не отчаивайся; вставай и принимайся опять за тот же труд – и непременно останешься победителем. Клятвопреступление есть немаловажное зло. Если и клятва происходит от злого, то какого наказания будет достойно клятвопреступление? Вы хвалите мной сказанное? Но мне не нужны ваши рукоплескания, громкие отзывы и похвалы. Я желаю одного только, чтобы вы, с безмолвием и разумением слушая, исполняли мои слова. Это заменяет для меня всякое ваше рукоплескания, и всякую вашу похвалу. Если же ты хвалишь сказанное, а не исполняешь того, что хвалишь, то тебе это служит к тягчайшему наказанию и большему осуждению, а нам к стыду и посмеянию. Здесь не театр, здесь вы смотрите не актеров, чтобы им рукоплескать. Здесь духовное училище. Потому об одном только и должно стараться, чтобы исполнить сказанное и делами доказать повиновение. Тогда я все получу от вас; а теперь я почти принужден в вас отчаиваться. Я и частным образом прих њщих ко мне не переставал увещевать в том, о чем говорю теперь, и в общем собрании непрестанно об этом беседовал с вами, и однако не вижу никакого плода: вы все еще держитесь только первых начал, а это может привести в великое уныние. Посмотри, как и Павел скорбел от того, что его слушатели долгое время оставались на низшей степени учения. "Судя по времени, вам надлежало быть учитЈми, – говорит он, – но вас снова нужно учить первым началам слова Божьего" (nz/26/Evream05.htm#st12">Евр. 5,12). Потому и я плачу, и сердечно болезную. И если еще увижу вас неуспевающими, то запрещу вам наконец и приступать к этим священным воротам и приобщаться Бессмертных Таин, подобно блудникам, прелюбодеям и обвиняемым в убийствах. Лучше ведь с двумя или тремя хранящими закон Божий возносить обычные молитвы, чем собирать множество беззаконников, которые развращают других. Пусть не гордится, пусть не надмевается здесь ни один богач, ни один вельможа. Все это для меня басни, тень и сновидение. Там, за гробом, нынешний богач не защитит меня, когда я буду обвиняем и принуждаем давать отчет, почему не с надлежащей ревностью защищал законы Божии. Это-то именно погубило и знаменитого старца первосвященника Илия; хотя он сам вел безукоризненную жизнь, тем не менее вместе со своими детьми потерпел страшное наказание за то, что небрежничал о попираемых законах Божиих. Если же и родственные узы не могли освободить от вины, если даже отец, который не с надлежащей строгостью поступал со своими детьми, подвергся столь тяжкой казни, то какое будем иметь извинение мы, которые, будучи свободны от таких уз, портим все своим послаблением? Итак, чтобы не погубить вам и меня, и себя, то прошу вас: послушайтесь моего наставления и, приставив к себе многих наблюдателей и советников, оставьте привычку к клятвам, – чтобы вы, начав с этого, могли упражняться с полным успехом и в других добродетелях и насладились будущими благами, которые все мы да сподобимся получить благодатию и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава ныне и всегда, и во веки веков. Аминь.

Беседа 18


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 17

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 18

Вы слышали, что сказано: глаз за глаз и зуб за зуб. А Я говорю вам: не против© злому. Но кто ударит тебя в твою правую щеку, обрати к нему и другую; и кто захочет судит© с тобой и эћть у тебя верхнюю одежду, отдай ему и рубашку (nz/01/Matfei05.htm#st38">Мф.5,38-40).

1. Видишь ли, что Спаситель, предписывая выше заповедь вырывать соблазняющее глаз, разумел не самое глаз, но такого человека, который своей дружбой наносит нам вред и ввергает в ров погибели? В самом деле, если здесь Он предлагает столь высокое правило, что не позволяет вырвать глаз даже у того, кто вырвал бы его у нас, то мог ли Он повелеть кому-либо вырвать глаз у себя самого? Если же кто порицает ветхий закон за то, что в нем предписывается воздавать такую месть, тот, по моему мнению, вовсе не имеет понятия о свойственной Законодателю мудрости, не соображается с обстоятельствами времени, и не знает, как иногда полезно бывает снисхождение. В самом деле, если ты размыслишь, кто были слышавшие это повеление, каково было расположение их духа, и в какое время они приняли этот закон, то признаешь мудрость Законодателя и увидишь, как закон о мщении, так и закон о незлобии даны одним и тем же Законодателем, и оба предписаны вполне своевременно и с величайшей пользой. Если бы эти высокие и великие заповеди Законодатель предложил с самого начала, то люди не приняли бы ни этих заповедей, ни прежних. Теперь же, те и другие предложив в приличное время, Он исправил ими всю вселенную. С другой стороны, Законодатель предписал – "глаз за глаз" не для того, чтобы мы друг у друга вырывали глаза, но чтобы удерживали свои руки от обид; ведь угроза, заставляющая страшит© наказания, обуздывает стремление к преступным делам. Таким образом Законодатель мало-помалу посеевает в сердцах благочестие, когда повелевает, чтобы обиженный за причиненное ему зло платил равным, хотя, по требованию правосудия, зачинщик преступления достоин был бы большего наказания. Но так как Ему угодно было правосудие растворить человеколюбием, то учинившего большее преступление Он осуждает на наказание гораздо меньшее, чем какого он достоин, желая тем самым научить нас и среди самого страдания показывать великую кротость. Итак, привњ постановление ветхого закона и прочитав его от слова до слова, Спаситель опять показывает, что не брат учиняет обиду, но лукавый. Поэтому и присовокупляет: "А Я говорю вам: не против© злому". Не говорит: не против© брату, но: злому, показывая тем, что обидчик все делает по наущению дьявола, и таким образом слагая вину на другого, весьма много ослабляет и пресекает гнев против обидевшего. Что же, скажешь ты: неужели нам не должно противиться лукавому? Должно, но не так, а как повелел нам Спаситель, то есть готовностью терпеть зло. Таким образом ты действительно победишь лукавого. Не огнем ведь погашают огонь, а водой. А чтобы ты знал, что и в ветхом завете победа и венец остаются на стороне претерпевшего обиду, рассмотри, что происходит в этом случае, и увидишь, что преимущество остается на стороне обиженного. В самом деле, кто первый поднимает руку на совершение неправды, тот вырывает два глаза, – и у ближнего, и у себя. Поэтому он справедливо подвергается общей ненависти и бесчисленным обвинениям. Между тем обиженный, хотя и воздаст за причиненное ему зло равным, не сделает никакого зла, почему многие даже и сожалеют о нем, так как он чист от греха в этом деле, хотя и воздал равным за равное. И хотя несчастие у обоих одинаково, но суждение о них не одинаково, как у Бога, так и у людей, а следовательно, уже и несчастие не одинаково. Итак, Спаситель сначала сказал: "гневающийся на своего брата напрасно и называющий его безумным подлежит геенне огненной"; здесь же требует еще высшего любомудрия, повелевая обиженному не только молчать, но и подставлять обижающему другую щеку и таким образом еще сильнее поборать его своим великодушием. И это Он говорит не только для того, чтобы дать закон, повелевающий переносить обиды, но чтобы и во всех других случаях научить нас незлобию.

2. Подобно тому, как в том случае, когда Спаситель говорит, что "называющий своего брата безумным подлежит геенне огненной", разумеет не одно только это обидное слово, но и вообще всякое поношение, так и здесь Он не только предписывает, чтобы мы переносили великодушно одни заушения, но чтобы мы не смущались и всяким другим страданием. Вот почему как и там Он избрал самую чувствительную обиду, так и здесь упомянул об ударе по щеке, который считается особенно позорным и составляющим великую обиду. Давая эту заповедь, Спаситель имеет в виду пользу и наносящего удары, и терпящего их. В самом деле, если обиженный вооружится тем любомудрием, которому научает Спаситель, то он не будет и думать, что потерпел обиду, он даже не будет и чувствовать обиды, почитая себя скорее ратоборцем, чем человеком, которого бьют. А обижающий, будучи пристыжен, не только не нанесет второго удара, хотя бы он был лютее всякого зверя, но и за первый будет крайне обвинять себя. Поистине, ничто так не удерживает обижающих, как кроткое терпение обижаемых. Оно не только удерживает их от дальнейших порывов, но еще заставляет раскаяться и в прежних, и делает то, что они отходят от обиженных, удивлЛясь их кротости, и наконец из неприятелей и врагов делаются не только их друзьями, но даже самыми близкими людьми и рабами. Наоборот, мщение производит совершенно противные следствия. Оно обоим причҐет стыд, ожесточает их и еще больше воспламеняет гнев; и зло, простираясь далее, доводит нередко до смерти. Вот почему Спаситель заушаемому не только запретил гневаться, но и повелел насытить желание ударяющего так, чтобы вовсе и неприметно было, что ты первый удар претерпел невольно. Действительно, таким образом ты поразишь бесстыдного гораздо чувствительнее, чем в том случае, если бы ты ударил его рукой, и из бесстыдного сделаешь его кротким. "И кто захочет судит© с тобой и эћть у тебя верхнюю одежду, отдай ему и рубашку". Спаситель хочет, чтобы мы показывали такое же незлобие не только когда нас бьют, но и когда хотят отнять у нас имение. Поэтому опять предлагает столь же высокое правило. Как там Он повелевает побеждать терпением, так и здесь уступкой большего, чем ожидает любостяжатель. Впрочем, Он не просто предложил это последнее правило, а с оговорками, – Он не сказал: "отдай просящему одежду", но – "хотящему судит© с тобой", то есть если он влечет тебя в суд и хочет завести с тобой дело. И, подобно как после заповедей – не называть брата безумным и не гневаться на него напрасно, в Своей последней проповеди Он потребовал большего, повелев подставлять и правую щеку, так и теперь, после высказанного уже повеления – мириться с соперником, опять простирает Свое требование еще далее, предписывая не только отдать сопернику то, что он хочет взять, но оказать большую щедрость. Что ж? Неужели, скажешь, мне ходить нагим? Не были бы мы наги, если бы в точности исполняли эти повеления; напротив, еще были бы гораздо лучше всех одеты. Во-первых, потому, что никто не нападет на человека, имеющего такое расположение духа, а во-вторых, если бы и нашелся кто настолько жестокий и немилосердный, что дерзнул бы и на это, то без сомнения еще более бы нашлось таких, которые человека, восшедшего на такую степень любомудрия, покрыли бы не только одеждами, но, если бы было возможно, и самой своей плотью.

3. А если бы кому довелось и нагим ходить ради такого любомудрия, то и в этом не было бы стыда. Адам в раю был наг и не стыдился (vz/01/Bytie02.htm#st25">Быт.2,25). И Исаия, ходивший нагим и без обуви, был знаменитее всех Иудеев (vz/23/Isaia20.htm#st03">Ис.20,3). Иосиф тогда особенно просиял (добродетелью), когда оставил одежду. Нимало не худо так обнажаться, но постыдно и смешно так одеваться, как мы одеваемся ныне, то есть в драгоценные одежды. Вот почему тех Бог прославил, а нас осуждает и через пророков, и через апостолов. Итак, не будем почитать невозможными повеления Господни. Они и полезны, и весьма удобны к исполнению, если только мы будем бодрствовать. Они так спасительны, что не только нам, но и обижающим нас прин ©т величайшую пользу. Особенное же достоинство их состоит в том, что они, убеждая нас терпеть обиды, тем самым научают любомудрствовать и причиняющих их. В самом деле, когда обижающий важным почитает отнимать собственность других, а ты на самом деле покажешь ему, что для тебя легко отдать и то, чего он не просит, и таким образом противопоставишь его нищенствованию и любостяжанию свою щедрость и любомудрие, то представь, сколь сильное получит он вразумление, не словами, но самыми делами научаясь презирать злые склонности и любить добродетель! Бог хочет, чтобы мы были полезны не только для самих себя, но и яў всех ближних. Итак, если ты отдашь требуемое без всякого спора и суда, то приобретешь пользу только себе. Если же сверх требуемого отдашь и другое что-нибудь, то и соперника отпустишь от себя лучшим. Вот что значит та "соль", каковой Спаситель желает Своим ученикам быть; она и саму себя сберегает, и сохраняет другие тела, ей осоленные. Вот что значит и тот свет; он светит и самому себе, и другим. Итак, поскольку Господь и тебя поставил в число Своих учеников, то просвети сидящего во тьме; научи его, что он и то, чего от тебя требовал, взял у тебя не насильно; убеди его, что ты не считаешь себя обиженным. Таким образом и сам заслужишь большее уважение и почтение, когда уверишь его, что он ничего у тебя не отнял, а ты сам подарил ему. Своей кротостью обрати его грех в повод к проявлению твоего благородства. Если это кажется тебе очень высоким, то подожди, – ты еще увидишь, что это не есть верх совершенства. Спаситель не останавливается еще здесь, предписывая тебе правила терпения обид, но простирается далее, говоря: "и кто принудит тебя идти с ним одно поприще, иди с ним два" (nz/01/Matfei05.htm#st41">Мф.5,41). Видишь ли, на какую высоту любомудрия возводит тебя Спаситель? Он говорит, что и тогда, когда отдашь своему врагу и верхнюю, и нижнюю одежду, ты не должен противиться ему, если бы он и твое обнаженное тело захотел подвергнуть страданиям и трудам. Он хочет, чтобы все было общим – и тела, и имущество, и чтобы мы служили ими как бедным, так и тем, кто обижает нас. Последнее – долг мужества, а первое – человеколюбия. Поэтому-то Он и сказал: "и кто принудит тебя идти с ним одно поприще, иди с ним два", возводя тебя еще выше и повелевая оказывать новые опыты равного прежним великодушия. Если Его прежние предписания, которые требуют гораздо меньшего, доставляют исполняющим их столь великое блаженство, то подумай, какой жребий ожидает тех, кто исполняет эти последние, и каковыми еще прежде наград являются те, которые в человеческом и страстном теле показывают совершенное бесстрастие. Если они не только не оскорбляются обидами, ударами, отнятием имущества, не только не побеждаются ничем другим тому подобным, но еще жаждут больших страданий, то представь, какова у них делается душа. Потому-то Христос, как повелел поступать при нанесении ударов и лишении имущества, так точно повелевает поступать и в этом случае. Что я говорю, – как бы так говорит Он, – об обидах и отнятии имущества? Если бы кто захотел и твое самое тело подвергнуть тяжким и изнурительным трудам, и притом несправедливо, то и тогда ты должен победить его несправедливое желание, и стать выше его. "Принудить силой" – значит влечь кого неправедно, без всякой причины и с обидой. Но ты и на это будь готов; будь готов потерпеть даже больше, чем сколько тот хочет причинить тебе. "Просящему у тебя дай и от хотящего занять у тебя не отвращайся" (nz/01/Matfei05.htm#st42">Мф.5,42). Этими словами Спаситель требует меньшего, чем прежними, но не удивляйся этому. Спаситель обыкновенно так делает: Он всегда к великому присоединяет малое. Если же эти слова и малы в сравнении с первыми, пусть однако внимают им те, которые берут чужое, а собственное имущество раздают блудницам, и таким образом возжигают для себя сугубый огонь через неправедный прибыток и пагубное расточение. Предписывая здесь давать в заем, Спаситель разумеет не отдачу денег в рост, но простое одолжение. А в другом месте требует еще большего, говоря, чтобы мы давали и тем, от кого не надеемся получить. "Вы слышали, что сказано: люби твоего ближнего и ненавидь твоего врага. А я говорю вам: любите ваших врагов, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сыновьями вашего Небесного Отца, ибо Он повелевает Своему солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (nz/01/Matfei05.htm#st43">Мф.5,43-45). Вот высочайший верх добродетелей! Вот для чего учил Спаситель не только терпеливо сносить заушения, но и подставлять правую щеку, не только вместе с верхней одеждой отдавать и нижнюю, но и две версты идти с тем, кто принуждает пройти одну! Все это Он предложил для того, чтобы ты с полной готовностью мог принять и то, что гораздо выше этих предписаний. Что же выше их, скажешь ты? Не почитать того врагом, кто причҐет тебе обиды, – даже нечто и того высшее, поскольку Господь сказал: не возненавидь, но – возлюби; не сказал: не обижай, но – и благотвори.

Беседа 18 продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 18, начало

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 18, продолжение

4. Но если тщательнее рассмотрим слова СпаситЈ, то увидим, что в них заключается новое предписание, гораздо еще высшее. В самом деле, Он повелевает не только любить врагов, но и молит© за них. Видишь ли, на какие восшел Он степени, и как поставил нас на самый верх добродетели? Смотри и исчисляй их, начавши с первой: первая степень – не причҐть обиды; вторая – когда она уже причинена, не воздавать равным злом обидевшему; третья – не только не делать обижающему того, что ты потерпел от него, но и оставаться спокойным; четвертая – предавать себя самого злостраданию; пятая – отдавать более, чем хочет причҐющий обиду; шестая – не питать к нему ненависти; седьмая – даже любить его; восьмая – благодетельствовать ему; девятая – молит© о нем Богу. Видишь ли, какая высота любомудрия? Но зато блистательна и награда. Так как повеление велико и требует мужественной души и великой борьбы, то и мзду за исполнение его Спаситель обещает такую, какой не соединял ни с одной из прежних заповедей. Он обещает здесь не землю, как кротким, не утешение и помилование, как плачущим и милостивым, не Царство Небесное, но, что они будут подобны Богу, насколько то возможно для людей: "да будете, говорит, подобны вашему Небесному Отцу". Заметь, что Он ни здесь, ни прежде не называет Бога Своим Отцом; но там, когда говорил о клятвах, называл Его Богом и великим Царем, а здесь называет нашим Отцом. Он делает так потому, что беседу об этом хочет оставить до приличного времени. Объясняя, затем, в чем состоит богоподобие, Он говорит: "ибо Он повелевает Своему солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных", то есть, Бог не только не ненавидит оскорбляющих Его, но даже благодетельствует им. Конечно, здесь нет равенства ни по чему, так как не только благодеяния Божьи, но и величие Его достоинства превосходит все, что только вообразить можно. Тебя оскорбляет подобный тебе, а Его – раб, и притом такой, который получил от Него бесчисленные благодеяния. Ты, молясь за врага, благодетельствуешь ему словами, а Бог благодетельствует ему весьма великими и чудными делами, освещая его солнцем и ежегодно посылая дожди в определенное время. И при всем том я допускаю твое богоравенство, какое только возможно для человека. Итак, не питай ненависти к человеку, делающему тебе зло, когда ты через него приобретаешь такие блага и достигаешь столь великой чести. Не кляни обижающего тебя; иначе ты оскорбление претерпишь, а плода лишишься, – понесешь вред, а награды не получишь. А это крайне безумно – претерпевши труднейшее, не перенести легчайшего. Но как это возможно, скажешь ты? Ты видишь, что Бог для тебя сделался человеком, что Он так уничижил Себя и так много пострадал за тебя, и еще ли спрашиваешь и недоумеваешь, как можешь ты прощать обиды равным себе? Не слышишь ли, что говорит Он на кресте: "прости им, ибо не знают, что делают" (nz/03/Luka23.htm#st34">Лк.23,34)? Не слышишь ли, что говорит Павел: восшедший на небо и сидящий "одесную (Бога) ходатайствует о нас" (nz/13/Rimlia08.htm#st34">Рим.8,34)? Не видишь ли, что Он и после распятия и вознесения на небо послал к умертвившим Его Иудеям апостолов, принесших им бесчисленные блага, и вместе потерпевших от них бесчисленное множество зол? Но ты весьма много обижен? Что же такое потерпел ты, что было подобно страданию твоего Владыки, Который после оказанных Им бесчисленных благодеяний был связан, претерпел заушения, бичевания, оплевания от рабов, и наконец претерпел смерть – и смерть поноснейшую из всех смертей? Если же ты и много обижен, то потому-то самому и должен еще более благодетельствовать, чтобы и яў себя самого получить блистательнейший венец, и брата избавить от крайне жестокой болезни. Когда больные, находящиеся в сумасшествии, наносят удары и обиды своим врачам, то последние в это-то время особенно и жалеют о них, и стараются об их излечении, зная, что их дерзость происходит от чрезмерной болезни. Подобным образом и ты имей такое же расположение духа к злоумышляющим против тебя, и таким же образом поступай с обижающими тебя, потому что они совсем больные и делают все совершенно невольно. Итак, освободи своего врага от его тяжкой гордости, заставь его бросить гнев и избавь от лютого демона – ярости. Видя беснующихся, мы проливаем слезы, а не думаем сами подобно им бесноваться. Будем поступать также и с гневающим©, потому что они подобны бесноватым, или даже несчастнее их, потому что хотя они и беснуются, но еще не лишились ума. Потому-то и их бешенство непростительно.

5. Итак, не нападай на лежащего, но жалей о нем. Когда мы видим, как человек, страдающий желчью, мучится головокружением и силится изблевать эту вредную мокроту, то тотчас подаем руку, поддерживаем терзаемого и не отвращаемся от него, хотя бы и замарали и одежду, но о том только и стараемся, чтобы как-нибудь избавить его от такого тяжкого положения. Подобным образом станем поступать и с разгневанными, станем помогать им, как изрыгающих из себя желчь и терзаемых, и не будем оставлять их до тех пор, пока они не извергнут всей горечи. И когда такой человек успокоится, то воздаст тебе величайшую благодарность. Тогда он ясно узнает, от какого расстройства ты его избавил. Но что я говорю о благодарности? Сам Бог тотчас же тебя увенчает и наградит бесчисленными благами за то, что ты освободил своего брата от жестокой болезни. Да и тот будет почитать тебя, как своего господина, будет всегда с благоговением взирать на твою кротость. Не видишь ли, как мучающиеся родами кусают стоящих около них женщин, и между тем последние не ощущают боли? Вернее же сказать: они ощущают ее, но только мужественно переносят, соболезнуя о мучающихся и терзающихся болезнями рождения. Поревнуй и ты их великодушию, и не будь слабее женщин. Когда родят эти женшины, – а гневающиеся малодушнее самих женщин, – тогда они узнают в тебе мужщину. Если эти повеления кажутся тебе тяжкими, то помысли, что Христос для того и пришел, чтобы насадить их в наших сердцах, и чтобы сделать нас полезными как для врагов, так и яў друзей. Поэтому Он и повелевает заботит© о тех и других; о братьях – когда говорит: "если ты принесешь твой дар"; о врагах же – когда приказывает любить их и молит© за них. И побуждает к исполнению этого, не только указывая на пример благости Божией, но и на противное: "ибо, если вы будете любить, говорит Он, любящих вас, какая вам награда? Не то же делают и мытари?" (nz/01/Matfei06.htm#st46">Мф.6,46). То же самое подтверждает и Павел: "вы еще не до крови сражались, борясь против греха", говорит он (nz/26/Evream12.htm#st04">Евр. 12,4). Итак, если ты исполняешь заповедь любви ко врагам, то пребываешь с Богом, если же оставляешь ее, то с мытарями. Видишь ли, что эти заповеди еще не так велики, как велико различие между мытарями и Богом? Итак, не станем помышлять о трудности повеления, но представим награду, и подумаем, кому сделаемся подобными, когда исполним это повеление, и с кем сравнимся, когда не будем исполнять. Спаситель повелевает нам мириться с братом и до тех пор не отходить от него, пока совершенно не истребим вражды. Когда же говорит обо всех вообще, то не налагает на нас такой обязанности, но только требует того, что от нас зависит, и таким образом облегчает трудность закона. Выше Он сказал: "так гнали и пророков, бывших прежде вас" (nz/01/Matfei05.htm#st12">Мф.5,12); теперь, желая, чтобы Его ученики за то же самое не досадовали на своих гонителей, повелевает им не только терпеть так поступающих с ними, но и любить их. Видишь ли, как Он с самым корнем истребляет гнев, пристрастие к плоти, к богатству, к славе и к настоящей жизни? Это Он сделал уже и в начале Своей проповеди, но гораздо более теперь. Действительно, нищий духом, кроткий и плачущий изгоняет из себя гнев; праведный и милостивый истребляет в себе пристрастие к богатству; чистый сердцем свободен от злой похоти; гонимый, претерпевающий обиды и злословимый приучается к совершенному презрению временных вещей и пребывает чист от надменности и тщеславия. Освободив, таким образом, слушателя от всех этих уз и приготовив к борьбе, Христос опять иным образом и с большим тщанием исторгает из его сердца указанные страсти, начиная с гнева, и уничтожая всю силу этой страсти, когда говорит, что гневающийся на своего брата, называющий его безумным и пустым человеком, заслуживает наказания; что принесший дар не должен приступать к трапезе, пока не прекратит вражды; что имеющий соперника, прежде чем увидит судилище, должен сделать его из врага другом. Потом опять переходит к похоти и говорит, что воззревший любострастными глазами заслуживает наказания как прелюбодей; соблазняющийся любострастной женщиной или мужчиной или другим кем-либо из близких к нему должен отсечь от себя всех таковых; имеющий законную жену не должен никогда удалять ее от себя и обращать взоров к другой. Этими внушениями Спаситель исторгает корни злой похоти. Вслед за тем Он обуздывает любовь к богатству, запрещая клясться, лгать и удерживать даже рубашку, какую имеет на теле; повелевает отдавать верхнюю одежду и не жалеть даже тела для услуг требующему. Так истребляет Он в конец пристрастие к богатству.

6. Наконец, все эти повеления Спаситель украшает прекраснейшим венцом, говоря: "молитесь за обижающих вас", – и таким образом возводит Своих учеников на высочайший верх любомудрия. Как терпеть заушения есть высшая борьба, чем быть кротким; отдавать рубашку и верхнюю одежду есть дело более важное, чем быть милостивым; переносить обиды есть высшая добродетель, чем быть праведным; сносить побои и не противиться, когда понуждают идти, значит больше, чем быть миротворцем, – так и среди гонений благословлять гонящего гораздо важнее, чем быть гонимым. Видишь ли, как Он мало-помалу возводит нас на самое небо? Итак, чего будем достойны мы, которые получили повеление ревностно стараться об уподоблении себя Богу, и между тем, может быть, еще не сравнялись с мытарями? В самом деле, если и мытари, и грешники, и язычники любят любящих, а мы и этого не делаем (а мы не делаем этого, когда завидуем доброй славе наших собратьев), то какому мы подвергнемся наказанию, будучи ниже язычников, тогда как должны быть превосходнее книжников? Как же, скажи мне, мы можем узреть царство? Как взойдем в его священные преддверия, будучи ничем не лучше мытарей? На это указывает Спаситель, говоря: "не то же ли делают и мытари"? Что особенно удивительно в учении Христа, так это то, что награды за борьбу Он предлагает повсюду в великом множестве: обещает борящимся, что они и узрят Бога, и Царство Небесное наследуют, и будут детьми Божьими и подобными Богу, и будут помилованы, и утешатся, и получат многую мзду на небесах; а если где нужно было упомянуть о прискорбном, то упоминает об этом кратко, так что имя "геенны", например, Он употребил в столь продолжительной беседе всего лишь один раз. В других случаях Он исправляет слушателя кроткими вразумлениями, убеждая его более увещеваниями, чем угрозами, например, когда говорит: "не то же ли делают и мытари?". Или: "если соль потеряет"; или "малейшим назовется в Царстве Небесном". Иногда полагает Он вместо наказания сами грехи, предоставляя самому слушателю заключать из;©жести последних о тяжести наказания, например, когда говорит: "прелюбодействовал с ней в своем сердце"; или: "кто разводится со своей женой, тот подает ей повод прелюбодействовать"; или еще: "что сверх этого, то от лукавого". Для вразумления имеющих ум не нужно упоминать о наказании, а довольно только представить тяжесть греха. Вот почему и в настоящем случае Он поставляет в пример язычников и мытарей, чтобы Его ученики устыдились, видя с какими людьми Он их сравнивает. То же делал и Павел, когда говорил: "чтобы вы не скорбели, как прочие, не имеющие надежды" (nz/20/1Fessa04.htm#st13">1 Фес.4,13), и "как язычники, не знающие Бога" (nz/20/1Fessa04.htm#st05">1 Фес.4,5). Кроме того, эти слова: "не так же ли поступают и язычники" (nz/01/Matfei05.htm#st47">Мф.5,47) Спаситель сказал и яў того, чтобы показать, что Он не требует ничего чрезмерного, но немного больше обыкновенного. Этим, однако, Он не заключает Своего слова, но оканчивает его указанием на награды и благими надеждами, говоря: "будьте совершенны, как совершен ваш Небесный Отец" (nz/01/Matfei05.htm#st48">Мф.5,48). Часто упоминает Он во всей Своей беседе о небе, чтобы представлением самого места возбудить сердца Своих учеников, так как в это время они были еще довольно слабы и грубы. Итак, представляя все до сих пор сказанное, будем оказывать всякую любовь к врагам. Отвергнем то смешное обыкновение, которым страдают многие неразумные люди, дожидающиеся, чтобы встречные предупреждали их своим приветствием, и таким образом ревнуют не о том, что заключает великое блаженство, но гоняются за тем, что достойно смеха. Почему же ты не приветствуешь его прежде? Потому, ты скажешь, что он ожидает этого. Но потому-то самому и надлежало поспешить тебе, чтобы венец достался тебе. Нет, – скажешь, – я потому именно и не приветствую его, что ему этого сильно хочется. Что может быть хуже такого безумия? Так как, ты говоришь, он сильно желает доставить мне случай к награде, по тому самому я не хочу этим случаем воспользоваться. Если он тебя предупреждает своим приветствием, то ты не получишь никакой пользы, хотя после и ответишь ему тем же; если же поспешишь прежде выразить ему приветствие, то ты, как бы торгуясь с его гордостью, получишь себе большую выгоду и соберешь обильный плод с его надменности. Итак, не крайне ли мы будем безумны, когда имея случай двумя словами приобрести столь великую пользу, выпустим ее из рук, и сами впадем в то же безрассудство, за которое осуждаем другого? Если ты обвиняешь его в том, что он прежде ожидает приветствия от другого, то зачем подражаешь тому, что осуждаешь сам, и стараешься как доброе перенимать то, что сам называешь злом? Видишь ли, что нет ничего безумнее человека, живущего в злобе? Поэтому умоляю вас, будем избегать этой злой и достойной посмеяния привычки. Эта болезнь расторгла бесчисленное множество дружеских союзов и произвела многие раздоры. Будем же, поэтому, приветствиями предупреждать других. Если нам заповедано терпеть и тогда, когда враги нас заушают, насильно заставляют провожать себя и обнажают, то заслужим ли мы какого-нибудь прощения, если с таким упорством будем отказываться от простого приветствия? Ты скажешь: я подвергнусь презрению и буду как оплеванный, когда окажу ему такую честь. Итак, чтобы не презирал тебя человек, ты оскорбляешь Бога? Чтобы не презирал тебя беснующийся равный тебе раб, ты презираешь Владыку, Который столь много тебя облагодетельствовал? Если неразумно, что презирает тебя человек равный тебе, то еще более неразумно, что ты презираешь Бога, Который сотворил тебя. Сверх того, заметь и то, что презирающий тебя тем самым доставляет тебе случай к получению большей награды, поскольку ты терпишь это для Бога, повинуясь Его законам. А с этой наградой могут сравнит© какая честь, какие венцы? Я готов лучше терпеть всякие обиды и презрение – для Бога, чем у всех царей быть в почтении, так как ничто, ничто не может сравнит© с этой славой. Будем же искать этой славы так, как повелел сам Спаситель, и нимало не заботясь о человеческих суждениях, но во всем показывая истинное любомудрие, по нему будем устроять свою жизнь. Таким образом мы будем предвкушать еще здесь небесные блага и славу райских венцов; будем обращаться с людьми, как ангелы, и обитать на земле, как силы небесные, освободившись от всякой похоти и всех земных страстей; а вместе со всем этим восприимем и неизреченные блага, которых да сподобимся все мы благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава, держава и поклонение с безначальным Отцом и м™тым и благим Духом, ныне и всегда, и во веки веков. Аминь.

Беседа 19


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 18

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 19

Смотрите, не творите вашей милостыни перед людьми с тем, чтобы они видели вас (nz/01/Matfei06.htm#st01">Мф.6,1).

1. Наконец, Спаситель изгоняет самую пагубную страсть – тщеславие, это неистовство и бешенство, которым одержимы бывают даже добродетельные люди. Сначала Он ничего не говорил об этой страсти, потому что излишне было бы, не убедив наперед исполнять должного, учить тому, как надобно исполнять и доходить до совершенства. Но когда Он уже научил благочестию, тогда истребляет и ту язву, которая неприметным образом заражает его. Эта болезнь, действительно, не вдруг зарождается, но тогда, когда мы исполним уже многое из повеленного нам. Итак, нужно было прежде насадить добродетель, а потом уничтожать страсть, повреждающую ее плод. Чем же начинает Спаситель свою беседу? Словом о посте, молитве и милостыне, потому что тщеславие преимущественно присоединяется к этим добродетелям. Так, например, постом возгордился фарисей, когда говорил: "пощусь два раза в неделю, даю десятую часть из всего, что приобретаю" (nz/03/Luka18.htm#st12">Лк.18,12). И в самой молитве он искал суетной славы, творя ее напоказ. Когда уже не было никого другого, то Он старался выказать себя перед мытарем. "Я не таков, говорит он, как этот мытарь" (nz/03/Luka18.htm#st11">Лк.18,11). Теперь посмотри, как Спаситель начинает Свое слово. Он как будто хочет говорить о каком-то звере, весьма хитром и страшном, который может внезапно схватить не совсем осторожного. "Смотрите, – внушает, – не творите вашей милостыни перед людьми". Так и Павел говорит филиппийцам: "берегитесь псов" (nz/18/Filipp03.htm#st02">Фил.3,2). Этот зверь подходит тайно, и все доброе, внутри нас находящееся, тихо развевает и нечувствительно уносит. Итак, после того, как Христос предложил довольно пространное слово о милостыне, представил в пример и Бога, повелевающему Своему солнцу восходить над злыми и добрыми, и всячески побуждая слушателей к этой добродетели, убедил их к щедрому подаянию, Он исторгает, наконец, и все то, что может вредить этой доброй маслине. Потому говорит: "Смотрите, не творите вашей милостыни перед людьми", так как милостыня, о которой прежде сказано было, есть милостыня Божия. И сказав: "не творите перед людьми", присовокупил: "чтобы они видели вас". Последние слова, по-видимому, означают то же, что и первые. Но если кто тщательно рассмотрит, то увидит, что последние слова означают нечто другое и заключают в себе великую предусмотрительность, неизреченную попечительность и предохранение. В самом деле, и перед людьми делающий добро может делать не для того, чтобы его видели, равно как и не делающий перед людьми может делать с тем, чтобы его видели. Вот почему Бог наказывает или увенчивает не наше самое дело, но намерение. Если бы не было сделано такого точного разделения, то настоящая заповедь привела бы многих в недоумение касательно раздаяния милостыни, потому что не везде всем можно тайно творить милостыню. Поэтому, освобождая тебя от такой необходимости, Спаситель назначает наказание или награду не за совершение дела, но за намерение творящего. Что бы ты не сказал: что пользы мне, если увидит другой? – Христос говорит тебе: Я не того требую, но твоей мысли и образа действия. Он желает исправить душу и освободить ее от всякой болезни. Итак, запретив творить милостыню для тщеславия и показав вред, происходящий от этого, тщету и бесполезность такой милостыни, Он опять возбуждает мысли Своих слушателей воспоминанием об Отце и небе, чтобы не ограничиться одним только указанием на вред, но вразумить и напомнить о Своем Отце. "Иначе не будет вам награды от вашего Небесного Отца", – говорит Он. Впрочем, и здесь не остановился, но идет еще дальше, внушая и другим образом величайшее отвращение от суетной славы. Подобно тому, как выше Он указал на мытарей и язычников, чтобы качеством лица посрамить подражателей их, так и здесь упоминает о лицемерах. "Итак, – говорит Он, – когда творишь милостыню, не труби перед собой, как делают лицемеры" (nz/01/Matfei06.htm#st02">Мф.6,2). Так говорит Спаситель не потому, что лицемеры имели трубы, но желая показать их великое безумие, этим иносказанием осмеивая и осуждая их. И хорошо назвал их лицемерами. Их милостыня имела одну только личину милостыни, а их сердце было исполнено жестокости и бесчеловечия. Они творили ее не из милосердия к ближнему, но для получения славы. Крайняя жестокость – искать для себя чести и не избавлять от несчастия другого, когда он погибает от голода. Итак, Спаситель требует не того только, чтобы мы подавали милостыню, но и того, чтобы подавали ее так, как должно подавать.

2. Обличив таким образом лицемеров и коснувшись их для того, чтобы пристыдить и слушателя, Христос опять врачует душу, страждущую недугом тщеславия, и сказав, как не должно творить милостыню, показывает, как должно творить ее. Как же должно творить? "Пусть твоя левая рука", говорит Он, "не знает, что делает правая" (nz/01/Matfei06.htm#st03">Мф.6,3). Здесь Он опять не руки разумеет, но усиливает Свою мысль: если возможно, говорит, и себя самого не знать, и если возможно скрыться от самых служащих тебе рук, то постарайся об этом. Поэтому те недостаточно объясняют данные слова, которые думают, будто Спаситель повелевает в них скрываться от худых людей. Здесь Он повелевает от всех скрываться. Обрати далее внимание, какая обещается награда. Упомянув о наказании, ожидающем лицемеров, Спаситель показывает и ту славу, которая ожидает раздающих милостыню втайне, чтобы и тем и другим возбудить Своих слушателей и возвести их к высокому учению. Он внушает, что Бог везде присутствует, и что наши дела не ограничиваются настоящей жизнью, но что после этой жизни мы предстанем на страшное судилище, дадим ответ во всех своих делах и получим или почести, или наказания, и что тогда ни малое, ни великое дело не может сокрыться, хотя бы оно во время настоящей жизни, по-видимому, и было сокрыто от людей. На все это Спаситель сделал намек, когда сказал: "твой Отец, видящий тайное, воздаст тебе явно" (nz/01/Matfei06.htm#st04">Мф.6,4). Воздаст, когда представит тебе великое и љщенное зрелище, когда то, чего теперь желаешь, даст тебе в великом обилии. Чего желаешь ты, говорит Он? Не того ли, чтобы иметь кого-нибудь зрителем твоих дел? Так вот тебе зритель – Сам Бог всяческих, а даже не ангелы, не архангелы. Если же ты желаешь иметь своими зритЈми и людей, то Он в надлежащее время исполнит и это твое желание и даже в величайшем избытке удовлетворит его. Если ты ныне захочешь показать себя, то можешь показаться только десяти, двадцати или ста человекам; а если стараешься скрываться ныне, то тогда сам Бог возвестит о тебе перед всей вселенной. Итак, если ты особенно желаешь того, чтобы люди видели твои добродетели, то скрой их ныне, чтобы все с большей честью увидели их тогда, когда Бог сделает их явными, откроет и возвестит перед всеми. Видящие ныне обвинят тебя пожалуй и в тщеславии; а когда увидят тебя венчаемого, тогда не только не обвинят тебя, но и все удивятся тебе. Таким образом, если ты можешь получить от Бога величайшую награду и всех привести в удивление, для этого только потерпев малое время, то подумай, какое было бы безумие лишит© и того, и другого, и, прося у Бога награду за свои добрые дела, стараться показать их людям, тогда как на них взирает Сам Бог? Если уж нужно показывать себя, то прежде всего нужно показывать Отцу, а особенно – когда Отец властен и увенчать, и наказать. Даже, если бы Бог и не наказывал за тщеславие, то и тогда ищущему славы неприлично было бы менять Бога на людей, заставляя их смотреть на свои дела. Кто бы был так жалок, чтобы, пренебрегши царем, спешащим видеть его блистательные подвиги, захотел бы быть видимым одними только бедными и нищими? Потому-то Спаситель повелевает нам не только не выказывать самих себя, но и стараться скрывать себя от других; а не иметь желания выказывать себя, и иметь желание скрываться – не одно и то же. "И когда молитесь, продолжает Спаситель, не будьте, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молит©, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают свою награду. Ты же, когда молиш©, войди в твою комнату и, затворив твою дверь, помолись твоему Отцу, Который втайне" (nz/01/Matfei06.htm#st05">Мф.6,5-6). Вот и здесь молящихся с тщеславием Он называет лицемерами. И весьма справедливо, – потому что они, притворяясь, будто молятся Богу, только смотрят на людей, и таким образом представляют из себя не молящихся, но смешных людей. Тот, кто желает молит©, оставивши всех, взирает только на Того одного, Который силен исполнить его прошение. Если же, оставивши Его, будешь блуждать по различным предметам и всюду обращать свои взоры, то отойдешь с пустыми руками, – потому что ты сам захотел этого. Поэтому Спаситель и не сказал, что таковые не получат мзды, но что восприемлют свою мзду, то есть примут мзду, но только от тех, от кого желают сами. Не Бог хочет этого, – напротив, Он сам желал бы от Себя даровать награду, – а сами они, ища награды от людей, уже недостойны получить ее от Того, для Кого ничего не сделали. Смотри, какое человеколюбие Божие, когда Он обещается даровать награду даже и за те блага, о которых мы просим Его. Итак Иисус, и в рассуждении места, и в расположении обличивши творящих молитвы неподобающим образом, и показав, до какой степени они смешны, предлагает лучший образ молитвы, говоря "войди в твою комнату" и молящимся таким образом обещает награду.

3. Что-ж, спросишь ты, неужели не должно молит© в церкви? И очень даже, но только смотря по тому, с каким намерением. Бог везде смотрит на цель дел. Если и в клеть войдешь и затворишь за собой двери, а сделаешь это напоказ, то и затворенные двери не принесут тебе никакой пользы. Смотри, и здесь какое точное определение употребил Спаситель, когда сказал: "чтобы показаться перед людьми"! Итак, хотя бы ты затворил двери, Он желает, чтобы ты, прежде чем затворить их, изгнал из себя тщеславие и заключил двери твоего сердца. Быть свободным от тщеславия – дело всегда доброе, а особенно во время молитвы. Если и без этого порока мы всюду блуждаем и носимся своими мыслями во время молитвы, то когда приступим к молитве с болезнью тщеславия, тогда и сами не услышим своих молитв. Если же и мы не слышим своих молитв и прошений, то как можем умолить Бога, чтобы Он услышал нас? И однако есть люди, которые несмотря на все такие наставления, так худо себя ведут во время молитвы, что хотя самих их и не видно было бы, они своими непристойными воплями всем дают знать о себе и как своим видом, так и криком делают самих себя смешными. Не знаешь ли, что если кто и на торжище будет так делать и просить с воплем, то отгонит от себя того, кого просит, а когда спокойно и приличным образом станет просить, тогда скорее привлечет к себе могущего оказать ему милость? Итак, будем творить молитвы не с движениями тела и не с воплем гласа, но с благим и искренним расположением; не с шумом и гамом, не для показа, способного отогнать ближних, но со всей кротостию, сокрушением сердца и непритворными слезами. Но ты скорбишь душой и не можешь не кричать? Напротив, сильно скорбящему и свойственно именно молит© и просить таким образом, как я сказал. Так и Моисей, когда скорбел, молился таким образом, и был услышан, почему и Бог сказал ему: "что ты вопиешь ко Мне?" (vz/02/Iskhod14.htm#st15">Исх.14,15). Подобным образом и Анна, хотя голос ее не был слышен, получила все, что просила, потому что сердце ее вопияло (vz/09/1Tsars01.htm#st01">1 Цар.1). А Авель не только молча, но и умирая молился, и его кровь издавала голос громче трубы. Возстенай же и ты, как этот святой: я не запрещаю. Раздери, как повелевает пророк, твое сердце, а не одежды; из глубины призови Бога. "Из глубины, говорит Давид, взываю к Тебе, Господи" (vz/19/PsalomC9.htm#st01">Пс.129,1). Из глубины твоего сердца извлеки голос, соделай твою молитву тайной. Не видишь ли, что в царских чертогах возбраняется всякий шум, и бывает повсюду великое молчание? Так и ты, как бы входя в царский дом, не земной, но более страшный – небесный, покажи великую благопристойность. Ты находиш© в сонме ангелов и в обществе архангелов и поешь с серафимами. А все эти лики небесные сохраняют великое благочиние, и свое таинственное сладкопение и священные песни со многим страхом воспевают Царю всех Богу. Итак, соединись с ними во время молитвы и поревнуй их таинственному благочинию. Ты ведь не людям молиш©, но Богу вездесущему, слышащему тебя еще прежде твоего голоса и знающему тайны сердца. Если ты так станешь молит©, то великую получишь награду. "Твой Отец," – говорит Спаситель, – "видящий тайное, воздаст тебе явно"; не сказал: дарует тебе, но – "воздаст тебе". Таким образом, Бог сделал Себя твоим должником, и тем самым опять почтил тебя великой честью. Так как Он невидим, то желает, чтобы такова была и твоя молитва. Далее Христос предлагает и самые слова молитвы. "А молясь", говорит Он, "не говорите лишнего, как делают язычники" (nz/01/Matfei06.htm#st07">Мф.6,7). Когда Христос говорил о милостыне, то устранял только вред, происходящий от тщеславия, ничего более не предложил, например, не сказал, что милостыню должно творить от праведных трудов, а не из похищенного и собранного любостяжанием, потому что это было отлично известно всем, да и раньше Спаситель уже указал на это, когда именно ублажил голодающих праведности. Говоря же о молитве, Он присовокупляет еще и то, чтобы не говорить лишнего. И как там Он осмеивает лицемеров, так здесь язычников, чтобы примером низких людей устыдить слушателя. Так как сравнение с отверженными людьми особенно опечаливает и уязвляет человека, то Спаситель этим и предостерегает слушателей от тщеславия и многословия во время молитвы. А под многословием разумеем здесь пустословие, например, когда мы просим у Бога неприличного, как-то: власти, славы, победы над врагами, множества богатства, словом – совсем для нас бесполезного. "Ибо ваш Отец знает", говорит, "в чем вы имеете нужду" (nz/01/Matfei06.htm#st08">Мф.6,8).

4. Кроме того, здесь, как мне кажется, Спаситель запрещает продолжительные молитвы; впрочем, продолжительные не по времени, но по множеству и продолжительности слов, так как с терпением должно ожидать того, чего просим: "будьте постоянны в молитве", говорит апостол (nz/13/Rimlia12.htm#st12">Рим.12,12). Притом и сам Спаситель притчей о вдовице, которая немилосердного и жестокого судью преклонила неотступностью просьбы, и притчей о друге, безвременно ночью пришедшем и поднявшем с одра спящего, не по дружбе, но по неотступному прошению, не иное что заповедал, как то, что все непрестанно должны молит© Ему. Впрочем, Он повелел не воссылать к Нему молитвы, составленной из многочисленных стихов, а просто открывать Ему наши прошения. На это Он указал в словах: "ибо они думают, что в своем многословии будут услышаны. Ваш Отец знает, в чем вы имеете нужду" (nz/01/Matfei06.htm#st07">Мф.6,7-8). А если Он знает, – скажет кто-либо, – в чем мы имеем нужду, то для чего нужно молит©? Не для того, чтобы указать Ему твои нужды, но для того, чтобы преклонить Его; чтобы через непрестанное моление соединиться с Ним, чтобы вспомнить свои грехи. "Молитесь же так, продолжал Спаситель: Отче наш, сущий на небесах" (nz/01/Matfei06.htm#st09">Мф.6,9). Смотри, каким образом Он тотчас ободрил слушателя и в самом начале вспомнил обо всех благодеяниях Божиих. В самом деле, тот, кто называет Бога Отцом, одним этим наименованием исповедует уже и прощение грехов, и освобождение от наказания, и оправдание, и освящение, и искупление, и сыноположение, и наследие, и братство с Единородным, и дарование Духа, так как не получивший всех этих благ не может назвать Бога Отцом. Итак, Христос двояким образом воодушевляет Своих слушателей, – и достоинством называемого, и величием благодеяний, которые они получили. Когда же говорит: "на небесах", то этим словом не заключает Бога на небе, но отвлекает молящегося от земли и поставляет его в превыспаренных странах и в горних жилищах. Далее, этими словами Он научает нас молит© и за всех братьев. Он не говорит: Отче мой, сущий на небесах, но – "Отче наш" и тем самым повелевает возносить молитвы за весь род человеческий и никогда не иметь в виду собственных выгод, но всегда стараться о выгодах ближнего. А таким образом и вражду уничтожает, и гордость низлагает, и зависть истребляет, и вводит любовь – мать всего доброго; уничтожает неравенство человеческих дел и показывает полное равночестие между царем и бедным, так как в делах высочайших и необходимейших мы все имеем равное участие. Действительно, какой вред от низкого родства, когда по небесному родству мы все соединены, и никто ничего не имеет более другого: ни богатый более бедного, ни господин более раба, ни начальник более подчиненного, ни царь более воина, ни философ более варвара, ни мудрый более невежды? Бог, удостоивший всех одинаково называть Себя Отцом, через это всем даровал одно благородство. Итак, упомянувши об этом благородстве, о высшем даре, о единстве чести и любви между братьями, отвлекши слушателей от земли и поставивши их на небесах, – посмотрим, о чем, наконец, Иисус повелевает молит©. Конечно, и наименование Бога Отцом заключает в Себе достаточное учение о всякой добродетели: кто назвал Бога Отцом, и Отцом общим, тот необходимо должен так жить, чтобы не оказаться недостойным этого благородства и показывать ревность, равную дару. Однако Спаситель этим наименованием не удовлетворился и присовокупил и другие изречения. "Да святится имя Твое", – говорит Он. Ничего не просить прежде славы небесного Отца, но все почитать ниже Его хвалы – вот молитва, достойная того, кто называет Бога Отцом! "Да святится" значит – да прославится. Бог имеет собственную славу, исполненную всякого величия и никогда не изменяемую. Но Спаситель повелевает молящемуся просить, чтобы Бог славился и нашей жизнью. Об этом Он и прежде сказал: "так да светит ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего Небесного Отца" (nz/01/Matfei05.htm#st16">Мф.5,16). И серафимы, славя Бога, так взывают: "свят, свят, свят (vz/23/Isaia06.htm#st10">Ис. 6,10)! Итак, "да святится" значит – да прославится. Сподоби нас, – как бы так учит нас молит© Спаситель, так чисто жить, чтобы через нас все Тебя славили. перед всеми являть жизнь неукоризненную, чтобы каждый из видящих ее возносил хвалу Владыке, – это есть признак совершенной мудрости. "Да придет Царство Твое" (nz/01/Matfei06.htm#st10">Мф.6,10). И эти слова приличны доброму сыну, который не привязывается к видимому и не почитает настоящих благ чем-либо великим, но стремится к Отцу и желает будущих благ. Такая молитва происходит от доброй совести и души, свободной от всего земного.

Беседа 19, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 19, начало

БЕСЕДА 19, продолжение

5. Этого и Павел желал каждодневно, почему и говорил: "и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления нашего тела" (nz/13/Rimlia08.htm#st23">Рим.8,23). Кто имеет такую любовь, тот не может ни возгордит© среди благ этой жизни, ни отчаяться среди горестей; но, как живущий на небе, свободен от той и другой крайности. "Да будет Твоя воля и на земле, как на небе". Видишь ли прекрасную связь? Он прежде повелел желать будущего и стремит© к своему отечеству; но пока этого не будет, живущие здесь должны стараться вести такую жизнь, какая свойственна небожитЈм. Должно желать, говорит Он, неба и небесного. Впрочем и прежде достижения неба Он повелел нам землю сделать небом и, живя на ней, так вести себя во всем, как бы мы находились на небе, и об этом молить Господа. Действительно, к достижению совершенства горних сил нам нимало не препятствует то, что мы живем на земле. Но можно, и здесь обитая, все делать так, как бы мы жили на небе. Итак, смысл слов СпаситЈ таков: как на небе совершается все беспрепятственно и не бывает того, чтобы ангелы в одном повиновались, а в другом не повиновались, но во всем повинуются и покоряются [потому что сказано: "крепкие силой, исполняющие Его слово" (vz/19/PsalomA2.htm#st20">Пс.102,20)], – так и нас, людей, сподоби не в половину творить Твою волю, но все исполнять, как Тебе угодно. Видишь ли? Христос научил и смиряться, когда показал, что добродетель зависит не от одной только нашей ревности, но и от небесной благодати, и вместе заповедал каждому из нас во время молитвы принимать на себя попечение и о вселенной, – Он не сказал: да будет Твоя воля во мне, или в нас, но на всей земле, – то есть, чтобы истребилось всякое заблуждение и насаждена была истина, чтобы изгнана была всякая злоба и возвратилась добродетель и чтобы, таким образом, ничем не различалось небо от земли. Если так будет, говорит Он, то дольнее ничем не будет различествовать от горнего, хотя по свойству они и различны; тогда земля покажет нам других ангелов. "Хлеб наш насущный дай нам на этот день" (nz/01/Matfei06.htm#st11">Мф.6,11). Что такое "хлеб насущный"? Повседневный. Так как Христос сказал: "да будет Твоя воля и на земле, как на небе", а Он беседовал с людьми, облеченными плотью, которые подлежат необходимым законам природы и не могут иметь ангельского бесстрастия, то, хотя и повелевает нам так исполнять заповеди, как и ангелы исполняют их, однако снисходит к немощи природы и как бы так говорит: Я требую от вас равноангельской строгости жизни, впрочем не требую бесстрастия, потому что того не допускает ваша природа, которая имеет необходимую нужду в пище. Смотри, однако, как и в телесном много духовного! Спаситель повелел молит© не о богатстве, не об удовольствиях, не о многоценных одеждах, не о другом чем-либо подобном, но только о хлебе, и притом о хлебе повседневном, так чтобы нам не заботит© о завтрашнем, почему и присовокупил: хлеб насущный, то есть повседневный. Даже и этим словом не удовлетворился, но присовокупил вслед затем и другое: "дай нам на этот день", чтобы нам не сокрушать себя заботой о наступающем дне. В самом деле, если ты не знаешь, увидишь ли завтрашний день, то для чего беспокоишь себя заботой о нем? Это Спаситель заповедал и далее затем в своей проповеди: "итак, не заботьтесь, говорит, о завтрашнем дне" (nz/01/Matfei06.htm#st34">Мф.6,34). Он хочет, чтобы мы всегда были окрылены и препоясаны верой, и не более уступали природе, чем сколько требует от нас необходимая нужда. Далее, – так как случается грешить и после купели возрождения, то Спаситель, желая и в этом случае показать Свое великое человеколюбие, повелевает нам приступать к человеколюбивому Богу с молением об оставлении наших грехов и так говорить: "и прости нам наши долги, как и мы прощаем нашим должникам" (nz/01/Matfei06.htm#st12">Мф.6,12). Видишь ли бездну милосердия Божьего? После отъятия стольких зол и после неизреченного великого дара оправдания, Он опять согрешающих удостаивает прощения. А что эта молитва принадлежит верным, показывают как уставы Церкви, так и начало самой молитвы Господней. Непросвещенный верой не может называть Бога Отцом. Если же молитва Господня принадлежит верным, и если она повелевает им молит© об отпущении грехов, то явно, что и после крещения не уничтожается благодетельное употребление покаяния. Если бы Христос не хотел показать этого, то не заповедал бы и молит© таким образом. Когда же Он упоминает и о грехах, и повелевает просить их прощения, и научает, каким образом, мы можем получить это прощение, и тем самым делает для нас легким путь к получению его, то, без сомнения, дал этот закон молитвы потому, что и сам совершенно знал, и нам желал внушить, что и после крещения можно омыть грехи. Напоминанием о грехах Он внушает нам смирение; повелением прощать другим уничтожает в нас злопамятство; а обещанием за это и нам прощения утверждает в нас благие надежды и научает нас размышлять о неизреченном человеколюбии Божьем.

6. Особенно же достойно замечания то, что Он в каждом вышесказанном прошении упомянул о всех добродетелях, а этим последним прошением еще объемлет и злопамятство. И то, что через нас святится имя Божье, есть несомненное доказательство совершенной жизни; и то, что Его воля совершается, показывает то же самое; и то, что мы называем Бога Отцом, есть признак непорочной жизни. Во всем этом уже заключается, что должно оставлять гнев на оскорбляющих нас; однако Спаситель этим не удовлетворился, но, желая показать, какое Он имеет попечение об искоренении между нами злопамятства, особо говорит об этом, и после молитвы припоминает не другую какую заповедь, а заповедь о прощении, говоря: "если вы будете прощать людям их согрешения, то ваш небесный Отец простит и вам (nz/01/Matfei06.htm#st14">Мф.6,14). Таким образом, это отпущение первоначально зависит от нас, и в нашей власти состоит суд, произносимый о нас. Чтобы никто из неразумных, будучи осуждаем за великое или малое преступление, не имел права жаловаться на суд, Спаситель тебя, самого виновного, делает судьей над самим Собой, и как бы так говорит: какой ты сам произнесешь суд о себе, такой же суд и Я произнесу о тебе; если простишь своему собрату, то и от Меня получишь то же благодеяние, – хотя это последнее на самом деле гораздо важнее первого. Ты прощаешь другого потому, что сам имеешь нужду в прощении, а Бог прощает сам ни в чем не имея нужды; ты прощаешь сорабу, а Бог рабу; ты виновен в бесчисленных грехах, а Бог безгрешен. С другой стороны, Господь показывает Свое человеколюбие тем, что хотя бы Он мог и без твоего дела простить тебе все грехи, но Он хочет и в этом благодетельствовать тебе, во всем доставляет тебе случаи и побуждения к кротости и человеколюбию; гонит из тебя зверство, утешает в тебе гнев и эЁчески хочет соединить тебя с твоими членами. Что ты скажешь на это? То ли, что несправедливо потерпел какое-нибудь зло от ближнего? Если так, то, конечно, ближний согрешил против тебя; а если ты претерпел по правде, то это не составляет греха в нем. Но и ты приступаешь к Богу с намерением получить прощение в подобных, и даже гораздо больших грехах. Притом еще прежде прощения мало ли получил ты, когда ты уже научен хранить в себе человеческую душу и наставлен кротости? Сверх того и великая награда предстоит тебе в будущем веке, потому что тогда не потребуется от тебя отчет ни в одном твоем грехе. Итак, какого мы будем достойны наказания, если и по получении таких прав оставим без внимания наше спасение? Будет ли Господь внимать нашим прошениям, когда мы сами не жалеем себя там, где все в нашей власти? "И не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь" (nz/01/Matfei06.htm#st13">Мф.6,13). Здесь Спаситель явно показывает наше ничтожество и низлагает гордость, научая нас не отказываться от духовной борьбы и произвольно не спешить к ним; таким образом, и яў нас победа будет блистательнее, и яў дьявола поражение чувствительнее. Как скоро мы вовлечены в борьбу, то должны стоять мужественно; а если нет вызова к ней, то должны спокойно ожидать времени борьбы, чтобы показать себя и нетщеславными, и мужественными. Лукавым же здесь называет Христос дьявола, повелевая нам вести против него непримиримую брань, и показывая, что он таков не по природе. Зло зависит не от природы, но от свободы. А что преимущественно дьявол называется лукавым, то это по чрезвычайному множеству зла, в нем находящегося, и потому, что он, не будучи ничем обижен от нас, ведет против нас непримиримую брань. Поэтому Спаситель и не сказал: избавь нас от лукавых, но: от лукавого, – и тем самым научает нас никогда не гневаться на ближних за те оскорбления, какие мы иногда терпим от них, но всю свою вражду обращать против дьявола, как виновника всех зол. Напоминанием о враге сделавши нас более осторожными и пресекши эЁкую нашу беспечность, Он воодушевляет нас далее, представляя нам того Царя, под властью Которого мы воинствуем и показывая, что Он могущественнее всех. "Ибо Твое есть", говорит Спаситель, "Царство и сила и слава". Итак, если Его царство, то не должно никого бояться, так как никто Ему не сопротивляется и никто не разделяет с Ним власти. Когда Спаситель сказал: "Твое есть Царство", то показывает, что, и тот наш враг подчинен Богу, хотя, по-видимому, еще и сопротивляется, по попущению Божию. И он из числа рабов, хотя и осужденных, и отверженных, а потому и не дерзнет нападать ни на одного из рабов, не получив прежде власть свыше. И что говорю: на одного из рабов? Даже на свиней он не дерзнул напасть до тех пор, пока сам Спаситель не повелел, ни на стада овец и волов, пока не получил власти свыше. "И сила", – говорит Христос. Итак, хотя бы ты и весьма был немощен, однако должен дерзать, имея такого Царя, Который и через тебя легко может совершать все славные дела. "И слава во веки. Аминь".

7. Этот Царь не только освобождает тебя от угрожающих тебе зол, но еще может делать тебя и славным, и знаменитым; как Его сила велика, так и Его слава неизреченна, – словом, все у Него беспредельно и бесконечно. Видишь ли, как Спаситель отовсюду укрепляет и ободряет борьца? Потом, – как прежде я сказал, – Спаситель, желая показать, что Он более всего отвращается и ненавидит злопамятство, и что более всего Ему любезна добродетель, противоположная этому пороку, опять и после молитвы вспомнил об этой великой добродетели, и к повиновению заповеди о незлобии побуждает слушателя как предстоящим наказанием, так и определенной наградой. "Ибо если, говорит Он, вы будете прощать людям их согрешения, то ваш Небесный Отец простит и вам. А если не будете прощать, то и Он не простит вас" (nz/01/Matfei06.htm#st14">Мф.6,14-15). Здесь Христос опять упомянул о небесах и об Отце для того, чтобы этим упоминанием пристыдить слушателя, если бы, то есть он, будучи сыном такого Отца, продолжал бы оставаться жестоким и, будучи призван к небу, имел бы какое-нибудь земное и житейское мудрование. Чтобы быть сыном Божиим, для этого нужна не благодать только, но и дела. А ничто так не уподобляет нас Богу, как то, когда мы прощаем злых людей, которые обижают нас. Это и прежде показал Спаситель, когда говорил, что небесный Отец "повелевает Своему солнцу восходить над злыми и добрыми". Потому-то и в каждом изречении Он повелевает совершать общие молитвы, когда говорит: "Отче наш! Да будет Твоя воля и на земле, как на небе; дай нам хлеб; прости нам наши долги; не введи нас во искушение; избавь нас". Так, повелевая нам произносить все прошения от лица многих, Он тем самым заповедует не иметь и следа гнева против ближнего. Итак, какого будут достойны наказания те, которые не взирая на все это, не только сами не прощают, но и Бога просят об отмщении врагам и таким образом совершенно нарушают закон о незлобии, тогда как Бог все делает и устрояет для того, чтобы нам не враждовать между собой? Корень всякого добра есть любовь; потому-то Он и уничтожает все, что может вредить любви и всеми способами старается соединить нас между собой. Подлинно, совершенно никто – ни отец, ни мать, ни друг, ни другой кто-либо не любит нас столько, сколько сотворивший нас Бог. И это особенно видно как из Его ежедневных благодеяний, так и из повелений. Если же ты мне укажешь на болезни, печали и прочие бедствия жизни, то подумай, сколько ты оскорбляешь Его каждый день, – и тогда не станешь дивиться, если тебя постигнут и еще большие бедствия; напротив, ты станешь дивиться и изумляться тогда, когда тебе случит© наслаждаться каким-либо благом. Теперь мы смотрим только на постигающие нас несчастья, а об оскорблениях, которыми ежедневно оскорбляем Бога, не помышляем. Поэтому и скорбим. Между тем, если бы мы тщательно размыслили о грехах и в один день учиненных нами, то ясно бы увидели, насколько мы повинны тяжким наказаниям. И не говоря о других грехах, каждым из нас прежде сделанных, скажу только о грехах, совершенных сегодня. Хотя мне и неизвестно, в чем каждый из нас согрешил, однако грехов так много, что, и не зная всего совершенно, можно указать на многие из них. Кто из вас, например, не ленился на молитве? Кто не гордился? Кто не тщеславился? Кто не сказал оскорбительного слова брату? Кто не допустил злого пожелания? Кто не посмотрел бесстыдными глазами? Кто не вспомнил о враге с возмущением духа и своего сердца не наполнил надменностью? Если же, находясь даже в церкви и в краткое время, мы сделались преступными в стольких грехах, то каковы будем, когда выйдем отсюда? Если в пристани такие волны, то когда войдем в пучину зол, то есть выйдем на торжище, приступим к гражданским делам и домашним заботам, – тогда будем ли в силах даже и узнать самих себя? И однако Бог, желая чтобы мы освободились от столь многих и великих грехов, предложил нам краткий, легкий и удобный путь. Какой, в самом деле, труд – простить оскорбившему? Не прощение, но хранение вражды составляет труд. Напротив, освободит© от гнева и весьма легко тому, кто захочет, и это же доставляет спокойствие.

8. Не нужно переплыть море, совершать дальнее путешествие, восходить на вершины гор, тратить деньги, удручать тело; довольно только пожелать – и все грехи прощены. Если же не только сам не прощаешь оскорбившего тебя, но и Бога умоляешь против него, то какую будешь иметь надежду спасения, коль скоро в то время, когда должен умилостивлять Бога, оскорбляешь Его, принимая на себя вид молящегося, а между тем испуская зверские крики и бросая против себя самого стрелы лукавого? Потому и Павел, упоминая о молитве, ничего так не требует, как сохранения заповеди о незлобии: "воздевая", говорит он, "чистые руки без гнева и сомнения" (nz/22/1Timof02.htm#st08">1 Тим.2,8). Если ты даже и в то время, когда имеешь нужду в помиловании, не оставляешь гнева, но глубоко сохраняешь его в своей памяти, зная притом, что через это ты вонзаешь мечь в себя самого, то когда же сможешь сделаться человеколюбивым и извергнуть из себя пагубный яд злобы? Если ты еще не видишь, как тяжко и безрассудно молит© об отмщении врагам, то подумай об отношении к тому же людей, и тогда увидишь, как тяжко ты оскорбляешь Бога. Так, если бы к тебе, человеку, пришел кто-нибудь с просьбой о помиловании, потом увидел бы врага, и переставши просить тебя, стал бить его, то неужели бы ты еще более не разгневался? Знай, что то же у Бога бывает. Ты обращаешься с прошением к Богу и, между тем, оставив молитву, начинаешь поносить врага своего и бесчестить заповеди Божии, вызывая Бога, повелевшего оставлять всякий гнев, против оскорбивших тебя, и прося Его сделать противное Его собственным велениям. Неужели тебе недостаточно для наказания, что ты преступаешь закон Бога? А ты еще и Его самого умоляешь сделать то же? Разве Он забыл, что повелел? Разве Он как человек сказал это? Он – Бог, Который все знает и желает, чтобы Его законы были сохраняемы во всей точности, и не только того, о чем просишь Его, не сделает, но и тебя за то самое, что ты так говоришь, отвращается, ненавидит и подвергнет жесточайшей казни. Как ты хочешь получить от Него то, от чего Он повелевает тебе всеми силами удерживаться? Но есть люди, которые дошли до такого безумия, что не только молятся против врагов, но и их детей проклинают, и их самые тела готовы бы пожрать, если бы возможно было, или даже и пожирают. Не говори мне, что ты не вонзил зубов в тело оскорбившего. Ты гораздо хуже сделал, когда со всей ревностью молил, чтобы гнев свыше пришел на него и чтобы он предан был вечному наказанию и погиб со всем своим домом. Разве это не больнее всяких угрызений? Не язвительнее всяких стрел? Не тому научил тебя Христос; Он не велел тебе так окровавливать уст. Таковые языки лютее уст, окровавленных терзанием человеческих тел. Как же ты станешь лобызать брата? Как коснешься жертвы? Как вкусишь кровь Господню, имея столько яда в сердце? Ведь когда ты говоришь: растерзай его, разрушь дом, истреби все, и желаешь ему бесчисленных погибелей, то ты ничем не отличаешься от человекоубийцы или даже от зверя, пожирающего людей.

Итак, перестанем страдать таким безумием; будем оказывать оскорбившим нас благорасположение, которое заповедано нам Господом, чтобы сделаться нам подобными нашему небесному Отцу. А мы освободимся от этой болезни, если будем помнить о своих грехах, если строго будем исследовать все наши беззакония – внутренние, и внешние, и те, которые делаем на торжище, и те, которые совершаем в церкви. Ведь и за одно только непристойное поведение в этом месте мы можем оказаться достойными крайнего наказания. В самом деле, в то время, как пророки поют псалмы, апостолы песнословят, и сам Бог говорит, мы рассеиваемся по внешним предметам, производим шум разговорами о житейских делах и яў слушания законов Божиих не хотим уделить и такого внимания, какое оказывают зрители на зрелищах, когда читаются царские указы. Там, когда читаются эти указы, все стоят в безмолвии и со вниманием слушают слова – и консулы, и префекты, и сенат, и народ; а если кто среди глубочайшего этого безмолвия вдруг закричит, то такой, как оскорбитель царского величия, подвергается тяжкому наказанию. А здесь, когда читаются небесные Писания, отовсюду слышен шум, хотя Тот, чьи эти писания, гораздо выше земного царя, и зрелище – священнее. Не одни только люди находятся здесь, но и ангелы; притом и победные награды, возвещаемые в этих писаниях, гораздо превосходнее земных, почему не только человекам, но ангелам и архангелам – словом всем, как небожитЈм, так и обитающим на земле, повелевается славословить общего Царя. "Благословите Господа, говорит пророк, все Его дела" (vz/19/PsalomA2.htm#st22">Пс. 102,22). Подлинно, и Его дела не маловажны, но превосходят всякое слово, и ум, и мысль человека. Об этих Его делах всякий день проповедуют пророки, и каждый из них различно возвещает Его славу. Один говорит: "Ты восшел на высоту, пленил плен, принял дары для людей" (vz/19/Psalom67.htm#st19">Пс.67,19; nz/17/Efesia04.htm#st08">Ефес.4,8). "Господь крепкий и сильный в брани" (vz/19/Psalom23.htm#st08">Пс.23,8). Другой же говорит: "с сильными будет делить добычу" (vz/23/Isaia53.htm#st12">Ис.53,12). Для того Он и пришел, чтобы пленным проповедовать свободу и слепым прозрение. Иной, воспевая победу над смертью, говорил: "смерть, где твоя победа?" (nz/14/1Korin15.htm#st55">1 Кор. 15,55); "Ад, где твое жало?" (vz/28/Osia13.htm#st12">Ос.13,12). Иной, опять благовествуя глубочайший мир, говорил: "перекуют мечи свои на орала, и копья свои – на серпы" (vz/23/Isaia02.htm#st04">Ис.2,4; vz/29/Ioil03.htm#st10">Иоил.3,10). А иной взывает к Иерусалиму: "ликуй от радости, дочь Сиона, торжествуй, дочь Иерусалима: вот, твой Царь грядет к тебе кроткий, сидящий на молодом осле" (vz/38/Zakhar09.htm#st09">Зах.9,9). Иной и Его второе пришествие проповедует, говоря: "придет Господь, Которого вы ищете, и кто выдержит день Его пришествия" (vz/39/Malakh04.htm#st02">Мал.4,2). А другой в изумлении опять говорит: "этот есть наш Бог, и никто другой не сравнится с Ним" (Вар.3,36). При этих и других весьма многих вещаниях нам надлежало бы трепетать и быть как бы не на земле; а мы, как на торжище, производим шум и ¤тение и проводим все время священного собрания в разговорах о совершенно бесполезных для нас вещах. Итак, когда мы так небрежны, и в малом и великом, и в слушании и в деле, и вне церкви и в церкви, и сверх того еще молимся об отмщении врагам, то как мы можем надеяться получить спасение, мы, которые к нашим бесчисленным грехам прилагаем еще новое равное всем им преступление, то есть эту беззаконную молитву? Итак, нужно ли после того удивляться, когда случится с нами какое-либо неожиданное несчастье? Не должно ли, напротив, удивляться, если ничего подобного не случается с нами? Первое является естественным следствием наших дел, а последнее будет непонятным и неожиданным случаем. Подлинно, нельзя понять, как враги и оскорбители Божии наслаждаются и нием солнца, и дождями, и всеми другими благодеяниями Божьими. Наслаждаются те люди, которые после духовной трапезы, после благодеяний, после бесчисленных наставлений, своей жестокостью превосходят зверей, восстают друг на друга и окровавливают свой язык, угрызая ближних. Итак, приняв все это в соображение, выбросим из сердец яд, разрушим вражду, станем возносить приличные нам молитвы; вместо демонского зверства воспримем ангельскую кротость, и как бы тяжко мы ни были оскорблены, представим себе наши собственные согрешения, вспомним о награде, какая ожидает нас за соблюдение этой заповеди и умягчим гнев, укротим волны, чтобы нам и настоящую жизнь пройти безмятежно, и по отшествии туда, найти яў себя Господа таковым, каковыми мы были к своим собратьям. Если это тяжко и страшно, то постараемся сделать легким и вожделенным, отверзем для себя светлые двери дерзновения к Богу, и чего не могли совершать воздержанием от грехов, будем достигать кротостью к оскорбившим нас (это не тяжко и не трудно), и благодетельствуя своим врагам, будем предуготовлять себе самим великую милость. Таким образом, и в настоящей жизни все нас возлюбят, и прежде всех Бог нас возлюбит и увенчает, и удостоит всех будущих благ, которые получить да сподобимся все мы благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 20


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 19

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 20

Также, когда поститесь, не будьте унылы, как лицемеры, ибо они принимают на себя мрачные лица, чтобы показаться людям постящим© (nz/01/Matfei06.htm#st16">Мф.6,16).

1. При этих словах прилично нам тяжко восстенать и горько восплакать. Мы не только подражаем лицемерам, но и превзошли их. Я знаю многих, которые не только когда постятся, обнаруживают это перед людьми, но и совсем не постясь, принимают на себя лица постящихся и в извинение представляют нечто худшее самого греха. Я делаю это, говорят они, для того, чтобы я не соблазнил других. Но что ты говоришь? Постит© тебе повелевает закон Божий; а ты ссылаешься на соблазн. И разве думаешь, что исполняя этот закон, ты соблазняешь, а нарушая его, не делаешь соблазна? Что может быть хуже такого извинения? Ты хочешь быть хуже лицемеров, вдвойне лицемеришь и вымышляешь крайнее нечестие. Разве не приводит тебя в стыд выразительность изречения СпаситЈ? Он не сказал, что они только лицемерят, но, желая их сильнее обличить, сказал: "они принимают на себя мрачные лица", то есть портят, искажают их. Если же и яў суетной славы казаться бледным значит портить лицо, то что сказать о белилах и румянах, которыми женщины портят свои лица на пагубу сладострастным юношам? В первом случае вред только себе самим, а в последнем и себе, и тем, которые смотрят на них. Бегите той и другой язвы с возможным усилием. Спаситель заповедал нам не только не выставлять на вид своих добрых дел, но и тщательно укрывать их, – как Он и сам еще прежде наставления поступил. Касательно милостыни Он не просто сказал: "смотрите, не творите вашей милостыни перед людьми", но присовокупил: "с тем, чтобы они видели вас" (nz/01/Matfei06.htm#st01">Мф.6,1). О посте же и молитве этого не сказал. Почему? Потому что подавать милостыню совершенно тайно невозможно; а молит© и постит© – можно. Итак, когда говорил: "пусть твоя левая рука не знает, что делает правая" (nz/01/Matfei06.htm#st03">Мф.6,3), то говорил не о руках, но о том, что должно тщательно от всех скрываться; Он на то же самое указывал, когда повелел входить в комнату, а не на то, что в ней непременно или преимущественно должно совершать молитву. Подобным образом и здесь, повелев помазывать голову, не заповедал, чтобы мы непременно намащали себя; иначе мы все были бы преступниками данной заповеди, и прежде всех общества пустынников, которые, удаляясь в горы, преимущественно стараются соблюдать заповедь о посте. Итак, не это заповедал Спаситель. У древних был обычай помазывать себя во время радости и веселья, как это видно из примера Давида и Даниила. И Христос заповедает помазывать голову не с тем, чтобы мы непременно делали это, но чтобы тщательно старались скрывать пост – это свое стяжание. А чтобы ты уверился, что это точно так, Он исполнил Свою заповедь самым делом, когда, постясь сорок дней и постясь втайне, не помазывал головы и не умывал лица, но, не делая этого, все совершал без всякого тщеславия. То же самое Он и нам заповедует: упомянув о лицемерах и представив слушателям две заповеди, Он этим наименованием, то есть наименованием лицемеров, указывает еще на нечто другое. Именно: Он отвращает от лукавого желания не только тем, что дело лицемера достойно осмеяния и крайне вредно, но и тем, что обман лицемера может скрываться только на некоторое время. В самом деле, лицедей только до тех пор кажется блистательным, пока продолжается зрелище, да и то не для всех: большая часть зрителей знает, кто он таков и за кого выдает себя. Но, когда кончится зрелище, тогда для всех открывается он в том виде, каков есть. Такой же точно участи необходимо подвергаются и тщеславные. И если уже здесь на земле многим известно, что они не таковы, каковыми кажутся, но только надевают на себя лицо, то тем более они изобличатся после, когда "все будут нагими и обнаженными". С другой стороны, Спаситель отклоняет Своих слушателей от подражания лицемерам и указанием на легкость предписываемой Им заповеди. Он не заповедует долгого поста, не предписывает много постит©, но только предостерегает, чтобы мы не лишились венца за него. Итак, то, что есть тяжкого в посте, лежит и на нас, и на лицемерах: ведь и они постятся. А самое легкое дело, то есть трудит© с тем, чтобы не потерять награды, составляет Мою заповедь, говорит Спаситель. Таким образом, Он нимало не увеличивает для нас трудов, но только ограждает безопасностью награды, не желая, чтобы мы отходили неувенчанными подобно лицемерам. Эти последние не хотят поступать так, как поступают атлеты на Олимпийских состязаниях, которые в присутствии огромного собрания простого народа и знаменитых лиц стараются угодить только тому, кто увенчивает их за победу, хотя бы это был человек и низкого состояния. Ты имеешь сугубое побуждение бороться и побеждать перед глазами Господа; Он будет и увенчивать тебя, и Он же несравненно выше всех, находящихся на позорище этого мира; между тем ты объявляешь о своей победе другим, которые не только не могут принести тебе никакой пользы, но весьма много могут еще и вредить.

2. Впрочем, Я и этого не запрещаю, Он говорит. Если желаешь показаться людям, то подожди; Я и это тебе доставлю во всей полноте и с пользой для тебя. Теперь это твое желание отлучит тебя от Моей славы, так как пренебрежение всем этим соединяет со Мной, – но тогда со всей безопасностью насладиш© всем. Даже и прежде того, еще здесь, ты получишь немаловажный плод, презирая человеческую славу: ты освободиш© от тяжкого рабства людям, сделаешься искренним другом добродетели; а если, наоборот, будешь любить славу людей, то хотя бы удалился и в пустыню, ты не приобретешь добродетели, именно потому, что не будешь иметь зрителей. Подумай: ты обижаешь и самую добродетель, когда исполняешь ее не для нее самой, но для какого-нибудь веревочника, кузнеца и толпы торгашей; хочешь, чтобы дивились тебе и люди худые, для которых добродетель – постороннее дело; зовешь и самых врагов добродетели, чтобы показать им ее как бы на зрелище. Это подобно тому, как если бы кто захотел вести целомудренную жизнь не по уважению к чистоте целомудрия, но чтобы выказать себя перед блудниками: точно так же и ты не избрал бы добродетели, если бы не имел желания прославит© перед врагами добродетели, – между тем как надлежало бы почтить ее и потому, что ее хвалят и ее враги. Так мы должны почитать ее не ради других, но ради нее самой. И мы сами себе в обиду, когда нас любят не ради нас самих, но ради других. Точно так же рассуждай и о добродетели: не ради других люби ее, не для людей повинуйся Богу, но для Бога людям. Если же поступаешь иначе, то, хотя по-видимому и любишь добродетель, раздражаешь Бога наравне с тем, кто совсем не следует ей. Как этот последний не повинуется Богу, потому что не исполняет добродетели, так и ты преступаешь закон Божий, потому что беззаконно исполняешь ее. "Не собирайте себе сокровищ на земле" (nz/01/Matfei06.htm#st19">Мф.6,19). После того, как Спаситель излечил болезнь тщеславия, по естественному порядку, предлагает слово о нелюбостяжании. Подлинно, ничто столько не заставляет любить богатство, как тщеславие. И толпы служителей и евнухов, и золотом одетые лошади, и серебряные столы и тому подобные весьма смешные вещи придуманы людьми не для того, чтобы удовлетворить нужде или чтобы получить удовольствие, но для того, чтобы выказать себя перед другими. Итак, выше Иисус Христос говорил только о том, что должно быть милосердным; а здесь словами "не собирайте сокровищ" показывает и то, в какой степени должно быть милосердным. Так как корыстолюбие с чрезвычайной силой господствует над людьми, и потому предложить учение о презрении богатства нельзя было вдруг, с самого начала, – то Спаситель искореняет эту страсть мало-помалу, освобождает от нее постепенно, и таким образом делает учение о нелюбостяжании наконец удобоприемлемым для сердец Своих слушателей. Вот почему прежде всего Он говорил: "блаженны милостивые" (nz/01/Matfei05.htm#st07">Мф.5,7); потом: "мирись с твоим соперником" (nz/01/Matfei06.htm#st25">Мф.6,25); затем: "кто захочет судит© с тобой и эћть у тебя рубашку, отдай ему и верхнюю одежду" (nz/01/Matfei06.htm#st40">Мф.6,40); а здесь требует гораздо большего. Там сказал: если видишь угрожающую тебе ссору, то поступи так, потому что лучше ничего не иметь и быть дальше от ссоры, чем иметь что-либо и вести вражду; а здесь, не упомянув ни об истце, ни об ответчике, ни о ком-либо другом, поучает просто презрению имущества, независимо от чего бы то ни было. Он дает эту заповедь не столько для получающего, сколько для подающего милостыню, чтобы, то есть и тогда как никто нас не обижает и не влечет в судилище, мы презирали богатство и раздавали его бедным. Впрочем, и в настоящем случае Он еще не все открыл. Хотя в пустыне Он и показал чрезвычайные старания для добродетели нелюбостяжания, однако не поставляет их на вид, так как еще не время было открыть это. Теперь Он хочет разобрать только (обыкновенные) человеческие помышления и предлагает Свои слова более в качестве советующего, чем законодателя. "Не собирайте себе сокровищ на земле", – говорит и присовокупляет: "где моль и ржа истребляют и где воры подкапывают и крадут". Таким образом, Он как самым местом, так и свойством предметов доказывает вред земных сокровищ и достоинство небесных. И здесь не останавливается, но представляет и другое соображение. Во-первых, Он побуждает слушателей к добродетели тем самым, чего они больше всего страшатся. Чего страшиш© ты? – говорит Он. Разве истощится твое богатство, если ты подашь милостыню? Нет: подавай милостыню – и тогда оно не истощится; и что удивительнее, оно не только тогда не истощится, но еще получит большое приращение, потому что к нему присовокупятся и небесные блага. Он здесь прямо еще не говорит об этом, но в дальнейшей речи утверждает это.

Беседа 20, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 20, начало

БЕСЕДА 20, продолжение

3. Теперь, предлагая то, что особенно могло убедить Его слушателей, то есть что сокровище пребудет у них неистощимым, Он и с другой стороны склоняет их к милосердию; не говорит, что если подашь милостыню, то сокровище сохранится, но угрожает противным случаем, то есть что если не подашь, то оно погибнет. Подивись неизреченной мудрости! Не сказал, что другим его по себе оставишь, что нередко бывает приятно людям; но, к их ужасу, показывает, что они и этого не в силах сделать, потому что хотя бы люди богатству и не причинили ущерба, но всегда будут вредить моль и ржа. Хотя, казалось бы, и легко совладать с этим вредом, но на самом деле трудно преодолеть или предотвратить его. Что бы ты ни придумал, не можешь предотвратить этого вреда. Почему же? Неужели золото истребляется молью? – Если молью не истребляется, то воры крадут. – Но разве всех обкрадывают? – Если и не всех, – по крайней мере, очень многих. В виду этого Спаситель рассматривает богатство и с другой стороны, как я выше упомянул: "где сокровище" человека, говорит Он, "там будет и его сердце" (nz/01/Matfei06.htm#st21">Мф.6,21). То есть, хотя бы ничего подобного и не случится, но немалый вред будет заключаться в том, что ты будешь прилеплен к земному, будешь рабом вместо свободного, отпадешь от небесного, не в состоянии будешь помыслить о небесном, а только о деньгах, о процентах, о долгах, о прибытках и гнусной торговле. Что может быть бедственнее этого? Такой человек впадает в рабство более тяжкое, чем рабство всякого раба, и, что всего гибельнее, произвольно отвергает благородство и свободу, свойственные человеку. Сколько ни беседуй с тобой, имея ум пригвожденный к богатству, ты не можешь услышать ничего полезного для себя. Но как пес в логовище, прикованный к заботам о деньгах крепче цепи, ты бросаешься на всех прих њщих к тебе, – занимаешься только тем, чтобы для других сохранить лежащее у тебя сокровище. Что может быть бедственнее этого? Но так как эта мысль превышала понятие слушателей, и как вред, так и польза, проистекающие от богатства, для многих не были очевидны, и, чтобы понять это, нужен был ум довольно проницательный, то Спаситель, после предварительного объяснения и сказал: где сокровище человека, там и его сердце. Поясняя то же самое далее, Он обращает речь от умственных предметов к чувственным, именно говорит: "светильник есть глаз для тела" (nz/01/Matfei06.htm#st22">Мф.6,22). Смысл Его слов таков: не закапывай в землю ни золота, ни чего-либо другого тому подобного, потому что сокровище ты собираешь для червя, ржи и для воров. Хотя ты и сбережешь его от этих истребителей, но не сохранишь своего сердца от порабощения и прилепления ко всему земному, – потому что где будет твое сокровище, там будет и твое сердце. Напротив, если будет твое сокровище на небе, то не только имеешь ту выгоду, что сподобиш© за это небесных почестей, но еще и здесь получишь награду, возносясь на небо, помышляя и заботясь о небесном, так как очевидно, что ты туда же перенесешь и свой ум, куда положишь свое сокровище; наоборот, когда ты положишь свое сокровище на земле, то будешь испытывать совершенно противное. Если же сказанное кажется тебе неясным, то выслушай следующее: "Светильник для тела есть глаз. Итак, если твой глаз будет чист, то все тело твое будет светло; если же твой глаз будет худ, то все тело твое будет темно. Итак, если свет, который в тебе тьма, то какова же тьма?" (nz/01/Matfei06.htm#st22">Мф.6,22-23). Таким образом, Спаситель обращает свое слово к наглядным примерам. Так как Он упомянул о порабощении и пленении ума, а это для многих было неудобопонятно, то Он свое учение прилагает к внешним предметам и перед глазами находящимся, чтобы по ним могли уразуметь и то, чему подвергается ум. Как бы так говорил Спаситель: если не знаешь, что значит повреждение, случающееся с умом, то научись этому из рассмотрения телесных вещей. Что значит глаз для тела, то самое и ум для души. Конечно, ты никогда бы не захотел носить золота, облекаться в шелковые одежды и, вместе, быть слепым, – но здоровье глаз предпочел бы всей такой пышности. (Ведь если лишит© зрения, то не будет для тебя никакой приятности в жизни. Но как при слепоте глаз и прочие члены, не пользуясь более светом, очень ослабевают в своей деятельности, так равно и по растлении ума твоя жизнь исполнится бесчисленных зол). Поэтому, как касательно тела мы наиболее заботимся о том, чтобы иметь здоровое зрение, так и касательно души преимущественно должны заботит© о здоровье ума. Если ослепим ум, долженствующий доставлять свет и прочим способностям, то чем будем смотреть? Загради источник – иссушишь и реку; подобным образом кто помрачает ум, тот приводит в беспорядок все действия его в настоящей жизни. Поэтому Спаситель и говорит: "если свет, который в тебе, тьма, то какова же тьма?". Когда кормчий сделается добычей волн, когда светильник угаснет, когда вождь будет пленен, тогда какая уже надежда останется для подчиненных?

4. Поэтому теперь уже не упоминая о наветах, ссорах и тяжбах, возникающих из-за богатства [на них Он указал выше, когда сказал: "соперник отдаст тебя судье, и судья слуге" (nz/01/Matfei05.htm#st25">Мф.5,25)], поставляет здесь на вид неизбежное и более тяжелое, отклоняя таким образом от злой страсти корыстолюбия. Поработить ум этой болезни – гораздо тяжелее, нежели быть ввергнутым в темницу. Притом последнее не всегда случается, а то непременно следует за привязанностью к богатству. Потому-то Христос уже после того зла упомянул об этом зле, как тягчайшем и непременно случающемся. Бог, Он говорит, даровал нам ум для того, чтобы мы рассеивали мрак неведения, имели правильное понятие о вещах и, пользуясь им как орудием и светом против всего скорбного и вредного, пребывали в безопасности. А мы этот драгоценный дар промениваем на лишние и бесполезные вещи. Что пользы в воине, украшенном золотом, когда военачальник пленен? Какая выгода в украшенном корабле, когда кормчий сделается добычей волн? Что пользы в стройном теле, когда глаза будут лишены зрения? Если бы кто врача, который должен быть здоровым, чтобы лечить болезни других, повергши в болезнь, положил в позолоченной храмине на серебряную кровать, то из этого какая польза вышла бы для больных? Так и ты, если повредишь ум, могущий обуздывать страсти, и привяжешь его к сокровищу, то не только не получишь никакой пользы, но, напротив, много потеряешь и нанесешь своей душе великий вред. Видишь ли, как Спаситель тем самым, чем люди больше всего побуждаются к пороку, отвлекает их от последнего и приводит к добродетели? Для чего желаешь богатства, говорит Он? Не для того ли, чтобы веселит© и роскошествовать? Но этого-то ты и не получишь, а встретишь совсем противное. Если, лишенные глаз, мы по причине этого несчастья не наслаждаемся никакими удовольствиями, то тем более должны ощущать то же по развращении и ослеплении ума. Для чего ты закапываешь в землю свои сокровища? Для того ли, чтобы безопаснее сохранить их? Но и здесь испытаешь совершенно противное. Таким образом, как постящегося, подающего милостыню и молящегося из одного тщеславия, Он тем самым удержал от тщеславия, чем особенно они побуждаются к этому пороку (для чего ты так молиш© и подаешь милостыню? – Он говорит. Не для того ли, чтобы получить от людей славу? Но не молись с таким намерением – и тогда получишь ее в последний день), – так точно и сребролюбца Он отвлекает от привязанности к богатству тем самым, о чем он преимущественно заботится. Чего ты желаешь? – Он говорит. Того ли, чтоб сохранить свое богатство и наслаждаться удовольствием? Все это доставлю тебе с великим избытком, если положишь золото там, где Я тебе повелеваю. Хотя повреждение ума, происходящее от пристрастия к богатству, Спаситель яснейшим образом раскрыл уже впоследствии, именно тогда, когда упомянул о тернии, тем не менее и здесь достаточно указал на него, когда объятого безумной страстью корыстолюбия назвал помраченным. И как находящиеся во тьме ничего не могут ясно разобрать, и когда увидят веревку, думают, что это змея, а когда увидят горы и дебри, умирают от страха, так и корыстолюбцы по своей подозрительности страшатся того, что для других кажется не страшным. Они страшатся бедности, или справедливее, страшатся не только бедности, но и эЁкого маловажного убытка. Если потерпят какой-нибудь малый ущерб, то печалятся и сокрушаются гораздо более, чем те, которые не имеют даже необходимой пищи. Многие из богачей, не снеся такого несчастья, даже удавились. Равным образом обиды и насилия для них кажутся столь несносными, что и от них многие лишили себя жизни. Богатство, кроме служения себе самому, делает их ко всему прочему неспособными. Когда оно заставляет их служить себе, тогда они решаются и на смерть, и на раны, и на всякое постыдное дело. Это составляет самое крайнее несчастье. Где надо иметь терпение, там они слабее всех. А где бы надлежало им быть осторожными, там они бывают чрезмерно бесстыдны и наглы. Подлинно, с ними происходит то же самое, что и с теми, кто все свое имущество расточит на ненужные вещи. Таковой, неблагоразумно расточивши все свои Єжания, когда настает время для нужных издержек, ничего не имея, претерпевает тягчайшие бедствия.

5. Подобно тому, как актеры, изучив свои предосудительные искусства, когда показывают их, переносят много страшного и опасного, а в других, полезных и необходимых делах, оказываются всех смешнее, так точно и корыстолюбцы. Как те, ходя по протянутой веревке, показывают на ней большое присутствие духа, а когда какое-нибудь важное дело потребует от них отваги и мужества, то и придумать не могут, как на то решит©, так точно и богатые для денег на все решаются, а для любомудрия не могут отважит© решительно ни на что. И как те занимаются и опасным, и бесполезным делом, так и эти переносят множество опасностей и трудностей, но ничего полезного в конце концов не достигают и покрываются сугубой тьмой: и от развращения своего ума слепотствуют, и от несбыточности своих предприятий помрачаются великой тьмой, почему и не могут смотреть свободно. Находящийся только во мраке при ¦влении солнца освобождается от тьмы; лишенный же зрения даже и при появлении солнца не видит. То же самое претерпевают и богатые. Даже и тогда, когда Солнце праведности просвещает и наставляет их, они не чувствуют, потому что богатство ослепило их глаза, – почему и страждут сугубой слепотой: и сами от себя, и от того, что не внимают Учителю. Итак, будем тщательно внимать Ему, чтобы, хотя и поздно, прозреть. А как можно прозреть? Ты прозришь, если познаешь, как ты стал слеп. Как ты стал слеп? От злого вожделения. Страсть к деньгам, подобно вредоносной мокроте, покрывши чистый зрачок глаза, навлекла на тебя густое облако. Но это облако можно удобно и разогнать, и рассеять, если примем луч учения Христа, если будем внимать Его наставлению и словам: "не копите сокровищ на земле". Что мне пользы от слушания, ты скажешь, когда я одержим вожделением? Но непрестанным слушанием, наконец, может быть истреблено и само вожделение. Если же еще будешь одержим им, то представь, что вожделение не вожделенно. В самом деле, какое тут вожделение, когда ты подвержен жесточайшему рабству и мучительству, отовсюду связан, пребываешь во тьме, исполнен всякого смятения, переносишь бесполезные труды, бережешь богатства для других, а часто и яў врагов? Вожделенно ли это сколько-нибудь? Не следует ли, наоборот, убегать и удаляться от этого? Что за вожделение полагать свое сокровище среди татей? Если ты непременно желаешь богатства, то перенеси его туда, где оно может оставаться в безопасности и целости. А как ты теперь поступаешь, – поступать так свойственно желающему не богатства, но рабства, напасти, убытка и непрестанной скорби. Если бы какой-нибудь человек указал тебе на земле безопасное место для сохранения твоего богатства, то, хотя бы он завел тебя и в самую пустыню, ты не поленился бы и не замедлил, но с полной доверенностью положил бы там свое имущество. Когда же вместо людей это обещает тебе Бог, и предлагает не пустыню, а небо, ты принимаешь совсем противное. И это несмотря на то, что, хотя бы твое имение и было совершенно в безопасности здесь, ты никогда не можешь быть свободен от беспокойства. Пусть ты его не потеряешь, но беспокоит© о нем никогда не перестанешь. Напротив, полагая сокровище на небе, ты не испытаешь ничего такого; и, что всего важнее, тогда ты не закапываешь, а насаждаешь свое золото. Тогда оно вместе бывает тебе и сокровищем, и семенем, или и того и другого лучше. Семя не остается навсегда, а то всегда пребывает. Опять, здешнее сокровище не остается, а то приносит тебе нетленные плоды. Если же ты будешь ссылаться на продолжительность времени и отдаленность воздаяния, то и я могу тебе показать, сколько и здесь ты получишь пользы; а сверх того, и самыми житейскими обстоятельствами постараюсь тебя убедить, что ты напрасно представляешь такие отговорки.

6. Ты и в настоящей жизни заготовляешь много такого, чем сам никогда не думаешь пользоваться; и если кто тебя в этом будет обвинять, ты, указывая на детей и внуков, думаешь найти достаточное утешение в трудах своих. Когда ты, находясь в самой глубокой старости, строишь великолепные дома, прежде окончания которых ты, может быть, умрешь; когда насаждаешь деревья, которые принесут плод спустя много лет, (когда насаждаешь в поле даже такие дерева, от которых произойдет плод разве лет через сто); когда покупаешь имения и наследства, которыми будешь владеть спустя много времени; когда ты заботиш© о многом таком, чем никогда не будешь пользоваться, – то все это для себя ли ты делаешь, или для потомков? Итак, не есть ли это признак крайнего безумия, когда ты касательно земных благ не смущаешься продолжительностью времени и даже, по причине этой продолжительности, подвергаешься опасности лишит© всей награды за труды; а касательно небесных благ унываешь по причине замедления, тогда как это замедление приносит тебе больше пользы, и не другим доставляет ожидаемые тобой блага, но все дары сохраняет для тебя? Да притом эта медленность и не продолжительна, – дело наше при вратах судилища; мы не знаем, – может быть, уже в наше время все окончится, и наступит этот страшный день, и Его грозное и нелицеприятное судилище. В самом деле, очень многие знамения уже совершились: и Евангелие проповедано по всей вселенной, и брани, и землетрясения, и голод сбылись, и не велик остающийся промежуток. Но ты не видишь знамений? Вот это самое есть величайшее знамение. Так и бывшие во времена Ноя не видели начала всегубительства, – и страшное наказание постигло их в то время, как они играли, ели, женились и делали все обычное. Подобным образом жители Содома среди увеселений нимало не предугадывая, что с ними могло случит©, пожраны ниспадшим пламенем. Итак, все это представляя, постараемся приготовить самих себя к отшествию отсюда. Пусть день всеобщей кончины еще не настал; но конец каждого, и старца, и юноши, уже находится при дверях. И уже нельзя отсюда отошедшим купить елея, или получить прощение, хотя бы Авраам молился, хотя бы Ной, хотя бы Иов, хотя бы Даниил. Итак, пока имеем время предуготовить себе дерзновение перед Богом, запасем елея в изобилии, перенесем все на небо, чтобы нам в свое время, и когда особенно будем иметь нужду, всем этим насладит©, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава, ныне и всегда, и во веки веков. Аминь.

Беседа 21


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 20

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 21

Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть (nz/01/Matfei06.htm#st24">Мф.6,24).

1. Видишь ли, как Христос мало-помалу удаляя пристрастие к настоящим благам и, предлагая обширное слово о презрении богатств, ниспровергает владычество сребролюбия? Он не удовлетворился тем, что сказал прежде, хотя говорил много и сильно; но присоединяет и другие побуждения, более грозные. Что может быть поразительнее теперь произнесенных слов, если богатство в самом деле может отлучить нас от служения Христу? И что вместе вожделеннее, если презирая богатство, можем иметь истинное расположение и любовь ко Христу? Что всегда говорил, то и ныне скажу: именно, подобно искусному врачу, показывающему, что от невнимания его советам происходит болезнь, а от повиновения – здоровье, Христос тем и другим, т.е. пользой и вредом, побуждает слушателей к повиновению Своим словам. Итак, смотри, как Христос, уничтожая препятствие, указывает и устраивает нашу пользу. Богатство для вас вредно, Он говорит, не только потому, что оно вооружает против вас разбойников и совершенно помрачает ваш ум, но преимущественно потому, что оно, делая вас пленниками бездушного богатства, удаляет вас от служения Богу, и, таким образом, вредит вам и тем, что делает вас рабами вещей, над которыми вы должны господствовать, и тем, что не позволяет служить Богу, которому вы должны служить более всего. Как прежде Он показал двоякий вред для собирающих богатство на земле и тот, что собирают богатство там, где ржа истребляет, и тот, что не собирают богатство там, где стража самая безопасная, так и теперь показывает двоякий вред – и тот, что богатство удаляет нас от Бога, и тот что оно порабощает маммоне. Впрочем, не тотчас выставляет это на вид, но наперед высказывает общие мысли, говоря таким образом: "Никто не может служить двум господам". Здесь под двумя господами Он имеет в виду господ, приказывающих совсем противоположное один другому: иначе не были бы и двоими. Ведь у множества уверовавших "было одно сердце и одна душа" (nz/05/Deania04.htm#st32">Деян.4,32). Хотя веруюшие были разделены телом, но помыслом были едины. Потом, усиливая сказанное, Спаситель говорит: тот не только служить не будет, но еще возненавидит и отвратится. "Или одного будет ненавидеть, – Он говорит, – а другого любить, или одному станет усердствовать, а о другом нерадеть". В этих двух изречениях Спаситель, кажется, выражает одну и ту же мысль; но не без причины Он говорит так, а с тем намерением, чтобы показать, как легче переменит© на лучшее. Чтобы ты не говорил: я однажды навсегда порабощен богатством, угнетен им, Он – показывает, что есть возможность и переменит©, есть возможность перейти как на ту, так и на другую сторону. Итак, высказав общую мысль, чтобы заставить самого слушателя быть беспристрастным судьей Его слов и произнести суд на основании самого дела, Христос как только увидел, что слушатель соглашается с Его словами, тотчас раскрывает Свою мысль: "не можете, – говорит, служить Богу и маммоне". Подумаем и ужаснемся, что заставили мы сказать Христа, сравнить богатство с Богом! Если же и представить это ужасно, то не гораздо ли ужаснее на самом деле служить богатству, и его самовластное владычество предпочитать страху Божию? Итак, что же – скажет ли кто-нибудь – неужели не могло быть этого у древних? Нисколько. Как же Авраам и Иов угодили Богу, спросишь ты? Не о богатых упоминай мне, но о тех, которые раболепствовали богатству. Иов был богат, но не служил маммоне; имел богатство и обладал им, был господином его, а не рабом. Он пользовался им как управитель чужого имения, не только не похищая чужого, но и свое отдавая неимущим; и что всего более, он не услаждался тем, что имел у себя, как сам свидетельствовал об этом, говоря: "Радовался ли я, что мое богатство было велико?" (vz/18/Iov31.htm#st25">Иов 31,25). Потому-то, и когда лишился богатства, не скорбел. Но ныне не таковы богатые; они, будучи несчастнее всякого пленника, платят дань маммоне, как некоему жестокому тирану. Любовь к богатству, овладев их сердцем, как некоей крепостью, непрестанно дает им оттуда свои повеления, дышащие беззаконием, и ни один из них не противится этим повелениям. Итак, не мудрствуй излишне! Бог однажды навсегда сказал, что служение и Богу и маммоне не может быть соединено вместе. А потому ты не говори, что может быть соединено. Когда маммона велит похищать чужое, а Бог повелевает отдавать и собственное имущество; когда Бог повелевает вести целомудренную жизнь, а маммона – жить блудно; когда маммона повелевает упиваться и пресыщаться, а Бог, напротив, обуздывать свое чрево; когда Бог повелевает презирать настоящие мирские блага, а маммона прилепляться к ним; когда маммона заставляет удивляться мраморам, стенам и крышам а Бог – все это презирать и почитать истинную мудрость: как же ты говоришь, что служение Богу и маммоне может быть соединено вместе?

2. Далее, Христос назвал маммону госпожой не потому, чтобы маммона по своему свойству была госпожой, но по причине жалкого состояния тех, кто раболепствует ей. Равным образом и чрево называется богом не по достоинству, но по причине бедственного положения служащих ему: что хуже всякого наказания: прежде муки может мучить плененного. В самом деле, каких осужденных не будут несчастнее те, которые имея Господом Бога, свергают с себя Его кроткую власть и добровольно покоряются жесточайшему мучительству, несмотря даже на то, что отсюда и в настоящей жизни происходит величайший вред? Отсюда вред несказанный, отсюда ссоры, обиды, распри, труды, слепота душевная, и, что всего несноснее, служение маммоне совершенно лишает небесных благ. Спаситель, доказав выше, что презрение богатств имеет свои выгоды, и именно, сохраняет сами богатства и доставляет душевную радость, способствует приобретению любомудрия и ограждает благочестие, теперь доказывает, что можно исполнить и Его заповедь. Дело лучшего законодательства состоит не только в том, чтобы предписывать полезное, но особенно в том, чтобы сделать его удобоисполнимым. Поэтому Спаситель и добавляет: "не заботьтесь для вашей души, что вам есть" (nz/01/Matfei06.htm#st25">Мф.6,25). Но, может быть, сказали бы, что же, неужели все бросать? Тогда как же будем жить? На эти возражения Спаситель отвечает заранее. Если бы Он с самого начала не сказал: "не заботьтесь", то Его заповедь показалась бы тяжкой, но так как Он показал вред от сребролюбия, то этим уже сделал настоящее Свое увещевание удобоприемлемым. А потому теперь не просто сказал: "не заботьтесь", но присоединил к заповеди и причину. После того, как сказал: "не можете служить Богу и маммоне", говорит: "поэтому говорю вам: не заботьтесь", то есть по причине великого вреда. Не только попечение о поиске богатств для вас вредно, но вредна даже излишняя забота о самых необходимых вещах, поскольку ей подрывается ваше спасение, она удаляет вас от сотворившего, промышляющего и любящего вас Бога. "Поэтому говорю вам: не заботьтесь!" Показав величайший вред от пристрастия к богатству, Христос простирает свое повеление далее. Он не только повелевает презирать богатство, но запрещает заботит© и о нужной пище, говоря "не заботьтесь для души вашей, что вам есть". Христос не потому сказал так, будто бы душа имеет нужду в пище, – она бестелесна, – но соответственно обычному способу выражения у людей. Ведь, хотя душа и не имеет нужды в пище, она не может пребывать в теле, если оно не питается. И это наставление Христос не оставляет так, а опять приводит и здесь (т.е. как и при учении о нестяжании, см. предыдущую беседу, гл. 2,3) доказательства заимствуя их из нашей природы и из других примеров. Из нашей природы: "душа не больше ли пищи, и тело одежды?" Т.е. Тот, Кто дал большее, не даст ли и меньшее? Тот, Кто образовал плоть, имеющую нужду в пище, не даст ли ей пищи? Поэтому не просто сказал: "не заботьтесь, что вам есть и во что одеться", но добавил "для вашей души и для вашего тела", так как отсюда хотел заимствовать Свои доказательства через сравнение. Далее, Бог однажды даровал душу, и она пребывает всегда одинаковой, а тело растет ежедневно. Это-то и желая показать, т.е. бессмертие души и тленность тела, Спаситель добавил далее: "да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?" (nz/01/Matfei06.htm#st27">Мф.6,27) Умолчав о душе, как не получающей приращения, Он сказал только о теле, показывая тем. что и тело взращивает не пища, но Божий промысел. Павел, объясняя это другими словами, сказал: "поэтому и насаждающий и поливающий есть ничто, а все Бог возращающий (т.е. взращивающий)" (nz/14/1Korin03.htm#st07">1 Кор.3,7). Вот как Спаситель убеждал доказательствами, заимствованными из нашей природы! Другими же примерами Он так поучал: "взгляните на птиц небесных" (nz/01/Matfei06.htm#st26">Мф.6,26). Чтобы не сказал кто-либо, что заботы нам необходимы, Он отвергает это сравнениями, как говорится, и от большего, и от меньшего. От большего – примером души и тела, от меньшего примером – птиц. То есть: если Бог так печется о самых низких творениях, то неужели вам не даст того, в чем вы имеете нужду? Так Он говорит к простому народу, но дьяволу не так отвечал. А как же? "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божьих" (nz/01/Matfei04.htm#st04">Мф.4,4). Здесь Он говорит о птицах, и очень убедительно, их пример имеет великую силу. Впрочем, некоторые нечестивцы дошли до такого безумия, что порицают и этот пример. Кто хочет со свободной волей, они говорят, не должен для этого заимствовать примеры из физической природы, потому что там действует необходимость.

Беседа 21, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 21, начало

БЕСЕДА 21, продолжение

3. Что же им сказать на это? Хотя здесь, точно, действует необходимость, но мы можем то же делать и по своей воле. Спаситель не сказал: смотрите на птиц – они летают; это человеку невозможно; но сказал: смотрите они питаются без заботы. А это и нам, если захотим, легко исполнить. И это доказали те, кто самим делом то исполнил. Потому-то и должно особенно удивляться благоразумию Законодателя, что Он, хотя и мог представить в пример людей и указать на Илию, Моисея, Иоанна и других подобных, не заботившихся о пище, но чтобы сильнее поразить слушателей, упомянул бессловесных. Если бы Он указал на тех праведников, то слушатели могли бы сказать Ему, что мы еще не сделались подобными им. А теперь, умолчав о них и привњ в пример птиц небесных, пресек всякий повод к извинению, подражая и в этом случае древнему закону. И Ветхий Завет отсылает то к пчеле, то к муравью, то к горлице, то к ласточке. Не малую честь приносит нам, когда мы силой воли совершаем то, что они имеют от природы. Итак, если Бог имеет такое попечение о вещах, сотворенных для нас, то тем более о нас; если печется о рабах, то тем более о господине. Вот почему Спаситель сказал: "взгляните на птиц"; и не прибавил, что они ни корчемствуют, ни торгуют (так как это относилось у иудеев к делам презренным), а прибавил "ни сеют, ни жнут". Итак, неужели не должно сеять, скажет кто-либо? Нет, Он не сказал, что не должно сеять, но что не должно заботит©; и не сказал, что не должно работать, но что не должно быть малодушным и изнурять себя заботами. Он велел и кормит©, но не заботит© о пище. На эту мысль намекает и Давид, когда говорит: "открываешь Твою руку и насыщаешь все живущее по благоволению" (vz/19/PsalomE4.htm#st16">Пс.144,16); и в другом месте: "дает скоту его пищу и птенцам ворона, взывающим к Нему" (vz/19/PsalomE6.htm#st09">Пс.146,9). Кто же, ты скажешь, не заботился? Неужели ты не слыхал, сколь многих праведников я представил тебе в пример? Не видишь ли между ними и Иакова, который вышел из отеческого дома без всего? Не слышишь ли его молитвы? "Если (Господь) Бог будет со мной... и даст мне хлеб есть и одежду одеться" (vz/01/Bytie28.htm#st20">Быт.28,20), он говорил. Это означало, что он ни о чем не заботился, но просил всего от Бога. То же исполнили и апостолы, которые, отвергнув все, ни о чем не заботились; то же самое показали и те пять тысяч и три тысячи веровавших. Если же, слыша такие слова, не хочешь освободит© от тяжких житейских уз, то, по крайней мере, помыслив о бесполезности своей заботы, оставь ее. "Кто из вас, – сказал Спаситель, – заботясь, может прибавить себе росту хотя на один локоть?" (nz/01/Matfei06.htm#st27">Мф.6,27). Смотри, как Он, уже предоставив очевидный пример, сделал ясным то, что могло показаться тебе непонятным. Как телу, говорит Он, при всем твоем попечении, нисколько не можешь прибавить роста, точно так не можешь снискать пищи, хотя и считаешь это возможным. Из этого ясно, что не наше старание, но Божий промысел приводит в исполнение все то, что видимым образом мы сами совершаем, так что если Бог оставит нас, то ни попечение, ни озабоченность, ни труд, словом – ничто не поможет нам, но все будет тщетно.

4. Итак, не будем думать, что заповедей (Божьих) невозможно исполнить; и ныне многие исполняют их. Если же ты этого не знаешь, то ничего нет удивительного. И Илия думал, что остался только он один, но услышал от Господа, что "оставил Себе семь тысяч мужчин" (vz/11/3Tsars19.htm#st18">3 Цар.19,18). Отсюда видно, что и ныне есть много таких, которые ведут жизнь апостольскую, подобно как и тогда три тысячи и пять тысяч веровавших. Если же мы не верим этому, то не от того, что нет добродетельных, но от того, что сами слишком мало делаем. Предавшийся пьянству с трудом может поверить тому, что есть какой-либо человек, который не пьет даже воды, хотя и это многие из монахов исполняют на наших глазах. Похотливый не вдруг поверит, что легко можно сохранять девство; хищник не скоро поверит, что есть такие, которые охотно отдают свое; так и те люди, которые каждодневно изнуряют себя бесчисленными заботами, не скоро примут учение о том, что можно быть свободным от житейских забот. А что многие исполнили это учение, мы можем доказать примером тех, которые так любомудрствуют и в наше время. Но на первый раз для нас достаточно будет, если вы научитесь не лихоимствовать, почитать добром милостыню, и узнаете, что должно уделять от своих имуществ неимущим. Если, возлюбленный, ты исполнишь это, то скоро будешь в состоянии исполнить и то. Итак, сперва оставим ненужную пышность, станем держаться умеренности и все, что думаем получать, научимся приобретать праведными трудами. Так и блаженный Иоанн, когда беседовал с собирающими пошлины и воинами, заповедовал довольствоваться жалованьем. Он, хотя и желал возвести их к другой, гораздо высшей мудрости, но поскольку они к тому были еще неспособны, то предлагает нижнюю заповедь. Если бы он стал внушать высшие заповеди, то они не только не стали бы внимать им, но не исполнили бы и нижних. Поэтому мы занимаем вас нижними истинами; мы ведь знаем, что бремя нелюбостяжания превосходит ваши силы, и на сколько отстоит небо от земли, на столько от вас такое любомудрие. Итак, по крайней мере, сохраним последние заповеди. И этот урок не малый. Правда, некоторые из эллинов исполнили и ту заповедь, о которой мы рассуждаем, и оставили всякое имущество, хотя и не с таким расположением, с каким должно. Впрочем, для вас довольно будет и того, если вы станете щедрой рукой раздавать милостыню, потому что, когда мы будем таким образом вести себя, то скоро станем исполнять и ту заповедь. Если же и этого не станем исполнять, то какого мы будем достойны прощения, – мы, которые обязаны превзойти ветхозаветных, а между тем оказываемся хуже и эллинских мудрецов? Что скажем мы, когда обязанные быть ангелами и сыновьями Божьими, не соблюдаем и человеческих обязанностей? Похищать и желать чужого свойственно свирепым зверям, а не кротким людям, даже похищающие чужое несравненно хуже и самих зверей. Зверям это свойственно от природы, а мы будучи украшены разумом, но унижаясь до неестественного неблагородства, какое получим прощение? Итак, представляя степени любомудрия, нам указываемого, будем, по крайней мере, достигать середины, чтобы и от будущего наказания освободит©, и, преуспевая таким образом, достигнуть и высших благ, которых все мы да сподобимся благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 21

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 22

Посмотрите на полевые лилии, как они растут? Ни трудятся, ни Ёдут; но говорю вам, что и Соломон во всей своей славе не одевался так, как всякая из них. (nz/01/Matfei06.htm#st28">Мф.6,28-29)

1. Спаситель, сказав о необходимой пище и показав, что и о ней не нужно заботит©, переходит далее к тому, о чем еще менее надобно заботит©, потому что одежда не так необходима, как пища. Почему же Он, говоря об одежде, не употребил того же самого сравнения, заимствованного от птиц и не упоминает нам о павлине, лебеде и овце? Ведь и отсюда можно было бы заимствовать много примеров? Это потому, что Христос хочет с двух сторон показать важность предложенной Им заповеди – и со стороны ничтожества того, что облечено в такую красоту, и со стороны самой красоты, данной лилиям. Вот почему, описав красоту лилий, Он уже после и не называет их лилиями, но "травой полевой" (nz/01/Matfei06.htm#st30">Мф.6,30). Даже не довольствуется и этим названием, но еще и с другой стороны представляет их ничтожность, говоря: "которая сегодня есть", и не говорит: этой травы на другой день уже нет, но еще более унижает, говоря: "будет брошена в печь". Также Он сказал не просто: "одевает", но "так одевает". Видишь, как Спаситель постепенно все более и более усиливает Свой мысль? И делает Он это для того, чтобы сильнее подействовать на Своих слушателей. Для того же Он прибавил и слова: "не гораздо ли больше вас?" Это сказано с особенной выразительностью и силой. Словом "вас" Он показывает не что иное, как то, что род человеческий удостоен от Бога великой чести и особого попечения. Христос как бы говорил: вас, которых Бог одарил душой, для которых образовал тело, для которых создал все видимое, для которых послал пророков, которым дал Закон и соделал бесчисленные блага, для которых предал Единородного Сына (и через Него сообщил бесчисленные дары). После этого Спаситель упрекает слушателей, говоря: "маловеры"! Таково свойство советующего. Он не только убеждает, но и обличает, чтобы еще более побудить к повиновению Своим словам. Так Христос запрещает нам не только заботит© о красивых одеждах, но и удивляться, когда видим их на других. Убранство цветов, красота трав и даже само сено более достойны удивления, чем наши дорогие одежды. Итак, для чего ты гордиш© тем, в чем тебя несравненно превосходит трава? Заметь, как Спаситель с самого начала показывает, что Его заповедь легка, удаляя (всякую мысль об излишних заботах, точно так же, как и прежде, когда говорил Он о пище, то есть удаляя) от того, что слушатели ьҐлись. Сказав: "посмотрите на полевые лилии", Он добавил: "ни трудятся". Значит, этой заповедью Он хочет освободить нас от трудов. Итак, не то составляет труд, когда мы не заботимся об одежде, но то, когда заботимся. И как тогда, когда Христос сказал: "ни сеют", запретил не сеяние, но излишнюю заботу о пище, так и этими словами: "ни трудятся, ни Ёдут", запрещает не само занятие, но излишнюю заботу об одежде. Соломон во всем своем величии не мог сравнит© с красотой цветов, и, притом, не какой-нибудь один раз, но во все время своего царствования (никто не может сказать, что Соломон ныне так одевался, а в другое время иначе; нет, не было ни одного дня, когда бы он украшался так великолепно, как цветы, – на что Христос и указывает словами: "во всей своей славе"). Притом, Соломон красотой своих одежд не мог сравнит© не только с одним или с другим цветком, но и со всеми без исключения (поэтому Спаситель и сказал: "как всякая из них", – а между одеждами и цветами существует такое же различие, как между истиной и ложью). Итак, если и этот царь, знаменитейший из всех когда-либо бывших на земле, не мог сравняться с полевыми цветами, то можешь ли ты когда-либо превзойти красоту цветов, или хотя бы немного приблизит© к ней? Отсюда Спаситель научает нас, чтобы мы совершенно и не думали о таком украшении. Смотри, какой его конец. Спаситель, после того как восхваляет красоту лилий, говорит: "будет брошена в печь". Итак, если Бог столь промышляет о вещах ничего не стоящих и доставляющих саму малую пользу, то неужели Он не будет заботит© о тебе – существе лучшем из всех существ? Ты спросишь, для чего же Бог сотворил цветы столь прекрасными? Для того, чтобы показать Свой премудрость и Свое великое могущество, чтобы мы из всего этого познали Его славу. Не только "небеса проповедают славу Божию" (vz/19/Psalom18.htm#st01">Пс.18,1), но и земля. И Давид, свидетельствуя об этом, сказал: "Хвалите Господа... горы и все холмы, дерева плодоносные и все кедры (vz/19/PsalomE8.htm#st07">Пс.148,7,9). Одно прославляет своего Творца плодоносностью, другое величием, иное красотой. И это – знак великой мудрости и могущества Божия, заключающийся в том, что Он облекает в такую красоту самое последнее Свое творение. (В самом деле, что может быть еще ниже того, что сегодня существует, а завтра нет?) Итак, если Бог и траве дает то, что ей вовсе не нужно (нужна ли, например, ее красота огню?), то как Он может тебе не дать того, в чем ты нуждаешься? Если и самое последнее Свое творение Он украсил с избытком, и это не по какой-либо нужде, но ради великолепия, то тем более украсит всем нужным тебя – существо драгоценнейшее из всех.

2. Так как Спаситель уже доказал промысел Божий о человеке, то Ему теперь только осталось обличить слушателей. Это Его обличение соединено с кротостью. Он обличает своих слушателей не в неверии, а в маловерии: "если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, не гораздо ли больше вас, маловеры!", – говорит Он. Хотя все это Он совершает Сам, потому что "все через Него начало быть, и без Него ничто не начало быть, что начало быть" (nz/04/Ioann01.htm#st08">Ин.1,8), однако Он нигде не упоминает о самом Себе. Пока для доказательства Его власти достаточно и того, что при каждой заповеди Он говорит: "вы слышали, что сказано древним; а Я говорю вам" (nz/01/Matfei05.htm#st21">Мф.5,21,22). Не удивляйся, если Христос в последующих словах или вовсе не говорит о Себе, или говорит со смирением: прежде всего Он заботится о том, чтобы Его слово охотно было принято слушателями, показывает, что Он не противник Богу, но имеет единомыслие с Отцом и во всем с Ним согласен. На протяжении всей беседы Он постоянно упоминает об Отце, удивлЗясь Его премудрости, промышлению и попечению обо всем: о малом и о великом. Когда Он говорит об Иерусалиме, то называет его городом великого Царя; когда упоминает о небе, именует его престолом Божиим. Рассуждая о строительстве мира, Он опять все приписывает Богу, говоря: "ибо Он повелевает Своему солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (nz/01/Matfei05.htm#st45">Мф.5,45). И в молитве научил нас говорить: "ибо Твое есть Царство и сила, и слава" (nz/01/Matfei06.htm#st13">Мф.6,13). Равным образом и здесь, рассуждая о промысле Божием, показывая, как Бог даже и в малых вещах являет Себя превосходным художником, говорит, что Он траву полевую одевает. И притом нигде не называет Его Своим Отцом, но Отцом их (слушателей), чтобы лучше их убедить представлением о такой почести, и чтобы они уже не негодовали, когда Он назовет Его Своим Отцом. Но если о маловажных и необходимых вещах не должно заботит©, то какого прощения будут достойны те, которые даже лишают себя сна, чтобы похитить чужое? "Не заботьтесь и не говорите: "что нам есть?" или: "что пить?" или: "во что одеться?" Потому что всего этого ищут язычники..." (nz/01/Matfei06.htm#st31">Мф.6,31-32). Видишь, как Он опять, и притом гораздо сильнее, чем прежде, обличает слушателей, и показывает при этом, что Он не заповедует трудного и неудобоисполнимого? Подобно тому, как тогда, когда Он говорил: если любите любящих вас, то ничего великого не делаете, – и язычники то же творят (nz/01/Matfei05.htm#st46">Мф.5,46-47), – этим напоминанием о язычниках возбуждая Своих слушателей к большему, – так и теперь упоминает язычников для того, чтобы обличить нас и показать, что Он от нас требует самого необходимого. Если нам должно превзойти книжников и фарисеев, то чего мы будем достойны, когда не только не превосходим их, но и пребываем в слабости язычников, и ревнуем их малодушию? На этом обличении Христос, однако, не остановился, но после того, как тронул, пробудил, сильно укорил Своих слушателей, с другой стороны утешает их, говоря: "потому что ваш Небесный Отец знает, что вы имеете нужду во всем этом" (nz/01/Matfei06.htm#st32">Мф.6,32). Не сказал: знает Бог, но – "ваш Отец знает", чтобы, таким образом, возбудить в них большое упование. В самом деле, если Бог есть Отец, и притом Отец всеведущий и попечительный, то Он не может презреть сыновей, находящихся в бедах, когда даже и люди, будучи отцами, не делают этого. Вместе с тем Христос приводит и другое доказательство. Какое же? "Что вы имеете нужду во всем этом". Смысл этих слов Его такой: излишне ли это, чтобы Бог мог пренебрегать этим? Он даже и излишним не пренебрегает, как, например, красотой в цветах; а тут – необходимое. Таким образом, что тебя побуждает заботит©, то, по-моему, должно отвлекать тебя от такой заботливости. Если ты скажешь: мне потому необходимо заботит© о пище и одежде, что они нужны, то я, напротив, скажу: по тому-то самому, что они необходимы, ты и не должен заботит©. Если бы они были и излишни, то и тогда надлежало бы не отчаиваться, но с твердым упованием ожидать их дарования; а раз они необходимы, то и сомневаться об этом не следует. Какой отец не захочет доставить необходимого своим детям? Так уже и поэтому Бог непременно подаст нужное. Он сам и Творец природы, и совершенно знает нужды ее. Ты не можешь сказать, что, хотя Бог есть Отец, и требуемое нами необходимо, но Он не знает, что мы имеем нужду в этом. Кто знает самую природу, Кто сотворил и так устроил ее, Тот, очевидно, знает и нужды ее лучше тебя, имеющего нужду в пище и одежде: Ему же ведь угодно было даровать природе твоей такую потребность. Он не будет противоречить Себе, лишая наше естество нужного и необходимого, тогда как Сам устроил его с такими потребностями.

3. Итак, не будем заботит©; от своих забот мы ничего не получим, кроме того только, что они развлекут нас. Если Бог подает нам все нужное, заботимся ли о том или не заботимся, и притом подает скорее тогда, когда мы не заботимся, то какую пользу доставляет тебе твоя суетливость, кроме того, что ты казнишь самого себя? Заботится ли о пище тот, кто идет на пышный обед? Запасается ли питьем тот, кто идет к источнику? И мы, имея у себя блага лучше и обильнее, нежели сколько воды в потоках и брашен на вечерях, то есть, промысл Божий, – не должны заботит© и малодушествовать. Сверх вышесказанного, Спаситель для возбуждения в нас несомненного упования во всех вещах на промысл Божий представляет еще доказательство, говоря: "ищите же прежде Царства Божия и правды Его, и это все приложится вам" (nz/01/Matfei06.htm#st33">Мф.6,33). Удалив от нас всякую мысль об излишних заботах, Христос упомянул и о небесах; Он для того и пришел, чтобы разрушить древнее, и призвать нас к лучшему отечеству; поэтому Он все делает, чтобы удалить нас от излишеств и от пристрастия к земным вещам. Для того и о язычниках упомянул, сказав, что этих ищут язычники, которые весь свой труд ограничивают настоящей жизнью, которые нимало не рассуждают о будущности и не думают о небесах. А для вас не это должно быть важно, но другое. Мы не для того ведь сотворены, чтобы есть, пить и одеваться, но чтобы угодить Богу и получить будущие блага. Итак, усиленно и заботит©, и молит© о земном не должно. Потому и Спаситель сказал: ищите царства небесного, и эта вся приложится вам. И не сказал: даны будут, но – приложатся, чтобы ты знал, что настоящие блага ничего не значат в сравнении с величием будущих. Потому-то Он и не повелевает просить настоящих благ, но просить иных благ, и надеяться, что и те присоединятся к этим. Итак, ищи благ будущих – и получишь настоящие; не ищи видимых – и непременно получишь их. Да и неприлично тебе приступать ко Владыке с молитвой о таковых благах. Будучи ™зан прилагать все тщание и всю заботу свой о неизреченных благах, ты крайне бесчестишь себя, когда изнуряешь себя заботливыми помыслами о благах скоропреходящих. Но как же, – скажешь ты, – разве Христос не повелел просить хлеба? Но Он присовокупил: "насущного", и §ть к этому прибавил: "на сей день". То же самое Он и здесь внушает; не просто сказал: "не заботьтесь", но: "не заботьтесь о завтрашнем дне" (nz/01/Matfei06.htm#st34">Мф.6,34). Таким образом, Он вместе дарует и свободу нам, и обращает нашу душу к предметам более необходимым. И если Он повелевает молит©, то не потому, будто бы Бог имеет нужду в нашем напоминании, но для того, чтобы нам знать, что мы только Его помощью совершаем все, что ни делаем, и чтобы нам непрестанным молением сделаться Ему более приятными. Видишь ли, как и здесь Он уверяет Своих слушателей, что они непременно получат настоящие блага? Тот, кто подает большее, тем скорее даст меньшее. Не для того, говорит Он, Я не велел заботит© и просить, чтобы вы бедствовали, ходили наги, но чтобы во всем был у вас достаток. А этим Он более всего мог привлечь слушателей к Себе. Потому, как при подаянии милостыни Он запрещает им показываться людям, убеждая преимущественно тем, что обещает через то большую честь (именно сказал: "твой Отец, видящий тайное, воздаст тебе явно"), так и здесь, отклоняя их от искания настоящих благ, отклоняет особенно Своим обещанием – доставить им эти блага в большем изобилии, если не станут искать их. Я, говорит Он, запрещаю искать не для того, чтобы ты не получил, но чтобы получил в большем обилии, и получил, как тебе прилично получить, с истинной пользой для тебя; чтобы ты заботой и мучительным попечением об этих благах не сделался недостойным и их, и духовных благ, чтобы ты не навлек на себя излишнего бедствия и не лишился желаемого тобой. "Не заботьтесь о завтрашнем дне, довольно для каждого дня его злобы", т. е. его скудости и печали. Не довольно ли яў тебя есть твой хлеб в поте твоего лица? Для чего подвергаешь себя и другому злостраданию, происходящему от твоей заботы, тогда как ты должен быть свободен и от первых трудов?

Беседа 22, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 22, начало

БЕСЕДА 22, продолжение

4. Злобой Спаситель здесь называет не лукавство, – нет, – но злострадание, труд и несчастия; так и в другом месте говорится: "бывает ли в городе зло, которое Господь не попустил бы?" (vz/30/Amos03.htm#st06">Ам.3,6). Здесь под бедствием разумеются не грабительства, не любостяжание, и не другое что-либо тому подобное, но наказания, посылаемые свыше. И еще говорится: "Я устанавливаю мир и произвожу зло" (vz/23/Isaia45.htm#st07">Ис.45,7). И здесь говорится не о злобе, но о голоде и заразе, которые для многих кажутся злом; многие обыкновенно так и называют их. Так и жрецы, и волхвы пяти городов, когда, впрягши в колесницу под кивот коров без телят, пустили их идти, куда они захотят, называли злом и ниспосланные свыше наказания, и происшедшую от них скорбь и печаль (vz/09/1Tsars06.htm#st09">1 Цар.6,9). Итак, то же самое Спаситель обозначает злобой и здесь, говоря: "довольно для каждого дня его злобы", потому что ничто столько не мучит душу, как попечение и забота. Подобным образом и Павел, склоняя к девственности, предлагал следующий совет: "хочу, чтобы вы были без забот" (nz/14/1Korin07.htm#st32">1 Кор.7,32). Когда же Христос говорит, что "завтрашний сам будет заботит© о своем", то говорит это не потому, будто бы день заботится о себе, но так как Он говорил с простым народом, то, желая сделать Свои слова выразительнее, олицетворяет время, сообразно общему обыкновению. Здесь Он предлагает только совет, но по прошествии времени поставляет это уже в закон, говоря: "не берите с собой ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу" (nz/01/Matfei10.htm#st09">Мф.10,9). Сперва на деле, а потом и словом Он устанавливает новый, твердый закон, от чего и Его слово, прежде подтвержденное самыми Его делами, легко принималось. А что Он Свое учение о бесстрастии к земному доказал самыми Своими делами, то послушай, что Он говорит: "Сын Человеческий не имеет, где приклонить голову" (nz/01/Matfei08.htm#st20">Мф.8,20). И не довольствуется одним только собственным примером, но и в учениках представляет нам тот же пример, когда и им внушил не заботит© о земном, и не допустил ни в чем нуждаться. Но смотри, – Его попечение превышает нежность всякого отца. Заповедую это, говорить Он, не для иного чего, как только для освобождения вас от излишних забот, потому что если ты сегодня будешь заботит© о завтрашнем, то опять и завтра тебе нужно будет заботит©. Итак, к чему излишнее? Для чего ты стараешься отяготить настоящий день больше, чем уделено ему тяготы? Для чего возлагаешь на него бремя и наступающего дня? Таким прибавлением ты не можешь облегчить тяжести другого дня, но только покажешь жадность к излишним трудам. Чтобы сильнее тронуть Своих слушателей, Христос олицетворяет самое время и представляет его как бы обиженным и вопиющим против напрасной обиды, которую они учиняют ему. Ты получил день для того, чтобы заботит© о принадлежащем к нему. Для чего же возлагаешь на него и попечение другого дня? Неужели забота о себе не составляет для него достаточного бремени? Для чего же более надлежащего отягощаешь его? Но когда это говорит наш Законодатель и будущий Судья, то подумай, какие утешительные Он подает нам надежды, когда сам представляет нашу жизнь столь бедственной и трудной, что и попечение одного дня может нас озлобить и сокрушить. И мы, все-таки, не взирая на множество таких свидетельств, заботимся о земном, а о небесных благах совсем не печемся. Противясь Его словам, мы совершенно извратили порядок. Смотри: Он говорит: не ищите настоящего совсем, – а мы непрестанно ищем. Ищите, говорит Он, небесных благ, – а мы даже минуты не посвящаем на их искание, но сколько печемся о житейском, столько же, или еще несравненно более, не заботимся о духовном. Но это не всегда нам будет проходить даром, и не всегда будет удаваться. Вот мы не заботимся десять дней, вот двадцать, вот сто. Но разве нам не надлежит рано или поздно умереть и впасть в руки Судьи? Но отлагательство приносит утешение? Какое же утешение – ежедневно ожидать наказания и мучения? Если ты хочешь получить какое-либо утешение от этого отлагательства, то покажи исправление, которое есть плод покаяния. Если ты думаешь получить некоторую отраду из отлагательства наказания, то гораздо больше пользы не подвергнуться наказанию. Итак, воспользуемся этим отлагательством для совершенного избавления себя от предстоящих зол. Ни одна заповедь не тяжка и не прискорбна; напротив, каждая легка и удобоисполнима, так что, если бы мы имели искреннее желание, все могли бы совершить, хотя бы подвержены были бесчисленному множеству грехов. Манассия дерзнул на ужасные преступления, потому что свои руки простер на святыню, внес в храм мерзости, город наполнил убийствами, и другие непростительные совершил беззакония. И, однако, после таких великих преступлений, он все загладил. Каким же способом? Покаянием и добрым изволением.

5. Нет, подлинно нет ни одного греха, который бы не покорился и не был бы преодолен и побежден силой покаяния, или справедливее, благодатью Христовой. Лишь только мы успеем обратит©, Он уже нам помогает. И если хочешь быть добрым, никто не препятствует, – или лучше, дьавол хотя и старается препятствовать, но не может, когда сам ты избираешь лучшее, и таким образом самого Бога делаешь своим защитником. Но если ты не захочешь и воспротивишься Богу, то как Он будет твоим заступником? Он хочет, чтобы ты получил спасение не по принуждению и насилию, но по свободной воле. Если и ты, имея слугу, который тебя ненавидит, отвращается и часто от тебя бегает, не захотел бы держать его, не смотря на то, что ты имеешь нужду в его служении, то тем более Бог, Который все делает не по Своей какой-либо нужде, но для твоего спасения, не захочет тебя насильно удерживать. Напротив, лишь только изъявишь расположение, то никогда тебя не захочет оставить, что бы дьавол ни замышлял против тебя. Итак, мы сами бываем виновниками собственной своей погибели, потому что не приступаем к Богу, не молимся Ему, не призываем Его подобающим образом. А если и приступаем, то делаем это так, как бы не думали получить, – не с подобающей верой все делаем, не с усильным молением, а нерадиво и беспечно. Между тем Бог хочет, чтобы мы Его просили, и если ты просишь, являет тебе великую милость. Это единственный Должник, Который, когда мы просим Его, оказывает нам милость и дает то, чего мы не давали Ему в заем. Если Он усмотрит, что проситель неотступен, то дает и то, чего не получил от нас. Но если просят Его с нерадением, то и Он медлит – не потому, что не расположен дать, но потому, что Ему угодно, чтобы мы Его умоляли. Потому Он и представил тебе в пример друга, ночью пришедшего и просящего хлеба, и судью, Бога не боящегося и людей не стыдящегося. И не ограничился этими примерами, но и засвидетельствовал тоже самыми делами, когда финикийскую женщину отпустил с обильными я—ниями. На ее примере показал, что усиленно просящим Он дает и то, чего бы не надлежало давать. "Нехорошо взять хлеб у детей и бросить псам" (nz/02/Mark07.htm#st27">Мк.7,27), – и, однако, дал за ее неотступную просьбу. А на примере Иудеев показал, что беспечным не дает и их собственности. Потому они не только ничего не получили, по и лишились того, что им принадлежало. Они, потому что не просили, не получили и принадлежащего им, а финикиянка, за то, что просила усердно, присвоила себе и чужое, – и пес получил то, что принадлежало детям. Столько-то полезно неотступное прошение! Пусть был бы ты даже пес, но если станешь неотступно просить, то будешь предпочтен беспечному чаду. В чем не успевает дружество, того достигает усиленная просьба. Итак, не говори, что Бог – мой враг, потому и не выслушает меня. Он, если неотступно будешь умолять Его, тотчас ответить тебе, если не по твоей близости к Нему, по крайней мере, ради твоей неотступной просьбы. Ни вражда, ни безвременность, ни иное что не будет служить препятствием. Не говори: я недостоин, и потому не прошу. И сирофиникиянка была такова. Не говори: я многогрешен, и потому не могу просить разгневанного; Бог не на достоинство смотрит, но на расположение. Если уж вдова преклонила начальника, Бога не боявшегося и людей не стыдившегося, то тем более непрестанная молитва привлечет к себе благого. Пусть ты не друг Богу, пусть просишь не должного, пусть ты расточил отеческое наследство и долгое время находился в отсутствии, пусть ты приходишь к Нему лишенным чести и как худший из всех, пусть являешься к разгневанному и негодующему; только возымей намерение молит© и возвратит© к Нему, – все получишь, и гнев и осуждение тотчас истребишь. Но вот, я молюсь, скажешь ты, – и нет никакого успеха! Это потому, что ты молиш© не как сирофиникиянка, или друг, пришедший не вовремя, – не как вдова, непрестанно нудящая судью, и сын, расточивший отцовское имущество. Если бы ты так же молился, то скоро бы получил. Хотя и раздражен Бог, но Он – Отец; хотя и разгневан, но чадолюбив, и одного только ищет – не того, чтобы наказать тебя за обиду, но того, чтобы видеть тебя обратившимся и молящим Его.

6. О, если бы и мы так воспламенялись, как согрето благоутробие Божье любовью к нам! Огонь этой любви ожидает только случая, и если малую искру приложишь к нему, то возожжешь великий благодающий тебе пламень. Господь печалится не о том, что обижен, но о том, что ты дерзок и неистовствуешь подобно пьяному. Если мы, будучи злы, печалимся о детях, не смотря на причҐемые нам от них обиды, то Бог ли, Которого нельзя обидеть, будет гневаться на тебя за то, что досаждаешь Ему? Если мы, любя естественной любовью, печалимся о детях, то тем более и вполне естественно чадолюбивый печалится о нас. "Забудет ли женщина свое грудное дитя, чтобы не пожалеть сына своего чрева? Но если бы и она забыла, то Я не забуду тебя", – говорит Господь (vz/23/Isaia49.htm#st15">Ис.49,15). Итак, приступим к Нему и скажем: "так, Господи, но и псы едят крохи, которые падают со стола их господ!" (nz/01/Matfei15.htm#st27">Мф.15,27) Будем обращаться к Богу вовремя и не вовремя; или вернее сказать, не вовремя обращаться к Нему никогда нельзя. Обращаться не вовремя – у Него значит не всегда обращаться. Того, Который всегда желает давать, вовремя всегда просить. Как дыхание никогда не бывает не вовремя, так и прошение; но напротив непрошение – не вовремя. Как мы имеем нужду в дыхании, так и в Его помощи, и если захотим, то удобно привлечем Его к себе. И пророк, показывая и свидетельствуя, что Бог всегда готов благодетельствовать, говорил: "как утреннюю зарю обретем Его" (vz/28/Osia06.htm#st03">Ос.6,3). Сколько бы раз ни обращались мы к Нему, увидим, что Он всегда ожидает прошений от нас. Если же из источника Его милостей мы ничего не почерпаем, то вся вина наша. Укоряя иудеев, Он говорил: "Милость же Моя как утренний туман и как роса скоро исчезающая" (vz/28/Osia06.htm#st04">Ос.6,4). Эти слова имеют такой смысл: хотя Я, со своей стороны, все исполнил, – но как знойное солнце при самом восходе прогоняет и облако и росу, так и вы своей великой злобой останавливаете Мой неизреченную щедрость. Впрочем, и здесь вместе действует промысл: как скоро Бог усматривает нас недостойными благодеяний, удерживает их, чтобы они не сделали нас беспечными. Если же мы хотя бы немного повернемся, т. е., столько, сколько нужно для того, чтобы узнать, что мы согрешили, – тогда весьма богатые и обильные изливает Он на нас милости. И, чем больше ты приемлешь от Него, тем более Он радуется, и более обильные готовит нам новые благодеяния. Наше спасение и щедрые дары просящим Он считает Своим богатством. Так говорит об этом и Павел: "один Господь у всех, богатый для всех, призывающих Его" (nz/13/Rimlia10.htm#st12">Рим. 10,12). Но когда мы не молим, тогда гневается; когда не просим, тогда отвращается. Для того Он и обнищал, чтобы нас сделать богатыми; для того все претерпел, чтобы нас побудить к молитвам. Итак, не будем отчаиваться. Но, имея такие побуждения, такие добрые надежды, если и каждодневно согрешаем, будем приступать с прошением, молением и требованием отпущения грехов. Таким образом, и на грех будем уже более косны, и дьавола прогоним, и милосердие Божие призовем, и будущих благ достигнем благодатию и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 23


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 22

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 23

Не судите, да не судимы будете (nz/01/Matfei07.htm#st01">Мф.7,
1).

1. Неужели не должно обвинять согрешающих? Да; и Павел то же самое говорит, или – лучше – Христос через Павла: "а ты что осуждаешь твоего брата?" Или: "ты что уничижаешь твоего брата? Кто ты, осуждающий чужого раба?" (nz/13/Rimlia16.htm#st10">Рим.16,10 и nz/13/Rimlia16.htm#st04">4)? И опять: "поэтому не судите никак прежде времени, пока не придет Господь" (nz/14/1Korin04.htm#st05">1 Кор.4,5). Каким же образом тот же апостол в другом месте говорит: "обличай, запрещай, увещевай" (nz/23/2Timof04.htm#st02">2 Тим.4,2)? И еще: "согрешающих обличай перед всеми" (nz/22/1Timof05.htm#st20">1 Тим. 5,20)? Равным образом, и Христос говорит Петру: "пойди и обличи его между тобой и им одним. Если не послушает, возьми с собой" другого, если же и при этом не уступает, "скажи церкви" (nz/01/Matfei18.htm#st15">Мф.18,15-17)? И для чего Он поставил столь многих обличителей, и не только обличителей, но и карателей, так что кто не послушается никого из этих последних, того велел почитать за язычника и мытаря? С какой также целью вверил им и ключи? Если, ведь, они не будут судить, то не будут иметь никакой важности и, следовательно, напрасно получили власть вязать и решить. С другой стороны, если бы это было так, то все пришло бы в расстройство и в Церкви, и в гражданских обществах и в семьях. Если господин не будет судить своего слугу, а госпожа служанку, отец сына, и друг своего друга, то зло будет распространяться все более и более. И что я говорю: друг друга? даже если врагов не будем судить, то никогда не будем в состоянии разрушить вражду, но все придет в совершенный беспорядок. Что же значит указанное изречение? Рассмотрим теперь внимательнее, чтобы врачевство спасения и законы мира не почел кто-нибудь законами ниспровержения и смятения. Для имеющих здравый ум Спаситель хорошо изъяснил уже силу данного закона в следующих дальнейших словах: "и что ты смотришь на сучек в глазе твоего брата, а бревна в твоем глазе не чувствуешь" (nz/01/Matfei07.htm#st03">Мф.7,3)? Если же для многих, не так сообразительных, изречение Христово, кажется, все еще недовольно ясным, то я снова постараюсь изъяснить его. Именно – здесь, как мне кажется, Спаситель не все вообще грехи повелевает не судить и не всем без исключения запрещает это делать, но тем только, которые, сами будучи исполнены бесчисленных грехов, порицают других за маловажные какие–нибудь поступки. Мне кажется также, что Христос указывает здесь и на иудеев, которые, будучи злыми обвинителями своих ближних в каких-нибудь маловажных и ничтожных поступках, сами бессовестно творили великие грехи. За это Господь порицал их под конец (Своего служения), говоря: "связывают тяжелые и неудобоносимые бремена и возлагают на плечи людям, а сами не хотят и перстом двинуть их". И еще: "горе вам, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру" (nz/01/Matfei23.htm#st04">Мф.23,4, и nz/01/Matfei23.htm#st23">23). Итак, можно думать, что Христос указывал и на них, желая предварительно упрекнуть их в том, в чем они, впоследствии времени, порицали учеников. Хотя последние ни в чем подобном не согрешили, но иуяњм казалось грехом, например, что они не соблюдали субботы, ели неумытыми руками, возлежали с мытарями, о чем Спаситель и в другом месте говорит: "оцеживающие комара, а верблюда поглощающие" (nz/01/Matfei23.htm#st24">Мф.23,24). Впрочем, Христос полагает здесь и общий закон о неосуждении. И Павел в послании к коринфянам запретил вообще не судить, нос удить только высших, в виду неизвестности дела; равным образом, вообще не запрещает исправлять согрешающих. Он упрекал и тогда не всех без различия, а укорял, во-первых, учеников, которые так поступали в рассуждении своих учителей, и, во-вторых, тех людей, которые, сами будучи виновны в бесчисленных согрешения, клеветали на неповинных. То же самое дает разуметь и Христос в данном месте, и не просто дает разуметь, но еще внушает великий страх, и угрожает неизбежным наказанием: "ибо каким судом судите, – говорит Он, – таким будете судимы" (nz/01/Matfei07.htm#st02">Мф.7,2) . ты осуждаешь, Он говорит, не ближнего, но себя самого, и себя самого подвергаешь страшному суду и строгому истязанию. Подобно тому, следовательно, как в отпущении грехов начало зависеть от нас самих, так и в этом суде мы де полагаем известную меру нашего осуждения. Итак, должно не порицать, не поносить, но вразумлять; не обвинять, но советовать; не с гордостью нападать, но с любовью исправлять, – потому что не ближнего, но себя самого ты предаешь жесточайшему наказанию, когда не пощадишь его, произнося твой приговор о его прегрешениях.

2. Видишь ли, как эти две заповеди легки, и доставляют великие блага покорным, и наоборот, причҐют великое зло непослушным? Тот, кто оставляет ближнему своему его прегрешения, освобождает от обвинения не столько его, сколько самого себя, и притом без всякого труда; и тот, кто с пощадой и снисходительностью разбирает преступления в других, таковым своим судом полагает большой залог прощения для самого себя. Что же, – скажешь ты, – если кто прелюбодействует, неужели я не должен сказать, что прелюбодеяние есть зло, и неужели не должен исправить распутника? Исправь, но не как неприятель, не как враг, подвергая его наказанию, но как врач, предлагающий лекарство. Спаситель не сказал: не останавливай согрешающего, но: не суди, т.е., не будь жестоким судьей; притом же это сказано не о важных и явно запрещенных грехах, как уже мной было и прежде замечено, но о таких, которые не почитаются грехами. Потому Он и сказал: "что смотришь на сучек в глазе твоего брата" (nz/01/Matfei07.htm#st03">Мф.7,3). Многие и ныне так поступают: видя монаха, имеющего излишнюю одежду, обыкновенно представляют ему закон Господень, хотя сами постоянно только и занимаются хищениями и лихоимством; или, видя, что он употребляет нескудную пищу, делаются жестокими обвинителями, хотя сами каждый день пьянствуют и упиваются, не зная, что через это, при своих грехах, готовят для себя больший огонь, и лишают себя всякого оправдания. И в твоих ведь поступках должно потребовать строгого отчета, раз ты сам первый положил такой закон, строго осудив поступки ближнего. Итак, не считай для себя тягостью, когда и сам ты будешь подвергнут такому истязанию. "Лицемер! Вынь прежде бревно из твоего глаза" (nz/01/Matfei07.htm#st05">Мф.7,5), – здесь Спаситель хочет показать Свой великий гнев к тем, которые осуждают ближних. Действительно, всякий раз, когда Он хочет показать тяжесть какого-либо греха, великость наказания за него и Свой гнев, Он обыкновенно начинает укором. Так, например, и требовавшему (от своего товарища) сто динариев Христос с негодованием говорит: "лукавый раб, весь тот долг я простил тебе" (nz/01/Matfei18.htm#st32">Мф.18,32); так точно и здесь употребил слово: "лицемер". Строгий суд о ближнем показывает не доброжелательство, а ненависть к человеку; и хотя осуждающий носит личину человеколюбия, но на самом деле исполнен крайней злобы, поскольку подвергает ближнего напрасному поношению и обвинению, и восхищает место учитЈ, сам не будучи достоин быть даже учеником. Потому Христос и назвал его лицемером. Если ты так строг в отношении к другим, что видишь и малые проступки, то почему так невнимателен к себе, что не замечаешь великих грехов? "Вынь прежде бревно из твоего глаза". Видишь ли, что Спаситель не запрещает судить, но прежде велит изъять бревно из собственного глаза, и тогда уже исправлять согрешения других? Всякий ведь свое знает лучше, нежели чужое, и лучше видит большое, нежели меньшее, и, наконец, более самого себя любит, чем ближнего. Следовательно, если ты судишь других, желая им добра, то прежде пожелай его себе, имеющему грехи и очевиднее, и более; если же нерадишь о самом себе, то ясно, что и твоего брата судишь не из доброжелательства к нему, но из ненависти и желания опозорить его. Если же и должно быть ему судимому, то пусть его судит тот, кто ни в чем подобном не согрешил, а не ты. Так как Спаситель предложил великие и высокие правила жизни, то чтобы кто-нибудь не сказал, что легко так любомудрствовать на словах, Он и сказал эту притчу в доказательство всей свободы, с какой мог сказать о Себе, что он не погрешил ни против одного из предложенных Им правил, но все исполнил. Хотя в последствии времени Ему самому надлежало судить и говорить: "горе вам, книжники и фарисеи, лицемеры" (nz/01/Matfei23.htm#st25">Мф.23,25), однако же сам Он нимало не был виновен в том, в чем обвинял других. Ни сучка не вынимал, ни бревна не имел в Своих глазах; Он был свободен от того и другого и исправлял, таким образом, согрешения всех. Не должен, Он говорит, судить других тот, кто сам в том же виновен. И ты удивляешься, что Он положил этот закон, когда и разбойник на кресте признал его, и выразил мысль Христа в своих словах, обращенных другому разбойнику: "или ты не боиш© Бога, когда и сам осужден на то же?" (nz/03/Luka23.htm#st40">Лк.23,40). А ты не только не вынимаешь у себя бревна, но и не видишь; напротив того, сучек у другого не только видишь, но и осуждаешь, и стараешься вынуть, – подобно как одержимый тяжкой водяной или другой какой-либо неизлечимой болезнью не беспокоится о ней, а между тем в другом обвиняет нерадение о малом недуге. Если уж худо не обращать внимания на свои грехи, то вдвое или втрое хуже судить других, имея в своих собственных глазах бревно, и не чувствуя от того никакой боли; ведь грехи тягостнее и бревна.

3. Итак, сказанная Спасителем заповедь имеет такой смысл: кто сам подвержен многим порокам, тот не должен быть строгим судьей погрешностей других людей, и особенно когда они маловажны; следовательно, Он не запрещает обличать или исправлять, но возбраняется нерадеть о собственных грехах, и восставать против чужих. И это потому, что осуждение других много содействовало бы к увеличению зла, усугубляя порочность. В самом деле, кто привык нерадеть о своих великих преступлениях и строго судить о малых и незначительных погрешностях других, тот терпит двоякий вред, – как потому, что нерадит о своих грехах, так и потому, что питает ко всем вражду и ненависть, и каждый день возбуждается к крайней жестокости и немилосердию. Итак, уничтоживши все это через прекрасное то законоположение, Христос присоединил еще другое правило, говоря: "не давайте святыни псам и не бросайте вашего жемчуга перед свиньями" (nz/01/Matfei07.htm#st06">Мф.7,6). Хотя далее Он говорит: "и что на ухо слышите, проповедуйте на кровлях" (nz/01/Matfei10.htm#st27">Мф.10,27), но это последнее ни мало не противоречит прежнему, так как и тут не всем вообще повелено говорить, но тем только говорить со всей свободой, которым должно говорить. Под именем же псов Он здесь разумел тех, которые живут в неисправимом нечестии, без всякой надежды на исправление; а под именем свиней – всегда живущих невоздержанно; все таковые, по Его слову, недостойны слушать высокое учение. То же самое и Павел выразил, сказав: "душевный человек не принимает того, что от Духа Божьего, потому что он почитает это безумием" (nz/14/1Korin02.htm#st14">1 Кор.2,14). И во многих других местах Он развращение жизни поставляет причиной того, что не приемлется совершеннейшее учение. Потому и повелевает таким людям не отворять дверей, потому что, узнавши, они становятся еще более дерзкими. Когда это учение открывается людям признательным и богомыслящим, то они благоговеют перед ним; а люди безнравственные уважают более тогда, когда его не знают. Итак, поскольку по своей природе такие люди не могут познать этого учения, то пусть будет оно от них скрыто, говорит Спаситель, чтобы, по крайней мере, почтили его по причине своего неведения. И свинья не знает, что такое жемчуг, а если не знает, то пусть и не видит, чтобы не попрала того, чего не знает. Ничего, кроме только еще большего вреда, не произойдет от слушания для людей с таким расположением. Они ругаются над святыней, не зная ее, и еще более возносятся и вооружаются на нас. Таков смысл слов Христовых: "чтобы они не попрали его своими ногами и, обратившись, не растерзали вас". Но скажешь: святыня должна быть так крепка, чтобы и по узнании осталась непобедимой, и другим не подавала случая вредить нам? Нет, не она подает к тому случай, но то, что приемлющие ее – свиньи. Так и жемчуг попираемый не потому попирается, что достоин пренебрежения, но потому, что попал к свиньям. И хорошо сказано: "обратившись, растерзают". В самом деле, сначала они принимают на себя личину кротости, чтобы узнать; потом, когда узнают, сделавшись совсем иными, ругаются, поносят, смеются над нами, как бы над обманутыми. Потому и Павел говорит Тимофею: "берегись его и ты, ибо он сильно противился нашим словам" (nz/23/2Timof04.htm#st15">2 Тим.4,15). И в другом месте: "таковых удаляйся" (nz/23/2Timof03.htm#st05">2 Тим.3,5). И еще: "еретика, после первого и второго вразумления, отвращайся" (nz/24/Titu03.htm#st10">Тит.3,10). Итак, врагов всего священного вооружает против нас не сама святыня, но их доводит до безумия то, что, познав ее, они исполняются гордостью. Вот почему немалая польза оставаться им в неведении: в таком случае они не будут пренебрегать; если узнают, то двойной вред: и сами не получат оттого никакой пользы, разве еще больший вред, и тебе причҐт бесчисленные беспокойства. Пусть слышат это те, которые без всякого стыда сводятся со всякими без разбору и делают предметом пренебрежения то, что достойно всякого уважения. От того-то и мы, совершая таинства, затворяем двери и возбраняем всех непросвещенных – не потому, будто мы признаем недействительность совершаемых таинств, но потому, что еще многие не довольно к ним приготовлены. От того-то и сам Христос многое говорил иудеям в притчах, что они видя не видели (nz/01/Matfei13.htm#st13">Мф.13,13). Потому и Павел повелел "знать, как подобает отвечать каждому" (nz/19/Koloss04.htm#st06">Кол.4,6). "Просите, и дано будет вам; ищите и найдете; стучите, и отворят вам" (nz/01/Matfei07.htm#st07">Мф.7,7). Выше Спаситель предложил великие и чудные заповеди, повелел возвышаться над всеми страстями, привел к самому небу и заставил уподобляться не ангелам или архангелам, но, сколько возможно, самому Владыке всяческих; а ученикам повелел не самими только исполнять все это, но и других исправлять, и различать злых от незлых, и псов от не псов (много ведь в людях сокровенного), чтобы не говорили, что это трудно и неисполнимо, так как и действительно, впоследствии времени, Петр сказал нечто подобное: "кто же может спастись?" И еще: "если такова обязанность человека к жене, то лучше не женит©" (nz/01/Matfei19.htm#st25">Мф.19,25, и nz/01/Matfei19.htm#st10">10).

4. Итак, чтобы и теперь не сказали подобного, Спаситель и прежде уже показал удобоисполнимость предписываемых Им заповедей, привњ ряд убедительных доказательств, и, наконец, представляет самый, так сказать, верх этой удобоисполнимости, именно – помощь от беспрерывных молитв, подающих немалое утешение в трудах. Он говорит, что не самим только должно стараться, но и свыше призывать помощь, которая непременно придет, и предстанет, и облегчит наши старания, и все сделает для нас легким. Потому и повелел просить, и обещал исполнения прошения. Впрочем, не просто повелел просить, но с великим старанием и усилием, – что и выражается словом: "ищите". В самом деле, кто ищет, тот, выбросив все из своих мыслей, напрягает свое внимание только к тому, чего ищет, и ни о чем настоящем не помышляет. Мои слова понимают все те, которые, потерявши золото или рабов, после ищут. Это-то и означает Спаситель словом: "ищите". А, сказав: "стучите", показывает, что должны приступать к Богу с силой и теплой мыслью. Итак, не унывай, человек, не прилагай старания о добродетели гораздо меньшего, чем какое имеешь о богатстве. Богатства ты часто не находишь, хотя бы и много раз принимался искать его. И, тем не менее, хотя и знаешь, что не всегда найдешь его, все-таки употребляешь все способы к его приобретению. А о добродетели, хотя и имеешь обещание, что непременно получишь помощь, не хочешь показать даже и частицы такого старания. Если же не тотчас получаешь, то и в таком случае не отчаивайся. Христос ведь для того и сказал: "стучите", чтобы показать, что, если и не скоро откроет двери, должно ждать. Если не веришь моим словам, то, по крайней мере, поверь следующему примеру. "Есть ли между вами такой человек, – говорит Христос, – который, когда сын его просит у него хлеба, подал бы ему камень" (nz/01/Matfei07.htm#st09">Мф.7,9)? Если бы ты часто делал так перед людьми, то показался бы им и тяжким и жестоким; но Бога раздражаешь более тогда, когда этого не делаешь. Если же ты постоянно будешь просить Его, то хотя и нескоро получишь просимое, однако же, непременно получишь. Для того-то и заперта дверь, чтобы побудить тебя к "толканию"; для того-то и не тотчас внимает, чтобы ты просил. Итак, постоянно проси – и непременно получишь. И чтобы ты не сказал: что, если я буду просить и не получу? – в предотвращение этого Спаситель представляет тебе притчу, приводит опять доказательства, и от примеров человеческих возводит тебя к надежде получения, показывает через все это не только то, что должно просить, но и о чем должно просить. "Есть ли между вами такой человек, который, когда его сын просит у него хлеба, подал бы ему камень?" Так, если ты не получаешь, то не получаешь потому, что просишь камня. Хотя ты и сын, но этого еще не довольно к получению. Напротив, это-то самое и препятствует тебе получить, что ты, будучи сыном, просишь неполезного. Итак, не проси ничего мирского, но всегда духовного, и непременно получишь. Так Соломон, когда просил должного, смотри, как скоро получил. Итак, молящемуся надлежит соблюдать два правила: первое то, чтобы просить усиленно; второе то, чтобы просить должного. И вы, ведь, говорит Спаситель, будучи отцами, дожидаетесь просьбы от своих детей; и если они у вас станут просить бесполезного, то отказывайте; когда же будут просить полезного, то соизволяете и даете. Потому и ты, представляя это, не отступай до тех пор, пока не получишь, не отходи, пока не найдешь, не отлагай своего старания, пока не будет открыта дверь. Если ты приступишь с такой мыслью и скажешь: не отступлю до тех пор, пока не получу, – то непременно получишь, если только того просишь, что и Тому, от Кого просишь, прилично дать, и тебе просящему, полезно. Что же бы это такое было? То, чтобы просить всего духовного, приступать к испрашиванию оставления своих грехов, по оставлении согрешений другим, "воздевая чистые руки без гнева и сомнения" (nz/22/1Timof02.htm#st08">1 Тим.2,8). Если мы так будем просить, то получим. Но ныне наши прошения достойны смеха, и свойственны более пьяным людям, чем трезвым. Отчего же, скажешь, я не получаю и тогда, когда прошу духовного? Конечно, оттого что ты или не со старанием ударяешь в двери, или сделал себя недостойным к приятию просимого, или скоро перестал просить. Но ты опять скажешь: для чего же Спаситель не сказал, чего должно просить? Но Он уже все сказал прежде, и показал, зачем должно приступать к Богу. Итак, не говори: я приходил и не получил. Никогда нельзя не получить от Бога, Который так любит, что Своей любовью превосходит самих отцов и превосходит настолько, насколько благость превосходит злобу. "Если вы, будучи злы, умеете добрые дары давать вашим детям, тем более Отец ваш Небесный даст блага просящим у Него" (nz/01/Matfei07.htm#st11">Мф.7,11). Это Христос сказал не в упрек человеческому естеству или в охужение человеческого рода – нет, но здесь Он называет отеческую любовь злобой для различия от Своей благости. Столько-то велико Его человеколюбие.

5. Видишь ли неизреченную мысль, которая и в самом отчаянном сильна возбудить благие надежды? Здесь Спаситель в доказательство Своей благости указывает на пример отцов, а выше указал на Свои величайшие дары, – на душу и тело. Но Он нигде еще не упоминает о главнейшем из благ, нигде не указывает на Свое пришествие. Тот, Кто благоволил дать Своего Сына на жертву, не даст ли нам всего? Но тогда эта жертва еще не совершилась? Но Павел уже на это указывает, говоря так: "Своего Сына не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего" (nz/13/Rimlia08.htm#st32">Рим.8,32)? А сам Христос в беседе со Своими слушателями предлагает еще доказательства обыкновенные. Потом, показывая, что не должно надеяться на молитву нерадящим о самих себе, равно как и тем, которые стараются о самих себе, не должно полагаться только на собственное старание, но должно свыше просить помощи и употреблять собственные усилия, – Он беспрестанно внушает и то и другое. В самом деле, после многих наставлений, Он научает молит©; научивши молит©, снова научает тому, что должно делать; вслед затем он опять научает, что непрестанно должно молит©, говоря: "просите, ищите, стучите", а отсюда опять приходит к тому, что и самим нам должно быть старательными. "Поэтому во всем, – говорит Он, – как хотите, чтобы с вами поступали люди, так поступайте и вы с ними" (nz/01/Matfei07.htm#st12">Мф.7,12). В этих кратких словах Спаситель заключил все и показал, что добродетель и кратка, и удобна, и всем известна. И не просто сказал: "во всем, как хотите"; но: "поэтому во всем, как хотите"; слово: "поэтому" не без намерения употребил, но с особенной мыслью. Если хотите, говорит Он, быть услышаны, то, кроме того, сказанного Мной, и это делайте. Что же именно? "Во всем, как хотите, чтобы с вами поступали люди". Видишь ли, как Он и отсюда вывел то, что вместе с молитвой необходима нам и добрая жизнь? Он не сказал: чего хочешь себе от Бога, то делай ближнему твоему, – чтобы ты не возразил: как это возможно? Он Бог, а я человек. Но произнес: если чего хочешь себе от равного тебе, то и сам то же оказывай ближнему. Что может быть этого легче? Что справедливее? Потом, предлагая величайшую похвалу, еще прежде самых наград получаемую за соблюдение этой заповеди, говорит: "ибо в этом закон и пророки". Отсюда видно, что добродетель нам естественна, и мы все сами по себе знаем, что должно делать, так что никогда нельзя извиняться незнанием.
"Входите тесными воротами; потому что широкие ворота и пространен путь, ведущие в погибель, и многие идут ими" (nz/01/Matfei07.htm#st13">Мф.7,13). Далее: "потому что тесны ворота и узок путь, ведущие в жизнь, и немногие находят их" (nz/01/Matfei07.htm#st14">Мф.7,14). Но после Он говорил: "Мое иго благо и Мое бремя легко". И незадолго перед тем внушал то же самое. Как же здесь путь, ведущий в жизнь, называет узким и тесным? Если обратишь свое внимание, то увидишь, что Спаситель и здесь называет этот путь весьма легким, удобным и незатруднительным. Скажешь: как же тесный и узкий путь может быть вместе и удобным? Тем этот путь и удобен, что Он есть путь и ворота, – так как и другой путь, хотя широкий и пространный, все же есть путь и ворота: на них ничто не останавливается, но все проходит, как горести, так и радости в жизни. И не потому только удобна добродетель: по своему концу она делается еще удобнейшей. Потому, что она своих подвижников может утешить не только тем, что все труды и старания оканчиваются, но еще более того тем, что конец их добрый, так как оканчиваются жизнью. Потому и кратковременность трудов, и вечность венцов, и то, что труды предшествуют венцам, а венцы последуют за ними, – все это составляет величайшее утешение в трудах. Потому и Павел назвал скорбь легкой, не по свойству самой скорби, но по произволению подвижников и по надежде будущего: "ибо наше кратковременное легкое страдание производит в безмерном преизбытке вечную славу" (nz/15/2Korin04.htm#st17">2 Кор.4,17). Если волны и пучины для мореходцев, поражения и раны для воинов, непогоды и морозы для землевладельцев, сильные удары для бойцов, – если все это бывает легко и выполнимо по надежде временных и тленных наград, – то тем более могут быть нечувственны настоящие скорби, когда предстоит небо, неизреченные блага и бессмертные награды.

Беседа 23, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 23, начало

БЕСЕДА 23, продолжение

6. Если же и при всем этом некоторые почитают путь ведущий в жизнь трудным, то менее это происходит только от их собственной лености. Смотри, как Спаситель и иным способом делает этот путь удобным, когда запрещает вмешиваться между псами, предавать себя свиньям и повелевает остерегаться лжепророков, – всячески внушает быть осторожными. Самое даже наименование тесным путем весьма много способствует к тому, чтобы сделать его удобным, – потому что заставляет нас бодрствовать. Как Павел не с тем говорит: "потому что наша брань не против крови и плоти" (nz/17/Efesia06.htm#st12">Еф. 6,12), чтобы привести в уныние, но чтобы возбудить сердца воинов, – так точно и Господь путь жизни назвал трудным для того, чтобы, так сказать, пробудить от сна путников. Мало того: Он побуждает к бодрствованию еще и дальнейшим указанием на то, что на этом пути есть много препинающих, и – что еще опаснее – последние нападают не явно, но скрытно. Таков именно род лжепророков. Но не на то смотри, говорит Христос, что этот путь труден и тесен, а на то, где оканчивается; и не на то опять смотри, что противоположный путь широк и пространен, а на то, куда он ведет. Все же это Он говорит для того, чтобы возбудить в нас бодрость. С той же целью Он и в другом месте сказал, что "употребляющие усилие восхищают его" (nz/01/Matfei11.htm#st12">Мф.11,12). Подвижник бывает ревностнее, когда ясно видит, что подвигоположник чтит трудные его подвиги. Итак, не будем скорбеть, если на пути жизни случатся с нами многие несчастья. Пусть путь прискорбен и ворота тесны; но не таков тот город, к которому они ведут. Потому-то ни здесь не должно ожидать покоя, ни там не должно предполагать ничего печального. Когда же Спаситель говорит, что "мало их есть, которые обретают его", то и здесь опять открывает леность многих, и внушает Своим слушателям обращать внимание не на благоденствие многих, но на труды многих. Гораздо больше, говорит Он, таких людей, которые не только не идут прискорбным путем, но даже и не избирают его, – что показывает крайнее безумие. Но не должно смотреть на многих, и от того смущаться; а должно ревновать немногим и, всячески укрепляя самих себя, таким образом идти тем путем. Кроме того, что этот путь тесен, многие еще препятствуют идти по нему. Потому Христос и присоединил: "берегитесь лжепророков, которые прих њт к вам в овечьей одежде, а внутри – волки хищные" (nz/01/Matfei07.htm#st15">Мф.7,15) вот кроме псов и свиней, другой род наветов и коварства, гораздо опаснее первого: те, по крайней мере, известны и явны, а эти –скрытны. Потому и Спаситель тех повелел только удаляться, а этих еще внимательно рассматривать, так как невозможно узнать их с первого взгляда. Потому и сказал: "берегитесь", внушая тем большую старательность в их распознавании. Потом, чтобы слышавшие, что должно идти тесным, прискорбным и яў многих неприятным путем, притом хранить себя от псов и свиней и от других (врагов) злейшего рода, т.е. от волков, – чтобы, говорю, слышавшие это не пришли в уныние от множества скорбей, так как надлежало идти путем для многих неприятным, и притом еще иметь в виду вышесказанные препятствия – для этого Спаситель привел на память происшествия, бывшие при их отцах, упомянув именно о лжепророках. Все подобное и тогда случалось. Итак, говорит, не смущайтесь. Ничего не случится нового, или особенного. Дьявол всегда к истине присоединяет обман. Здесь под именем лжепророков, как мне кажется, Христос разумел не еретиков, но тех, которые ведя развратную жизнь, прикрывают себя личиной добродетели, – каковых людей обычно называют обманщиками. Потому Спаситель и присовокупил: "по их плодам узнаете их" (nz/01/Matfei07.htm#st16">Мф.7,16). У еретиков часто можно найти добрую жизнь; но у тех, о которых я сказал, – никогда. Скажешь: что, если они и тут притворяются? Но они удобно могут быть пойманы. Тот путь, по которому Христос заповедал идти, по самому свойству труден и тягостен. Лицемер же никогда не захочет трудит©; его дело только притворяться. Поэтому он легко может быть и изобличен. Когда Господь говорит: "мало их есть, которые обретают его", то опять отделяет этих немногих от тех, которые не обретают его, а только притворяются, внушая тем смотреть не на лицемеров, но на истинно шествующих по этому пути. Но для чего, скажешь, Спаситель не открыл таковых лицемеров, а нас самих заставил испытывать их? Для того, чтобы мы бодрствовали и всегда были на страже, охраняя себя не только от явных, но и скрытых врагов, но которых и Павел, указывая, говорил, что "ласкательством и красноречием обольщают сердца простодушных" (nz/13/Rimlia16.htm#st18">Рим.16,18). Итак, не будем смущаться, когда ныне много таковых увидим. Христос заранее ведь это пресказал.

7. Заметь кротость СпаситЈ. Он не сказал: накажите их; но только: остерегайтесь, чтобы не получить себе вреда от них и чтобы по неосторожности не впасть в их сети. Потом, в предотвращение твоего возражения, что невозможно узнать таких людей, приводит еще доказательство, заимствуя его от примера человеческого: "собирают ли с терновника виноград", говори Он, "или с репейника смоквы" (nz/01/Matfei07.htm#st16">Мф.7,16)? "Так всякое доброе дерево приносит и добрые плоды, а худое дерево приносит и плохие плоды" (nz/01/Matfei07.htm#st17">Мф.7,17). "Не может доброе дерево приносить плохие плоды, ни плохое дерево приносить добрые плоды" (nz/01/Matfei07.htm#st18">Мф.7,18). Эти слова заключают в себе такой смысл: люди, о которых идет речь, не имеют ничего кроткого, ничего сладкого, по одной только коже они овцы, – почему и легко узнать их. И чтобы ты нимало не колебался, для этого Христос то, что иначе быть не может, сравнивает с естественной необходимостью. Об этом и Павел говорит: "помышления плотские суть смерть, потому что Закону Божию не покоряются и не могут покорит©" (nz/13/Rimlia08.htm#st06">Рим.8,6). Хотя Спаситель и два раза говорит одно и то же, но тут нет повторения. Чтобы кто-нибудь не сказал, что злое дерево, хотя и приносит злые плоды, но может приносить и добрые, а при двояком плодоношении трудно уже различать, в опровержение этого Спаситель говорит, что этого быть не может, что оно приносит только злые плоды, но добрых никогда не принесет; равно как и наоборот. Что же, неужели добрый человек не может сделаться плохим, и наоборот? Жизнь человеческая наполнена многими такими примерами. Но Христос не то говорит, будто худому человеку невозможно переменит©, или доброму невозможно пасть, но то, что человек не может принести доброго плода, пока живет плохо. Плохой человек может перейти к добродетели; но пока он остается худым, до тех пор не может принести доброго плода. Как же Давид, будучи и добр, принес плохой плод? Не в состоянии добродетели, но уже переменившись, он это сделал, так что он не принес бы такого плода, если бы всегда был тем, чем был, потому что, оставаясь добродетельным, он не осмелился бы сделать того, на что дерзнул. Эти слова Спаситель сказал и яў того, чтобы заградить уста безрассудно клевещущих и обуздать язык злословящих. Этими словами Он хотел лишить всякого извинения тех злых людей, из-за которых подозревают и добрых. После того ты уже не можешь сказать: я обманулся, не догадался! – потому что тебе предложено Мной самое действительное средство к познанию порочных людей, т.е. повелено рассматривать их поступки, а не безрассудно смешивать все. Далее, хотя Спаситель не велел их наказывать, но только остерегаться, – однако же, чтобы с одной стороны утешить ожидаемых ими, а с другой – устрашить обижающих и побудить их к исправлению, Он определяем им наказание, говоря: "всякое дерево, не прин ©щее доброго плода, срубают и бросают в огонь" (nz/01/Matfei07.htm#st19">Мф.7,19). Затем, несколько смягчая Свое слово, присоединил: "итак по их плодам узнаете их" (nz/01/Matfei07.htm#st20">Мф.7,20). Чтобы слушатели не подумали, что Он внушает им одни только угрозы, Он трогает их сердца, предлагая Свое учение в виде совета и увещания. Здесь, мне кажется, Он разумеет и иудеев, которые являли такие плоды, – почему и напомнил им слова Иоанна, описывая казнь их теми же словами. И тот говорил то же, напоминая им топор, и дерево посекаемое, и огонь неугасимый. И, кажется, здесь одно только наказание, именно сожжение; но если кто внимательнее рассмотрит, тот найдет два наказания. В самом деле, кто сжигается, тот без сомнения лишается и царствия; а это наказание хуже первого. Знаю, что многие ужасаются только одной геенны; но я думаю, что лишение небесной славы есть мучение более жестокое, чем геенна. Если этого нельзя представить в слове, то нет ничего удивительного; мы ведь не знаем и блаженства вечных благ, чтобы ясно видеть несчастье, происходящее от их лишения. А Павел, который ясно знал это, видел, что отпасть от славы Христа всего ужаснее. Это и мы узнаем, когда будем испытывать на себе.

8. О, если бы мы никогда не подвергались этому, Единородный Сыне Божий, – если бы никогда не испытали на себе этого нестерпимого наказания! Невозможно ясно выразить, как велико зло – лишиться небесных благ; впрочем, сколько могу, постараюсь и поспешу хотя несколько объяснить вам на примере. Представим себе такого удивительного юношу, который бы с добродетелью соединял царствование над вселенной, и который бы во всем был бы так совершенен, что мог бы во всех возбудить к себе отеческую любовь. Чего, думаете вы, не согласился бы с удовольствием претерпеть отец этого юноши, чтобы только не лишиться его общения? Или, на какое бы несчастье, великое то или малое, не решился бы он, чтобы только видеть и увеселяться с ним? Подобным образом мы должны размышлять и о небесной славе. Поистине, не столько любезно и вожделенно отцу его дитя, как бы оно ни было совершенно, сколько вожделенно получить те блага, разрешит© и быть со Христом (nz/18/Filipp01.htm#st23">Фил.1,23). Неистерпима геенна и мучение в ней; но если представить и тысячи геенн, то все это ничего не будет значить в сравнении с несчастьем лишиться той блаженной славы, быть возненавиденным Христом и слышать от Него: "не знаю вас" (nz/01/Matfei25.htm#st12">Мф.25,12) и обвинение, что мы, видя Его голодным, не напитали. Поистине лучше подвергнутся бесчисленным ударам молнии, чем видеть, как кроткое лицо Господа отвращается от нас и Его ясный глаз не хочет взирать на нас. И, действительно, если Он меня, Своего врага, при всей к Нему ненависти и отвращении от Него так возлюбил, что даже не пощадил самого Себя, но предал Себя на смерть, и если, после этого, не подам Ему хлеба, когда он голоден, – то какими уже глазами буду взирать на него? Но и здесь заметь Его кротость. Он не исчисляет Своих благодеяний, не жалуется на то, что ты презрел столь великого своего благодетеля, не говорит: Я тебя привел из небытия в бытие, вдохнул в тебя душу, поставил тебя владыкой над всем, что находится на земле; для тебя Я сотворил землю и небо, море и воздух, и все сущее; от тебя я был презрен и казался тебе ниже дьявола, но при всем том не оставил тебя: бесчисленные открыл средства для твоего спасения, восхотел сделаться рабом, был бит по щекам, оплеван, заклан, умер позорнейшей смертью; даже на небе за тебя ходатайствую, даю тебе Духа, удостаиваю тебя царства и предлагаю тебе такие благодеяния; восхотел быть твоим главой, женихом, ризой, домом, корнем, пищей, питьем, пастырем, царем и братом; избрал тебя Своим наследником и сонаследником, из мрака привел тебя в область света. Хотя Господь мог сказать это и еще более того, но Он ничего такого не говорит, а упоминает только об одном твоем грехе. Являет и здесь Свою любовь и милосердие, которое имеет к тебе. Не сказал: "отойдите в огонь", уготованный вам, но – "уготованный дьяволу". И прежде говорит о том, чем Его обидели, но и тут упоминает не обо всех обидах, а о немногих. Притом, прежде осуждения оскорбившего Его, Он призывает праведных, чтобы показать, что Он справедливо обвиняет. Какого же мучения не ужаснее эти Его слова? Никто, видя благодетеля своего изнывающим от голода, не презрит его; а если бы и презрел, то после того лучше бы согласился сам с поношением скрыться в землю, чем при двух или трех друзьях слышать обвинение в этом. Что же будет нами, когда перед всей вселенной услышим от Господа подобное обвинение, которого, впрочем, Он не произнес бы и тогда, если бы не хотел оправдать Своего суда? А что Он произнес это обвинение не в поношение грешников, но в оправдание самого Себя и яў показания, что Он недаром и не без причины говорил к ним: "отойдите от Меня", – это очевидно из неизреченных Его благодеяний. Если бы Он хотел подвергнуть грешников поношению, то выставил бы все свои благодеяния; а Он говорит только о том, что претерпел.

9. Итак, возлюбленные, убоимся услышать эти слова. Наша жизнь – не игра, или лучше сказать, настоящая жизнь – игра, но будущая не – игра. А может быть, и не игра только, но хуже того. Не смехом оканчивается, но и больше причҐет вред тем, которые не хотят старательно благоустроить самих себя. Скажи мне: чем мы, созидающие великолепные дома, отличаемся от детей, играющих в строящих домики? Какое различие между их обедом и нашей роскошью? Нет никакого, – разве только то, что мы это делаем с мучением. Если же мы не примечаем ничтожности всего этого, нет ничего в этом удивительного, потому что мы еще не сделались взрослыми. А когда сделаемся, то узнаем, что все это детские забавы. Прих њ в зрелый возраст, мы смеемся над детскими занятиями, хотя в детском возрасте почитаем эти занятия весьма важными и, собирая черепки и грязь, тщеславимся не менее тех, которые строят высокие стены. И, однако, построенное нами скоро разрушается и падает; да если бы и стояло, на что нам годилось бы? Так и великолепные наши дома. Они ведь не могут принять небесного гражданина, и не захочет обитать в них тот, кто имеет высшее отечество; но так мы ногами разрушаем детские игрушки, так и Он своим Духом ниспровергает наши здания. И как мы смеемся над детьми, плачущими над разрушенным домиком, так и он не только смеется, но и плачет, когда мы рыдаем о своих домах потому что он имеет сострадательное сердце, и видит для нас великий от этого вред. Итак, будем врослыми. Долго ли нам пресмыкаться по земле? Долго ли величаться камнями и деревьями? Долго ли играть? И если бы только играли! Нет, мы оставляем и самое свое спасение. И как дети, пренебрегающие учением, а занимающиеся играми только, подвергаются жестоким наказаниям, так и мы, истощив все свое старание на житейские занятия, и, оказавшись не в состоянии дать на деле отчет о духовном учении, который после смерти потребуется от нас, понесем крайнее наказание. И никто не может избавить нас, хотя бы то был отец, хотя бы брат, или другой кто-либо. Но все, чему мы преданы ныне, погибнет, а мучение, происходящее от этого, будет бесконечное и непрестанное. Так это случается и с детьми, когда отец за их леность совершенно истребляет все их детские игрушки, и через то заставляет их непрестанно плакать. А чтобы уверится тебе в истине моих слов, я представлю такую вещь, которую люди более всего почитают достойной уважения, именно, богатство, и противопоставлю ему душевную добродетель, какую тебе угодно: тогда ты ясно увидишь всю его нищету. Итак, представим двух людей (я уже не говорю о любостяжании, а о богатстве, правильно приобретенном), и один из них пусть умножает свое имение, пусть переплывает моря, обрабатывает землю и употребляет всякие другие способы к приобретению; хотя я и не знаю, может ли он, так поступая, делать законное приобретение, но положим, что он приобретает выгоды законным образом. Пусть будет так; пусть он покупает поля, рабов и прочее, пусть не будет в этом приобретении его ни одной неправды. Напротив, другой, столь же богатый, пусть продает свои поля, продает дома, золотые и серебряные сосуды, подает требующим; пусть облегчает участь бедных, врачует больных, помогает находящимся в нужде; пусть разрешает от уз, одних выводит из рудокопней, других освобождает от удавления, пленников освобождает от наказания... На чьей стороне хотели бы вы быть? Впрочем, я еще не сказал о будущем, но пока о настоящем. Итак, кому из них хотели бы вы последовать: тому ли, который собирает золото, или тому, который избавляет других от несчастья? Тому ли, который покупает поля, или тому, который определил себя на служение роду человеческому? Тому ли, который окружен множеством золота, или тому, который увенчан бесчисленными похвалами? Не уподобляется ли этот последний некоему ангелу, сшедшему с небес для исправления прочих людей? А другой не похож ли более того на какое – то дитя, которое собирает все без цели и смысла, чем на возрастного? Если же и законное приобретение богатств так достойно смеха, и есть знак крайнего безумия, то как не назвать того несчастнейшим из всех, кто еще и неправедно собирает его? Если же и теперь он достоин великого смеха, то каких слез достойна будет его жизнь по смерти, когда присоединится к тому геенна и лишение царства?

10. Но рассмотрим, если хочешь, и другой вид добродетели. Для этого представим опять другого человека – могущественного, всеми повелевающего, облеченного великим саном, имеющего и блистящего глашатого, и ¦с, и жезлоносцев, и большое число слуг. Не представляется ли тебя это все великим и вожделенным? Теперь этому человеку противопоставим другого: незлобивого, кроткого, смиренного и великодушного: пусть будут его оскорблять, бить, а он пусть будет сносить терпеливо и благословлять таким образом поступивших с ним. Итак, скажи мне: кто достоин удивления, – тот ли, надменный и напыщенный, или этот, униженный? Не уподобляется ли этот последний горним бесстрастным силам, а тот – надутому пузырю, или человеку, болеющему водяной болезнью и сильной опухолью? Не подобен ли тот духовному врачу, а этот смешному ребенку, надувающему щеки? Да и чем ты гордиш©, человек? Тем ли, что ты носиш© на высокой колеснице? Или тем, что тебя возят запряженные мулы? Так что же? это бывает и с камнями. Или тем, что ты одет в красивые одежды? Но посмотри на того, кто вместо одежд обличен добродетелью, – и увидишь, что ты подобен гниющей траве, а он подобен дереву, прин ©щему чудный плод, и доставляющему большое удовольствие зритЈм. Ты носишь на себе пищу червей и моли, которые, если нападут на тебя, скоро обнажат тебя от этого украшения (так как одежды – пряжа червей, а золото и серебро – земля и прах; да, земля – и ничего более). Украшенный же добродетелью имеет такую одежду, которой не только моль, но и сама смерть не может повредить. И это весьма справедливо: добродетели души не имеют земное начало, но – плод духовный, и не подлежат съедению от червей. Эти одежды ткутся на небе, где нет ни моли, ни червей, ни чего-либо подобного. Итак, скажи мне, что лучше богатым ли быть, или бедным? Во славе ли быть, или в унижении? Иметь ли изобилие, или терпеть голод? Конечно, лучше быть в чести, иметь изобилие и богатство. Итак, если ты хочешь самых вещей, а не одних названий, то оставь землю и все, что находится в ней, и переселись на небо. Все здешнее есть одна тень, а там все неподвижно, непоколебимо, и никем не может быть похищено. Итак, будем искать небесного со всяким старанием, чтобы мы освободились от здешних беспокойств, и, приплывши к тихому пристанищу, явит© с великим грузом и неизреченным богатством милостыни. О, если бы всем нам достичь этого пристанища и богатства благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 24


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 23

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 24

Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного (nz/01/Matfei07.htm#st21">Мф.7,21)

1. Почему Спаситель не сказал: но исполняй Мою волю? Потому, что на первый раз довольно было, чтобы первая мысль принята была слушателями; а последняя была слишком высока для их слабости. Впрочем в первой мысли включается и последняя. Притом и то должно сказать, что воля Сына не различна от воли Отца. Но здесь, кажется мне, Спаситель главным образом касается иудеев, которые все полагали в догматах, а о жизни не заботились. Потому и Павел обличает их, говоря: "вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалиш© Богом, и знаешь Его волю" (nz/13/Rimlia02.htm#st17">Рим.2,17-18). Но в том нет никакой пользы для тебя, когда не видно того из жизни и твоих дел. Однако же Христос не остановился на указанных словах, но сказал еще гораздо более: "многие скажут мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали" (nz/01/Matfei07.htm#st22">Мф.7,22)? Видишь ли, как неприметным образом Спаситель вводит и Свое собственное лицо и, кончивши всю беседу, объявляет Себя Судьей? Что наказание постигнет грешников об этом Он объявил выше; а кто будет наказывать, это Он открывает уже здесь. Впрочем, не сказал прямо: Я буду наказывать; но – "многие скажут Мне", через это внушает то же самое. В самом деле, если бы не сам Он был Судьей, то как бы сказал слушателям: "и тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (nz/01/Matfei07.htm#st23">Мф.7,23), – то есть не только во время суда, но даже и тогда, когда вы творили чудеса? Потому-то и Своим ученикам говорил: "не радуйтесь, что духи вам повинуются; но радуйтесь тому, что ваши имена написаны на небесах" (nz/03/Luka10.htm#st20">Лк.10,20) . Да и везде Он повелевает иметь великое попечение о жизни. Невозможно, чтобы человек, ведущий добродетельную жизнь и свободный от всех страстей, когда-либо был презрен; хотя и случится ему впасть в заблуждение, Бог тот час привлекает его к истине. Но некоторые говорят, что представляемые Спасителем люди потому не получат спасение, что они притворно исповедуют Господа. Если так, то Спаситель говорит против Своего намерения. В самом деле, Он хочет здесь показать, что вера без дел ничего не значит; распространяя, далее, эту мысль, Он присоединил и чудеса, показывая тем, что не только вера, но даже и чудеса никакой не прин ©т пользы тому, кто производит их, если нет добродетели. А если бы люди, о которых идет речь, не творили чудес, то Христос никак бы здесь не упомянул о чудесах; с другой стороны – и те не дерзнули бы во время суда сказать Ему о чудесах. Да и сам ответ их, и то, что они говорят в виде вопроса, показывает, что они действительно творили чудеса. Так как они видят конец, совершенно противный их ожиданию, и после того как здесь по своим чудесам для всех были предметом удивлении, а там видят себя определенными к наказанию, то как бы в изумлении и удивлении они и говорят: "Господи, не от Твоего ли имени мы пророчествовали?" Как же теперь Ты отвращаешься от нас? Что значит этот странный и неожиданный конец? Но пусть они удивляются тому, что, сотворивши столько чудес, подверглись наказанию; ты же не удивляйся. Вся эта благодать была ничто иное, как дар Подавшего ее, а те ничего от себя не принесли, почему справедливо и наказываются, поскольку сделались неблагодарными и нечувствительными перед Тем, Который так их почтил, что дал им, хотя и недостойным, благодать чудотворения. Так неужели, скажешь, совершая дела нечестия, они вместе совершал чудеса? На это некоторые говорят, что они не в то время, когда чудодействовали, вели себя нечестиво, но уже после развратились и делали преступления. Но это также совершенно противно намерению СпаситЈ; Он хотел показать, что ни вера, ни чудеса ничего не значат без добродетельной жизни. То это и Павел говорит: "если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а любви не имею, – то я ничто" (nz/14/1Korin13.htm#st02">1 Кор.13,2). Кто же, спросишь, те, которых, Иисус Христос, несмотря на их чудотворения представляет достойными мучения? Многие из веровавших получали дары: таков был тот, который изгонял демонов, не будучи последователем Иисуса Христа; таков был и Иуда, потому что и он, будучи злым, имел дар чудотворения. То же можно найти и в Ветхом Завете, то есть, что благодать часто действовала в недостойных, для блага других. Так как не все ко всему были способны, но иные вели жизнь непорочную, а не имели такой веры, другие же напротив, то Господь как первых через последних побуждал являть великую веру, так и последних через этот несказанный дар призывал к исправлению.

2. Вот почему Господь и давал благодать в великом обилии. "Чудеса многие, – говорят они, – сотворили. И тогда объявлю им: "я никогда не знал вас": то есть, ныне они почитают себя Моими друзьями, а тогда узнают, что Я даровал им благодать не как друзьям. И что дивится тому, что Он дары благодати дал людям, уверовавшим в Него, но не имеющим жизни, согласной с верой, когда Он является действовавшим и в тех, которые не имели ни той, ни другой? Так Валаам был чужд и веры, и добродетельной жизни; и, однако, благодать в нем действовала для устроения спасения других. Фараон был такой же; однако и ему Бог показал будущее (vz/01/Bytie41.htm#st01">Быт.41). Навуходоносору, самому беззаконному человеку, также открыл то, что имело случит© по прошествии многих родов; также и его сыну, своим нечестием превзошедшему отца, открыл будущее, – и все для чудных и великих дел Своего промысла (vz/27/Daniil02.htm#st01">Дан.2). Итак, поскольку и тогда, при начале евангельской проповеди, нужны были многие доказательства силы Христа, то и из числа недостойных многие получали дары. Впрочем, от таких чудес они никакой не получили для себя пользы, а только навлекли на себя еще большее наказание. Потому Спаситель и произнес к ним это страшное слово: "никогда не знал вас!" Так, многих Он и здесь уже ненавидит, и до суда уже отвращается. Итак, возлюбленные, устрашимся, и приложим великое старание о своей жизни, и не станем думать, что мы, не производя теперь чудес, потому самому имеем менее благодати. От чудес никогда ничего не прибавит нам, равно как ничего не убавит от того, что мы не творим их, если только заботимся о всякой добродетели. За чудеса мы сами остаемся должниками перед Богом, а за жизнь и дела имеем Бога должником. Итак, когда Спаситель все уже окончил и со всей подробностью предложил беседу о добродетели, вместе с тем показал различие между принимающими на себя ее личину, из которых одни яў выказывания себя постятся и молятся, другие прих њт в овечьих кожах, третьи, которых назвали свиньями и псами, чернят ее, то, показывая наконец, как полезна добродетель и в здешней жизни, и как вреден порок, говорит: "всякого, кто слушает эти Мои слова и исполняет их, уподоблю мужу благоразумному" (nz/01/Matfei07.htm#st24">Мф.7,24). Вы слышали, какое понесут наказание те, которые не соблюдали Его слов, хотя бы и чудеса творили. Теперь вы должны знать и то, какими благами будут наслаждаться не только в грядущем веке, но и в настоящем те, которые повинуются всем Его словам: "всякого, – сказал Он, – кто слушает эти Мои слова и исполняет их, уподоблю благоразумному человеку". Видишь ли, как Он разнообразит Свою речь? Прежде говорит: "не всякий, говорящий Мне: "Господи, Господи", и тем открывает Себя самого; потом говорит: "исполняющий волю Моего Отца", и §ть представляет Себя Судьей; "многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали?" и скажу: Я никогда не знал вас". Наконец здесь опять показывает, что Он имеет власть над всеми, почему и говорит: "всякий, кто слушает Мои слова". Так как он все уже рассказал о будущем, упомянув и о царстве, и о неизреченной награде, и об утешении, и обо всем прочем, тому подобном, то после этого, желая здесь доставить Своим слушателям плоды, показывает, как сильна добродетель и в настоящей жизни. В чем же состоит эта добродетель? В том, что с ней живут безопасно, не колеблются ни от каких несчастий, стоят выше всех гонителей. Что может сравнит© с этим? Этого не может приобрести себе даже украшенный диадемой, а добродетельный достигает. Он один со многим избытком стяжал такую безопасность, в пучине настоящей жизни наслаждаясь великой тишиной. И подлинно: удивительное дело, что он не в приятную погоду, но во время жестокой бури, при великом смятении и при постоянных искушениях, нимало не может колебаться. "И пошел дождь, и разлились реки, – говорит Спаситель, – и подули ветры, и устремились на тот дом; и он не упал, потому что основан был на камне" (nz/01/Matfei07.htm#st25">Мф.7,25). Здесь дождем, реками и ветрами Он иносказательно называет человеческие нечестия и злоключения, как-то: клевета, наветы, скорби, смерть, погибель ближних, оскорбления от других и всякое другое зло, какое только бывает в настоящей жизни. Но душа праведного, говорит Он, ничем не побеждается. Причина этого в том, что она основана на камне. Камнем здесь Христос называет твердость Своего учения. И поистине, Его заповеди гораздо тверже камня: помощью их праведники становятся выше всех волн человеческих, так как кто старательно соблюдает эти заповеди, тот побеждает не только гонения людей, но и козни яівола.

Беседа 24, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 24, начало

БЕСЕДА 24, продолжение

3. И что сказанное – не одни высокопарные слова, свидетель тому Иов, который при всех кознях дьявола остался непоколебим. В том же могут удостоверить и апостолы, которые при устремлении на них всех волн вселенной, и народов и тиранов, и своих (соплеменников) и чужих, демонов и яівола, и при всех ухищрениях стояли тверже камня, и все это разрушили. Итак, что может быть блаженнее такой жизни? И этого ничто не может нам обещать – ни богатство, ни крепость телесная, ни слава, ни могущество, ни что-либо другое, но одно только стяжание добродетели. Кроме одной добродетельной жизни совершенно невозможно найти другой, которая была бы свободна от всех зол. Свидетели тому вы, – вы, которые видите и в царских чертогах наветы, и в домах богатых мятежи и возмущения. Но с апостолами не было ничего подобного этому. Как? Неужели с ними не случалось ничего такого? Неужели не было с ними никакого несчастья? Нет, – но то-то всего и удивительнее особенно, что многим они подвергались наветам, многие разряжались над ними тучи – и, однако, все это нимало не поколебало их мужества и не повергло их в уныние, но, сражаясь без всяких внешних пособий, они все победили и превозмогли. Подобным образом и ты всему посмеешься, если захочешь тщательно исполнять заповеди Христа. Стоит только тебе оградит© этими любомудрыми наставлениями, – тогда ничто тебя не сможет опечалить. Какой вред может причинить тебе тот, кто захочет коварствовать против тебя? Отнимет у тебя имение? Но еще прежде его угрозы тебе повелено презирать богатство и столько отвращаться его, чтобы никогда ничего подобного и не просить у Господа. Ввергнет ли тебя в темницу? Но еще прежде темницы тебе заповедано так жить, чтобы уже распяться всему миру. Злословят ли тебя? Но Христос освободит тебя и тут от печали, когда и без труда твоего, за одно незлобие обещает тебе великую награду, и столько сделал тебя досаде и огорчению, что даже повелел молит© за врагов. Гонит ли тебя и окружает бесчисленным множеством зол? Но тем самым тебе сплетает он блистательный венец. Убивает ли тебя или заклает? И через это опять приносит тебе величайшую пользу, поскольку готовит для тебя мученические награды, ускоряет твой путь в безмятежное пристанище, доставляет тебе случай к получению большого воздаяния, и содействует тебе откупит© от общего суда. Это–то всего удивительнее, что наветующие люди не только нимало не вредят тем, которым стараются вредить, но еще делают их через то славнее. Что может сравняться с тем благом, когда мы избираем такую жизнь, – одну только добродетельную жизнь? Сказавши, что путь добродетели тесен и прискорбен, Спаситель тотчас, чтобы ободрить Своих слушателей к трудам, показывает на этом пути великую безопасность и великое услаждение, тогда как на противном пути – большую опасность и вред; указанным уподоблениям Он именно показал как награды за добродетель, так и воздаяние за порок. Что я всегда говорил, то и теперь скажу: Спаситель везде созидает спасение слушателей двояким образом – и ревностью к добродетели, и ненавистью к пороку. Те как имели быть такие, которые, хотя станут изъявлять уважение к словам СпаситЈ, но делами не будут этого доказывать, то Он предварительно устрашает их словами: хотя сказанное и хорошо, но одного слушания недостаточно для спасения; нужно еще и повиновение, выражаемое делами, и в этом–то преимущественно состоит сущность всего. И здесь оканчивает Свою речь, оставив слушателей в великом страхе. Как к добродетели Спаситель побуждает их не только будущими благами, упоминая о царствии, небесах, неизреченной награде, утешении и о других бесчисленных благах, но и настоящим, когда указывает на твердость и непоколебимость камня, – так и от порока отклоняется не только страхом имеющих быть следствий, говоря о посекаемом дереве, огне неугасаемом, затворенном входе в царство небесное, а рано и словами: "не знал вас", но и настоящими бедствиями, представленными под образом падения дома. Потому и речь употребил более выразительную, предложив ее в виде притчи. Если бы Спаситель сказал просто, что добродетельный непреодолим, а порочный скоро изнемогает, то Его речь не имела бы такой силы, какую она имеет теперь, когда для выражения Своей мысли Он употребил камень, дом, реки, дождь, ветры и тому подобное. "А всякий кто слушает эти Мои слова и не исполняет их, уподобится безрассудному человеку, который построил свой дом на песке" (nz/01/Matfei07.htm#st26">Мф.7,26). Справедливо Спаситель назвал такого человека безрассудным. В самом деле, что может быть безрассуднее того, кто строит дом на песке, подъемлет труд, но плода и спокойствия не получает, а вместо того несет наказание? А что и преданные пороку трудятся, то всякому известно. И хищник, и прелюбодей, и клеветник переносят много трудов и беспокойств, чтобы свое нечестие привести в исполнение; но от этих трудов не только не получают никакой пользы, но еще терпят великий вред. Так и Павел, намекая на это, говорит: "сеющий в свою плоть от плоти пожнет тление" (nz/16/Galata06.htm#st08">Гал.6,8). Такому-то сеятелю подобны и те, которые на песке строят, как-то : на блуде, роскоши, на пьянстве, на гневе и на всем прочем.

4. Таков был Ахав, но не таков Илия. Противоположивши пороку добродетель, мы тем лучше увидим различие между ними. Илия построил дом свой на камне, а тот на песке, а потому и царем будучи ьҐлся и трепетал пророка, который имел только одну милоть. Таковы были иудеи, но не таковы апостолы. Поэтому последние, не смотря на свой малочисленность и на пребывание в узах, показывали твердость камня; а те, при всем своем множестве и вооружении являли слабость песка, и говорили: "что нам делать с этими людьми" (nz/05/Deania04.htm#st16">Деян.4,16)? Видишь ли, что в недоумении находятся не задержанные и љзанные, но те, которые задержали и связали их? Что может быть страннее этого? Ты держишь – и недоумеваешь? Так и должно быть. Так как иудеи все построили на песке, потому они и были слабее всех. Это же было причиной и других слов их: что вы делаете, желая "навести на вас кровь Того Человека" (nz/05/Deania05.htm#st28">Деян.5,28)? Что это говоришь ты? Ты мучишь, и ты же страшиш©? Ты гонишь, и ты же ужасаешься? Ты судишь, и сам же трепещешь? Вот как бессилен порок? Но апостолы не так говорили: "мы не можем не говорить, что видели и слышали" (nz/05/Deania04.htm#st20">Деян.4,20). Видишь ли, высокий их дух? Видишь ли камень, посмеивающийся волнам? Видишь ли дом неподвижный? И, что всего удивительнее, апостолы не только не страшились всех наветов вражеских, но делались еще гораздо дерзновеннее и своих врагов ввергали в большее беспокойство. Тот, кто ударяет в адамант, сам поражается; тот, кто идет против рожна, сам прободается и получает жестокие раны. Подобным образом, и наветующий добродетельным сам подвергается опасностям. Порок бывает тем слабее, чем более вооружается против добродетели. И как тот, кто берет огонь в одежду, пламень не погашает, а притесняет и заключает в узы, их через то самое делает блистательнее, а себя самого губит. И подлинно: чем более потерпишь несчастий, ведя строгую жизнь, тем сделаешься крепче; чем более станешь держаться любомудрия, тем менее будешь иметь нужды, а чем менее будешь иметь нужды, тем более укрепляешься и всех превосходишь. Таков был Иоанн, почему его никто не мог опечалить; напротив, он опечалил Ирода. Тот, не имея ничего, восстал против властелина; а этот обличенный в диадему, багряницу и другие бесчисленные украшения, трепещет и страшится лишенного всего; и даже не мог взирать без ужаса на его отсеченную голову. А что Ирод и по смерти Иоанна имел сильный страх, то послушай, что он говорит: "это есть Иоанн, которого я убил" (nz/03/Luka09.htm#st09">Лк.9,9). Слово "убил" показывает, что Ирод не превозносился этим, но укрощал свой страх и побуждал свой мятущуюся душу припомнить, что он убил Иоанна. Добродетель так сильна, что и по смерти могущественнее живых. Потому же и при жизни Иоанна приходили к нему обладавшие великим богатством, и вопрошали его: "что нам делать" (nz/03/Luka03.htm#st10">Лк.3,10)? Столько вы имеете, и хотите узнать путь к вашему счастью от того, который ничего не имеет? Богатые – от нищего? Богатие – от не имеющего даже и дома? Таков был и Илия, почему с таким же дерзновением говорил к народу. Иоанн говорил: "порождения ехиднины" (nz/01/Matfei03.htm#st07">Мф.3,7); а этот: "долго ли вам хромать на оба колена" (vz/11/3Tsars18.htm#st21">3 Цар.18,21)? Этот говорил: "убил, и еще вступаешь в наследство" (vz/11/3Tsars21.htm#st19">3 Цар.21,19); а тот: "не должно тебе иметь ее" (nz/01/Matfei14.htm#st04">Мф.14,4). Видишь ли камень, видишь ли, как легко дом, построенный на песке, распадается? Как легко он уступает напастям? Как легко зыблется, хотя бы он принадлежал царю, хотя бы народу, хотя бы властелину? Порок делает своих последователей безрассуднейшими; и дом, построенный на песке, распадается не просто, но с великим бедствием. "И было падение его великое", – говорит Спаситель. И в самом деле, здесь опасность угрожает не малодвижным вещам, но душе, и притом лишением неба и нетленных благ. Но и прежде того порочный будет проводить жизнь самую несчастную, сопряженную с непрерывными печалями, страхом, заботами и сильными беспокойствами, на что указывая, Премудрый говорит: "нечестивый бежит, когда никто не гонится за ним" (vz/20/Pritch28.htm#st01">Притч.28,1). Действительно, таковые люди трепещут теней, подозревают друзей, врагов, рабов, знакомых и незнакомых, и таким образом, прежде вечных мучений еще здесь терпят жесточайшее мучение. Показывая все это, Христос и сказал: "И его падение было великое". Таким образом, и настоящими бедствиями сильно убеждая самых упорных неверных избегать пророка, Он сделал приличное заключение Своим благим заповедям. Хотя слово о будущем и важнее, но людей, слишком огрубевших, изображение настоящего более могло обуздать и отклонить от порока. Поэтому Спаситель и заключил Свою проповедь таким изображением, чтобы польза от исполнения Его заповедей для слушателей была ощутительнее. Итак, зная все это, как настоящее, так и будущее, будем убегать порока и поревнуем о добродетели, чтобы нам не напрасно трудится, но чтобы в настоящей жизни насладится безопасностью, и в будущей сделаться причастниками славы, которую все мы да сподобимся получить благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 25


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 24

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 25

И когда Иисус окончил слова сии, народ дивился учению Его (nz/01/Matfei07.htm#st28">Мф.7,28).

1. Следовало бы, судя по тяжести предложенных заповедей и по высокости повелений, народу болезновать и придти в уныние; но такова была сила УчитЈ, что Он многих пленил и привел в величайшее удивление, и сладостью Своих слов убедил не отступать от Него и тогда, когда перестал говорить. Даже и тогда, когда Он уже сошел с горы, слушатели все еще не отходили, но все следовали за Ним: вот сколь великую Он внушил любовь к Своим словам! Но они более всего удивлялись Его власти, так как Он Свою речь говорил не от лица другого, подобно пророку Моисею, но всюду показывал, что Сам имеет власть. Так, предписывая законы Он постоянно прибавлял: "Я же говорю вам"; и, напоминая о последнем дне, представлял Себя Судьей, как по отношению к наказаниям, так и по отношению к наградам. Все это, кажется, должно бы было привести слушателей в смятение, в самом деле, если книжники бросали в Иисуса Христа камни, и изгоняли тогда, как Он уже самыми делами доказывал Свою власть, то как бы, кажется, не соблазнит© народу теперь, когда Он одними только словами доказывал эту власть и особенно когда эти слова были сказаны в самом начале, прежде чем Он показал на опыте Свою силу? И однако с народом ничего такого не случилось. Так, когда сердце и ум бывают доброго расположения, тогда легко убеждаются словами истины. Вот почему книжники соблазнялись и тогда, когда знамения возвещали о Его могуществе; а теперешние слушатели, и внимая только Его учению, повиновались и следовали за Ним. Это дает разуметь и евангелист в своих словах: "последовало за ним множество народа"; то есть, последовал за Ним не кто-нибудь из начальников и книжников, но те только, которые чужды были лукавства и имели искреннее расположение. Во всем Евангелии видеть можно, что только эти последние прилеплялись к Нему. Так, и когда Он говорил, они безмолвно слушали и ничего не прибавляли к Его словам, не прерывали их, не искушали Его и не искали случая уловить Его, подобно фарисеям; и по окончании проповеди, с удивлением следовали за ним. Обрати внимание на мудрость Владыки, с каким разнообразием Он устрояет пользу предстоящих, когда переходит то от чудес к словам, то от слов к чудесам. Прежде чем взойти на гору, Он исцелил многих, полагая через то путь проповеди; и после окончания этой продолжительной беседы, опять возвращается к чудесам, чтобы самым делом подтвердить сказанное Им. Так как Он учил "как власть имеющий" (nz/01/Matfei08.htm#st29">Мф.7,29), то, чтобы такой образ Его учения не сочли исполненным тщеславия и высокомерия, Он то же самое и делами подтверждает, и как имеющий власть исцеляет болезни, чтобы те, кто видел Его таким образом учащего, не смущались уже после того, как Он с такой же властью совершал и чудеса. "Когда же Он сошел с горы, подошел прокаженный и, кланяясь Ему, сказал: Господи! Если хочешь, можешь меня очистить" (nz/01/Matfei08.htm#st01">Мф.8,1-2). Велико благоразумие и вера пришедшего! Он не прервал учения, не старался протеснит© сквозь собрание, но дожидался удобного времени, и подходит уже тогда, когда Христос сошел с горы. И не просто, но с великой горячностью и, как говорит другой евангелист, "падая перед Ним на колени" (nz/02/Mark01.htm#st40">Мк.1,40), просит Его, просит с искренней верой и с надлежащими о Нем мыслями. В самом деле, прокаженный не сказал: если попросишь Бога; или: если помолиш© Ему; но: "если хочешь, можешь меня очистить". Не сказал также: Господи, очисти; но все препоручает Ему, Его воле предоставляет исцеление, и свидетельствует о Его высочайшей власти. А что если мнение прокаженного, скажут, было, погрешительно? В таком случае Христу надлежало бы его опровергнуть, изобличить и исправить. Но сделал ли это Он? Нет, но напротив, все слова прокаженного Он подкрепляет и утверждает; потому-то и не сказал: очистись, но – "хочу, очистись", – так что это понятие о могуществе Христа становится уже не мнением прокаженного, но мыслью самого Христа. Апостолы не так говорили; как же? Когда весь народ изумлялся, они говорили: "что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит" (nz/05/Deania03.htm#st12">Деян.3,12)? Господь же, хотя часто со скромностью говорил, и притом много такого, что ниже Его славы, но здесь, чтобы утвердить мысль о Своем могуществе, Он говорит перед слушателями, изумляющим© Его власти: "хочу, очистись!" Хотя и прежде творил многие и великие чудеса, но как известно, таким образом никогда не говорил.

2. Но здесь, чтобы подтвердить мнение о Своей власти как прокаженного, так и всего народа, Он прибавляет : "хочу", – и Своего слова не оставил без исполнения, а подтвердил его последовавшим тотчас делом. Если бы Он несправедливо сказал и произнес богохуление, то делу надлежало бы разрушит©. Но теперь природа, получив повеление, повинуется, и повинуется с надлежащей и даже с большей скорость, нежели как говорит евангелист. Слово "скоро" не выражает той скорости с какой совершилось дело. Далее, Спаситель не просто сказал: "хочу, очистись", но и "простер руку, коснулся его", – что особенно достойно исследования. Для чего Спаситель, очищая его хотением и словом, еще прикоснулся рукой? Мне кажется, не для чего другого, как для того, чтобы и тем показать, что Он не подлежит закону, но выше его; и что для чистого нет ничего нечистого. Так Елисей даже не посмотрел на Неемана, – и даже тогда, когда узнал, что он, не вышедши к Нееману и не прикоснувшись к нему, тем самым привел его в соблазн, и тогда, строго соблюдая закон, сам остался дома, а его послал измыться в Иордан. Но Владыка, в доказательство, что Он исцеляет не как раб, а как Господь, – прикасается. Рука через прикосновение к проказе не сделалась нечистой; между тем тело прокаженное от святой руки стало чисто. Христос пришел уврачевать не только тело, но и души возвести к истинной мудрости. Как, вводя высокий закон о безразличии пищи, не возбранял уже есть неумытыми руками, так и здесь научает, между прочим, что должно заботит© о душе и, оставив внешние очищения, надлежит ее очистить и страшит© проказы только душевной, которая есть грех. Телесная проказа нимало не препятствует добродетели. Он сам первый прикасается к прокаженному, и никто же не обвиняет Его. Суд был беспристрастный, и зрители не были одержимы завистью. Поэтому они не только не унизили чуда, но и с удивлением признали его за истинное, будучи возбуждены к благоговению перед Его непобедимой силой – и Его учением, и делами. Далее, излечив тело прокаженного, Христос повелевает об этом никому не говорить, но показаться священнику и принести дар, "какой повелел Моисей, во свидетельство им" (nz/01/Matfei08.htm#st04">Мф.8,4) . Некоторые утверждают, что Спаситель по той причине повелел никому ничего не сказывать, чтобы с коварным намерением не стали исследовать, точно ли прокаженный очищен от проказы. Но думать таким образом весьма безрассудно. Прокаженный не с тем был очищен, чтобы очищение было сомнительно; нет, – Христос для того прокаженному повелел никому не говорить, чтобы через это предотвратить от тщеславия и любочестия. Хотя Иисус и знал, что прокаженный не послушается, а возвестит о Благодетеле, но делает Свое. Как же Он, спросишь ты, в других местах повелевает исцеленным рассказывать о своем исцелении? Через это он не противоречит Себе, но научает их быть благодарными, потому что и в таковых случаях Он не повелевал прославлять самого Себя, но дать славу Богу. Через прокаженного, о котором теперь говорится, Спаситель предохраняет нас от гордости и тщеславия, а через других внушает нам чувство признательности, и научает во всех делах взносить хвалу Господу. Так как люди обычно, находясь в сильной болезни, вспоминают о Боге, а получив исцеление от нее, предаются беспечности, – то Он, повелевая и во время болезни, и во время здоровья непрестанно иметь в мыслях Господа, говорит: "воздай славу Богу" (nz/04/Ioann09.htm#st24">Ин.9,24) . Для чего упоминаемому прокаженному Спаситель приказал показаться священнику и принести дар? Для того, чтобы исполнить закон. Он как не везде нарушал, так и не везде сохранял его; но иногда поступал так, иногда иначе. Не соблюдал закона для того, чтобы проложить путь к будущей высшей мудрости; соблюдал же для того, чтобы до времени обуздать бесстыдный язык иудеев и снизойти к их слабости. И удивительно ли, что Христос таким образом поступал в самом начале Своего благовестия, когда и апостолы, получив повеление идти к язычникам, для всей вселенной отверзать двери евангельского учения, отменить закон, обновить заповеди и прекратить все древнее, – представляются иногда соблюдающими закон, а иногда преступающими его? но как, скажешь ты, слова: "покажи себя священнику" относятся к соблюдению закона? И очень относятся. Древний закон требовал, чтобы очистившийся прокаженный не сам себе давал удостоверение очищения, но чтобы являлся перед священником, и представлял ему доказательство своего очищения, и чтобы по суду священника был принимаем в число чистых. Пока священник не объявлял, что прокаженный очистился, до тех пор последний оставался еще с нечистыми, вне стана. Почему Спаситель и сказал: "покажи себя священ-нику и принеси дар, который повелел Моисей" (nz/01/Matfei08.htm#st04">Мф.8,4). Не сказал: принеси дар, который Я повелеваю; но до времени отсылает к закону, чтобы таким образом во всех случаях заграждать уста иудеев, – именно, чтобы не сказали, что Он предвосхитил у священников славу, для этого Он сам совершил дело, а испытание предоставляет священникам, и их определил судьями Своих чудес. Таким образом слова Христа заключают в себе такую мысль: Я не только не хочу сопротивляться Моисею, или священникам, но еще заставляю облагодетельствованных Мной повиноваться им.

Беседа 25, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 25, начало

БЕСЕДА 25, продолжение

3. Но что значит: "во свидетельство им"? В обличение, в обвинение и в доказательство, если они захотят вразумит©. Именно, когда они скажут: мы преследуем Его как соблазнитЈ и обманщика, как богопротивника и законопреступника, – тогда, говорит Христос, ты засвидетельствуй обо Мне, что Я не преступник закона, потому что, исцелив тебя, отсылаю к закону и на суд священников; а поступать таким образом свойственно тому, кто почитает закон, уважает Моисея и не противится древним постановлениям. Если же такое соблюдение закона не могло доставить им никакой пользы, то отсюда еще более должно заключать о Его уважении к закону, так как Он, хотя и предвидел, что они этим случаем нимало не воспользуются, однако исполнил все то, что только зависело от Него. А что Он это предвидел, видно из Его слов; Он не сказал: для исправления их, или для научения, но: "во свидетельство им", то есть, в обвинение, в обличение и в доказательство того, что Я все для тебя сделал; и хотя Я предвидел, что они не исправятся, но, не взирая и на это, Я не оставил без исполнения того, что надлежало Мне сделать, а они остались пребывать в своем нечестии. Подобным же образом и в другом месте Спаситель говорит: "и проповедано будет это Евангелие царства по всей вселенной, во свидетельство всем народам; и тогда придет конец" (nz/01/Matfei24.htm#st14">Мф.24,14) , – т. е., во свидетельство всем языкам, которые не послушают, не поверят. Для чего же, скажут Ему, всем и проповедовать, если не все уверуют? Для того, отвечает Он, чтобы видно было, что Я, со Своей стороны, исполнил все, что до Меня касается, и чтобы после этого никто не мог обвинять Меня в том, что Он не слышал. Сама проповедь будет свидетельствовать против таких, и им нельзя будет уже сказать: мы не слышали, потому что слово благочестия пройдет во все концы вселенной.

Таки и мы, представляя это, станем исполнять со своей стороны все в отношении к ближним, и всегда благодарить Бога. Преступно было бы, если бы мы на самом деле, наслаждаясь Его благодеяниями, не стали бы исповедывать Его благодати, когда притом это исповедывание приносит нам великую пользу. Не Ему, ведь, потребно что-либо от нас, но нам потребно все от Него. Благодарность ничего Ему не прибавляет, между тем нас приближает к Нему. Если мы, вспоминая о благодеянии людей, большей воспламеняемся к ним любовью, то тем более, непрестанно вспоминая о благодеяниях к нам Господа, будем усердны к Его заповедям. Потому и апостол Павел говорит: "будьте благодарны" (nz/19/Koloss03.htm#st15">Кол.3,15). Памятование о благодеянии и непрестанное благодарение есть самое лучшее средство сохранить благорасположение к себе. Вот почему и страшное и столь спасительное таинство, совершаемое во время наших собраний, называется евхаристией (благодарение), – потому что оно служит воспоминанием многих благодеяний, и указывает на важнейшее действие промышления Божьего, и через все это возбуждает нас к благодарности. В самом деле, если рождение Господа от Девы есть великое чудо, и евангелист с изумлением говорит: "все это произошло" (nz/01/Matfei01.htm#st22">Мф.1,22), то куда, скажи мне, отнести Его заклание за нас? Если только рождение Его называется – "все это", то как назвать то, что Он распят и пролил кровь за нас, и самого Себя предложил нам в пищу и пиршество духовное? Итак, станем непрестанно благодарить Его, и да предшествует это благодарение нашим словам и делам. Станем же благодарить за благодеяния, не только нам оказанные, но и другим; таким образом мы в состоянии будем истребить и зависть, и утвердить любовь и соделать ее искреннейшей. Ты уже не в состоянии будешь завидовать тем, за кого благодаришь Господа. Потому-то и љщенник во время предложения той жертвы повелевает нам благодарить Бога за всю вселенную, за отсутствующих, за находящихся в храме, за тех, которые были прежде нас, и за тех, которые будут после нас. Такое благодарение освобождает нас от земли, переселяет на небо и делает из людей ангелами. И они, составив хор, благодарят Бога за Его благодеяния к нам: "слава в вышних Богу, они воспевают, и на земле мир, в людях благоволение" (nz/03/Luka02.htm#st14">Лк.2,14)! А какое, скажешь, имеют отношение к нам те, которые не обитают на земле и не принадлежат к числу людей? Пример их особенно должен быть для нас поучителен. Мы научаемся так любить своих сорабов, чтобы и их блага почитать нашими.

4. Потому и Павел во всех посланиях своих благодарит за блага всей вселенной. Так и мы станем непрестанно благодарить Бога за свои и за чужие, за малые и за великие блага. Хотя бы дар был и мал, но он становится велик потому, что дарован Богом; или лучше, – нет малого ни одного из Его даров, не потому только, что они от Него сообщаются, но и по самому своему свойству, и, не говоря уже о всех прочих благодеяниях Божиих, которые своим множеством превосходят песок, – что может сравнит© с домостроительством нашего спасения? За нас – Своих врагов – Бог предал Того, Который был для Него всего драгоценнее, Своего единородного Сына; и не только предал, но после предания предложил еще нам Его в пищу. Он все сам для нас сделал: и даровал нам Своего Сына, и соделал нас благодарными за то (через таинство евхаристии). Так как человек бывает большей частью неблагодарен, то Бог все относящееся до нас принимает на Себя и совершает. И как иуяњм о Своих благодеяниях Он напоминал через места, времена и празднества, так точно сделал и здесь, посредством жертвы внушая нам непрестанное памятование о Своих благодеяниях. Таким образом, никто столь не старается сделать нас совершенными, великими и во всем благопризнательными, как сотворивший нас Бог. Потому-то Он благодетельствует часто против воли, и еще чаще – без нашего ведома. Если же это тебе кажется удивительным, то я покажу тебе, как это сбылось не над кем-либо неизвестным, но над блаженным Павлом. Этот блаженный человек, премного бедствуя и страдая, часто просил Бога удалить от него искушения; однако Бог взирал не на его прошения, а на пользу, и показывая это говорил: "довольно для тебя Моей благодати, ибо Моя сила совершается в немощи" (nz/15/2Korin12.htm#st09">2 Кор.12,9). Господь, прежде чем открыть ему причину, благодетельствовал ему, не смотря на то, что апостол этого не хотел и не знал. Итак, велико ли его требование, когда Он повелевает нам быть благодарными за такое Его о нас попечение? Будем же Ему покорны, и всегда будем соблюдать это повеление. Иудеев ничто столь не губило, как их неблагодарность; и ничто другое, как эта именно неблагодарность, повергала их столь многим и частым казням; а что всего важнее, она же еще прежде этих казней растлила их душу: "надежда неблагодарного, говорит Премудрый, как зимний иней" (Прем.26,29). Неблагодарность также делает душу нечувственной и мертвой, как холод тело. Это происходит от гордости и от того, что почитают себя достойными благодеяния. Смиренный же будет Благодарить Бога не за блага только, но и за то, что считается противным; и чтобы он ни терпел, он не будет думать, что потерпел незаслуженно. Так и мы, чем более преуспеем в добродетели, тем более станем смирять самих себя, потому что и это составляет великую добродетель. Чем острее у нас зрение, тем более познаем, как далеко мы отстоим от неба. Подобным образом, чем более преуспеем в добродетели, тем более научаемся познавать, как велико расстояние между Богом и нами. А не малая мудрость, когда можем сознавать чего мы стоим. Тот наиболее знает себя, кто считает себя за ничто. Вот почему и Давид и Авраам, когда взошли на высшую степень добродетели, тогда особенно явили добродетель смирения: Авраам назвал себя землей и пеплом (vz/01/Bytie28.htm#st27">Быт.28,27), а Давид – червем (vz/19/Psalom21.htm#st07">Пс.21,7). Подобно им, и все святые почитают себя ничтожными. Напротив, кто увлекается гордостью, тот всего менее знает себя. Потому и у нас вошло в привычку говорить о гордых: не ведает себя, не знает себя. А незнающий себя кого будет знать? Как познавший самого себя познает все, так незнающий себя не может узнать ничего другого. Таков был тот, который говорит: "выше небес поставлю мой престол" (vz/23/Isaia14.htm#st13">Ис.14,13). Не познавши самого себя, он не знал и ничего другого. Но Павел не так рассуждал: он назвал себя извергом и последним из людей, и после столь многих и столь великих подвигов, совершенных им, не почитал себя даже достой-ным наименования апостольского. Ему-то будем ревновать и подражать. Подражать ему мы будем в состоянии тогда только, когда освободимся от земли и от земных забот. Подлинно ничто столько не препятствует человеку познать себя, как прилепление к житейскому; и наоборот, ничто столь не побуждает прилепляться его к житейским делам, как неведение самого себя. Это неведение и привязанность к мирскому зависят друг от друга. Как любящий внешнюю славу и много уважающий настоящие блага, сколько бы ни старался, не может познать самого себя, так, напротив, презирающий земное удобно познает самого себя. А познавший самого себя через то самое будет преуспевать и во всех других добродетелях. Итак, чтобы нам приобрести это благое знание, освободимся от всего временного, что столь сильно воспламеняет нас, и познавши свой бедность, станем оказывать всевозможное смирение и любомудрие, чтобы получить нам и настоящие и будущие блага благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу слава, держава и честь, со святым и благим Духом, ныне и всегда, и во веки веков. Аминь.

Беседа 26


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 25

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 26

Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его: Господи! Мой слуга лежит дома в расслаблении и жестоко страдает (nz/01/Matfei08.htm#st05">Мф.8,5-6).

1. Прокаженный приступил к Иисусу по Его сошествии с горы, а этот сотник по Его сошествии в Капернаум. Почему же ни тот, ни другой не взошли на гору. Не по нежеланию, так как оба имели пламенную веру; но чтобы не прервать Его учения. Сотник, приступивши, сказал: "Мой слуга лежит дома в расслаблении и жестоко страдает". Некоторые говорят, что он в свое оправдание представил и причину, почему не привел его самого. Невозможно было, говорят, привести расслабленного, который мучился и находился при последнем издыхании. А что слуга находился при последнем издыхании, об этом свидетельствует Лука: "при смерти" (nz/03/Luka07.htm#st02">Лк.7,2). Но, по моему мнению, это означает великую веру сотника, и гораздо большую, чем какую имели свесившие (расслабленного) сквозь крышу. Так как он ясно знал, что довольно и одного повеления, чтобы восстал лежащий, то почел за лишнее приводить его. Что же делает Иисус? То, чего прежде нигде не делал. Во всех других случаях Он сообразовался с желанием просителей; а здесь Сам предупреждает желание сотника. Если бы Он не обещал этого, а сказал только: иди, да исцелеет твой слуга, – тогда бы мы совершенно не знали об его добродетели. То же самое, хотя противоположным образом, Он сделал и с финикийской женщиной. Здесь, без приглашения, добровольно сам обещает прийти в дом, чтобы ты познал веру сотника и великое смирение. Финикиянке же отказывает в даре, и ее ожиданию как бы не подает надежды. Как опытный и проницательный врач, Он умеет из противного производить противное. Так здесь веру сотника открывает через добровольно обещанное пришествие, а там веру женщины – через продолжительную отсрочку и отказ. Так Он поступил и с Авраамом, сказав: "утаю ли Я от Авраама" (vz/01/Bytie18.htm#st17">Быт.18,17), – чтобы ты познал Его любовь и попечение о содомлянах. Так и посланные к Лоту отказываются взойти к нему, чтобы ты познал великость страннолюбия этого праведника.

Итак, что же говорит сотник? "Я не достоин, чтобы Ты вошел под мою крышу" (nz/01/Matfei08.htm#st08">Мф.8,8). Послушаем это мы, намеревающиеся принять Христа, – ведь и ныне можно Его принимать, – послушаем и поревнуем, и примем с таким же усердием. В самом деле, когда ты принял бедного, голодного и нагого, то принял и напитал Его самого. "Но скажи только слово и, и выздоровеет мой слуга". Смотри, как и сотник, подобно прокаженному, имеет надлежащее понятие о Христе. И он не сказал: призови Бога; не сказал: помолись и умилостиви Его; но только – повели. Потом, опасаясь, чтобы Он по смирению не отказался, говорит: "ибо и я подвластный человек, но имея у себя в подчинении воинов, говорю одному: "пойди" и идет; и другому: "приди", и приходит; и моему слуге: "сделай то", и делает" (nz/01/Matfei08.htm#st09">Мф.8,9). Что же из того, скажет кто-нибудь, если сотник так думал? Дело в том, ведь, одобрил ли и подтвердил ли то Христос? Хорошо и весьма благоразумно ты говоришь. Итак, на это – то и посмотрим; и мы найдем здесь то же, что случилось с прокаженным. Прокаженный сказал: "если хочешь" – и мы удостоверяемся во власти СпаситЈ не только через прокаженного, но и через голос самого Христа, потому что Он не только не отверг такого мнения, но еще более подтвердил его, когда для утверждения его присовокупил излишнее слово, сказав: "хочу, очистись". Равно и здесь надо посмотреть, не произошло ли чего-либо подобного. И действительно найдем, что и здесь случилось то же самое. В самом деле, когда сотник сказал такие слова и засвидетельствовал о такой власти СпаситЈ, тогда Он не только не осудил его, но и одобрил, и даже более, чем одобрил. Евангелист не сказал, что Спаситель похвалил только слова сотника, но, показывая важность похвалы, говорит, что Он даже "удивился"; и не только удивился, но и в присутствии всего народа представил его другим в пример для подражания. Видишь ли, как каждый из засвидетельствовавших о Его власти восхваляется? "Народ дивился Его учению" (nz/01/Matfei07.htm#st28">Мф.7,28), поскольку Он учил "как власть имеющий"; и Христос не только не обвинил их, но еще сошел с ними с горы, и через очищение прокаженного утвердил их мнение. Опять прокаженный сказал: "если хочешь, можешь меня очистить"; и Христос не только не обличил, но, врачуя его так, как он сказал, очистил его. Также сотник говорит: "но скажи только слово, и выздоровеет мой слуга". И Иисус, удивлЗясь ему, говорил: "и в Израиле не нашел Я такой веры" (nz/01/Matfei08.htm#st10">Мф.8,10).

2. То же можешь ты познать и из противного. Марфа, за то, что не сказала ничего такого, но противное: "чего Ты просишь у Бога, даст Тебе Бог" nz/04/Ioann11.htm#st22">(Ин.11,22)- не только не похвалена, хотя Христос и знал и любил ее, и хотя она весьма пеклась о Нем, но даже была Им обличена и вразумлена, потому что неблагоразумно сказала. "Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию" (nz/04/Ioann11.htm#st40">Ин.11,40)? – обвиняя ее так, как еще неуверовавшую. И опять, когда она сказала: "чего Ты просишь у Бога, даст Тебе Бог", Спаситель, отклоняя ее от такой мысли и научая, что Он не имеет нужды заимствовать что-либо от другого, но Сам есть источник благ, говорит: "Я есмь воскресение и жизнь" (nz/04/Ioann11.htm#st25">Ин.11,25), – то есть, Я не ожидаю получения силы, но Сам Собой все совершаю. Потому–то Он и удивляется сотнику, предпочитает его всему народу, удостаивает дара царства и прочих побуждает к соревнованию ему. А чтобы ты знал, что Он для того сказал это, чтобы и других научить подобной вере, послушай, с какой точностью евангелист указал на это. "Услышав это, Иисус удивился и сказал идущим за Ним: истинно говорю вам: и в Израиле не нашел Я такой веры". Итак, высокая мысль о Нем наиболее всего служит залогом веры, царства и прочих благ. Христос не только на словах похвалил сотника, но за его веру возвратил ему больного здоровым, и сплетает ему светлый венец, и обещает ему великие дары, говоря: "многие придут с востока и с запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном; а сыны царства извержены будут во тьму внешнюю" (nz/01/Matfei08.htm#st11">Мф.8,11-12). После того, как Спаситель совершил многие чудеса, Он беседует с народом с большей уже свободой. Потом, чтобы кто не почел Его слова за лесть, но чтобы все знали, что сотник точно такого был расположения, говорит: "иди, и, как ты веровал, да будет тебе" (nz/01/Matfei08.htm#st19">Мф.8,19). И дело свидетельствующее о таком расположении его, тотчас последовало: "и его слуга выздоровел в тот час". То же случилось и с сирофиникиянкой, так как и ей Спаситель сказал: "о, женщина! Твоя вера велика; да будет тебе по твоему желанию. И исцелилась ее дочь в тот час" (nz/01/Matfei15.htm#st28">Мф.15,28). Так как Лука в повествовании о данном чуде со слугой сотника включает много другого, что, по-видимому, показывает разногласие, то нужно и это изъяснить вам. Итак, что говорит Лука? Сотник "послал к Нему Иудейских старейшин – просить Его, чтобы пришел исцелить его слугу" (nz/03/Luka07.htm#st03">Лк.7,3). Матфей же говорит, что он сам, пришедши, говорил: "я не достоин"! Некоторые говорят, что это – разные лица, хотя они много имеют сходного. О том говорится: "ибо он любит наш народ и построил нам синагогу" (nz/03/Luka07.htm#st05">Лк.7,5), а об этом Иисус говорит: "и в Израиле Я не нашел такой веры". О том не сказано: "многие придут с востока", – откуда вероятно, что он был иудей. Что же сказать нам на это? То, что такое решение легко; спрашивается только, истинно ли оно? Я думаю, что это одно и то же лицо. Но от чего же, скажет кто-либо, по свидетельству Матфея, он сказал: "я не достоин, чтобы Ты вошел под мою крышу"; по свидетельству же Луки, послал за Христом, чтобы Он пришел? Мне кажется, что Лука указывает нам на лесть иудеев, и на то, что люди, к несчастью будучи непостоянны, часто переменяют намерения. Весьма вероятно, что когда сотник хотел идти, иудеи воспрепятствовали, льстя ему и говоря: мы сходим и приведем Его. Смотри, и сама их просьба исполнена лести. "Ибо он любит наш народ и построил нам синагогу"; и не знают даже, что нужно похвалить этого мужчину. Им надо было бы сказать, что он сам хотел придти и попросить, а мы воспрепятствовали, зная его несчастье и видя лежащее в доме тело, и таким образом надлежало бы представить величие его веры; но об этом они не говорят. По зависти они не хотели обнаружить веру этого мужа; но чтобы призывающего не почли за какого-либо великого человека, они решились лучше помрачить добродетель того, за которого пришли просить, нежели, обнаружив его веру, исполнить то, за чем пришли. Зависть легко может ослепить ум. Не знающий тайное прославил его против их воли. А что это так, послушай, как сам Лука опять, изъясняет это, говорит: "и когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись Господи! Ибо я недостоин, чтобы Ты вошел под мою крышу" (nz/03/Luka07.htm#st06">Лк.7,6) как скоро он освободился от докучливых иудеев, то посылает сказать: не подумай, что я не пришел от лености, но потому, что почел себя недостойным принять Тебя в дом.

3. Если же Матфей повествует, что сотник сказал это не через друзей, но сам лично, то это не показывает никакого противоречия. Дело в том, оба ли евангелиста показали благорасположенность этого мужа и то, что он имел достойное мнение о Христе. Вероятно, что и сам он, после того как послал друзей, пришел и сказал то же. Если же Лука не упомянул об этом, а Матфей не упомянул о том, то произошло это не от их разногласия, но более от того, что один восполнял то, что другой опускал. Смотри, как Лука обнаружил веру и с другой стороны, сказав: "слуга при смерти". Это не повергло сотника в отчаяние и не лишило надежды; но он и в этом случае надеялся, что его отрок останется в живых. Если же, по словам Матфея, Христос сказал: "и в Израиле Я не нашел такой веры", и тем показал, что он не был израильтянином, а Лука повествует, что он построил синагогу, то и здесь нет противоречия, поскольку можно было и не будучи иудеем построить синагогу и любить народ иудейский.

Но ты не просто исследуй слова сотника, а прими во внимание еще его положение как начальника, и тогда увидишь добродетель этого человека. В самом деле, начальствующие бывают весьма надменны и не унижаются в самых несчастьях. Так упоминаемый у Иоанна (царедворец) влечет Иисуса в дом, и говорит: "приди", – мой отрок при смерти (nz/04/Ioann04.htm#st49">Ин.4,49) ; напротив сотник так не поступил, но гораздо лучше, чем и этот царедворец, и те, которые спустили кровать сквозь крышу. Он не домогается телесного присутствия, и не принес страждущего к врачу; а это и показывает, что сотник не низко о Нем думал, но имел богоприличное мнение, когда говорит: "скажи только слово". И не с начала говорит: "скажи слово", но сначала рассказывает только о болезни, так как по великому смиренномудрию не ожидал, чтобы Христос тотчас его послушал и пошел к нему в дом. Вот почему, когда услышал уже Его слова: "Я приду и исцелю его", тогда говорит: "скажи только слово". И болезнь не смущала его, но он и в несчастии любомудрствует, имея в виду не столько здоровье отрока, сколько то, чтобы не показать в действиях своих чего-либо неблагоговейного. Хотя он и не настаивал, но Христос обещал. А он и при этом опасался, чтобы каким-либо образом не выйти из пределов собственного достоинства, и не обременить себя каким-либо тяжким поступком. Видишь ли его благоразумие? Посмотри не безумие иудеев, которые говорят: он достоин, чтобы Ты оказал ему милость. Надлежало бы прибегнуть к человеколюбию Иисуса, а они выставляют достоинство человека, сами не зная, с какой стороны должно выставить его. Напротив, сотник иначе поступил: он сознавал себя весьма недостойным не только благодеяния, но и того, чтобы принять Господа в дом. Потому-то, сказав: "мой слуга лежит", не прибавил: "скажи", опасаясь сделаться недостойным принятия дара, но рассказал только о своем несчастии. Когда же увидел милосердие Христа, то и в этом случае не настаивал, но придержался приличной для себя меры. А если бы кто спросил: для чего Христос взаимно не почтил его? – мы ответили бы, что Он, напротив, много почтил его: во-первых, тем, что изъявил согласие, как видно это особенно из того, что не пошел в дом; а во-вторых, тем, что ввел его в царство и предпочел всему народу иудейскому. За то, что Он признал себя недостойным даже принять Христа в дом, удостоился получить царство и блага, которыми наслаждается Авраам. Почему же, скажет кто-либо, прокаженный, показавший больше того, не был похвален? Он не сказал: "скажи только слово", но, – что гораздо более, – пожелай только, как то пророк говорит об Отце: "творит все, что хочет" (vz/19/PsalomB3.htm#st11">Пс.113,11). Но и прокаженный был похвален. Когда Спаситель сказал: "принеси дар, какой повелел Моисей, во свидетельство им", то этими словами выразил не иное что, как то, что ты обвинишь их, потому что ты уверовал. С другой стороны, не все равно было – уверовать иудею, и – тем, кто вне народа иудейского. А что сотник не был иудеем, это видно как из того, что он сотник, так и из сказанного о нем : "и в Израиле не нашел Я такой веры".

4. Подлинно, весьма много значило, что человек, не из число иудеев, имел столь высокую мысль о Христе. Мне кажется, он имел представление о воинствах небесных, или о том, что болезни, смерть и все прочее так же подчинено Христу, как ему самому воину. Поэтому Он и говорил: "ибо я и подвластный человек", – т. е., ты Бог, я человек; я под властью, Ты же не под властью. Итак, если я, будучи человеком и находясь под властью, столько могу, то гораздо более можешь Ты, будучи Богом и не находясь под властью. С особенной силой он хочет убедить Его в том, что он представляет это не как пример сходный, но как несравненно высший. Если я, говорит он, будучи равен подчиненным и находясь под власть, при малом преимуществе начальства имею такую силу, что никто мне не противоречит, но что я приказываю, то и делают, хотя бы и различны были приказания ("говорю одному: "пойди", и идет; и другому: " приди", и приходит"), то гораздо большую силу имеешь Ты. Некоторые же читают это место и таким образом: "хотя я человек", и отделив эти слова знаком, присоединяют: "но под властью своей имею воинов". Но ты обрати внимание на то, как ясно он показал, что Христос может управлять смертью как рабом и повелевать как Владыка. Когда он говорит: "иди, и идет, прииди, и приходит", то выражает этими словами такую мысль: если Ты повелишь смерти не приходит к нему, она не придет. Видишь ли, какую он имел веру? Он уже ясно открыл то, что впоследствии всем должно было открыться, то есть, что Христос имеет власть над смертью и жизнью, и может низводить во ворота ада и возводить. И не только упомянул о воинах, но и о рабах, – что служит знаком большого послушания. Но, не смотря на то, что он имел столь великую веру, он почитал себя еще недостойным. Христос же, показав, что он достоин того, чтобы придти в его дом, сделал гораздо более, когда удивлялся ему, хвалил его и даровал ему более, чем он просил. Он пришел искать телесного здоровья слуге, а возвратился, получив царствие. Видишь ли исполнение сказанного: "ищите же прежде Царства Божьего и Его праведности, и это все приложится вам" (nz/01/Matfei06.htm#st33">Мф.6,33)? Как скоро сотник явил великую веру и смирение, Христос даровал ему небо и, сверх того, возвратил здоровье его слуге. И не этим только почтил его, но и засвидетельствованием, что он вводится в царство, и какие люди из него изгоняются. Отсюда Христос для всех уже делает известным то, что спасение – от веры, а не от дел закона. Поэтому этот дар будет предложен не только иуяњм, но и язычникам, и последним более, чем первым. Не подумайте, говорит, что такое случилось только с сотником; то же будет со всей вселенной. Здесь Он говорит пророчески о язычниках, и им подает благую надежду. Между следовавшими за Ним были и жители Галилеи языческой. Он же говорил это для того, чтобы не оставить и язычников в отчаянии, и смирить гордость иудеев. Но чтобы Своими словами не оскорбить слушателей, и не подать никакого им повода к сопротивлению. Для этого Христос вводит речь о язычниках, не в самом начале, а когда сотник подал случай к тому; и не прямо выражает имя язычников. Не сказал: многие из язычников, но: "многие с востока и запада", – что означает язычников. А таким образом не оскорбил слушателей, поскольку сказанное было прикрыто. И не этим только смягчает кажущуюся новость учения, но и тем, что вместо царства упомянул о лоне Авраама. И это имя для них было неизвестно; между тем напоминание об Аврааме сильнее угрызало их. Поэтому и Иоанн сначала ничего не сказал о геенне, но, что особенно их оскорбляло, говорил: "и не думайте говорить в себе "отец у нас Авраам" (nz/01/Matfei03.htm#st09">Мф.3,9). Вместе с тем Христос имеет в виду и другое, именно – чтобы не показаться противоречащим древним уставам. Действительно, кто удивляется патриархам, и недра их называет наследием добрых, тот совершенно уничтожает такое подозрение. Итак, никто не должен думать, что здесь одна только угроза. Иудеям возвещается сугубое наказание, язычникам сугубая радость: первым потому, что они не только отпали, но и отпали от своего; а последним потому, что они не только получили, но и получили то, чего не ожидали. К этому присоединяется третье то, что последние получили принадлежащее первым. Сыновьями же царства Спаситель называет тех, кому было уготовано царство. Это особенно уязвляло иудеев, когда, показав, что по обетованию они пребывают в недрах Авраама, вслед затем тотчас же исключает их. Далее, так как это изречение было приговором, то Христос утверждает его знамением, – как равно и знамение подтверждает предсказанием, впоследствии исполнившимся.

Беседа 26, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 26, начало

БЕСЕДА 26, продолжение

5. Итак, кто не верит исцелению отрока, тогда бывшему, тот пусть верит в него на основании предсказания, ныне исполнившегося. В самом деле, предсказание прежде события для всех объяснялось знамением, тогда бывшим. Потому–то Спаситель прежде произнес пророчество, а потом исцелил расслабленного, чтобы будущее подтвердилось настоящим, и меньшее – большим. Что добродетельные наслаждаются благами, а злые претерпевают несчастья, это не заключает в себе никакой несообразности, но согласно и с разумом, и силой законов. А укрепление расслабленного и воскрешение мертвого – превыше естественных сил. И однако, к этому великому и чудному делу немало содействовал сотник, что и Христос показывая, сказал: "иди, и, как ты веровал, да будет тебе". Видишь ли, как исцеление отрока обнаружило и силу Христа, и веру сотника, и утвердило будущее? Или лучше, все это возвещало силу Христа потому что Он не только исцелил тело отрока, но и посредством чудес привлек и душу сотника к вере. Но ты взирай не только на то, что один уверовал, а другой исцелился, но и подивись скорости, которую показывая, евангелист говорит: "и его слуга выздоровел в тот час", – как и о прокаженном сказал, что он тотчас очистился. Христос являл силу не только через исцеление, но и через то, что производил его неожиданно и мгновенно. И не этим только приносил Он пользу, но и тем, что во время совершения чудес часто предлагал учение о царстве, и всех привлекал к нему. Даже и тем, которым Он угрожал извержением, угрожал не для того, чтобы извергнуть, но чтобы, устрашив словами, привлечь к царству. Если же отсюда иудеи не получали никакой пользы, то во всем виновны сами они и все страждущие их болезнью неверия. Всякому известно, что то же случилось не только с иуяњми, но и с уверовавшими. Иуда был сыном царства, и вместе с прочими учениками слышал: "сядете и вы на двенадцати престолах" (nz/01/Matfei19.htm#st28">Мф.19,28), однако сделался сыном геенны. Ефио Јнин же, будучи варваром и одним из тех, которые пришли от востока и запада, удостоился венцев вместе с Авраамом, Исааком и Иаковом. То же и ныне между нами происходит. "Многие же, говорит Господь, будут первые последними, и последние первыми" (nz/01/Matfei19.htm#st30">Мф.19,30). Это сказал Он для того, чтобы как последние не предавались беспечности, как не имеющие сил возвратит©, так и первые не надеялись бы на себя, как твердо стоящие. О том же предвещал раньше и Иоанн, говоря: "Бог может из камней сих воздвигнуть детей Аврааму" (nz/01/Matfei03.htm#st09">Мф.3,9). Так как этому надлежало совершит©, то заранее и предвещается, для того, чтобы никто не смутился странностью вещи. Но Иоанн, как предтеча, говорит о том как о возможном; а Христос – как о несомненно имеющем быть, и доказывает это делами.

6. Итак, если стоим, не будем надеяться на себя, но будем говорить себе: "кто думает что он стоит, берегись, чтобы не упасть" (nz/14/1Korin10.htm#st12">1 Кор. 10,12); а если лежим, то не будем отчаиваться, но будем говорить себе: "разве, упав, не встают" (vz/24/Ieremi08.htm#st04">Иер.8,4)? Действительно, многие, достигнув до самой высоты неба, показав всякое терпение, живя в пустынях и не видя женщины даже во сне, но несколько вознерадев, преткнулись и дошли до самой бездны зла. Другие, напротив, из этой бездны возвысились к небу, и от позорища и от места пляски обратились к жизни ангельской, и столь великую явили добродетель, что изгоняли демонов и совершали много других подобных знамений. Такими событиями исполнено Писание, такими примерами исполнена наша жизнь. Любострастные и изнеженные заграждают уста манихеев, которые злобу почитают неизменной, которые служат дьяволу, расслабляют руки желающих упражняться в добре и низвращают все уставы жизни. Те, которые внушают такие убеждения, не только причҐют вред в будущем, но и здесь, по возможности, все низвращают. Как кто-либо из порочных будет стараться о добродетели, когда он возвращение к добродетели изменение на лучшее почитает невозможным? Если и теперь, когда и законы существуют и наказания угрожают, когда многих возбуждает слава, когда ожидается геенна и обещается царство, когда злые осуждаются, а добрые восхваляются, – если и теперь некоторые едва решаются на подвиги добродетели, то, по уничтожении всего этого, что воспрепятствует всеобщему растлению и гибели?

7. Итак, познав коварство дьявольское и то, что как указанные люди, так и те, которые силятся утвердить учение о судьбе, мыслят противно и языческим законодателям, и божественным изречениям, и естественному разуму, и общему мнению всех людей, и варварам, и скифам, и фракиянам, и всем вообще, – будем, возлюбленные, бодрствовать и, оставив всех этих противников истины, будем шествовать тесным путем с надеждой и страхом: со страхом – по причине стремнин, отовсюду предстоящих; с надеждой же – потому, что Иисус предходит перед нами. Пойдем с трезвостью и бодрствованием. Если кто хотя несколько задремлет, тотчас низринется. Мы не осмотрительнее Давида, который, несколько вознерадев, упал в самую бездну греха. Впрочем он и восстал скоро. Взирай поэтому не на то только, что он согрешил, но и на то, что очистил свой грех. Для этого и написана история его падения, чтобы ты не взирал на его падение, но удивлялся его восстанию; чтобы ты знал, как после падения ты должен восставать. Как врачи, выбирая самые трудные болезни, описывают их в книгах и научают других способу врачевания, чтобы последние, узнав труднейшие болезни, удобнее могли преодолеть слабейшие, так точно и Бог сделал явными самые великие грехи яў того, чтобы те, которые впадают в малые грехи, могли через то удобно исправлять их. В самом деле, если могли быть очищены большие грехи, то тем более меньшие. Итак рассмотрим, как тот блаженный муж изнемог, и как он восстал в скором времени. Какой же был образ изнеможения? Он учинил прелюбодеяние и убийство. Я не стыжусь громогласно возвещать об этом: если Дух Святой не почел постыдным изложить всю эту историю, то тем более нам не должно скрывать ее. Поэтому я не только возвещаю об этом, но нечто и еще присоединяю. Те, которые скрывают падение Давида, весьма помрачают добродетель этого мужа. И как умалчивающие о его сражении с Голиафом, лишают его немалых венцов, так точно поступают и те, кто оставляют без внимания настоящее повествование. Может быть, мои слова кажутся странными? Но подождите немного, и вы узнаете, что это сказано нами справедливо. Я для того увеличиваю грех, и представляю дело в более странном виде, чтобы в большем обилии приготовить врачевство. Итак, что же мне присоединить? Добродетель человека. Это увеличивает и его вину: не одинаково ведь осуждается все во всех. "Сильные, говорит Писание, сильно будут истязаны" (Прем.Сол.6,6). И: "который знал волю своего господина, и не исполнял, бит будет много" (nz/03/Luka12.htm#st47">Лк.12,47). Следовательно, большее ведение служит причиной большего наказания. Поэтому иерей, впадающий в одинаковые грехи с подчиненными себе, не одинаковым с ними подвергается наказаниям, но гораздо тягчайшим. Может быть, вы, видя, что вина возрастает, трепещете и устрашаетесь, и удивляетесь мне, как будто бы я хожу по стремнинам; но я столько уверен в праведнике, что простираюсь еще далее. Чем более увеличу вину, тем более в состоянии буду восхвалять Давида. Но можно ли, спросят, сказать что-либо более этого? Можно. Именно: как Каин совершил не только убийство, но и худшее многих убийств, – поскольку он убил не чужого, но брата, и брата не обидевшего, но обиженного, не после многих убийц, но первый изобрел такое злодеяние, – так и здесь преступление состояло не в одном только убийстве, потому что не простой человек слвершил его, но пророк, убил не обидевшего, но обиженного, поскольку этот последний был уже обижен в то время, когда была похищена жена, и таким образом к этому преступлению Давид присоединил еще новое. Видите ли, как я не пощадил праведника, и как без всякого послабления рассказал его поступки? Не смотря, однако, на это, я так надеюсь защитить его, что, не взирая на столь великую тяжесть греха, желал бы, чтобы здесь находились как манихеи, весьма издевающиеся над ним, так и зараженные учением Маркиона, чтобы мне совершенно заградить их уста. Они говорят, что Давид учинил убийство и прелюбодеяние. А я не только то же говорю, но и доказал, что его убийство было двойное, как потому, что убит был обиженный, так и потому, что высоко было достоинство согрешившего.

8. Не одно и то же значит, когда отваживаются на такие преступления человек, удостоившийся Духа, столь облагодетельствованный, имеющий великое дерзновение, притом в таком возрасте, – и когда то же самое делает тот, кто лишен всего этого. И при всем том, этот доблестный человек достоин величайшего удивления, потому, что именно он, ниспадши в самую глубину зла, не упал духом, не отчаялся и не остался ниц лежащим, получив от дьявола столь опасную рану, но скоро, даже тотчас, и с великой силой нанес ему более опасную рану, чем получил. Случилось то же самое, как если бы во время сражения и в строй какой-либо варвар вонзил копье в сердце мужественного воина, или, оставив в груди его стрелу, присоединил к прежней другую опаснейшую рану, а получивший эти тяжкие раны, весь обливаясь потоками крови, проворно встал бы и, пустив копье в своего врага, тотчас бы поверг его замертво на землю. Так точно и здесь, чем большую представишь рану, тем более удивительной покажешь душу уязвленного, – поскольку он, не смотря на эту тяжкую рану, имел силу встать среди строя, и повергнуть того, кем был поражен. Как это важно, особенно знают те, которые впадают в тяжкие грехи. Подлинно, не столько тогда открывается мужественная и твердая душа, когда кто-либо без падений пробегает путь (потому что такой имеет спутником своим благую надежду, возбуждающую, ободряющую, укрепляющую и делающую его ревностнейшим), сколько тогда, когда кто-либо, после бесчисленных венцов, многих трофеев и побед, претерпевая крайний урон, опять может вступить на прежние пути. Для большей ясности, я постараюсь предложить вам другой пример, не менее важный, в сравнении с первым. Вообрази, что какой-нибудь мореплаватель, бывший на бесчисленных морях, проплывший все море, после многих бурь, подводных камней и волн, имея много товара, стал бы тонуть при самом входе в пристань, и едва с нагим телом избег бы этого опасного кораблекрушения: в каком он будет расположении к морю, к плаванью, и к морским опасностям? Не обладая особенно сильным характером, захочет ли он когда-нибудь посмотреть на берег, на корабль, на пристань? Не думаю; он скроется, будет лежать, не различая дня и ночи и от всего отказываясь, – предпочтет лучше жить милостыней, чем приняться за прежние труды. Не таков был блаженный Давид; но, после бесчисленных трудов и подвигов, претерпев ужасное кораблекрушение, не скрылся, а извлек корабль и, распустив паруса и эћвшись за кормило, принялся за прежние труды – и §ть собрал богатство, больше прежнего. Если стоять и после падения не лечь навсегда – достойно удивления, то таких венцов достоин тот, который тотчас же встает и совершает великие дела? Много было для Давида побуждений к отчаянию: и во-первых, великость греха; во-вторых, то, что он потерпел это крушение не в начале жизни, когда больше надежд, а под конец, – ведь и купец, претерпевший кораблекрушение тотчас же по выходе из пристани не одинаково сорбит с тем, который после бесчисленных куплей попал на подводный камень; в-третьих, то, что он претерпел это после того, как собрал великое богатство. В самом деле, немало у него было тогда сокровищ: были, например, сокровища, которые он приобрел в первом возрасте, когда был пастухом, – в сражении с Голиафом, когда поставил блистательный трофей, – в мудром обращении с Саулом. Поистине, Давид показывал евангельское великодушие, когда тысячекратно имея в руках врага, всегда щадил его и лучше решил лишит© отечества, свободы и самой жизни, чем умертвить того, который несправедливо строил ему козни. Немало также он имел добродетелей после принятия царства. Кроме всего сказанного и худое мнение народа, а равно и лишение столь блистательной славы – производили немалое смущение. Не столь украшала его порфира, сколько покрывало стыдом пятно греха.

9. Вы, конечно, знаете, как тяжело бывает тому, чьи грехи разглашаются, и какое великое мужество требуется от такого человека, чтобы после всеобщего обвинения и после того, как много находится свидетелей его преступлений, не упасть духом. Но этот доблестный человек, извлекши из души своей все эти стрелы, столь после того просиял, так омыл пятно, так очистился, что и после смерти заглаживал грехи своих потомков. И что сказал Бог об Аврааме, то же говорит и о Давиде, – и о нем даже гораздо более. О патриархе Он говорит: я вспомнил "Свой завет с Авраамом" (vz/02/Iskhod02.htm#st24">Исх.2,24); говоря же о Давиде, не о завете говорит, а о чем? "Я буду охранять этот город, ради Моего раба Давида" (vz/12/4Tsars19.htm#st34">4 Цар.19,34). И, по благоволению к нему, не попустил лишит© царства Соломону, столь тяжко согрешившему. И до того велика была слава Давида, что Петр, после столь многих лет произнося к иуяњм речь, так говорит: "да будет позволено с дерзновением сказать вам о праотце Давиде, что он умер и погребен, и его гроб у нас до этого дня" (nz/05/Deania02.htm#st29">Деян.2,29). И Христос, беседуя с иуяњми, показывает, что он после греха удостоился такой благодати Духа, что и §ть сподобился пророчествовать о Его божестве. Заграждая их уста его пророчеством, Он говорил: "как же Давид, по вдохновению, называет Его Господом, когда говорит: Господь сказал моему Господу: сиди по правой руке от Меня" (nz/01/Matfei22.htm#st43">Мф.22,43). И что совершилось над Моисеем, то и над Давидом. Подобно тому, как Бог, против воли Моисея, по Своей великой любви к этому праведнику, наказал Мариам за обиду брата, так скоро отмстил и за Давида, оскорбленного сыном, хотя Давид того и не желал. И этого достаточно. Чтобы доказать добродетель этого мужа, и это даже более чем что-либо другое может служить доказательством ее. Когда Бог утверждает, тогда не нужно более исследовать. Если же хотите подробно знать мудрость Давида, то, прочитав историю его после греха, можете увидеть его надежду на Бога, любовь, возрастание в добродетели и старание до последнего издыхания. Итак, имея такие примеры, будем бодрствовать и остерегаться от падения. Если же и случится нам пасть, то не будет лежать. Я не для того упомянул о преступлениях Давида, чтобы повергнуть вас в беспечность; но для того, чтобы большее произвести опасение. Если даже этот праведник, несколько вознерадевши, подвергся таким страданиям и получил такие раны, то чего не потерпим мы, каждодневно предающиеся беспечности? Итак, познавши его падение, не предавайся нерадению, но представь, сколько он совершил и после него, сколько пролил слез, сколь великое являл раскаяние, день и ночь испуская источники слез и омывая ими постель, и сверх того, облекаясь во власяницу. Если же для него потребно было такое поведение, то как мы можем спастись, не смотря на множество преступлений не имеющих сокрушения? Кто еще имеет великие добродетели, тот удобно может покрыть ими грехи; не имеющий добродетелей, откуда бы ни был поражен стрелой, получает смертельный удар. Итак, чтобы этого не случилось, вооружим себя добрыми делами, и, если совершим какое-либо преступление, будем очищать себя, чтобы, проведши настоящую жизнь во славу Божью, удостоит© нам наслаждения будущей жизнью, которую мы все да сподобимся получить благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 27


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 26

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА

БЕСЕДА 27

Придя в дом Петра, Иисус увидел его тещу, лежащую в горячке. И коснулся ее руки, и горячка оставила ее; и она встала и служила им (nz/01/Matfei08.htm#st14">Мф.8,14-16)

1. Марк, желая показать и время, говорит "и тотчас" (nz/02/Mark01.htm#st30">Мк.1,30); а Матфей описал только чудо, не означив времени. Другие говорят, что больная даже просила Его; но Матфей об этом умолчал. Впрочем, в этом нет разногласия: одно происходит от краткости, а другое от полноты повествования. Но для чего Христос вошел в дом Петра? Мне кажется, для принятия пищи; на это указал и евангелист, когда сказал: "встала и начала накрывать на стол". Христос останавливался у учеников, как, например, и у Матфея, когда его призвал, чтобы через то почтить их и сделать усерднейшими. Но ты и здесь заметь почтение Петра к Нему. Имея тещу, лежащую дома в сильной горячке, он не привел Его в свой дом, но ожидал пока будет окончено учение и исцелятся все прочие; и тогда уже, когда Он вошел в дом, начал просить Его. Так он с самого начала научался предпочитать выгоды других своим. Итак, не Петр приводит Его в дом, но Он сам по собственной воле пришел, после того как сотник сказал: "недостоин, чтобы Ты вошел под мою крышу", показывая, сколько Он благоволил к ученику. Но представь, каковы были дома этих рыбаков; при всем том Христос не гнушался входить в их бедные хижины, научая тебя во всем попирать человеческую гордость. Иногда Он словами только исцеляет, иногда и руку простирает, а иногда делает и то, и другое, чтобы видимо было Его врачевание. Он не хотел всегда чудодействовать необычайным образом. Но Ему надлежало еще скрываться, и особенно при учениках, потому что они в великой радости все бы рассказали. И это видно из того, что, по восшествии на гору, Он почел за нужное объявить им, чтобы они никому не говорили. Итак, коснувшись тела, Он не только прекратил горячку, но и вполне возвратил здоровье. Так как болезнь была незначительна, то Он явил Свое могущество в способе лечения, чего не могло бы сделать врачебное искусство.

Вам известно, что и после освобождения от горячки больным требуется много времени яў того, чтобы придти в прежнее здоровье. Но тогда все сразу последовало. И не только здесь случилось это, но и на море. И там Он не только укротил ветры и бурю, но тотчас остановил и самое движение волн, что было также странно. Обычно и после того, как буря прекратится, волны еще долго колеблются. Но у Христа не так; у Него все вместе прекращалось. Так именно случилось и с этой женщиной. Указывая на это, евангелист и говорит: "встала и начала накрывать на стол", – что было знаком и силы Христа, и расположения женщины, которое она оказывала ко Христу. Отсюда мы можем усматривать вместе и то, что Христос по вере одних дает исцеление другим (здесь именно просили Его другие, как то было и с отроком сотника). Впрочем, Он благодетельствует, если только желающий исцеления не упорствует в неверии, а только или по причине болезни не может прийти к Нему, или по причине неведения и незрелого возраста не имеет о Нем высокого понятия: "Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных, да сбудется сказанное через пророка Исаию, который говорит: Он взял на себя наши немощи и понес болезни" (nz/01/Matfei08.htm#st16">Мф.8,16-17). Видишь ли, как многие наконец уверовали? Они не хотели удалит©, хотя время и побуждало к тому, и не почитали неблаговременным приводить вечером больных своих. Заметь, о каком множестве исцеленных евангелисты умалчивают, когда не говорят нам и не повествуют о каждом порознь, но одним словом переходят неизреченное море чудес. Потом, чтобы величие чуда не повергло в недоверие, что Он такое множество и от столь различных болезней освободил и исцелил в одно мгновение времени, евангелист приводит пророка, свидетельствующего о случившемся, показывая тем, что доказательство, заимствованное из Писания, во всяком случае важно и не ниже самых знамений. Исаия сказал, говорит он, что Христос "взял на себя наши немощи и понес болезни". Пророк не сказал: освободил, но – взял и понес: это, мне кажется, сказано пророком о грехах, согласно со словами Иоанна: "вот Агнец Божий, Который берет на Себя грех мира" (nz/04/Ioann01.htm#st29">Ин.1,29).

2. Итак, почему же здесь евангелист относит это пророчество к болезням? Или потому, что принимал это свидетельство буквально, или для того, чтобы показать, что большая часть болезней есть следствие душевных грехов. В самом деле, если самая смерть, утверждение болезней, имеет своим корнем и началом грех, то тем более многие болезни. Точно также и то, что мы можем подвергаться болезням, родилось от греха. "Когда Иисус увидел, что вокруг Него собралось множество людей, Он велел ученикам переправит© на другую сторону озера" (nz/01/Matfei08.htm#st18">Мф.8,18). Видишь ли §ть как Он чужд тщеславия? Другие евангелисты говорят, что Он запрещал демонам сказывать, кто Он; а Матфей говорит, что Он удалял от Себя народ. Делал Он это с одной стороны для того, чтобы научить нас скромности, с другой – для того, чтобы укротить иудейскую зависть и убедить нас ничего не делать из тщеславия. Он не только исцелял тела, но и исправлял душу, научая благочестию; показывал Себя и в том, что исцелял болезни, и в том, что ничего не делал из тщеславия. Действительно, многие из любви и удивления к Нему, и желая всегда наслаждаться Его лицезрением, неотступно пребывали при Нем. Да и кто бы удалился от творившего такие чудеса? Кто бы и просто не захотел взирать на Его лицо и уста, изрекающие такие слова? Он достоин удивления не только по чудесам, но даже и один вид Его исполнен был великой приятности, как показывает то пророк, говоря: "Ты прекраснее сынов человеческих" (vz/19/Psalom44.htm#st03">Пс.44,3). Когда же Исаия говорит: "Нет в Нем ни вида, ни величия" (vz/23/Isaia53.htm#st02">Ис.53,2), то говорит это или о непостижимой и неизречимой славе Божества, или о том, что случилось с Ним во время страдания, и именно – о бесчестии, которое Он претерпел во время распятия на кресте, или о смирении, которое являл во всем, в продолжение целой жизни. Далее Спаситель не прежде повелел ученикам переправит© на ту сторону, как по исцелении болезней. Иначе народ не мог бы перенести этого. Как на горе народ не только пребывал со Христом тогда, как Он проповедовал, но и последовал за Ним, когда Он молчал, так и здесь прилеплялся к Нему не только тогда, когда Он чудодействовал, но и когда перестал чудодействовать, и от самого лица Его получал великую пользу. В самом деле, если Моисей имел прославленное лицо и Стефан лицо ангельское, то представь, каков тогда должен быть вид общего Владыки! Может быть многие воспламенились желанием узреть Его образ; но если мы пожелаем, то узрим и гораздо лучший образ. Если мы с упованием проведем настоящую жизнь, то увидим Его на облаках, сретивши в бессмертном и нетленном теле. Смотри, с каким благоразумием Спаситель отсылает народ, чтобы не устрашить. Он не сказал: удалитесь; но повелел переплыть на ту сторону, обнадеживая, что и Он непременно придет туда. Но тогда как народ показал столько любви ко Христу и с таким усердием следовал за Ним, один раб богатства и весьма надменный человек подошел к Нему и сказал: "Учитель! я пойду за Тобой, куда бы Ты ни пошел (nz/01/Matfei08.htm#st19">Мф.8,19). Видишь ли, какова гордость? Почитая недостойным считать себя между простым народом, но показывая, что он гораздо выше черни, с такими мыслями приступает к Иисусу. Таковы уже иудейские нравы; они обычно исполнены неблаговременного дерзновения. Точно также впоследствии и некто другой, когда все молчали, сам приступивши сказал: "какая заповедь самая важная?" (nz/01/Matfei22.htm#st36">Мф.22,36). Впрочем, Господь не осудил его за неуместную дерзость, научая нас тому, чтобы мы терпели и таковых. Потому-то Он не обличает явно тех, которые имели злые намерения, но Свои ответы направляет против их мысли, предоставляя им одним видеть обличение и доставляя им двоякую пользу: во-первых, тем, что показывал в Себе знание сокровенного в совести; во-вторых, тем, что несмотря на такое сердцеведение, попускал скрывать свои намерения и давал возможность исправит©, если только захотят. Таким точно образом поступил Он и с приступившими к Нему теперь. Последний, видя многие знамения, и то, что многие ими были привлекаемы к Иисусу, надеялся обогатит© от таковых чудес, почему и поспешил заявить о своем желании следовать за Ним. Но из чего это известно? Из ответа, который дает Христос, сообразуясь не с словами вопроса, но с мыслью. Что же, – говорит ему Христос, – ты надеешься, следуя за Мной, собирать деньги? Не видишь ли, что у Меня нет жилища даже и такого, какое имеют птицы? "Лисицы, говорит Он, имеют норы и птицы небесные – гнезда, а Сын Человеческий не имеет, где приклонить голову" (nz/01/Matfei08.htm#st20">Мф.8,20). Впрочем, Он сказал это не для того, чтобы отдалить его от Себя, но чтобы обличить его худое намерение и доставить случай следовать за Собой с таковой надеждой, если захочет. А ты чтобы узнал его лукавство, смотри, что он делает. Услышав слова Христа и будучи обличен, он не сказал: готов последовать.

Беседа 27, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 27, начало

БЕСЕДА 27, продолжение

3. Подобным образом часто поступал Христос и в других случаях. Хотя Он явно не обличал, но ответом показывал мысль приходивших к Нему. Так и тому, который говорил: "Благой Учитель!" (nz/01/Matfei19.htm#st16">Мф.19,16) и этой лестью думал расположить Его к себе, Он, имея в виду его намерение, отвечал: "Что ты называешь меня благим? Никто не благ, как только один Бог" (nz/01/Matfei19.htm#st17">Мф.19,17). И когда говорили Ему: "вот, Твоя Мать и Твои братья" ищут Тебя (nz/01/Matfei12.htm#st47">Мф.12,47) (так как последние еще имели в себе нечто человеческое, и желали не услышать что-нибудь полезное, но показать, что они близки к Нему, и тем потщеславит©), послушай, что говорит: "кто Моя Мать? и кто Мои братья?" (nz/01/Matfei12.htm#st48">Мф.12,48). И опять самим Своим братьям, которые говорили Ему: "яви Себя миру" (nz/04/Ioann07.htm#st04">Ин.7,4), и желали через то приобрести себе тщетную славу, сказал: "Мое время еще не настало, а для вас всегда время" (nz/04/Ioann07.htm#st06">Ин.7,6). То же самое делает и с противной стороны, Так о Нафанаиле говорит: "вот истинный израильтянин, в котором нет лукавства" (nz/04/Ioann01.htm#st47">Ин. 1,47). И опять: "пойдите, скажите Иоанну, что слышите и видите" (nz/01/Matfei11.htm#st04">Мф.11,4). И здесь Он дал ответ не на слова, но на мысль пославшего. Подобным образом и к народу говорит сообразно с его внутренним расположением: "Что же смотреть ходили вы в пустыню?" (nz/03/Luka07.htm#st24">Лк.7,24). Так как народ, вероятно, думал об Иоанне, как о простом и обыкновенном человеке, то исправляя такое его мнение, говорит: "Что же смотреть ходили вы в пустыню? Трость ли, ветром колеблемую? Человека ли, одетого в мягкие одежды?" (nz/03/Luka07.htm#st25">Лк.7,25) – показывая через то и другое, что он и сам в себе тверд, и не может быть расслаблен никакими удовольствиями. Так точно и здесь Христос дает ответ, сообразный с мыслью говорившего. Приметь, какую кротость Он показывает и в настоящем случае. Он не сказал: хотя Я имею, однако презираю; но сказал: не имею. Видишь ли, сколь великую Он имел осмотрительность и вместе снисходительность? Ел ли Он когда, пил ли, или казался делающим что-либо несогласно с Иоанном, – Он делал это для спасения иудеев, или лучше, для спасения целой вселенной, и вместе заграждая уста еретиков, и сильно желал привлечь к Себе бывших тогда при Нем. Другой же некто, продолжает евангелист, сказал Ему: "Господи! Позволь мне прежде пойти и похоронить моего отца?" (nz/01/Matfei08.htm#st21">Мф.8,21). Видишь ли различие? Тот бесстыдно сказал: "пойду за Тобой, куда бы Ты ни пошел"; а этот, даже и спрашивая позволение на благочестивое дело, говорит: "позволь мне". Впрочем, Христос не позволил, а сказал: "Иди за Мной, и предоставь мертвым погребать своих мертвецов" (nz/01/Matfei08.htm#st22">Мф.8,22). Спаситель везде обращал внимание на намерение. Но почему, скажет кто-либо, не позволил? Потому что и без него было кому исполнить то дело, и умерший не остался бы без погребения; между тем ученику не должно было удаляться от дела более необходимого. Сказав же: "своих мертвецов", показывает, что мертвец не Его. Умерший, по моему мнению, был из неверовавших. Если же ты удивляешься юноше в том, что он спрашивал Иисуса о столь необходимом деле и не удалился самовольно, то тем более подивись тому, что он остался при Иисусе и тогда, когда получил запрещение. Но скажет кто-либо: не быть при погребении отца не было ли знаком крайней неблагодарности? Если бы он сделал это по лености, то оказал бы неблагодарность; но если сделал это для того, чтобы не прервать необходимейшего дела, то в таком случае удалит© было бы знаком величайшего неразумия. Конечно, Иисус запретил ему не потому, чтобы повелевал не воздавать почтения родитЈм, но с целью показать, что ничто не должно быть для нас необходимее небесного, и что с великим усилием должно стараться о небесных благах и не забывать о них даже на самый краткий срок, хотя бы отвлекали от того самые нужные и неминуемые дела. В самом деле, что может быть необходимее погребения отца и что легче? На это потребно было немного времени. Если же и настолько времени, сколько нужно для погребения отца, не безопасно оставлять духовные предметы, то представь, чего будем достойны мы, которые всегда оставляем дела христианские и самое маловажное предпочитаем необходимому, и без всякого побуждения предаемся нерадению. Далее, мудрости учения СпаситЈ должно удивляться и потому, что Он сильно привлек к Себе юношу словом и, вместе с тем, освободил его от бесчисленного множества зол, как-то: от рыданий, плача и всего отсюда происходящего. Действительно, после погребения нужно было рассматривать завещания, заниматься разделом наследства и всем прочим. что происходит в таких случаях, – и таким образом, волна за волной, унося его все дальше, весьма далеко увлекли бы от пристанища истины. Потому-то Христос влечет и прикрепляет его к Себе. Если же ты еще удивляешься и смущаешься тем, что ему не дозволено было находит© при погребении отца, то вообрази, что многие не дают знать малодушным о смерти их ближних и не допускают быть при гробе, хотя бы умер отец, или мать, или сын, или другой кто-либо из родственников, и мы за это не обвиняем их в жестокости и бесчеловечии – и весьма справедливо. Напротив, допускать малодушных предаваться плачу – было бы делом жестокости.

4. Но если худо плакать и сокрушаться о сродниках, то гораздо хуже удаляться от духовных наставлений. Вот почему Спаситель в одном месте и говорит: "Никто, возложивший свою руку на плуг и озирающийся назад, не благонадежен для Царства Божьего" (nz/03/Luka09.htm#st62">Лк.9,62). Подлинно, гораздо лучше проповедовать Царство Божье и других избавлять от смерти, чем погребать ни к чему не нужного умершего, и особенно тогда, когда есть люди, могущие исполнить это дело. Итак, отсюда научаемся мы тому, что не должно терять и малого времени, хотя бы бесчисленное множество побуждений к тому, но всему, даже самому необходимому, должно почитать духовное, и знать, в чем состоит жизнь и в чем смерть. Многие ведь из тех, которые по-видимому живут, ничем не различаются от мертвых, когда живут во зле; вернее – они даже хуже мертвецов. "Умерший освободился от греха" (nz/13/Rimlia06.htm#st07">Рим. 6,7), – говорит апостол. А тот, кто живет во зле, служит греху. Не говори мне, что он не съедается червями, не лежит во гробе, не закрыл глаза и не обвит пеленами. Он большие претерпевает мучения, чем умерший, не потому, чтобы черви съедали его, но потому, что страсти душевные терзают его лютее зверей. А если у него открыты глаза, то и это опять гораздо хуже того, как если бы они были закрыты. Глаза умершего ничего не видят худого; а этот, имея открытые глаза, подвергает себя бесчисленным болезням. Тот лежит во гробе ничего не чувствуя; а этот заключен во гробе бесчисленных болезней. Но ты не видишь гние его тела? Что же? Его душа еще прежде тела растлела, погибла и подвергается большему гниению. Тот смердит десять дней, а этот во всю жизнь дышет зловонием, имея уста хуже всяких нечистых мест, – так что они различаются между собой только тем, что один подвергается только естественному тлению, а другой к нему присоединяет еще и гниение, происходящее от нечестивой жизни, ежедневно вымышляя для себя бесчисленные причины растления. Но этот ездит на коне? Что же? Умерший лежит на одре. Но что важнее, его никто не видит истлевающим и сгнивающим, потому что он имеет гроб своим покровом; а этот смердит повсюду, нося мертвую душу в теле. как во гробе. И если бы можно было увидеть душу человека, живущего в роскоши и нечестии, то ты увидел бы, что гораздо лучше лежать связанным во гробе, чем быть окованным цепями греховными; лучше иметь на себе лежащий камень, чем тяжкий покров бесчувственности. Вот почему сродникам этих мертвецов, когда они пребывают в такой бесчувственности, особенно должно приступать ко Иисусу с молением о них, подобно тому как Мария молила о Лазаре. Пусть будет он смердящим, пусть четверодневным, – не отчаивайся, но приступи и отвали прежде камень, – и тогда увидишь его лежащим как бы во гробе и обвитым пеленами. И, если вам угодно, я представлю кого-нибудь из великих и знатных мужчин. Не бойтесь: я представлю пример не указывая на имя; – впрочем, если бы я открыл и ¤, то и тогда не надлежало бы бояться. Кто, в самом деле, когда-либо боялся мертвого? Что бы он ни стал делать, всегда остается мертвым. Мертвый живому не может сделать никакого оскорбления. Итак, посмотрим на связанную главу таковых мертвецов. В самом деле, так как они беспрестанно пьяны, то у них, наподобие того, как мертвые связываются многими покровами и пеленами, все чувства заключены и љзаны. Если же хочешь посмотреть и на руки, то увидишь, что они, так же как у мертвых, привязаны к чреву и обвязаны не пеленами, а что гораздо хуже, узами любостяжания. Оно не допусает им простираться к милостыне или к другому какому-либо доброму делу, но делает их гораздо бесполезнее рук умерших. Хочешь ли видеть и ноги љзанные? Смотри, они также связаны заботами и оттого никогда не могут прибегать в храм Божий. Ты видел мертвого; теперь смотри и на погребающего. Итак, кто же погребает этих мертвецов? Дьавол, тщательно связывающий их и не дозволяющий уже человеку казаться человеком, но сухим деревом. Кто не имеет ни глаз, ни рук, ни ног, ни других членов, тот как может казаться человеком? Таким образом можно видеть, что и их душа обвита пеленами, и есть скорее идол, чем душа. Итак, поскольку они пребывают в бесчувственности, сделавшись некоторым образом мертвыми, то мы приступим к Иисусу, будем молить Его о их воскресении, отвалим камень, развяжем пелены. Как скоро ты отвалишь камень, то есть отнимешь ту бесчувственность, которую они показывают во зле, то тотчас изведешь их из гроба, а выведши отсюда, гораздо удобнее освободишь их от оков. Когда ты воскреснешь, тогда познает тебя Христос; когда разрешиш© от уз, тогда Он призовет тебя и к Своей вечери. Итак вы, друзья Христа, Его ученики, – вы, любящие умершего, приступите ко Христу и помолитесь! Пусть умерший исполнен чрезмерного зловония; сродники не должны оставлять его и в этом случае, но тем более приступать к Богу (чем более умножается тление), подобно как сделали и сестры Лазаря; должны до тех пор просить, молить, умилостивлять Бога, пока мы не увидим его живым. Если мы будем так стараться о себе и о ближних, то скоро достигнем и будущей жизни, которую все мы да сподобимся получить благодатию и человеколюбием нашего Господа Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 28


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 27

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 28

И когда вошел Он в лодку, за Ним последовали ученики Его. И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал. (nz/01/Matfei08.htm#st23">Мф.8,23-24)

1. Лука, не входя в исследование порядка времен, говорит так: "В один день Он вошел со Своими учениками в лодку" (nz/03/Luka08.htm#st22">Лк.8,22). Точно так же говорит и Марк. Но Матфей поступает иначе: он соблюдает здесь и сам порядок событий. Не все евангелисты обо всем писали одинаково. Я и прежде говорил об этом, чтобы кто-нибудь из пропусков, не сделал вывода, что между евангелистами есть разногласие. Итак, Христос сначала отослал народ, а учеников взял с Собой, как они свидетельствуют о том. Взял же их не без цели и не без намерения, но для того, чтобы сделать их свидетелями чуда, которое должно совершит©. Он, как некий идеальный наставник детей, поучал их тому, чтобы они, с одной стороны, были бесстрашны среди бедствий, а с другой, – смирялись среди почестей. Чтобы они не превозносились тем, что Спаситель, отослав прочих, удержал их при Себе, – для достижения этой цели и, вместе с тем, для приучения их к мужественному перенесению искушений, попустил им обуреваться волнами. Хотя, конечно, велики были и прежние чудеса, но настоящее чудо и заключало в себе немалое назидание, и было знамением, подобным древнему. Потому Спаситель и берет с Собой одних только учеников. Где совершались одни только чудеса, там Христос позволял быть и народу, но там где предстояли искушения и ужасы, там Он брал с Собой одних только подвижников вселенной, которых Он хотел обучить. Далее, Матфей говорит просто, что Иисус спал, а Лука говорит, что Он спал на подушке, показывая через это Свое смирение и поучая нас великой мудрости. Итак, когда поднялась буря, и море сильно волновалось, ученики будят его говоря: "Господи! Спаси нас, погибаем" (nz/01/Matfei08.htm#st25">Мф.8,25). Спаситель прежде чем усмирить море, обратился к ним с обличением. Буря, как сказал я, была попущена для научения учеников. Это было образом имеющих их постигнуть искушений, так как и после этого Спаситель часто попускал им впадать в жесточайшие бедствия, и через это укреплял их дух. Потому и Павел говорил: "Ибо не хотим оставить вас, братья, в неведении о нашей скорби, бывшей с нами в Асии, потому что мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых" (nz/15/2Korin01.htm#st08">2 Кор.1,8). И далее опять говорит: "Который и избавил нас от столь близкой смерти" (nz/15/2Korin01.htm#st10">2 Кор.1,10). Итак, Иисус прежде всего укорил Своих учеников, показывая тем, что надобно быть мужественными и среди сильнейшего обуревания волн, что Он все устрояет во благое. Так и самое их смущение принесло им пользу, так как чудо явилось им гораздо более важным, и происшествие навсегда сохранилось в их памяти. Когда Бог имеет намерение совершить что-нибудь чудесное, то сначала предуготавливает многое для его утверждения в памяти людей, чтобы они не забывали совершенного Им чуда. Так и Моисей сначала страшится змея и страшится не просто, но с великим смущением, и только потом видит совершающееся чудо. Так и ученики ожидали сначала себе погибели, а потом получили спасение, чтобы они через уверенность в опасности познали величие чуда. Вот почему Спаситель и предается сну. В самом деле, если бы буря случилась во время Его бодрствования, то они или не устрашились бы, или не стали бы Его просить, а может даже и не подумали бы, что Он может совершить подобного рода чудо. Потому-то Он и предался сну, чтобы дать им время испытать страх и заставить их сильнее почувствовать происходящее. Человек иначе смотрит на то, что случается с другими людьми и что случается с ним самим. Так как ученики видели всех других облагодетельствованными, а себя самих не получившими никакого благодеяния, и были беззаботны (они ведь ни хромы не были и никакой иной подобной болезни не имели), и потому им надлежало собственным чувством испытать Его благодеяния, то Он попускает подняться буре, чтобы через спасение от нее им сильнее почувствовать Его благодеяние. Вот почему Спаситель совершает чудо и не в присутствии народа, чтобы не обвинили учеников в маловерии, но исправляет, взявши с Собой их одних, и прежде укрощения волнения вод укрощает волнение их душ, укоряя такими словами: "Что вы так боязливы, маловерные?" (nz/01/Matfei08.htm#st26">Мф.8,26), и вместе научая, что не нашествие искушений, но слабость духа производит страх. А если кто скажет, что ученики не по страху, а по маловерию приступили к Иисусу и разбудили Его, то я скажу, что именно это-то и было доказательством ненадлежащего их мнения о Нем. Они были уверены в том, что Он вставши может укротить бурю. Но что Он может это сделать и во время сна, в этом они не были уверены. И что удивляться, несовершенству их в данном случае, когда они и после многих других чудес оставались весьма несовершенными? Потому-то Христос часто укоряет их. Так, например, когда говорит: "Неужели и вы еще не разумеете" (nz/01/Matfei15.htm#st16">Мф.15,16)? Итак, не удивляйся, если народ не имеет о Нем высокого понятия, когда и сами ученики пребывали несовершенными. "Люди же", – говорит евангелист, – "удив·сь говорили: кто Этот, что и ветры и море повинуются Ему" (nz/01/Matfei08.htm#st27">Мф.8,27)? Впрочем, Христос не обличил их в том, что Его называли человеком, но ждал до времени вразумления их чудесами, что такое их мнение о нем ошибочно. Отчего же почитали Его человеком? Оттого, что Он имел человеческий образ, был на корабле и спал. Поэтому-то они в недоумении и говорили: "кто Этот?" Тогда как сон и внешний вид показывали в Нем человека, – море и тишина являли в Нем Бога.

2. Хотя и Моисей сотворил некогда подобное чудо, однако, и здесь открывается преимущество Христа, потому что Моисей чудодействовал как раб, а Христос – как Господь. Христос не простирал жезла, подобно Моисею, не воздевал рук к небу, не имел нужды в молитве, но, как Господь повелевающий рабу и Творец твари, единым словом и повелением Он укротил и усмирил море, и буря тотчас совершенно утихла, так что не осталось никакого следа волнения. Евангелист изобразил это так: "И сделалась великая тишина". И что было сказано о величии Его Отца, то Он опять явил в Своих делах. Что же было сказано об Отце? "Он говорит", – говорит пророк, – "и восстает бурный ветер" (vz/19/PsalomA6.htm#st25">Пс.106,25). Так и здесь говорится: сказал – "и сделалась великая тишина". Потому-то особенно и удивлялись Ему люди. Между тем они бы не удивились, если бы Он поступил подобно Моисею. После того, как Христос удалился от моря, последовало другое, еще более страшное чудо. Беснующиеся, как злые беглецы, увидев Господа, говорили: "Что Тебе до нас, Иисус, Сын Божий? Ты пришел сюда прежде времени мучить нас" (nz/01/Matfei08.htm#st29">Мф.8,29). Тогда как народ почитал Его человеком, бесы пришли исповедать Его божество. И те, которые оставались глухими при возмущении и укрощении моря, услышали демонов, взывающих о том, о чем возвещало море своей тишиной. Потом, чтобы их слова не показались лестью, они и самим опытом доказывают их истину: "Пришел Ты сюда, – вопят они, – прежде времени мучить нас". Потому-то прежде всего они и сознаются в своей вражде, чтобы их прошение не подвергалось подозрению. Действительно, будучи пронзаемы, воспламеняемы и претерпевая нестерпимые мучения от одного только присутствия Христа, они невидимо подвергались истязаниям и волновались сильнее моря. Тогда как никто не осмеливался приблизит© к ним, Христос сам подходит к ним. По свидетельству Матфея, они сказали: "Ты пришел сюда прежде времени мучить нас". Другие же к этому присовокупили и то, что бесы умоляли и заклинали не ввергать их в бездну. Они думали, что уже настало время их наказания, и боялись, как бы уже подвергающиеся мучению. То, что Лука упоминает об одном беснующемся, тогда как Матфей говорит о двух, не показывает между ними разногласия. Разногласие между ними оказывалось бы только тогда, когда бы Лука сказал, что беснующийся был только один, а другого не было. Когда же один говорит об одном, а другой о двух, то это не есть признак противоречия, а показывает только различный образ повествования. И мне кажется, что Лука упомянул только о том, который был из них более лютым, поэтому и бедствие его представляет более плачевным, говоря например, что он, разрывая узы и оковы, блуждал по пустыне, а Марк свидетельствует, что он еще бился о камни. Да и самые их слова достаточным образом открывают их злобу и бесстыдство, потому что они говорили: "Ты пришел сюда прежде времени мучить нас". Они не могли сказать, что не согрешили, но просят Его не подвергать их наказанию прежде времени. Так как Спаситель нашел их делающими нестерпимые злодеяния и всяким образом обезображивающими и мучающими Его творение, то бесы думали, что Он по причине их чрезмерных злодеяний, не будет отлагать времени наказания. Потому-то они просили и умоляли Его. Таким образом те, которых не могли удержать и железные узы, прих њт связанные; те, которые бегали по горам, выходят на поле; те, которые другим преграждали путь, останавливаются, увидев преграждающего путь им самим. Но почему они любили жить в гробах? Потому, что им хотелось во многих посеять пагубное учение, то есть, что души умерших превращаются в бесов, чего не должно даже и в уме представлять. Что же ты скажешь на то, – спросит кто-нибудь, – что многие из чародеев закалывают детей с той целью, чтобы их души после того им содействовали? А откуда это известно? Что закалывают детей, о том говорят многие, но что души закланных находятся с заклавшими их, скажи мне, откуда ты узнал об этом? Ты скажешь, что сами бесноватые взывают: "Я душа такого-то человека!". Но и это – хитрость и обман дьявола. Не душа какого-нибудь умершего вопиет, а притворяющийся так демон, для обольщения слушателей. Если бы душа могла войти в существо дьявольское, то тем более она бы могла войти в свое тело. Притом нельзя представить, чтобы душа обиженная стала содействовать обидевшему ее, или чтобы человек в состоянии был изменить свой бестелесную природу в другое существо. Если невозможно это в отношении к телам, так как никто не может превратить тела человеческого в тело ослиное, то тем более невозможно это в отношении к невидимой душе, которую никто не может превратить в существо демонское.

3. Итак, это – бредни ґных старух и детское пугало. Душе, отделившейся от тела, уже невозможна блуждать здесь, потому что "души праведных в руке Божией" (Прем. 3,1). Если же души праведных в руке Божией, то и души детей, так как они еще не сделались злыми. Да и души грешников тотчас же удаляются отсюда. Это видно из притчи о Лазаре и богаче. И в другом месте Христос говорит: "В эту ночь твою душу возьмут у тебя" (nz/03/Luka12.htm#st20">Лк.12,20). Да и быть не может, чтобы душа, исшедшая из тела, блуждала здесь. И это вполне сообразно с разумом. В самом деле, если мы, ходя по земле знакомой и известной нам, и будучи облечены телом, когда совершаем путь в странах чужих, не знаем без руководитЈ, какой надо идти дорогой, то каким образом душа, отделився от тела и отрешився от всех земных связей, может знать без путеводитЈ, куда ей должно идти? Также и из многих других доказательств всякий может легко увидеть, что душа, исшедшая из тела, не может уже здесь оставаться. Так Стефан сказал: "Приими мой дух" (nz/05/Deania07.htm#st59">Деян.7,59); и Павел говорит: "разрешит© и быть со Христом" (nz/18/Filipp01.htm#st23">Флп.1,23). Также о патриархе Писание говорит: "И приложился к своему народу" (vz/01/Bytie25.htm#st08">Быт.25,8). А что души грешников по смерти не могут здесь пребывать, послушай богача, который много о том просил, и не получил желаемого. Если бы это было возможно, то он сам бы пришел и возвестил о происходящем там. Отсюда видно, что души, по отшествии отсюда, уводятся в некую страну и, уже не имея возможности возвратит© оттуда, ожидают страшного того дня.
Но, может быть, кто спросит: для чего Христос исполнил просьбу демонов, позволив им войти в стадо свиней? Я скажу на это то, что Он сделал так не потому, что убежден был ими, но по многим премудрым целям. Во-первых, для того, чтобы освободившимся от этих злых мучителей показать величину вреда, причҐемого им этими злоумышленниками; во-вторых, для того, чтобы всех вразумить в том, что бесы без Его позволения не смеют прикасаться даже к свиньям; в-третьих, для того, чтобы дать знать, что с людьми бесы поступили бы даже еще хуже, чем со свиньями, если бы те в таком несчастии не удостаивались великого промышления Божьего. То, что бесы ненавидят нас больше, чем бессловесных животных, это всякому известно. Следовательно, если они не пощадили свиней, но в одно мгновение всех их низвергли в бездну, то тем более сделали бы это с одержимыми ими людьми, которых они таскали и влачили по пустыням, если бы провидение Божье при самом жестоком мучении не обуздывало и не удерживало их дальнейшего стремления. Отсюда ясно, что нет ни одного человека, о котором бы не промышлял Бог. Если же Он не о всех печется одинаковым образом, то и это есть величайший знак Его промысла. Бог являет Свой промысел сообразно с пользой каждого. Сверх же сказанного, мы научаемся отсюда еще и тому, что Бог промышляет не только о всех вообще, но и о каждом человеке лично, что показал Господь и в отношении Своих учеников, сказав: "У вас же и волосы на голове все сочтены" (nz/01/Matfei10.htm#st30">Мф.10,30). То же самое всякий ясно может увидеть и из примера этих бесноватых, которые давно были бы уже задушены, если бы не были свыше сохраняемы великим попечением. Потому-то Спаситель и позволил бесам войти в стадо свиней, чтобы и жители тех стран познали Его всемогущество. Где известно было имя Его, там Он не очень много показывал Себя; но где никто не знал Его, и все пребывали в бесчувствии, там Он совершал славные чудеса, чтобы привлечь их к познанию Своего божества. А то, что жители этого города находились в безучастии, это видно из конца происшествия. Им надлежало бы поклонит© Христу и удивит© Его могуществу, а они отсылали Его и "просили, чтобы Он отошел от пределов их" (nz/01/Matfei08.htm#st34">Мф.8,34). Но для чего демоны погубили свиней? Бесы постоянно стараются привести людей в отчаяние и всегда радуются их погибели. Так дьавол поступил и с Иовом. Хотя и в этом случае позволил Бог, но позволил не потому, что был убежден дьаволом, а для того, чтобы еще более прославить Своего раба, отнять у дьавола всякий предлог к бесстыдству и обратить на его же голову его поступки с праведником. Так и в настоящем случае случилось противное их желанию. И могущество Христа торжественно проповедано было, и злоба демонов, от которой освободил Он одержимых ими, яснее обнаружилась, и открылось то, что они без попущения Бога всех не могут прикасаться даже и к свиньям.

Беседа 28, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 28, начало

БЕСЕДА 28, продолжение

4. Никому нимало не возбраняется понимать эту историю в таинственном смысле. Хотя это и история, но следует знать, что люди уподобляющиеся свиньям, легко уловляются действием бесов, и страждущие от них, часто могут побеждать их, если только они люди. Но когда совершенно уподобятся свиньям, тогда не только бывают одержимы бесами, но и низвергаются в бездну. Кроме того, чтобы кто-нибудь не назвал этого происшествия басней, но чтобы совершенно поверил исшествию бесов, для этого оно доказывается погибелью свиней. Заметь кротость Христа, соединенную с могуществом! Когда жители той страны, столь Им облагодетельствованные, принуждали Его удалит©, то Он без сопротивления удалился и оставил показавших себя недостойными Его учения, дав им наставниками освобожденных от демонов и пасших свиней, чтобы узнали от них о всем случившемся, а сам, удалившись, оставил их в великом страхе. Действительно, большая потеря распространяла слух о случившемся, и это событие занимало их ум. Отовсюду неслись слухи о необыкновенном чуде: и от исцелившихся, и от хозяев потопленных свиней, и от их пастухов. И ныне можно видеть такие происшествия, и множество бесноватых, живущих во гробах, которых ничто не удерживает от неистовства: ни железа, ни оковы, ни множество народа, ни увещание, ни убеждение, ни страх, ни угрозы и ничто подобное. Так, когда сладострастный пленяется всякой красотой телесной, тогда он ничем не отличается от беснующегося. Будучи одет в одежду, но не имея истинного одеяния и лишенный приличной ему славы, он всюду бегает обнаженным, подобно бесноватому, поражая себя не камнями, но беззакониями, которые гораздо тяжелее многих камней. Итак, кто сможет связать и укротить столь бесстыдного и неистового, никогда не бывающего в самом себе, но всегда ходящего при гробах. Подлинно таковы жилища блудников, наполненные большого зловония и гнилости. А что сказать о сребролюбце? Не таков ли и он? Кто может когда-либо связать его? Каждодневные страхи, угрозы, увещевания, советы? Но все эти узы расторгает, и если кто придет освободить его от уз, заклинает не освобождать его, почитая величайшим для себя мучением не быть в мучении. Что может быть бедственнее этого? Бес, хотя презирал людей, но повелению Христа покорился, и немедленно вышел из тела. А этот не повинуется и повелению Христа, хотя он каждодневно слышит его слова: "Не можете служить Богу и маммоне" (nz/01/Matfei06.htm#st24">Мф.6,24), и угрозы геенной и нестерпимыми мучениями, и все-таки не повинуется – не потому, что он могущественнее Христа, но потому, что Христос не ведет нас к исправлению против нашей воли. Вот потому такие люди, даже живя в городах, живут как бы в пустынях. В самом деле, какой благоразумный человек захочет общаться с такими людьми? Я, по крайней мере, желал бы лучше жить с множеством беснующихся, чем с одним из страдающих такой болезнью. А то, что я не заблуждаюсь, видно из тех страданий, которые претерпевают сребролюбцы и беснующиеся. Сребролюбцы считают врагом своим человека, не причинившего им никакого вреда, желают сделать рабом свободного и ввергают его в бесчисленные бедствия. Напротив, беснующиеся ничего другого не делают, кроме как питают болезнь в самих себе. Первые ниспровергают множество домов, заставляют хулить имя Божье, являются заразой городов и всей вселенной. А мучимые бесами более достойны сожаления и слез. Эти последние многое делают в бесчувствии. Напротив, первые, имея ум, безумствуют, среди городов неистовствуют и беснуются некоторым новым бешенством. В самом деле, все беснующиеся делают ли что-либо подобное тому, на что дерзнул Иуда, совершивший неслыханное преступление? И все ему подражающие, подобно диким зверям, убежавшим из ограды, возмущают города, никем не будучи удерживаемы. Хотя они ото всюду обложены такими узами, как: страхом судей, угрозой законов, презрением людей и много чем еще другим, но они, разрывая их, все низвращают. И если бы кто-нибудь совершенно отнял от них те узы, тогда ясно увидел бы в них беса гораздо более лютого и жестокого, чем исшедший из упомянутого ныне бесноватого.

5. Но так как это не возможно, то по крайней мере предположим это на словах и снимем с сребролюбца эти оковы, и тогда ясно познаем его неистовство. Впрочем, не бойтесь зверя, когда я открою его, это только изображение на словах, а не истинная действительность. Итак, представим себе человека, извергающего из своих глаз огонь, черного, имеющего вместо рук на обоих своих плечах драконов. Представим у него такие уста, в которых вместо зубов вонзены острые мечи, а вместо языка находится источник, изливающий яд и испускающий смертоносное питье. Представим, что его тело пожирает более всякой печи, истребляет все ввергаемое, а ноги как бы крылатые и быстрее всякого пламени. Пусть его лицо будет составлено из собачьего и волчьего, пусть он не будет произносить ничего человеческого, но будет издавать из себя звуки нестройные, отвратительные и страшные, пусть также и в руках его будет пламень. Может быть вам представляется страшным сказанное мной, но я еще не изобразил его надлежащим образом. К сказанному надо добавить еще нечто: пусть он поражает встречающихся с ним, пожирает и терзает их плоть. Но сребролюбец гораздо хуже и такого чудовища. Он нападает на всех, все поглощает, подобно аду, всюду ходит как общий враг рода человеческого. Ему хочется, чтобы не было ни одного человека, чтобы ему одному обладать всем. Мало того, он и на этом не останавливается. Но когда всех истребит по своему желанию, тогда желает истребить само существо земли и увидеть на месте ее золото, и не только землю, но и горы, и леса, и источники, словом все видимое. А чтобы вам знать, что мы еще не вполне изобразили его неистовство, представьте, что никто не будет обвинять и устрашать его, уничтожьте, по крайней мере на словах, страх со стороны законов, и вы увидите, как он, схватив меч, истребляет всех, не щадя никого, ни друга, ни родственника, ни брата, ни самого родитЈ. Точнее, не нужно и делать никакого предположения, а спросим его самого: не строит ли он всегда таковые мечты в своем воображении и не нападает ли на всех, умерщвляя мысленно и друзей, и родственников, и самих родителей? Но даже нет нужды и спрашивать его. Всем известно, что одержимые недугом корыстолюбия, тяготятся старостью отца, а приятно и вожделенное для всех чадородие почитают тяжким и несносным. Многие из-за этого находят удовольствие в бездетности, делают естество свое бесплодным, не только умерщвляя родившихся детей, но и не давая им зародит©. Итак не удивляйтесь, если я так изобразил вам сребролюбца (он гораздо хуже, чем мы его представили), но посмотрим, как нам освободить его от беса. Как же мы освободим его? Если он ясно узнает, что сребролюбие вредно ему и яў самого стяжания богатства. В самом деле, желающие приобрести малозначащее всегда несут большие потери, почему об этом и пословица сложилась. Так, многие желая давать взаймы с большими процентами, в надежде получить от этого прибыль, но не испытавши тех, которые берут взаймы, нередко вместе с прибылью лишались и всего собственного достояния. Другие, подвергшись каким-либо опасностям и не захотев лишиться малого, погубили с имуществом и саму жизнь, а иные, когда могли приобрести за деньги выгодные достоинства или что-нибудь еще тому подобное, по своей чрезмерной скупости всего лишились. Так как они ќть не умеют, а всегда заботятся только о собирании плодов, то часто и не получают их. Невозможно ведь всегда собирать плоды, точно так же невозможно всегда и постоянно приобретать сокровища. Вот почему корыстолюбцы, не желая тратить, не умеют и приобретать. И когда им бывает нужно женит©, то и тогда они встречают те же самые невыгоды, потому что они или обманываются, когда берут за себя самую бедную вместо богатой или, если берут и богатую, но с бесчисленными недостатками, и опять терпят величайший вред. Подлинно, не изобилие имущества, но добродетель производит богатство. Что пользы в богатстве, когда жена расточительница и мотовка и все имущество уносит быстрее ветра? Что пользы, когда она будет распутна и заведет себе бесчисленное множество любовников? Что пользы, когда будет предаваться пьянству? Не сделает ли она вскоре же своего мужа беднейшим из всех? Но не только при женитьбе обманываются сребролюбцы, а и при покупке рабов, когда они, по великой скупости, стараются купить не трудолюбивых, но дешевых. Итак, представив все это в своем уме (ведь не можете еще слушать слово о геенне и Царстве), и размысливши о тех неудачах, которые вы, по своему корыстолюбию, часто терпите и при отдаче денег в рост, и при покупке, и при женитьбе, и в начальственных отношениях, и во всем прочем, оставьте пристрастие к богатству. Тогда вы безопасно будете проводить и настоящую жизнь, и, немного преуспевши, будете в состоянии слушать учение мудрости, и, немного прояснивши взор, увидите самое Солнце праведности и получите блага, обещанные Господом, которых мы все с вами да сподобимся быть причастниками благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 29


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 28

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 29

Тогда Он, войдя в лодку, переправился обратно и прибыл в Свой город. И вот, принесли к Нему расслабленного, положенного на постели. И видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои. (nz/01/Matfei09.htm#st01">Мф. 9,1-2).

1. Собственным городом Иисуса евангелист называет здесь Капернаум. Город, в котором Иисус родился, – Вифлеем, в котором воспитан, – Назарет, а в котором имел постоянное пребывание, – Капернаум. Расслабленный, о котором здесь говорится, не тождествен с упоминаемым у Иоанна. Тот лежал при купели, а этот в Капернауме; тот страдал тридцать восемь лет, а об этом ничего подобного не говорит©. О том никто не заботился, а у этого были люди, заботившиеся о нем, которые и принесли его ко Христу. Этому Спаситель сказал: "Прощаются тебе грехи твои", а тому: "Хочешь ли быть здоров?" (nz/04/Ioann05.htm#st06">Ин. 5,6). Того исцелил в субботу, а этого не в субботу, иначе иудеи не упустили бы случая обвинить Его. При исцелении этого они ничего не говорили, а за исцеление первого не переставали гнать Его. На эти различия я указал не напрасно, а для того, чтобы кто-нибудь не, приняв обоих расслабленных за одно лицо, не подумал, что евангелисты в разногласии между собой. Но обрати внимание на смирение и кротость Господа. Он и прежде отдалял от Себя народ, и когда жители страны Гадаринской не хотели принять Его к себе, Он не воспротивился им, но удалился от них, хотя и не далеко. И войдя опять на корабль, переправился на другую сторону, хотя мог бы это сделать и без помощи корабля. Он не всегда хотел творить чудеса, чтобы не нарушить порядка Своего домостроительства. Матфей говорит только, что расслабленного принесли, а другие евангелисты прибавляют, что принесшие раскрыли кровлю и, спустив больного, поставили его перед Христом, не говоря ничего, а все оставляя на волю СпаситЈ. Прежде Господь Сам обходил страны и не требовал такой веры от прих њщих к Нему; а теперь к Нему пришли и обнаружили перед Ним свою веру. Евангелист именно говорит: "видя Иисус веру их", то есть тех, которые спустили расслабленного. Спаситель не всегда требовал веры от самих страждущих, например, когда они страдали сумасшествием или лишились ума по причине какой-нибудь другой болезни. Но здесь и больной обнаружил свою веру. Иначе, не имея веры, он бы не позволил спустить себя. Итак, поскольку и расслабленный, и принесшие его показали великую веру, то и Господь явил Свою силу – отпустил грехи больному, как имеющий на это власть. Он во всем показывал Свое одинаковое достоинство с Богом Отцом. Прежде Он показал это в Своем учении, когда учил народ, как имеющий власть. Над прокаженным, когда сказал ему: "Хочу, очистись" (nz/01/Matfei08.htm#st03">Мф. 8,3). Над сотником, когда за слова его: "Скажи только слово, и выздоровеет слуга мой" (nz/01/Matfei08.htm#st08">Мф. 8,8), удивился ему и превознес его перед всеми. Над морем, когда укротил его одним словом. Над демонами, когда они исповедали Его Судьей, и когда Он с величайшей властью изгнал их. А теперь Он иным, высшим образом принуждает врагов Своих признать Свое равночестие с Богом Отцом, и возвещает это их устами. Спаситель был чужд честолюбия, несмотря на то, что перед Ним предстояло великое множество народа, который заграждал даже вход к Нему, почему расслабленного спустили сверху. Он не тотчас приступает к исцелению тела явившегося перед Ним больного, но от самих врагов ждет повода к этому, и сначала врачует невидимое, то есть душу, отпустив грехи, что доставило расслабленному исцеление, а Исцелившему не принесло большой славы. Книжники, снедаемые злобой, и думая обвинить Его в богохульстве, против своей воли способствовали прославлению совершившегося чуда. Спаситель по Своей прозорливости воспользовался их хулой для показа знамения. Когда они возмущались и говорили: "Он богохульствует. Кто может прощать грехи кроме одного Бога?" (nz/01/Matfei09.htm#st03">Мф. 9,3; nz/02/Mark02.htm#st07">Мк. 2,7), – что тогда Господь сказал им в ответ? Опроверг ли их мнение? Если бы Он не был равен Отцу, то Ему надлежало бы сказать: для чего вы составляете обо Мне неправильное мнение? Я не имею такого могущества. Но Он не сказал ничего подобного, а подтвердил и доказал совершенно противоположное, как словами, так и сотворенным чудом. Но так как Его собственный отзыв о Себе мог казаться неприятным для слушателей, то Он через других показывает, кто Он, и, что удивительно, не только через друзей, но и через врагов, в чем открывается Его высочайшая мудрость. Через друзей Господь показал это, когда сказал прокаженному: "Хочу, очистись", и сотнику: "И в Израиле не нашел Я такой веры" (nz/01/Matfei08.htm#st03">Мф. 8,3,10); а через врагов – в настоящем случае. Так как книжники говорили, что никто не может оставлять грехов, кроме Бога, то Спаситель желая показать им, "что Сын Человеческий имеет власть на земле прощать грехи, – тогда говорит расслабленному: встань, возьми постель твою и иди в дом твой." (nz/01/Matfei09.htm#st06">Мф. 9,6). И не только здесь, но и в другом случае, когда иудеи говорили: "Не за доброе дело хотим побить тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом" (nz/04/Ioann10.htm#st33">Ин. 10,33). Спаситель не опроверг такого их мнения о Нем, но опять подтвердил его, сказав: "Если Я не творю дел Отца Моего, не верьте Мне; верьте делам Моим" (nz/04/Ioann10.htm#st37">Ин. 10, 37-38).

2. Впрочем, при исцелении расслабленного Иисус Христос предоставляет и другое немаловажное доказательство Своей божественности и равночестия с Богом Отцом. Книжники говорили, что власть отпускать грехи принадлежит одному Богу, а Он не только отпускает грехи, но еще прежде обнаруживает в Себе другое свойство, присущее только Богу, а именно – открывает тайны сердечные. Книжники не обнаружили перед всеми своих мыслей: "При сем некоторые из книжников сказали сами в себе: Он богохульствует. Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших" (nz/01/Matfei09.htm#st03">Мф. 9, 3-4)? А что знание тайн сердечных принадлежит одному Богу, об этом, послушай, что говорит Соломон: "Ты знаешь сердце сынов человеческих" (vz/14/2Paral06.htm#st30">2 Пар. 6,30), равно как и Давид: "Ты испытуешь сердца и утробы, праведный Боже" (vz/19/Psalom07.htm#st10">Пс. 7,10), и Иеремия: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его" (vz/24/Ieremi17.htm#st09">Иер. 17,9)? И сам Бог говорит: "Человек смотрит на лице, а Господь смотрит на сердце" (vz/09/1Tsars16.htm#st07">1 Цар. 16,7). И из других мест Писания можно видеть, что одному Богу свойственно знать тайны сердца. Итак, желая показать, что Он есть Бог, равный Богу Отцу, – то, о чем книжники помышляли в себе (а они, опасаясь народа, не смели обнаружить своих мыслей перед всеми), Он открыл и обнаружил, являя и здесь великую кротость. "Для чего", – говорит Он, – "вы мыслите худое в сердцах ваших?" Если кто мог бы негодовать, то только больной, как обманувшийся в своей надежде. Он мог сказать: "Я пришел для того, чтобы Ты исцелил меня от расслабления, а Ты врачуешь другое. Чем я могу удостоверит© в том, что мне прощаются грехи?" Но он ничего подобного не говорит, но предает себя во власть Исцеляющего. Между тем, книжники в своей гордости и зависти порицают сами благодеяния Его, оказанные другим. Потому-то Спаситель и обличает их, впрочем, с кротостью. Если вы не верите первому доказательству Моей Божественности и почитаете слова Мои тщеславием, то вот, Я добавил к нему и другое: открываю ваши тайны. Вслед за тем Он предоставляет еще новое доказательство. Какое же? Он укрепил тело расслабленного. Когда Он говорил расслабленному, то не явно обнаружил Свою власть, так как не сказал: Я прощаю тебе грехи, но "прощаются тебе грехи твои". А когда нужно было удостоверить в этом врагов, яснее показывает власть Свою, говоря: "Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи". Видишь ли, как Он хотел чтобы Его почитали равным Богу Отцу? Он не сказал, что Сын человеческий имеет нужду в помощи другого, или что Он получил власть от другого, но говорит "имеет власть". И говорит это не по честолюбию, но для того, чтобы убедить врагов в том, что Он не богохульствует, делая Себя равным Богу Отцу. Господь везде хочет предоставлять явные и неопровержимые доказательства. Так, например, очистившемуся от проказы говорит: "Пойди, покажи себя священнику" (nz/01/Matfei08.htm#st04">Мф. 8,4). Теще Петровой дарует силы служить Ему и свиньям попускает низринуться в море. Так же точно и здесь, в доказательство прощения грехов расслабленному укрепляет его тело, а в доказательство укрепления тела заставляет его нести постель, чтобы сотворенного Им чуда не посчитали обманом. И исцеляет расслабленного не раньше, чем задав книжникам вопрос: "Что легче сказать: "прощаются тебе грехи", или сказать: "встань, возьми постель твою и иди в дом твой"?" (nz/01/Matfei09.htm#st05">Мф. 9,5-6). Эти слова имеют такой смысл: что вам кажется легче, исцелить тело от расслабления или освободить душу от грехов? Очевидно, что исцелить тело. Насколько душа превосходнее тела, настолько и отпущение грехов есть дело большее, чем исцеление тела. Но так как исцеление души нельзя увидеть, а исцеление тела очевидно, то Я присоединю к первому и последнее, которое хоть и ниже, но очевиднее, чтобы посредством его удостоверить в высшем – невидимом. Таким путем Спаситель еще прежде самыми делами показал на Себе то, что позже сказал о Нем Иоанн: "Который берет на Себя грех мира" (nz/04/Ioann01.htm#st29">Ин. 1,29).

Беседа 29, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 29, начало

БЕСЕДА 29, продолжение

3. Итак, восставив расслабленного, Господь посылает его в дом. Здесь Он опять показывает Свое смирение и снова подтверждает, что сотворенное Им чудо не есть мечта: Он тех, которые были свидетелями болезни расслабленного, делает и свидетелями его здоровья. Он как бы говорил: Я желал бы через твою болезнь исцелить и тех, который считают себя здоровыми, а, на самом деле, больны душой. Но поскольку они не хотят этого, то "иди в дом твой" и исправь тех, которые там находятся. Видишь, как Господь показывает, что Он есть Творец души и тела? Он исцеляет больного от расслабления и духовного, и телесного, и невидимое открывает посредством видимого. И однако, свидетели все еще пресмыкаются к земле. "Народ же, видев это, – говорит Евангелист, – удивился и прославил Бога, давшего такую власть человекам" (nz/01/Matfei09.htm#st08">Мф. 9,8). Плоть препятствовала им вознестись к небу. Между тем, Спаситель не укоряет их, но продолжает делами Своими пробуждать их от усыпления и возносить ум их на высоту. И то уже было немаловажно, что они поставляли Его выше всех людей, и почитали пришедшим от Бога. Если бы эта мысль как следует утвердилась в их уме, то мало-помалу наконец они узнали бы и то, что Христос есть Сын Божий. Но они не познали этого ясно, поэтому не могли придти к Нему. Впоследствии они §ть говорили: "Не от Бога этот человек" (nz/04/Ioann09.htm#st16">Ин. 9,16), и часто обращались к этой мысли, чтобы найти в ней защиту от своих страстей. Так многие поступают и ныне. Выдавая себя за строгих ревнителей славы Божией, они удовлетворяют собственные страсти, тогда как надлежало бы во всем поступать с кротостью. В самом деле, Бог всего, Который мог бы поразить молнией хулящих Его, повелевает восходить солнцу, ниспосылает дождь и все благ подает с щедростью. Подражая Ему и мы должны просить, увещевать, и внушать с кротостью, без гнева и ярости. Богохульство не унижает величия Божия и потому не должно побуждать тебя к ярости. Кто богохульствует, тот наносит раны самому себе. Итак, тебе должно воздыхать и плакать, потому что эта болезнь достойна слез, и человека, зараженного ею, не иначе можно исцелить, как кротостью. Кротость сильнее всякого насилия. Посмотри, с какой кротостью сам Бог, как в Ветхом, так и в Новом Завете, взывает к оскорбившим Его. Там Он говорит: "Народ Мой! Что сделал Я тебе?" (vz/33/Mikhei06.htm#st03">Мих. 6,3), а здесь: "Савл, Савл! Что ты гонишь Меня?" (nz/05/Deania09.htm#st04">Деян. 9,4). Равно и Павел повелевает наставлять противников с кротостью. И Сам Христос, когда приступали к Нему ученики, прося у Него позволения низвести огонь с неба, сделал им сильный упрек, "не знаете, какого вы духа!" (nz/03/Luka09.htm#st55">Лк. 9,55). Подобным образом, и в настоящем случае Он не сказал книжникам: "О, нечестивцы и обманщики, о, ненавистники и враги человеческого спасения!" Но сказал только: "Для чего вы мыслите худое в сердцах ваших?" (nz/01/Matfei09.htm#st04">Мф. 9,4). Итак, должно избавляться от болезни с кротостью. Кто из страха человеческого сделался лучшим, тот вскоре опять возвратит© к прежнему несчастью. Потому-то Господь не велел исторгать плевел, чтобы дать время для покаяния. Многие таким образом покаялись, обратились к добру, тогда как прежде были нечестивы, как, например: Павел, мытарь и разбойник. Будучи сначала плевелами, то есть сорняками, они позже стали зрелой пшеницей. И, хотя в семенах такой перемены быть не может, но в воле человеческой она вполне легко может произойти, поскольку она – воля человека – не связана узами необходимости, но одарена свободой. Итак, когда ты увидишь врага истины, исцели его, позаботься о нем, возврати к добродетели, подавай наилучший пример своей собственной жизнью, наставляй необидным словом, покровительствуй и заботься, и употребляй все средства к исправлению, подражая наилучшим из врачей. Ведь и врачи не всегда одним и тем же способом лечат болезни, но когда видят, что рана не излечивается одним лекарством, прикладывают другое, а если нужно, то и третье; иногда рассекают, а иногда обвязывают. Так же и ты, сделавшись врачом души, пользуйся всеми способами лечения по заповедям Христовым, чтобы получить тебе награду и за свое спасение, и за то, что доставлял пользу другим. Все делай во славу Божию: таким образом и сам прославиш©. "Прославляющих Меня, – говорит Господь, – прославлю, и бесславящие Меня будут посрамлены" (vz/09/1Tsars02.htm#st30">1 Цар. 2,30). Итак, будем все делать во славу Божию, чтобы сделаться наследниками той блаженной участи, которой да сподобимся мы все благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 30


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 29

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 30

Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мной (nz/01/Matfei09.htm#st09">Мф. 9,9).

1. Сотворив чудо над расслабленными, Христос не остался в Капернауме, чтобы Своим присутствием не вызывать в книжниках еще большей зависти. И удаляется в угождение им, для укрощения этой их страсти. Нам тоже не нужно раздражать врагов своих своим пребыванием с ними, и, чтобы смягчить их гнев, надо уступать и удаляться от них. Но почему Спаситель призвал Матфея не в одно время с Петром, Иоанном и другими? К тем Иисус пришел в то время, когда они способны были послушать Его, поэтому и Матфея призвал тогда, когда он готов был идти за Ним. По той же причине и апостола Павла призвал по воскресении. Знавший сердца и ведавший сокровенными мыслями каждого человека, Он знал, когда кто из них будет готов последовать Ему. Потому и Матфея призвал не в начале, когда он был еще мало восприимчив, а после того, как сотворил великое множество чудес, и когда слава о Нем распространилась всюду, и Матфей сделался способным к повиновению. Достойно также удивления и мудрость евангелиста Матфея. Он не только не скрывает прежней своей жизни, но и называет себя по имени, в то время, когда другие скрывали свое имя под другим. Для чего же евангелист сказал: "сидящего у сбора пошлин"? Для того чтобы показать могущество Господа, Который призвал его не после того, как он оставил свой бесчестный торг и перестал заниматься им, и забрал его из среды зол. Также и блаженного Павла обратил тогда, когда он неистовствовал, дышал яростно и злобно на Церковь. Об этом и сам Павел, желая показать могущество Призвавшего его, пишет к Галатам: "Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию?" (nz/16/Galata01.htm#st13">Гал. 1,13). И рыбаков Господь призвал тогда, когда они занимались своим ремеслом. Но их ремесло не заключало в себе ничего бесчестного; оно было свойственно людям необразованным и простым. Напротив, ремесло мытарей было позорно и бесстыдно. Это – корысть ничем неизвиняемая, бесчестная нажива, хищение под видом закона. И, однако, ничего этого Призвавший не устыдился. И не удивительно, что Он не устыдился мытаря, потому что не устыдился призвать блудницу, не запретил ей целовать и омочить слезами ноги Его. Для того Он и пришел, чтобы врачевать не только тело, но и исцелять душу от зла. Так поступил Он и с расслабленными. Спаситель показал при совершении этого чуда, что Он может отпускать грехи. Вслед за тем призывал Матфея, чтобы другие, видя, что Он принимает в число учеников своих мытаря, уже не смущались. Если Он имеет власть отпускать все грехи, то чему же удивляться, если Он и мытаря делает апостолом? Но познав могущество Призвавшего, познай теперь и послушание призванного. Он не воспротивился, не усомнился и не сказал: что это значит, неужели Господь зовет меня, столь великого грешника? Такое смирение было бы неуместно. Матфей тотчас повиновался, и даже не пожелал пойти домой и посоветоваться об этом с родственниками, как поступили рыбаки. Как те оставили и сети, и лодку, и отца, так и Матфей оставил свое ремесло и прибыль и пошел вслед за Иисусом, показывая полную готовность ко всему. Чтобы, вдруг отрекшись от всего житейского, своевременным повиновением подтвердить благовременность своего призвания. Но почему же, спросишь, нигде не сказано о том, как призваны прочие апостолы, а говорится только о призвании Петра, Иакова, Иоанна и Филиппа? Потому что они имели презренные и низкие занятия: что, в самом деле, хуже звания мытаря, что менее важно, чем занятие рыбаков? А что и Филипп был незнатного происхождения, это показывает его отечество. Вот почему евангелисты преимущественно и повествуют о призвании этих учеников и их занятиях. Они хотели этим показать, что им нужно верить и в повествованиях важных. Если они, повествуя о делах УчитЈ и Его учеников, не опускают ничего, что относилось, по-видимому, к их бесславию, а даже с особенной подробностью повествуют о том, то почему можно было бы не верить им тогда, когда они говорят о делах славных? Если они умалчивают о многих знамениях и чудесах Иисуса, а между тем подробно повествуют о происшествиях, бывших при кресте, по-видимому, унизительных, и не стыдясь говорят о низких занятиях и бедном состоянии учеников, о предках УчитЈ, известных или по своим грехам, или по бедности, то не очевидно ли, что они очень уважали истину, и ничего не писали по пристрастию или из тщеславия?

2. Призвав Матфея, Христос удостоил его великой чести, тогда же приобщившись к его трапезе. Через это Он подал ему благую надежду на будущее время, и породил в нем большее упование. Не долговременным врачеванием, а сразу исцелил болезнь его души. Впрочем, не с одним Матфеем сидел Иисус за столом, но и со многими другими. По-видимому, и это служило порицанием для Иисуса, что Он не удалял от Себя грешников. Евангелисты и этого не скрывают, говоря, что фарисеи осуждали Его за таковой поступок. К Матфею пришли многие мытари как к своему сотоварищу, потому что он, вменяя себе в честь посещение Христово, созвал их всех. Христос употреблял всякого рода врачевания. Он избавлял многих от болезней душевных не только тогда, когда учил, или исцелял больных, или обличал врагов, но и тогда, когда сидел за столом, уча нас тому, что всякое время и эЁкое дело может нам доставить пользу. И хотя все, что предлагалось на этой трапезе, было собрано неправдой и хищением, тем не менее Христос не отказался от участия в ней. Так как Его присутствие могло принести великую пользу, то Он согласился быть в одном доме и за одним столом с великими грешниками, хотя и навлек на Себя худую славу за то, что ел вместе с мытарем в доме мытаря и со многими мытарями. Такова ведь участь врача: если он не захочет переносить гнилого запаха от больных, то не может исцелить их от болезни. Смотри, как иудеи поносят его за это: "Вот человек, который любит есть и пить вино, друг мытарям и грешникам" (nz/01/Matfei11.htm#st19">Мф. 11,19). Да услышат это все, кто потом старается приобрести себе великую славу, и подумают, что Владыку нашего называли любящим есть и пить, и Он не стыдился этого. Спаситель все оставлял без внимания, чтобы исполнить свое намерение, которое и совершил: мытарь переменился и таким образом сделался лучшим. А чтобы тебе уверит©, какое великое значение имело для грешников соучастие Христа в их трапезе, послушай, что говорит Закхей, другой мытарь. Услышав от Христа слова: "Сегодня надобно Мне быть у тебя в доме" (nz/03/Luka19.htm#st05">Лк. 19,5), он в восторге сказал: "Половину имения моего дам нищим, и, если кого чем обидел, воздам вчетверо" (nz/03/Luka19.htm#st08">Лк. 19,8). Тогда Иисус сказал ему: "Ныне пришло спасение дому сему" (nz/03/Luka19.htm#st09">Лк. 19,9). Таким образом, всеми способами можно наставлять других. Как же, скажешь ты, Павел повелевает: "С тем, кто называясь братом, остается блудником, или лихоимцем, с таким даже и не есть вместе" (nz/14/1Korin05.htm#st11">1 Кор. 5,11)? Но, во-первых, из этих слов еще не видно, дает ли апостол такое наставление учитЈм, или одним братьям. Затем, мытари не принадлежали ни к числу совершенных, ни к числу братьев. Сверх того, Павел повелевает удаляться от таких братьев, которые не хотят отстать от своих пороков. А мытари перестали делать зло и переменились. Но фарисеев ничто не вразумило. Они укоряют учеников Иисуса, говоря: "Для чего Учитель ваш ест и пьет с мытарями и грешниками?" (nz/01/Matfei09.htm#st11">Мф. 9,11). В другом случае, когда им показалось, что ученики согрешили, фарисеи обращаются с укорами к самому Учителю, говоря: "Вот, ученики Твои делают, чего не должно делать в субботу". Здесь же, перед учениками, клевещут на учитЈ. Все это они делали с плохими намерениями, желая отвлечь учеников от УчитЈ. Что же отвечает бесконечная Премудрость? "Не здоровые имеют нужду во враче, но больные" (nz/01/Matfei09.htm#st12">Мф. 9,12). Смотри, как Господь из слов фарисеев выводит совершенно противоположное заключение. Они обвиняли Его в общении с мытарями. Он, наоборот, говорит, что не общаться с ними – дело недостойное и несообразное с Его человеколюбием, и что исправлять таких людей – есть дело не только не заслуживающее порицания, а, напротив очень важное, необходимое и достойное бесчисленных похвал. Чтобы не подумать, что Господь порицает призываемых, называя их болящими, смотри, как Он опять смягчает Свои слова, когда в обличение фарисеев говорит: "Пойдите, научитесь, что значит: "Милости хочу, а не жертвы"? (nz/01/Matfei09.htm#st13">Мф. 9,13). Он сказал это для того, чтобы укорить их в незнании Писания. Употребив строгое слово не потому, что Сам гневался на фарисеев, а потому, чтобы вывести мытарей из сомнения. Он мог бы сказать: "Вы не знаете, как Я отпустил грехи расслабленному? Как укрепил его тело?" Но ничего такого он не говорит, а сначала употребляет общее доказательство, а потом приводит слова Писания. Сказав: "Не здоровые имеют нужду во враче, но больные", и таким образом скрытно назвав Себя врачом, прибавил: "Пойдите научитесь, что значит: "Милости хочу, а не жертвы" (vz/28/Osia06.htm#st06">Ос. 6,6). Так поступает и апостол Павел. Употребив сперва общие доказательства в подтверждение своей мысли, и сказав: "Кто, пася стадо, не ест молока от стада?" (nz/14/1Korin09.htm#st07">1 Кор. 9,7), он приводит потом и слова Писания, говоря: "Ибо в Моисеевом законе написано: "не заграждай рта у вола молотящего" (vz/05/Vtoroz25.htm#st04">Втор. 25,4); и еще: "Так и Господь повелел проповедующим Евангелие жить от благовествования" (nz/14/1Korin09.htm#st14">1 Кор. 9,14). Но Своих учеников Спаситель убеждает не так; Он напоминает им о Своих знамениях, говоря: "Не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали" (nz/01/Matfei16.htm#st09">Мф. 16,9)?

3. А с фарисеями Христос поступает иначе. Он напоминает им об общей немощи, показывает, что и они сами немощны, потому что не знают Писания, и, пренебрегая прочими добродетелями, все свое служение Богу ограничивают одними жертвами. Указывая преимущественно на это, Спаситель обобщает то, что говорили все пророки. Научитесь, говорит Он, что значит: "Милости хочу, а не жертвы". Этими словами Он вразумляет их, что не Он поступает несправедливо, а они. Он говорил примерно так: "За что вы обвиняете Меня? За то ли, что я исправляю грешников? Но в таком случае вы обвиняете в том же и Моего Отца". Итак, словами: "Идите научитесь, что значит: "милости хочу, а не жертвы". Он выражает ту же самую мысль, которая заключается и в других словах Его: "Отец Мой доныне делает, и Я делаю" (nz/04/Ioann05.htm#st17">Ин. 5,17). Как Отец, говорит Он, хочет этого, так и Я хочу. Видишь ли, как Он одно представляет излишним, а другое необходимым? Он не сказал: "милости хочу и жертвы", но – "милости хочу, а не жертвы" одно одобрил, а другое отверг. Тем показал, что обращение с грешниками, за которое Его обвиняли, не только не воспрещено, а даже предписано законом. В доказательство этого приводит место из Ветхого Завета, в котором предписывается делать то же, что делал Иисус. Итак, опровергнув фарисеев и общими доказательствами и свидетельством Писания, Он прибавляет далее: "Я пришел призвать не праведников, но грешников". Эти слова Спаситель сказал в насмешку фарисеям, подобно тому, как сказано: "Вот Адам стал как один из Нас" (vz/01/Bytie03.htm#st22">Быт. 3,22); и в другом месте: "Если бы я взалкал, то не сказал бы тебе" (vz/19/Psalom49.htm#st12">Пс. 49,12). А что на земле не было ни одного праведного, о том ясно свидетельствует Павел, говоря: "Потому что все согрешили и лишены славы Божией" (nz/13/Rimlia03.htm#st23">Рим. 3,23). С другой стороны, слова Христовы служили утешением и для призванных. Он говорил примерно так: "Я не только не гнушаюсь грешников, а специально для них и пришел". А чтобы не сделать их беспечными, сказав: "Я пришел призвать не праведников, но грешников", не остановился на этих словах. Присовокупил: "на покаяние", то есть, "Я пришел не для того, чтобы грешники остались грешниками, а для того, чтобы они переменились и сделались лучшими".
Итак, когда Христос привел фарисеям доказательства, заимствованные как из Писания, так и из обыкновенного порядка вещей, то они ничего не могли сказать вопреки Ему, потому что, обвиняя Его, сами оказались бы виновными и противниками ветхозаветного закона. Тогда, оставив Его, они §ть начинают обвинять учеников. Евангелист Лука говорит, что их обвиняли фарисеи (nz/03/Luka05.htm#st17">Лк. 5,17), а Матфей приписывает это ученикам Иоанна. Но вероятно, что и те и другие обвиняли учеников Христовых. Можно подумать, что фарисеи, не зная, что им делать, взяли с собой и учеников Иоанна, как после брали иродиан. Действительно, ученики Иоанна всегда завидовали Христу и противоречили Ему, и смирились только тогда, когда Иоанн был брошен в темницу. Ученики возвестили об этом Иисусу, но потом возвратились к прежней зависти. Что ж они говорят? "Почему мы и фарисеи постимся много, а Твои ученики не постятся" (nz/01/Matfei09.htm#st14">Мф. 9,14)? Вот та болезнь, которую Христос врачевал прежде, предвидя от нее возможное зло, говоря: "А ты, когда постиш©, помажь голову твою и помажь лице твое" (nz/01/Matfei06.htm#st17">Мф. 6,17). Однако Он не укоряет учеников Иоанна, и не называет их тщеславными и кичливыми, а со всей кротостью отвечает им: "Могут ли печалит© сыны чертога брачного, пока с ними жених" (nz/01/Matfei09.htm#st15">Мф. 9,15). Когда Христос защищал других, именно мытарей, то для утешения их сокрушенного духа сильно обличал поносителей. А когда укоряли Его и Его учеников, Он отвечал со всей кротостью. Смысл же слов, сказанных учениками Иоанна, следующий: "Пусть Ты, как врач, поступаешь так; но для чего Твои ученики, оставляя пост, участвуют в таких трапезах?" И, чтобы придать больше силы обвинению, прив њт в пример себя и фарисеев, желая этим сравнением увеличить вину учеников Иисуса. "И мы, и фарисеи, – говорят они, – постимся много". Действительно, и те, и другие постились. Первые – научившись от Иоанна, вторые – из закона, как и фарисей говорил: "Пощусь два раза в неделю" (nz/03/Luka18.htm#st12">Лк. 18,12). Что ж отвечает Иисус? "Могут ли печалит© сыны чертога брачного, пока с ними жених?" Прежде Он называл себя врачом, а теперь называет женихом, открывая этим неизреченные тайны. Он мог бы сильнее обличить их такими словами: "Вы не имеете права постановлять законы относительно поста! Какая польза в постах, когда душа исполнена лукавства, когда обвиняете других, когда осуждаете их, имея бревна в своих глазах, и все делаете для того, чтобы показать себя? Прежде всего, нужно изгонять тщеславие и исполнять все добродетели, такие как: любовь, кротость, братолюбие". Но Христос не говорил ничего такого, а со всей кротостью отвечает им: "Могут ли печалит© сыны чертога брачного, пока с ними жених", – напоминая им слова Иоанна: "Имеющий невесту есть жених; а друг жениха, стоящий и внимающий ему радостью радуется, слыша голос жениха" (nz/04/Ioann03.htm#st29">Ин. 3,29). Смысл же слов Христовых следующий: настоящее время – время радости и веселья, так не делай его временем печали. А пост действительно имеет в себе нечто печальное, но не по своему свойству, а потому, что ученики еще слабы. Хотя, напротив, для желающих размышлять, он составляет приятное и желанное занятие. Как здоровое тело доставляет великую радость, так и благосостояние души приносит еще большее удовольствие. Таким образом, Спаситель приспособил Свой ответ к их мыслям. Так и Исаия, говоря о посте, называет его смирением души (vz/23/Isaia58.htm#st03">Ис. 58,3), также как и Моисей (vz/04/Chisla30.htm#st14">Чис. 30,14).

Беседа 30, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 30, начало

БЕСЕДА 30, продолжение

4. Впрочем, не только этим способом Спаситель повелевает молчать учеников Иоанна, но и другим, когда говорит: "Но придут дни, когда отнимется у них жених, и тогда будут постит©". Этими словами Господь показывает, что это было не ради чревоугодничества, а для некоторого дивного смотрения. Отвечая на слова противников, Он вместе с тем начинает предсказывать и о Своем страдании, заранее приу Своих учеников думать о скорбных происшествиях. Если бы Спаситель сказал об этом им самим, это было бы для них;©жко и прискорбно, потому что и впоследствии речь о страдании приводила их в смущение. Но когда это говорилось другим, то ученикам слышать это было менее тягостно. А так как и страдание Иоанна, как я думаю, угнетало его учеников, то настоящими словами Спаситель низлагает и это их высокомерие. Но о воскресении Своем Он не говорит еще ничего, потому что не пришло время. Умереть Ему, как человеку, каким Его обыкновенно почитали, было естественно, но воскреснуть – это выше понимания. Далее Спаситель поступает так же, как поступил прежде. Как прежде доказал противное тем, кто старался обвинить Его за то, что Он ест с грешниками, то есть, что Его поступок не только не заслуживает обвинения, а напротив еще достоин похвалы, – так и теперь хотевшим Его обличать в том, что не умеет наставлять Своих учеников, показывает, что говорить так свойственно тем, кто без всякой причины поносит других, и не умеет обращаться со своими последователями. "И никто к ветхой одежде не приставляет заплаты из небеленой ткани" (nz/01/Matfei09.htm#st16">Мф. 9,16). Спаситель опять подтверждает Свои слова общими доказательствами. Смысл Его слов таков: ученики еще не утвердились, и требуют большого снисхождения; они еще не обновились духом; а при таком состоянии нельзя налагать на них;©желых заповедей. Говоря это, Он дал Своим ученикам закон и правило, чтобы и они, когда будут принимать в число своих учеников живущих во вселенной, обращались с ними с великой кротостью. "Не вливают также вина молодого в мехи ветхие" (nz/01/Matfei09.htm#st17">Мф. 9,17). Видишь ли, как эти примеры, – одежды и мехов, – сходны с употребленными и в Ветхом Завете? Так Иеремия называет народ чреслеником, и упоминает о вине и мехах (vz/24/Ieremi13.htm#st11">Иер. 13,11-12). Эти примеры Спаситель заимствует потому, что речь была о чревоугодии и трапезе. Евангелист Лука прибавляет еще, что и новое раздирается, если приложить его к старому. Видишь ли, что отсюда не только не происходит никакой пользы, а только еще больший вред? Говоря о настоящем, Христос вместе с ним предвещает и будущее, – именно то, что ученики Его впоследствии времени обновятся; но пока этого не будет, нельзя возлагать на них никаких строгих и тяжелых заповедей. Кто преждевременно, говорит Христос, предлагает людям высокое учение, тот и в свое время уже не найдет в них последователей, навсегда сделав их бесполезными. Это зависит не от вина и мехов, в которые оно вливается, а от неблаговременной поспешности вливающих. Употребив эти сравнения, Спаситель открыл нам и причину того, почему Он, беседуя со Своими учениками, часто употреблял о Себе скромные выражения. Сообразуясь с их немощью, Он много говорил такого, что было гораздо ниже Его достоинства. Об этом свидетельствует и евангелист Иоанн, прив њ слова Христовы: "Еще многое имею сказать вам, но вы теперь не можете вместить" (nz/04/Ioann16.htm#st12">Ин. 16,12). Чтобы они не думали, что Он только и может сказать им, что сказал, а представляли бы, что Он может сказать многое другое, гораздо более важное, для этого Христос указал на их слабость, обещая сказать и остальное, когда они будут крепки. То же самое Спаситель выражает и здесь, говоря: "Но придут дни, когда отнимется у них жених, и тогда будут постит©". Поэтому и мы в самом начале не должны от всех требовать всего, а только того, что возможно, и тогда скорее достигнем и остального. Если ты спешишь и стараешься скорее окончить дело, то по этой причине и не должен спешить, что стараешься скорее окончить его. Если мои слова кажутся тебе загадочными, то познай это из свойства вещей, и тогда легко увидишь всю их силу. Не смущайся, если кто напрасно будет обвинять тебя, – и здесь ведь фарисеи обвиняли и поносили учеников.

5. Однако ничто не побудило Христа переменить Свое мнение, и Он не сказал: "Стыдно одним постит©, а другим не постит©". Но как искусный кормчий не смотрит на разъяренные волны, а только на свое искусство, так и Христос поступил тогда: не надлежало стыдит© того, что они не постились, а что за пост получали смертельные раны, были биты и терзаемы. Представляя это, и мы должны поступать со своими домашними подобным образом, например, с женой, любящей украшаться и пользоваться различными благовониями, преданной излишней роскоши, болтливой и беспечной. Хотя нельзя думать, что все пороки соединились в одной какой-либо женщине, но мы все же вообразим себе ее. Для чего ж, скажут, жену, а не мужа ты представляешь? Это правда, что есть и мужчины хуже такой женщины. Но так как мужу дано право управлять женой, то мы и представим женщину, а не потому, будто женщины более развращены. Действительно, и между мужчинами можно найти много таких пороков, каких нет у женщин, как, например, человекоубийство, разграбление гробниц, звероборство и многое тому подобное. Итак, не подумайте, что я делаю это из презрения к полу, совсем нет! Делаю я это только потому, что теперь полезно представить такой пример. Итак, положим, что существует такая жена. И пусть муж всячески старается исправить ее. Как же он исправит ее? Он достигнет цели, если не сразу станет запрещать ей все, но начнет с самого легкого, к чему она не особенно привязана. Если ты вдруг захочешь исправить ее, то ничего не успеешь. Итак, не отнимай у нее сразу драгоценных уборов, а позволь ей некоторое время пользоваться ими. Эти украшения можно считать меньшим злом по сравнению с разными притираниями и благовониями. Итак, сначала уничтожь притиранья; только это делай не со страхом и угрозами, а убеждениями и ласками. Говори, что за это осуждают, и произноси свое собственное мнение. Чаще напоминай ей, что тебе не только не нравится такое украшение лица, а что оно тебе весьма неприятно. Уверяй ее, что это очень огорчает тебя. Потом, произнеся свою точку зрения, присоединяй к этому мнения других. Говори, что это безобразит и красивых женщин, чтобы таким образом истребить ее страсть. Не говори ей ничего ни о геенне, ни о царствии, потому что это напрасно, но заставь ее поверить, что она больше тебе нравится в таком виде, в каком сотворил ее Бог. А когда она разглаживает, натирает и красит лицо, то и другим не кажется красивой и благовидной. Итак, сперва убеждай ее общими доказательствами и врачуй болезнь, ссылаясь на общие суждения. А когда смягчишь ее такими убеждениями, тогда уже говори ей и о геенне, и о царствии. И если много раз будешь ей говорить, но она не послушает тебя, и тогда не переставай повторять своих слов, без вражды, с любовью. Но иногда показывай как бы недовольный вид, а иногда ласкай и угождай ей. Видишь, как живописцы, желая нарисовать красивое лицо, то наводят, то стирают краски? Не поступай хуже их. Если они прилагают такое старание, желая изобразить какое-либо тело, то нам при изображении души тем более надо употребить все искусство. Если ты украсишь душу своей жены, то не увидишь больше ни безобразного лица, ни окровавленных губ, ни рта, подобного пасти медведицы, обагренного кровью, ни бровей, очерненных сажей, как от прикосновения к очагу, ни глаз, подобных стенам гробов поваленных: все это сажа, прах, пепел и знак крайнего безобразия.

6. Но я не приметил, как увлекся этими обличениями, и сам уклонился к гневу, советуя другим учить кротко. Итак, возвратимся опять к кроткому увещеванию, будем переносить все слабости жены, чтобы только исправить в них то, что хотим. Видишь, мы переносим плач младенцев, когда желаем отнять их от груди, и все терпим только для того, чтобы отучить их от прежней пищи. Так будем поступать и с женщинами: все прочее будем сносить терпеливо, только бы отучить их от указанного порока. Когда ты исправишь этот порок, то и другие тебе исправлять будет легко. Тогда ты сможешь перейти к золотым украшениям и рассуждать о них таким же образом. И таким образом, мало-помалу вразумляя жену, ты будешь превосходным живописцем, верным рабом и добрым деятелем. При этом напоминай ей и о древних женах: Сарре, Ревекке, о благообразных и неблагообразных, и доказывай, что все они были целомудренны. Так Лия, жена патриарха Иакова, не будучи красивой, не помышляла ни о каких прикрасах, и, не смотря на то, что была несимпатична и не слишком любима своим мужем, совсем не думала о таких вещах, и не портила лица своего, а всегда сохраняла неизменным его черты, хотя была воспитана язычниками. А ты, верующая во Христа, употребляешь сатанинское ухищрение! Вспомни о воде, омывавшей лицо твое, о жертве, украшавшей уста твои, о крови, обагряющей язык твой! Если все это представишь, то как ни велика была бы твоя привязанность к украшениям, не дерзнешь и не захочешь этот прах и пепел возложить на себя. Знай, что ты сочеталась с Христом, и избавляйся от такого безобразия. Ему неприятны такие украшения. Он требует иной красоты – красоты душевной, которую очень любит. Приобретать такую красоту повелевает тебе и пророк, говоря: "И возжелает Царь красоты твоей" (vz/19/Psalom44.htm#st12">Пс. 44,12). Итак, не будем безобразить себя ненужными украшениями; все творения Божьи совершенны, и ни одно не нуждается в твоем поправлении. Если бы кто по своему призванию решился что-нибудь прибавить к выставленной картине, представляющей царя, тот за такую дерзость подвергся бы великому наказанию. Для чего же ты поправляешь творение рук Божьих, когда ничего не прибавляешь и к тому, что сделал человек? Верно ты не представляешь геенского огня, верно не чувствуешь пустоты в душе своей! Как будто ты совершенно оставила в небрежении душу, потому что все внимание свое истощаешь лишь на плоть. И что я говорю о душе? И самому телу вашему вы не доставляете того, о чем печетесь. Смотри: ты желаешь казаться красивой, но твои украшения делают тебя безобразной. Ты хочешь нравит© мужу, но это больше его огорчает, и как ему, так и другим подает случай осуждать тебя. Ты хочешь казаться молодой, но это скорее приведет тебя к старости. Ты желаешь похвалы, но это наносит тебе бесславие, потому что такая жена стыдится не только равных себе, но и рабов и рабынь, знающих ее, а прежде всех стыдится себя самой. Но что говорить об этом? Я опустил здесь самое тягчайшее зло: то, что ты оскорбляешь Бога, нарушаешь целомудрие, возжигаешь пламень ревности, подражаешь блудницам непотребного дома. Итак, представив все это, посмейтесь над сатанинской пышностью и яівольским ухищрением, и, оставив эти украшения, или лучше – безобразие, уготовьте красоту в душе своей, которая и ангелам вожделенна, и Богу любезна, и вашим мужьям приятна, чтобы вам и в настоящем и в будущем веке приобрести славу, которую все мы мечтаем получить благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 31


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 30

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 31

Когда Он говорил им сие, подошел к Нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива (nz/01/Matfei09.htm#st18">Мф. 9,18).

1. За словами последовало и дело, чтобы тем более заградить уста фарисеев. Пришедший ко Христу был начальником синагоги, и его скорбь была самая тяжкая: у него одна только и была дочь, имевшая двенадцать лет и находився в самом цвете возраста. Потому-то Христос тотчас же и воскресил ее. Если евангелист Лука говорит, что некоторые из дома начальника синагоги придя говорили ему: "Дочь твоя умерла; не утруждай УчитЈ" (nz/03/Luka08.htm#st49">Лк. 8,49), то мы должны сказать, что начальник синагоги называл дочь свою умершей, или, судя по продолжительности путешествия, или желая увеличить свое несчастие. Действительно, люди, которые просят помощи, имеют обыкновение увеличивать и представлять в большем виде свои действия, чтобы тем удобнее склонить на милость тех, кого они просят. Обратите внимание на грубость начальника синагоги. Он предлагает Христу две просьбы, – чтобы пришел, и чтобы возложил руку. Это показывало, что он оставил дочь свою еще дышащей. Того же требовал от пророка и Нееман Сириянин: "Я думал, – говорит последний, – что он выйдет, станет, и возложит руку свою" (vz/12/4Tsars05.htm#st11">4 Цар. 5,11). Так люди грубые имеют нужду в видении и в вещах чувственных. Евангелист Марк (nz/02/Mark05.htm#st37">Мк. 5,37) говорит, что Христос взял с Собой троих учеников, также и Лука (nz/03/Luka08.htm#st57">Лк. 8,57), но Матфей не определяет числа их. Почему же Господь не взял с собой Матфея, который только что присоединился к Нему? Для того, чтобы возбудить в нем еще более сильное желание, и потому, что он был тогда еще не совершенен. Христос одних предпочитает другим для того, чтобы последние старались уподобляться первым. Для Матфея довольно было и того, что он видел исцеление женщины с кровотечением, и того, что удостоился быть за трапезой с Христом и общался с Ним при этом. Когда же Иисус встал, многие последовали за Ним. Некоторые для того, чтобы посмотреть на великое чудо, некоторые – по причине личного достоинства того, кто пришел к Иисусу, а некоторые – не потому, что искали исправления души, а для того, чтобы исцелит©. Таким образом, стекалось множество людей: одни – больные, другие – желающие посмотреть на исцеление больных. А для слушанья учений пришли очень немногие. Впрочем, Господь не позволил им войти в дом, а взял только учеников, да и то не всех, этим уча нас всюду избегать славы человеческой.
"И вот, женщина, двенадцать лет страдавшая кровотечением, подойдя сзади, прикоснулась к краю одежды Его. Ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею" (nz/01/Matfei09.htm#st20">Мф. 9,20-21) Почему же она не обратилась к Нему с просьбой? Потому что стыдилась своей болезни, почитала себя нечистой. Если женщина во время месячного очищения почиталась нечистой, то тем более могла почитать себя таковой страдающая такой болезнью. Болезнь эта, по закону, почиталась весьма нечистой. Вот почему женщина с кровотечением скрывается и таится. Притом она не имела надлежащего и совершенного понятия об Иисусе. Иначе она не думала бы, что может укрыться от Него. Эта женщина первая приходит к Иисусу Христу при народе, так как слышала, что Он и жен исцеляет, и теперь идет к умершей отроковице. Призвать Христа в свой дом она не осмелилась, хотя была богата. Она даже не дерзнула явно и притупить к нему, но тайно с верой прикоснулась к Его одежде. Она не сомневалась и не говорила сама себе: исцелюсь ли я от болезни, или нет? Но приступила с твердой уверенностью, что получит исцеление. Ибо она говорила сама в себе, – говорит евангелист, если только прикоснусь к одежде Его, выздоровею. Она видела, из какого дома Он вышел – из дома мытаря, и кто за Ним следовал – грешники и мытари. И все это произвело на нее большое впечатление. Что же Христос? Он не захотел, чтобы она оставалась в неизвестности, а открыл и обнаружил ее по многим причинам. Некоторые безумные говорят, что Иисус Христос сделал это из-за любви к славе. Они говорят: для чего Христос не оставил ее в неизвестности? Что ты говоришь, нечестивый и беззаконный? Неужели Тот любит славу, Кто и другим запрещает говорить, и Сам не упоминает о бесчисленных Своих чудесах? Итак, для чего же Он обнаруживает женщину с кровотечением? Во-первых, Он освобождает ее от страха, чтобы она, испытывая угрызения совести из-за похищения дара, не проводила жизнь в мучении. Во-вторых, исправляет ее, потому что она думала утаит©. В-третьих, открывает всем ее веру, чтобы и другие последовали за ней. Да и показать, что Он знает все – такое же великое чудо, как и остановить кровотечение. Наконец, и начальника синагоги, который мог легко потерять веру, а с ней и все, исправляет на примере этой женщины. Действительно, пришедшие говорили: "Дочь твоя умерла; не утруждай УчитЈ", и находившиеся в доме смеялись над Иисусом, когда Он сказал, что девушка спит. Естественно, что и сам отец мог поколебаться в вере.

2. Чтобы предостеречь отца девушки от такой слабости, Христос и обнаруживает женщину. А что отец девушки принадлежал к числу самых грубых людей, послушай, что Христос говорит ему: "Не бойся, только веруй, и спасена будет" (nz/03/Luka08.htm#st50">Лк. 8,50). Спаситель с намерением медлит, и приходит в дом тогда, когда девушка уже умерла, чтобы ясно показать, что Он воскресил ее. Для того Он медленно идет и много разговаривает с женщиной, чтобы дать время умереть девушке, и придти тем, которые возвестили о ее смерти и говорили: "Не утруждай УчитЈ". На это указывает и евангелист, пришли некоторые из дома (начальника синагоги), говоря: "Дочь твоя умерла; не утруждай УчитЈ". Христос хотел, чтобы они уверились в смерти девушки, чтобы после они не сомневались в ее воскресении. Так поступает Он и во всех случаях. Так и к Лазарю приходит по прошествии трех дней после его смерти. Вот по каким причинам обнаруживает Он женщину и говорит ей: "Дерзай, дочь"; также как и больному сказал; "Дерзай, чадо!". Женщина была объята страхом; поэтому Он и говорит: дерзай, и называет ее дочерью, – потому что вера сделала ее дочерью. Поэтому в похвалу ей говорит: "Вера твоя спасла тебя" (nz/01/Matfei09.htm#st22">Мф. 9,22). Евангелист Лука и многое другое говорит нам об этой женщине. Когда она подошла и получила исцеление, говорит он, Христос не сразу после этого призвал ее, а прежде спросил: "Кто прикоснулся ко мне" (nz/03/Luka08.htm#st45">Лк. 8,45)? Потом, когда Петр и бывшие с ним говорили: "Наставник, народ окружает Тебя и теснит, – и Ты говоришь: "Кто прикоснулся ко Мне?" (что служило несомненным доказательством того, что Иисус попирал всякую гордость: народ не в отдалении следовал за Ним, а окружал Его со всех сторон), -Господь снова настойчиво повторил: "Прикоснулся ко Мне некто: ибо Я чувствую силу, изшедшую из меня" (nz/03/Luka08.htm#st46">Лк. 8,46), – приспосабливая Свой ответ к грубым понятиям слушателей. Он сказал это для того, чтобы заставить женщину добровольно сознаться в своем поступке. С намерением Он не сразу изобличил ее, чтобы, показав, что Он все знает, убедить ее добровольно рассказать все, и заставить возвестить о случившимся, и чтобы не показаться подозрительным, если бы Сам стал говорить о том.
Видишь ли превосходство женщины перед начальником синагоги? Она не удержала, не остановила Христа, только кончиками пальцев прикоснулась к Его одежде. И придя последней, первая ушла исцеленной. Начальник синагоги самого Врача ввел в свой дом, а для этого было достаточно одного прикосновения. Хотя она связана была узами болезни, но вера окрыляла ее. Смотри, как Спаситель утешает ее: вера твоя, говорит Он, спасла тебя. Если бы Он обнаружил ее из честолюбия, то не присовокупил бы этих слов. Но Он говорит так для того, чтобы научить вере и начальника синагоги, и похвалить женщину, и доставить ей радость и пользу не меньше телесного здоровья. А что Христос поступил таким образом не для того, чтобы прославит© Самому, а чтобы прославить женщину и исправить других, это видно из того, что Он все равно мог быть прославлен и без этого чуда (потому что чудеса превосходили своим множеством и самые капли дождевые, а также и потому, что Он сотворил и намерен был сотворить чудеса гораздо более славные, чем настоящее), между тем женщина, если бы Христос не обнаружил ее, осталась бы в неизвестности и лишилась великих похвал. Вот почему Господь обнаружил ее, похвалил, освободил от страха (она, говорится, приступила с трепетом), ободрил ее и, подарив ей телесное здоровье, напутствовал желанием и других благ, сказав: иди в мире.
"И когда пришел Иисус в дом начальника, и увидел свирельщиков и народ в смятении, сказал им: выйдите вон, ибо не умерла девица, но спит. И смеялись над Ним" (nz/01/Matfei09.htm#st23">Мф. 9,23-24). Хорошо отличали себя начальники синагоги: свирели и кимвалы возбуждают у них плач по умершим! Что же Христос? Он всех изгнал, кроме родителей, да и этих оставил только для того, чтобы не сказали, что не Он, а кто-то другой воскресил девушку. И прежде чем воскресать девушку, говорит: не умерла девушка, она спит. Он и во многих других случаях поступает таким образом. И как на море сперва укоряет Своих учеников, так точно и здесь освобождает предстоящих от мыслей, их смущавших, и показывает, что для Него легко воскрешать умерших (как поступил Он и при воскрешении Лазаря, говоря: "Лазарь, друг наш, уснул" – nz/04/Ioann11.htm#st11">Ин. 11,11), и учит не бояться смерти, потому что смерть уже не есть смерть, она стала сном. Так как Ему и самому надлежало умереть, то воскрешая других, заранее готовит Своих учеников к мужеству и спокойному перенесению смерти, так как, после Его пришествия, смерть сделалась сном. Находившиеся в доме смеялись над Ним, но Он этим не оскорблялся тем, что они не верили в чудо, которое Он намерен был вскоре сотворить, и не укорил смеющихся, чтобы и смех, и свирели, и кимвалы, и все прочее свидетельствовало о смерти девушки.

3. Так как люди часто не верят в чудеса, которые уже совершились, то Господь наперед предохраняет их от такого неверия их же собственными ответами. Так было и с Моисеем. Моисею Бог говорит: "Что это в руке у тебя?" (vz/02/Iskhod04.htm#st02">Исх. 4,2)? – чтобы он, увидев змея, вылетевшего из жезла, не забыл, что прежде в руке его был жезл, но вспомнив о своем ответе, удивился чуду. И при воскрешении Лазаря Господь спрашивает: "Где вы положили его?" (nz/04/Ioann11.htm#st34">Ин. 11,34)? – чтобы те, которые отвечали: "Приди и увидь", также: "Уже смердит; ибо четыре дня, как он во гробе" (nz/04/Ioann11.htm#st39">39), – не могли уже не верить, что Он воскресил мертвого. Итак, увидев кимвалы и множество народа, Христос выслал всех их дома, и в присутствии родителей творит чудо, не другую душу влагая в умершую, а возвращая ту самую, которая вышла из нее, и как бы ото сна пробуждает девушку. Для большего удостоверения зрителей берет ее за руку, чтобы тем проложить путь в вере в воскрешение. Отец говорил Ему: возложи руку, а Он делает больше: не возлагает Своей руки, а взяв умершую за руку, воскрешает ее, показывая тем, что Ему все легко сделать, и не только воскрешает, но и приказывает дать ей пищу, чтобы сотворенное Им чудо не сочли за обман. И не Сам дает ей пищу, а повелевает родитЈм; как и о Лазаре говорит: "Развяжите его, пусть идет" (nz/04/Ioann11.htm#st44">Ин. 11,44) и после того делает его участником трапезы. Так Христос всегда имел обыкновение представлять несомненные доказательства и смерти, и воскрешения. Но ты обрати внимание не только на воскрешение, но и на то, что Христос повелевал никому о том не говорить, и отсюда прежде всего научись быть смиренным и не тщеславит©, а потом заметь и то, что Он всех плакавших выслал из дома, и признал их как бы недостойными видеть столь великое чудо. И не будь подобен свирельщикам, которых Господь изгнал из дома, а будь подобен Петру, Иоанну и Иакову. Если Спаситель выслал скорбевших вон, поскольку тогда еще неизвестно было, что смерть есть сон, теперь же эта истина яснее самого солнца. Но Господь не воскрешает сегодня твоей дочери? Но Он, несомненно, воскресит ее и притом с еще большей славой. В самом деле, та, восставшая из мертвых, опять умерла; а твоя дочь, когда воскреснет, станет уже бессмертной. Итак, никто не должен плакать, никто не должен скорбеть и порицать дело Христово. Подлинно оно победило смерть. Что же ты напрасно плачешь? Для чего же ты сетуешь и рыдаешь? Если эллины так поступают, то они достойны посмеяния. Когда же верующий малодушествует в подобных случаях, то чем он может оправдать себя? Как могут получить прощение те, которые столь безрассудно поступают, несмотря на то, что уже так много времени прошло от пришествия Христова, и воскресение мертвых сделалось несомненным? Но ты, как бы стараясь увеличить свое осуждение, представляешь нам плачущих эллинских жен, усиливая плачь, не внимаешь словам апостола Павла: "Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным?" (nz/15/2Korin06.htm#st15">2 Кор. 6,15)? Даже эллинские мудрецы, хотя и не знают ничего о воскресении, однако же находят для себя утешение, говоря: переноси мужественно, случившегося нельзя переменить или исправить плачем. А ты, слушая высочайшие и назидательные истины, не стыдиш© малодушествовать больше их? Мы не говорим тебе: переноси мужественно, потому что случившееся нельзя переменить. Мы говорим: переноси мужественно, потому что несомненно, что умерший воскреснет. Спит дитя твое, а не умерло; покоится, а не погибло; оно воскреснет и получит жизнь вечную, бессмертие и жребий ангельский. Или ты не слышишь, что говорит Псалмопевец: "Возвратись, душа моя, в покой твой; ибо Господь облагодетельствовал тебя" (vz/19/PsalomB4.htm#s07">Пс. 114,7)? Бог называет смерть благодеянием, а ты сетуешь. Что бы ты больше этого сделал, если бы ты был врагом умершего? Если кому нужно плакать, то пусть плачет дьявол; пусть он скорбит и рыдает о том, что мы идем получить высочайшие блага. Такое рыдание достойно его злобы, а тебе, который должен увенчаться и успокоит©, не прилично. Поистине, смерть – это тихое пристанище. Смотри, сколько бедствий наполняет нашу жизнь; поразмысли, сколько раз ты сам проклинал ее. Жизнь наша чем дольше продолжается, тем становится тяжелее. Ты уже в самом начале осужден на великие скорби, потому что сказано: "В болезни будешь рожать детей"; также: "В поте лица твоего будешь есть хлеб твой" (vz/01/Bytie03.htm#st16">Быт. 3,16-17); также: "В мире будете иметь скорбь" (nz/04/Ioann16.htm#st33">Ин. 16,33). Но о будущей жизни не сказано ничего подобного. Напротив, о ней говорится: "Болезнь, печаль и воздыхание удалятся" (vz/23/Isaia25.htm#st10">Ис. 25,10); и еще: "Многие придут с востока и запада, и возлягут с Авраамом, Исааком и Яковом" (nz/01/Matfei08.htm#st11">Мф. 8,11). Там чертог духовный, светлые светильники и жизнь небесная.

Беседа 31, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 31, начало

БЕСЕДА 31, продолжение

4. Итак, для чего же ты срамишь умершего? Для чего других заставляешь бояться и трепетать смерти? Для чего побуждаешь многих обвинять Бога, как будто Он уготовил для нас великие бедствия? Или, еще более, для чего же ты, по смерти кого-либо из присных, созываешь нищих, просишь священников, чтобы они молились о нем? Для того, скажешь ты, чтобы умерший мог получить успокоение, чтобы Судия был милостив к нему. Итак, об этом-то ты и плачешь? Но ты противоречишь себе самому. Оттого, что он удалился в пристань, ты подвергаешь себя буре. Но что же делать, скажешь ты, такова природа наша. Нет, не вини природу, не почитай слез своих необходимыми. Мы сами все превращаем, сами предаемся слабостям, сами унижаем себя и неверных делаем худшими. В самом деле, как мы станем говорить друг другу о бессмертии, как можем убедить в этом язычника, когда сами больше его боимся и трепещем перед смертью? Многие из эллинов, не смотря на то, что не имели никакого понятия о бессмертии, по смерти детей своих украшали себя венцами, облекались в белые одежды, чтобы обрести настоящую славу. А ты и яў будущей славы не перестаешь уподобляться женщинам и плакать. Но у тебя нет наследника, тебе некому завещать свое имение? Но чего бы ты пожелал: того ли, чтобы сын твой был наследником твоего имения, или – наследником благ небесных? Чего бы ты захотел больше: того ли, чтобы он получил в наследие сокровища тленные, которые вскоре Он должен будет оставить, или того, чтобы пользовался благами вечными и нетленными? Тебе нельзя иметь его своим наследником, но вместо тебя Бог сделал его Своим наследником. Он не имеет участия в наследии своих братьев; но он стал сонаследником Христу. Кому ж, скажешь, мы оставим одежды, дома, рабов и поля? Ему же, и притом с большей безопасностью, нежели при жизни его; для этого нет никаких препятствий. В самом деле, если варвары сжигают вместе с умершими их имущество, то тем более ты должен отослать вместе с умершим принадлежащее ему имущество, только не для того, чтобы оно сделалось прахом, как у тех, а чтобы умершего облекало в большую славу, чтобы, если он ушел отсюда грешным, разрешило его от грехов, если праведным – увеличило его награду и воздаяние. Но ты желаешь видеть его? Живи подобно ему, – и ты вскоре достигнешь того священного видения. Кроме того, ты должен подумать и о том, что если нам не поверишь, то самое время непременно уверить тебя в этом. Но тогда уже не будет тебе никакой награды, потому что утешение получится от изобилия времени. Если же теперь станешь любомудрствовать, то получишь два величайших блага: освободишь себя из среды зол и увенчаешься светлейшим венцом от Бога, поскольку великодушное перенесение несчастий гораздо важнее и милостыни и других благодетелей. Представь, что и сам Сын Божий умер, и притом для тебя, – а ты умираешь для себя самого. Он, хотя и не сказал: "Если возможно, да минует Меня чаша сия" (nz/01/Matfei26.htm#st39">Мф. 26,39), хотя скорбел и ужасался, – однако не хотел избегнуть смерти, но подеял ее со многим страданием и подвигом. Он не просто только претерпел смерть, а вытерпел ужаснейшую смерть; да еще прежде смерти подвергся бичеванию – поношению, поруганию и злословию, уча тебя все переносить мужественно. Впрочем, умерев и положив тело, Он опять воспрял его с большей славой, подавая через то и тебе благую надежду. Если все это не басня, то не плачь; если все это признаешь истинным, то не проливай слезы; если же ты сам плачешь, то как можешь убедить эллинов, что сам веришь?

5. Но, не смотря на эти убеждения, ты все еще не можешь переносить своей скорби? Но потому-то ты и не должен плакать об умершем, что он освободился от многих таких несчастий. Итак, не завидуй ему. Действительно, просить смерти самому себе, по причине преждевременной его кончины, и плакать о том, что он не жил дольше, чтобы терпеть множество таких скорбей, – свойственно более завидующему. Помышляй не о том, что он уже никогда не возвратится в дом твой, но что и ты сам скоро переселиш© к нему. Не о том думай, что умерший не возвратится сюда, а что и все видимое нами не будет всегда одинаковым, а примет другой вид. И небо, и земля, и море, все изменится. И тогда-то ты получишь сына своего с большей славой! И если теперь он отошел отсюда грешником, то через смерть у него отнята возможность продолжать зло; если бы Бог видел, что он переменит образ своей жизни, то не взял бы его прежде покаяния. Если же он скончался праведником, то прибрал блага, которых никогда не потеряет. Отсюда ясно, что слезы твои происходят не от сильной любви, а от безрассудной страсти. Если ты любишь умершего, то тебе надлежит радоваться и веселит©, что он освободился от настоящих зол. Скажи мне: что случилось в мире особенного, необыкновенного и нового, чего прежде не было? не видишь ли ты каждый день повторение одних и тех же перемен? За днем следует ночь, за ночью – день После зимы наступает лето, за летом следует зима, и более ничего. Перемены эти всегда одни и те же, – одни бедствия увеличиваются и возникают вновь. Итак, неужели ты желаешь, чтобы твой сын постоянно испытывал эти бедствия, – чтобы он, пребывая здесь, подвергался болезням, скорбям, страшился, трепетал и – одни бедствия терпел, а других опасался? Ты ведь не можешь сказать того, чтобы, плавая по этому пространному морю, он мог быть свободным от скорбей, забот и других подобных бедствий. Кроме того, помысли и о том, что ты его родила не бессмертным, и что если бы он не теперь умер, то подвергся бы этой участи несколько позже. Но ты еще не успела насладит© им? Насладиш© вполне в будущей жизни. Но ты желаешь и здесь видеть его? Что же препятствует? Ты можешь видеть его и здесь, если находиш© в бодрственном состоянии, потому что надежда будущих благ светлее самого зрения. Если бы сын твой находился в царских чертогах, ты не стала бы его требовать оттуда, чтобы посмотреть на него, слыша, что он находится там в чести. А теперь, видя, что он отошел для получения гораздо лучших благ, не можешь равнодушно перенести кратковременной разлуки, и притом имея его вместо мужа. Но у тебя нет мужа? Но ты имеешь утешение в Отце сирых и Судье вдовиц. Послушай, как Павел уважает такое вдовство, говоря: "Истин вдовица и одинокая надеется на Бога" (nz/22/1Timof05.htm#st05">1 Тим. 5,5). Подлинно, чем более такая вдова показывает терпения, тем более прославляется. Итак, не плачь о том, за что не можешь получить венец, за что не можешь требовать награды. Ты отдала залог, но возвратила то, что тебе было вверено. Не заботься более, отдав существование свое в сокровищницу, из которой не могут его похитить. Если познаешь, какова жизнь настоящая и какая будущая, и что блага жизни настоящей – паутина и тень, а блага будущей непреходящи и бесконечны, то уже не потребуешь других убеждений. Теперь сын твой освободился от всякой перемены; а пребывая здесь, он, может быть, был бы добр, а может быть – и нет. Не видишь ли, сколько людей отрекаются от детей своих? Многие вынуждены бывают держать у себя в доме таких детей, которые хуже самых отверженных. Итак, представляя все это в своем уме, будем любомудрствовать; поступая таким образом, мы и умершему угодим, и от людей заслужим много похвалы, и от Бога получим великие награды за терпение, и достигнем вечных благ, которых все мы да сподобимся благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 32


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 31

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 32

Когда Иисус шёл оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давида! Когда же Он пришёл в дом, слепые приступили к Нему. И Иисус говорит им: веруете ли, что Я могу это сделать? Они говорят ему: да, Господи! Тогда Он коснулся их глаз и сказал: по вашей вере да будет вам. И открылись их глаза (nz/01/Matfei09.htm#st27">Мф.9,27-30).

1. Для чего Христос заставляет идти слепых за собой и просить о помиловании? Для того чтобы и в этом случае научить нас убегать людской славы. Так как дом находился по близости, то Он ведёт их туда в намерении исцелить наедине. Это видно из того, что Христос не велел никому рассказывать об исцелении. Не мало также обличает это и иудеев, когда слепые, будучи лишены зрения, приемлют веру по одному слуху; между тем как иудеи, видя чудеса и уверяясь в действительности их собственными глазами, поступают совершенно иначе. Заметь и усердие слепых, о котором можно судить по их крику и молению; они не просто приступили, но взывали громким голосом, – ничего больше не говоря, кроме: помилуй нас! Сыном же Давида называли потому, что это казалось им почетным наименованием. Часто и пророки так называли царей, которых хотели почтить и возвеличить (vz/26/Iezeki34.htm#st23"> Иез.34,23; vz/38/Zakhar12.htm#st08"> Зах.12,8). Приведши слепых в дом, Христос ещё спрашивает. Он большей частью исцелял только по просьбе – чтобы не подумали, что Он из честолюбия Сам ищет случаев творить такие чудеса, а равно, чтобы показать, что исцеляемые Им были достойны исцеления, и чтобы не сказали, что если Он исцелял по одному милосердию, то надлежало бы всем исцелит©. Ведь и само человеколюбие соразмеряется несколько с верой исцеляемых. Но не по этим только причинам Христос требует от них веры. Так как они называли Его сыном Давида, то, возводя их к высшему понятию и научая, как должны разуметь о Нём, Он и спрашивает: веруете ли, что Я могу это сделать (nz/01/Matfei09.htm#st28"> Мф.9,28)? Не сказал: веруете ли, что Я могу умолить Отца Моего, могу испросить у Него; но сказал: веруете ли, что Я могу это сделать? Что же они? Да Господи! Уже называют Его не сыном Давида, но парят мыслию выше, и исповедуют Его владычество. А тогда уже и Сам Он, возлагая руку, говорит: по вашей вере да будет вам. Делает это, чтобы укрепить их веру и показать, что сами они участвовали в своём исцелении, а равно и засвидетельствовать, что в словах их не было лести. Он не сказал: да откроются глаза ваши, но говорит: по вашей вере да будет вам. То же самое Он говорит и многим другим из прих њщих к нему, чтобы прежде исцеления телесных недугов обнаружить сердечную их веру, а через то и исцелённых сделать более опытными, и в других возбудить большую ревность к добру. Так Он поступает и с расслабленным; прежде нежели возвратил крепость телу, восстанавливает расслабленную его душу, говоря: дерзай, Мой сын! Прощаются тебе твои грехи (nz/01/Matfei09.htm#st02"> Мф.9,2)! Также, воскресив девицу, взял её за руку, и повелев ей есть (nz/02/Mark05.htm#st41"> Мк.5,41-43; nz/03/Luka08.htm#st54"> Лк.8,54-56), научил её познать своего Благодетеля; подобным образом поступил и с сотником, всё приписав его вере ( nz/01/Matfei08.htm#st13"> Мф.8,13). Равно и при избавлении учеников от бури морской, сперва избавил их от маловерия (nz/01/Matfei08.htm#st21"> Мф.8,21). Так и здесь: хотя Он знал тайные их мысли прежде, чем они их высказали, но, чтобы и в других возбудить такую же ревность, открывает их и другим, совершением исцеления обнаруживая сокровенную их веру.

Потом, после исцеления, Христос повелевает им никому об этом не сказывать, и не просто повелевает, но со всей строгостью: строго, говорится, Иисус, сказал им: смотрите, чтобы никто не узнал. А они, выйдя, разгласили о Нём по всей той земле (nz/01/Matfei09.htm#st30"> Мф.9,30-31). Впрочем они не удержались, но стали проповедовать и благовествовать, – не удержались, не смотря на повеление молчать о происшедшем. Если Христос в другом случае говорит: иди и проповедуй славу Божью, то это не противоречит сказанному в настоящем случае, но вполне с ним согласно. Христос научает нас не только ничего не говорить о себе, но удерживать и тех, которые захотят хвалить нас; но если слава воздается Богу, то мы должны не только не препятствовать, но даже побуждать к тому. Когда же те выходили, то привели к Нему немого бесноватого человека (nz/01/Matfei09.htm#st32"> ст.32). Эта болезнь была не естественная, но происходила от дьявольского злоумышления. Потому и нужно было, чтобы бесноватого привели другие. Так как этот бесноватый, будучи не в состоянии говорит, не мог просить ни сам, ни через других, так как бес связал его язык, а с языком и душу, – то Господь не спрашивает его о вере, но немедленно исцеляет от болезни. И когда бес был изгнан, говорит евангелист, немой стал говорить. И народ, удивлГясь, говорил: никогда не бывало такого явления в Израиле (nz/01/Matfei09.htm#st33"> ст.33). Это-то особенно и причиняло досаду фарисеям, что Христа предпочитали не только всем Его современникам, но и предшественникам; предпочитали не за то, что исцелял, но за то, что исцелял легко, скоро, притом бесчисленные и неизлечимые болезни. Так об Иисусе судил народ.

2. Но фарисеи судили совсем иначе. Они не только перетолковывают Его поступки, но не стыдятся говорить и против самих себя. Такова-то злоба! В самом деле, что говорят они? Он изгоняет бесов силой князя бесов (nz/01/Matfei09.htm#st34"> Мф.9,34). Может ли быть, что безрассуднее этого? Совершенно ведь невозможно, – как и Сам Христос говорит после, – чтобы бес изгонял беса, так как и бес обыкновенно свое утверждает, а не разоряет. А Христос не только изгонял бесов, но и очищал прокаженных, воскрешал мёртвых, укрощал море, отпускал грехи, проповедовал царствие, приводил к Отцу, чего бес никогда и не захочет, и не сможет сделать. Бесы прив њт к идолам, отвращают от Бога и научают не верить будущей жизни. Бес, будучи оскорблен, не станет делать добро, когда он, и не будучи оскорблен, причҐет вред даже тем, которые служат и угождают ему. Но Христос поступает совсем иначе. Он и после стольких укоризн и поношений, ходил, говорит евангелист, по всем городам и селениям, уча в их синагогах и проповедуя Евангелие Царства и исцеляя всякую болезнь и эЁкую слабость в людях (nz/01/Matfei09.htm#st35"> Мф.9,35). Он не только не наказывал их за бесчувственность, но даже и не укорял, показывая тем и Свою кротость и опровергая возводимую на Него клевету, и вместе желая последующими чудесами ещё более удостоверить, и потом уже обличать словами. Итак Он ходил и по городам, и по сёлам, и по синагогам их, научая тем нас воздавать за злословие не злословием, но большими благодеяниями. Если ты оказываешь благодеяния своим сорабам не для людей, но для Бога, то, как бы они ни поступали, не переставай благодетельствовать, чтобы получить большую мзду. А кто перестаёт благодетельствовать потому, что его злословят, тот показывает, что он благотворил не ради Бога, но ради похвалы от людей. Вот почему Христос, научая нас, что Он по одной благости пришёл благодетельствовать, не дожидался того, чтобы приходили к Нему страждущие, а Сам поспешал к ним, прин © им два величайших блага: во-первых, Евангелие Царствия, во-вторых, исцеление от всех болезней. Он ни города не проходил мимо, ни селения не пропускал, но посещал всякое место. Даже и темь не довольствуется, но показывает и ещё большую заботливость. Видя толпы народа, говорит евангелист, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. Тогда говорит Своим ученикам: жатвы много, а работников мало; итак молите Господина жатвы, чтобы выслал работников на Свою жатву (nz/01/Matfei09.htm#st36"> Мф.9,36-38). Смотри §ть, как Он далёк от тщеславия. Чтобы не водить всех за Собой, Он посылает учеников. Впрочем не для того только посылает, но и яў собственного их обучения, чтобы, образовавшись в Палестине, как бы в некотором военном училище, они приготовили себя к подвигам в целом мире. Потому-то, как юных птенцов приу к летанию, Он открывает обширнейшее поприще для их действия, сколько было то соразмерно с их силами, чтобы они удобнее могли приступить к последующим подвигам; и сначала делает их только врачами тел, чтобы после вверить им важнейшее – врачевание душ. И смотри, как показывает легкость и необходимость этого дела. Жатвы, говорит Он, много, а работников мало. Я, говорит, посылаю вас не сеять, но жать. Подобным образом сказал Он и у Иоанна: другие трудились, а вы вошли в их труд (nz/04/Ioann04.htm#st38"> Ин.4,38). Этими словами Он удерживал их от самомнения, возбуждал к бодрости и показывал, что предшествовавший труд был больше. Смотри же: Он и здесь начинает милостью; а не судом. Сжалился, сказано, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. Этим Он укорял начальников Иудейских за то, что они, будучи пастырями, показывали в себе свойства волков, потому что не только не исправляли народа, но и препятствовали ему быть лучшим. Народ удивлялся и говорил: никогда не бывало такого явления в Израиле (nz/01/Matfei09.htm#st33"> Мф.9,33)! А они, напротив, говорили: Он изгоняет бесов силой князя бесов (nz/01/Matfei09.htm#st34"> ст.34)! Но о каких работниках говорит здесь Господь? О двенадцати учениках. Что же? Сказав: работников мало, увеличил ли их число? Нет, но послал двенадцать только. Так почему же Он сказал: молите Господина жатвы, чтобы выслал работников на Свою жатву, – а никого к ним не присоединил? Потому, что впоследствии Он и двенадцатью заменил многих, не увеличив их числом, но даровав им силу.

3. Далее, желая показать, как велик дар, говорит им: молите Господина жатвы — и, хотя не прямо, даёт разуметь, что Он есть – этот Господин. Сказав: молите Господина жатвы, без просьбы и без моления их, Сам немедленно рукополагает их в это звание и приводит им на память то, что говорил Иоанн о гумне, о лопате, о плевелах и о пшенице. Отсюда видно, что Он есть Работник, Он есть Господин жатвы, Он есть Владыка пророков. Если Он послал жать, то конечно не чужое, но то, что Он сеял через пророков. И не тем только ободрил их, что назвал служение их жатвой; но особенно тем, что даровал им и силу к этому служению. И призвав, говорит евангелист Своих двенадцать учеников, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и эЁкую слабость (nz/01/Matfei10.htm#st01"> Мф.10,1). Впрочем, Дух ещё не был ниспослан: ибо ещё не было на них Святого Духа, потому что Иисус ещё не был прославлен (nz/04/Ioann07.htm#st39"> Ин.7,39). Как же они изгоняли духов? Повелением и властью Христа. Смотри же, как благовременно это посольство. Он не с самого начала послал их, но когда они уже довольно времени были Его последователями, и видели; как Он воскресил мертвого, запретил морю, изгонял бесов, исцелил расслабленного, отпускал грехи, очистил прокаженного. Когда достаточно, и делом и словом, удостоверились в могуществе Его, тогда ужей посылает их; посылает не на опасные подвиги, – в Палестине не было ещё никакой опасности, – приходилось только подвергаться злословиям. Впрочем, предсказывает им и об опасностях, чтобы заранее приготовить и частым напоминанием приучить их к ним. Далее, так как евангелист сказал уже о двух двоицах апостолов, – о Петре и Иоанне с братьями их (nz/01/Matfei06.htm#st18"> Мф.6,18-21), – и после них упомянул о призвании Матфея (nz/01/Matfei09.htm#st09"> 9,9), о призвании же и именах других апостолов ничего не говорил нам, то теперь находит нужным перечислить их по порядку, и называет их по именам, говоря так: вот имена двенадцати апостолов: первый Симон, называемый Петром (nz/01/Matfei10.htm#st02"> Мф.10,2). Был и другой Симон, называвшийся Кананитом; равно как был Иуда Искариот и Иуда Иаковлев, и Иаков Алфеев и Иаков Заведеев. Марк перечисляет апостолов по достоинству, после двух верховных поставляя Андрея; но Матфей перечисляет не так, а иначе: он ставит выше себя Фому, который был гораздо ниже. Рассмотрим же их по порядку, начиная с первого. Первый Симон, называемый Петром, и Андрей его брат. И это уже не малая похвала. Одного похвалил за добродетель, а другого за благородство нрава. Далее – Иаков Заведеев и Иоанн брат его. Видишь, что евангелист не по достоинству ставит их. Мне думается, что Иоанн был не только выше других, но и брата своего. После того, сказав: Филипп и Варфоломей, присовокупил: Фома и Матфей мытарь (nz/01/Matfei10.htm#st03"> Мф.10,3); а Лука напротив ставит его выше Фомы. Далее: Иаков Алфеев — потому что был, как я выше сказал, Иаков Заведеев. Затем, сказав о Леввее, который иначе назывался Фаддеем, и о Симоне Зилоте, которого называет также Кананитом, доходит до предателя, и говорит о нем не как враг и противник, но как историк. Не сказал: скверный и беззаконный Иуда, – но по имени города назвал его Искариот. Был и другой Иуда – Леввей, прозванный Фаддеем, которого Лука называет Иаковлевым, говоря; Иуда Иаковлев (nz/03/Luka06.htm#st16"> Лк.6,16), а потому Матфей, отличая одного от другого, говорит: Иуда Искариот, который и предал Его (nz/01/Matfei10.htm#st04"> Мф.10,4). И не стыдится говорить: который и предал Его. Так евангелисты никогда ничего не скрывают, – даже и того, что казалось предосудительным! Впрочем, самый первый и верховный из апостолов был человек неучёный и простой. Но посмотрим, куда и к кому Христос посылает их? Этих двенадцать, говорит, послал Иисус (nz/01/Matfei10.htm#st05"> ст.5). Кто же они таковы? Рыбаки, мытари. Четверо из них были рыбаки, двое мытари – Матфей и Иаков, а один и предатель. Что же говорит им? Тотчас заповедует им, говоря: на путь к язычникам не ходите и в город Самарянский не входите; а идите лучше к погибшим овцам Дома Израиля (nz/01/Matfei10.htm#st05"> ст.5). Не подумайте, говорит Он, будто за то, что они Меня поносят и называют беснующимся, Я питаю к ним ненависть и отвращение; напротив, Я стараюсь исправить их прежде других, и запрещаю вам ходить к другим народам; к ним посылаю вас учитЈми, врачами. И не только запрещаю вам проповедовать кому-либо прежде их, но не позволяю даже и ступать на путь, который ведёт к язычникам, и входит в город Самарянский.

4. И самаряне были противниками Иудеев, хотя их обращать было удобнее, потому что они гораздо более расположены, были к вере, а обращать иудеев было труднее. И однако Иисус посылает апостолов к упорным Иудеям, показывал тем Своё о них попечение, заграждая их уста, и пролагая путь проповеди апостольской, чтобы после не стали жаловаться, что апостолы пошли к необрезанным, и чтобы не имели никакой благовидной причины убегать и отвращаться их. Называя же их овцами погибшими, а не заблудившимися, всячески внушает им мысль о прощении, и привлекает сердца их. И когда идёте, говорит Он, проповедуйте, что приблизилось Царство Небесное (nz/01/Matfei10.htm#st07"> ст.7). Видишь величие служения? Видишь достоинство апостолов? Им не велено говорить ни о чём чувственном, о чём говорили Моисей и прежде бывшие пророки; но повелевается говорить о предметах новых и необычайных. Те проповедовали не о Небесном Царствии, но о земле и о земных благах; а эти проповедуют о Царстве Небесном, и обо всём, что там. Но не этим только апостолы превосходят пророков, а и послушанием. Они не отказываются, не уклоняются от повелений, как поступали древние; но, слыша и об опасностях, и о войнах, и о несносных бедствиях, с совершенной покорностью принимают повеления, как проповедники Царствия. Но чему тут дивиться, скажешь, ежели они охотно повиновались, когда должны были проповедовать без скорби и тягости? Что ты говоришь? Им не заповедано ничего тягостного? Разве не слышишь о темницах, о смертных приговорах, о гонениях от единоплеменников, о всеобщей ненависти? Всё это, по словам Христа, вскоре должны они были испытать на себе. Он посылает их проповедниками и раздавателями бесчисленных благ другим; а самим возвещает и предрекает несносные бедствия. Затем, чтобы их проповедь удобнее могла расположить к вере, говорит: больных исцеляйте, прокажённых очищайте, мёртвых воскрешайте, бесов изгоняйте; даром получили, даром давайте (nz/01/Matfei10.htm#st08"> ст.8). Заметь, как Он заботится о правах их: не меньше, чем о чудесах, показывая им, что чудеса без доброй нравственности ничего не значат; говоря: даром получили, даром давайте, — Он смиряет их высокоумие и предостерегает от сребролюбия. И чтобы не подумали, что производимые ими чудеса плод их добродетелей, и не возгордились тем, говорит: даром получили. Вы ничего своего не даёте тем, которые принимают вас; получили вы эти дары не в награду и не за труды: это Моя благодать. Так и другим давайте, потому что нельзя найти цены, достойной этих, даров. Потом, исторгая, тотчас же и сам корень зол, говорит: не берите с собой ни золота, ни серебра, ни меди в свои ¦са, ни суму на дорогу, ни двух одежд, ни обуви, ни посоха (nz/01/Matfei10.htm#st09"> ст.9-10). Не сказал: не берите с собой; но хотя бы ты и в другом месте мог взять, избегай этого пагубного недуга. через это достигал Он многого. Во-первых, удалял от учеников всякое подозрение; во-вторых, освобождал их от всякой заботы, чтобы они занимались одной проповедью; в-третьих, показывал им Своё могущество. Для того-то и говорит им после: имели ли вы в чем недостаток, когда Я посылал вас без одеяния и без обуви? И не вдруг говорит им: не берите; но сперва сказал: прокажённых очищайте, бесов изгоняйте, а потом уже заповедал: ничего не берите; даром получили, даром давайте (nz/01/Matfei10.htm#st09"> ст.9), повелевая им то, что и на деле полезно, что и прилично, и возможно. Но, может быть, скажут: другие требования справедливы; по почему Он и в дороге не велел им иметь ни сумы, ни двух одежд, ни посоха, ни сапог? Потому, что хотел приучить их к строгой жизни, так как и выше не позволил им заботит© даже и о следующем дне. Он готовил их быть учитЈми вселенной; потому и делает их, так сказать, из людей ангелами, освобождая их от всякого житейского попечения, чтобы они заботились об одной только проповеди, – или, лучше сказать, Он освобождает их и от этой заботы, говоря: не заботьтесь, как или что сказать (nz/01/Matfei10.htm#st19"> Мф.10,19), и таким образом, что казалось весьма трудным и тягостным, представляет им весьма легким и удобным. Подлинно, ничто столько не служит к душевному спокойствию, как свобода от забот и попечений, особенно если, освободившись от этих забот и попечений, можно не иметь ни в чём недостатка, имея помощником Бога, Который заменяет Собой всё. Потом, в предупреждение вопроса: откуда же будем получать необходимое пропитание? – не говорит им: вы слышали, что Я говорил вам прежде: взгляните на птиц небесных (nz/01/Matfei06.htm#st26"> Мф.6,26), – какой заповеди они ещё не в состоянии были выполнить, – но выразился легче, сказав: трудящийся достоин пропитания (nz/01/Matfei10.htm#st10"> гл.10,10), желая показать этими словами, что им должно получать себе пропитание от учеников, чтобы они не гордились перед учениками своими темь, что, доставляя им всё, сами ничем от них не заимствуются, а ученики, в свою очередь, будучи презираемы ими, не отделились от них.

Беседа 32, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 32, начало

БЕСЕДА 32, продолжение

5. Далее, чтобы ученики не сказали: итак, велишь жить милостыней? и не вменили бы того себе в стыд, – Христос называя их работниками, а даваемое им – пропитанием, показывает, что это так должно и быть. Хотя дело ваше, говорит Он, состоит только в, учении, но не думайте, чтобы оказываемое вами благодеяние было маловажно; ваше занятие сопряжено с великими трудами, и что дают вам поучаемые, дают не даром, но в вознаграждение: трудящийся достоин пропитания. Это Он сказал не потому, чтобы труды апостолов того только и стоили, – совсем нет! Здесь Он давал только ученикам правило не требовать большего, а доставляющих им нужное вразумлял, что они делают это не по щедрости, но по долгу. В какой бы город или селение вы не вошли, узнавайте, кто в нём достоин, и там оставайтесь, пока не выйдите (nz/01/Matfei10.htm#st11"> ст.11). Когда Я сказал,— говорит Он, – трудящийся достоин пропитания, то этим не отворил дверей для вас ко всем; напротив, и в этом повелеваю вам поступать с большой осмотрительностью, что послужит вам к приобретению и чести, и самого пропитания. В самом деле, если принимающий вас человек будет достоин, то он непременно даст вам пропитание, особенно, если вы кроме необходимого ничего более не потребуете. Но Христос не только повелевает искать достойных, но и не переходит из дома в дом, чтобы ни принимающего не оскорбить, ни самим не подвергнуться нареканию в чревоугодии и легкомыслии. Это-то и внушал Он словами: там оставайтесь, пока не выйдите. То же самое можно видеть и у других евангелистов. Видишь ли, как Он этим делает учеников достойными уважения, а приемлющих их более ревностными к принятию, показав, что от этого несравненно более для них самих будет и славы, и пользы? Продолжая то же наставление, говорит: а входя в дом, приветствуйте его, говоря: мир этому дому; и если дом будет достоин, то ваш придёт на него; если же не будет достоин, то ваш мир к вам возвратится (nz/01/Matfei10.htm#st12"> ст.12-13). Смотри, до каких подробностей Он доходит в Своих наставлениях, – и не без причины. Он готовил их быть подвижниками благочестия и проповедниками вселенной; а потому, приу к умеренности и делая достойными любви, говорит: а если кто не примет вас и не послушает ваших слов, то, выходя из того дома или города, стряхните пыль с ваших ног; истинно говорю вам: отраднее будет земле Содома и Гоморры в день суда, чем тому городу (nz/01/Matfei10.htm#st14"> ст.14-15). Не ожидайте, говорит, приветствия себе от других, потому что вы учители, но сами прежде отдавайте честь другим. Кроме того, показывая, что их приветствие не простое слово, но благословение, говорит: если будет дом достоин, придет мир ваш на него, а если оскорбят вас, то первым наказанием будет то, что дом лишится мира, а вторым то, что подвергнется одинаковой участи с Содомом. Но скажут: какая нам польза в их казнях? Такая, что для вас найдутся дома достойных. Что же значит выражение: стряхните пыль с ваших ног? Этим показывается или то, что апостолы ничего у них не заимствовали, или это служит свидетельством дальнего путешествия, которое апостолы предпринимали яў них. Но заметь, что Господь ещё не все дарования даёт апостолам. Так не даёт ещё им предвидения, чтобы могли узнавать, кто достоин и кто недостоин, а велит узнавать и дожидаться, что покажет опыт. Почему же Сам Он пребывал у мытаря? Потому что мытарь, переменившись, сделался достойным. Заметь ещё, что Он, лишив апостолов всего, всё им дал, когда позволил жить в тех домах, где принимали их наставления, ничего при себе не имея, входить в эти дома. Таким образом, и сами они освобождались от забот, и принимавших удостоверяли, что пришли к ним единственно для спасения их, как тем, что ничего с собой не приносили, так и темь, что кроме необходимого ничего от них не требовали, наконец и тем, что входили не ко всем без разбора. Господь хотел, чтобы апостолы славились не одними чудесами, но более чудес – своими добродетелями. Подлинно, ничто столько не отличает любомудрия, как то, чтобы не иметь ничего излишнего и довольствоваться как можно меньшим. Это знали и лжеапостолы. Потому Павел и говорит: чтобы они, чем хвалятся, в том оказались такими же, как и мы (nz/15/2Korin11.htm#st12"> 2 Кор.11,12). Если же и на чужой стороне, отправляясь к людям незнакомым, не должно ничего более домогаться, кроме ежедневной, пищи, то не гораздо ли более, находясь дома?

6. Не выслушать только должны мы сказанное, но и исполнять на деле. Не об одних ведь апостолах сказано это, но и о последующих святых. Итак, постараемся сделаться достойными принять их к себе. Смотря по расположению принимающих, мир может и приходить к ним и опять удаляться; это зависит не от власти только учителей, но и от достоинства приемлющих. Не станем же считать для себя маловажной потерей, если не насладимся этим миром, о котором ещё издревле провозгласил пророк, говоря: как прекрасны на горах ноги благовестника, возвещающего мир (vz/23/Isaia52.htm#st07"> Ис.52,7), причём, изъясняя достоинство мира, присовокупил: благовествующего радость. И сам Христос показал важность этого мира, говоря: мир оставляю вам, Мой мир даю вам (nz/04/Ioann14.htm#st27"> Ин.14,27). Поэтому должно употреблять всё старание, чтобы наслаждаться им как дома, так и в церкви. И в церкви предстоятель даёт мир, и это служит образом мира, даруемого Христом; и потому предстоятеля должно принимать со всяким усердием, предоставляя ему не столько трапезу, сколько своё расположение. Если худо не уделять от трапезы, то не гораздо ли хуже отвергать благословляющего? Для тебя сидит пресвитер, для тебя стоить учитель, трудится и изнуряется. Какое же ты будешь иметь извинение, когда и слов его не принимаешь? Церковь есть общий всех дом, куда мы входим за вами, по примеру апостолов, почему и входя, тотчас же, по заповеди Христовой, всех вообще приветствуем миром. Итак, никто не будь нерадив, никто не будь рассеян, когда священники входят и преподают поучение: за это угрожает немалое наказание. Лучше для меня тысячекратно подвергнуться презрению, входя к кому-нибудь из вас в дом, чем не быть выслушанным, когда здесь приветствуют вас миром. Последнее для меня гораздо несноснее первого, так как и дом этот несравненно важнее; здесь хранятся великие наши сокровища, здесь все наши надежды. И что здесь не велико, что не досточтимо? И трапеза эта несравненно почтеннее и сладостнее твоей домашней трапезы и светильник этот – твоего светильника; это знают те, которые, с верой и благовременно помазавшись елеем, получили исцеление. И эта сокровищница несравненно превосходнее и необходимее твоей сокровищницы, потому что в ней положены не одежды, но милостыня, хотя и немногие владеют этой сокровищницей. Здесь и ложе лучше твоего: успокоение, доставляемое Священным Писанием, приятнее всякого ложа. И если бы мы соблюдали совершенное согласие, то кроме этого мы не имели бы другого дома. А что это не трудно, свидетельствуют те три тысячи и пять тысяч верующих, которые имели и дом, и трапезу, и душу одну. У множества веровавших, говорится, было одно сердце и одна душа (nz/05/Deania04.htm#st32"> Деян.4,32). Но так как в этой добродетели мы далеко отстали от них, и живём по разным домам, то, по крайней мере, когда собираемся сюда, будем ревностно исполнять её. Если мы недостаточны и бедны в чем другом, по крайней мере, будем богаты, хотя в этом. Поэтому хотя здесь, когда входим к вам, принимайте нас с любовью. И когда я скажу: мир вам, вы скажите: и духу твоему; скажите не голосом только, но и сердцем, не устами только, но и духом. Иначе, ежели ты здесь скажешь: и духу твоему мир, а вышедши, будешь восставать против меня, будешь меня презирать, злословить и втайне поносить бесчисленными ругательствами, – то что это за мир? Впрочем, хотя ты и будешь меня всячески злословить, я даю тебе мир от чистого сердца, с искренним расположением, и ничего худого никогда не могу сказать о тебе: у меня отеческое сердце, и хотя иногда я и осуждаю тебя, но делаю это, заботясь о тебе же. А если ты втайне язвишь меня, и не принимаешь в доме Господнем, то страшусь, чтоб ты ещё на увеличил моей скорби – не тем, что оскорбил меня, ни тем, что выгнал меня, но тем, что отверг мир, и навлёк на себя столь жестокое наказание. Хотя я и не оттрясу праха, хотя не пойду от тебя прочь, – но угроза остаётся во всей своей силе. Я часто приветствую вас миром, и никогда не перестану приветствовать. Хотя вы и с презрением меня будете принимать, я все-таки и тогда не оттрясу праха, – не потому, чтобы я не хотел повиноваться Господу, но потому, что весьма горячо люблю вас. Притом, я ничего и не терпел для вас, не предпринимал дальнего путешествия; пришел к вам не так, как приходили апостолы, ничего при себе не имея (за что и виним наперед себя), пришёл не без сапог, не без другой одежды,—почему, может быть, и вы упускаете с своей стороны должное. Только этого недостаточно для вашего оправдания. Пусть мы подвергнемся большому осуждению; но это нимало не служит к вашему извинению.

7. Тогда дома были церквами, а ныне церковь сделалась домом. Тогда и в домах не говорили о житейском, а ныне и в церкви не говорят о духовном. Вы и здесь поступаете, как на торжище; и когда говорит сам Бог, не только не слушаете слов Его в молчании, а занимаетесь разговорами совсем о других предметах. И пусть бы вы занимались тем, что касается вас самих; нет – вы говорите и слушаете то, до чего вам и дела нет. Вот о чём я плачу, и не перестану плакать! Я не властен оставить этого дома; нам необходимо оставаться здесь, доколе не отойдём из настоящей жизни. Итак, вместите нас (nz/15/2Korin07.htm#st02"> 2 Кор.7,2), – как увещевал Павел. Это сказано у него не о трапезе, но о сердце и расположении. Того же и мы от вас требуем: любви, приязни сердечной и искренней. Если же и это тяжело для вас, то, по крайней мере, оставив теперешнюю беспечность, возлюбите самих себя. Для нашего утешения довольно и того, если увидим, что вы успеваете в добре и делаетесь лучшими. В таком случае и я покажу больше любви, «если и слишком любя вас, вами буду любим менее». Многое ведь побуждает нас к взаимному общению: всем нам предлагается одна трапеза; один Отец породил нас; все мы произошли от одной утробы; всем подаётся одно питьё, и не только одно, но из одной чаши. Отец, между прочими средствами расположить нас к взаимной любви, употребил и то, чтобы мы пили из одной чаши: это служит знаком крепкой любви. Но скажешь, что мы не можем равняться с апостолами. И я в том согласен, и ни мало не спорю; мы не стоим не только их, но далее и тени их. Но при всём том вы должны исполнять своё дело. Это не только не сделает вам стыда, но ещё более послужит к вашей пользе. Когда будете оказывать должную любовь и послушание к недостойным, получите большее воздаяние. Мы говорим не от себя, так как у нас и нет учитЈ на земле; что мы приняли, то и даём, и когда даём, ничего не требуем от вас, кроме одной любви. Если мы на самом деле недостойны любви, то, по крайней мере, достойны её за любовь нашу к вам. Кроме того, нам заповедано любить не только любящих нас, но и врагов наших. Кто же будет столь жестокосерд, столь груб, что, получив такую заповедь, станет отвращаться и ненавидеть даже любящих его, хотя сам исполнен бесчисленных пороков? Мы имели общение в духовной трапезе; будем иметь общение и в духовной любви. Если разбойники, сидя за общим столом, забывают свои злые нравы, то какое будем иметь оправдание мы, которые, всегда приобщаясь тела Господня, не подражаем даже и им в кротости? Для многих служит достаточным побуждением к дружбе не только то, что имеют общий стол, но и то, что они из одного города; а мы, у которых и град, и дом, и стол, и путь, и дверь, и корень, и жизнь, и глава, и Пастырь и Царь, и Учитель, и Судья, и Творец, и Отец, и всё общее, – какое будем иметь извинение, удаляясь от общения друг с другом? Не требуете ли и от нас чудес, какие творили апостолы, прих њ проповедовать: чтобы и мы очищали прокаженных, изгоняли бесов, воскрешали мёртвых? Но то и будет самым сильным доказательством вашего благородства и любви, если будете веровать в Бога, не требуя залогов. Бог, как по этой причине, так и по другим, прекратил чудеса. Если без чудес, обладающие теми или другими совершенствами, как-то: даром слова, или благочестием, тщеславятся, превозносятся, друг от друга отделяются, то где не было бы разделения, если бы были ещё и чудеса? А что это говорю не по догадке, – представляю в доказательство коринфян, которые от этого самого разделились на многие толки. Ищи не чудес, но спасения души. Не ищи того, чтоб видеть одного мертвеца воскресшим, когда знаешь, что все мёртвые воскреснуть; не ищи, чтобы видеть слепца прозревшим, но смотря, как ныне начинают получать лучшее и более полезное зрение. Научись и сам смотреть целомудренно, и исправь твоё око. Подлинно, если бы мы жили все, как должно, то язычники дивились бы нам больше, нежели чудотворцам. Чудеса часто считают обманом, и находят в них много подозрительного, хотя чудеса христианские совсем не таковы. Но жизнь непорочная не может подвергнуться никакому подобному подозрению, – напротив, добродетель заграждает уста всем.

8. Итак, будем упражняться в добродетели; она составляет великое богатство и великое чудо. Она доставляет истинную свободу, являет её и в самом рабстве, не освобождая от рабства, но самих рабов делая почтеннее свободных; а это гораздо важнее, чем дать саму свободу. Она не делает бедного богатым, но и в самой бедности делает его достаточнее богатого. Если ты хочешь и чудеса совершать, то освободись от грехов – и всё тобой будет сделано. Возлюбленные, грех есть самый злой бес. И если его из себя выгонишь, то сделаешь более, нежели те, которые изгоняют тысячи бесов. Послушай, как Павел добродетель ставит выше чудес: ревнуйте, говорит он, о больших дарах, и я покажу ещё превосходнейший путь (nz/14/1Korin12.htm#st31"> 1 Кор.12,31); и далее, показывая этот путь, не упомянул ни о воскресении мёртвых, ни об очищении прокажённых, ни о чём другом тому подобном, но вместо всего того сказал о любви. Послушай, что говорит и Христос: не радуйтесь, что духи вам повинуются, но радуйтесь тому, что ваши имена написаны на небесах (nz/03/Luka10.htm#st20"> Лк.10,20). И прежде, в другом месте: многие скажут Мне в тот день: «Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса совершили?» И тогда объявлю им: «Я никогда не знал вас» (nz/01/Matfei07.htm#st22"> Мф.7,22-23). Также перед крестным страданием, призвав учеников, сказал им: по этому узнают все, что вы Мои ученики, если будете иметь любовь между собой (nz/04/Ioann13.htm#st35"> Ин.13,35), – а не потому, что будете изгонять бесов. И опять: по этому узнают все, что Ты Меня послал (nz/04/Ioann17.htm#st23"> Ин.17,23) – не из того, что они будут воскрешать мёртвых, но из того, что будут едино. Чудеса часто другому прин ©т пользу, а тому, кто творит их, вредят, или доводят его до гордости и тщеславия, или другим каким образом; а от добрых дел ничего такого ожидать нельзя: они приносят пользу и тем, которые творят их, и другим многим. Итак, будем совершать их со всем тщанием. Если ты из жестокосердного сделался милостивым, то исцелил сухую руку; если, оставив зрелище, пошёл в церковь, то исправил хромую ногу; если отвратил глаза свои от блудницы и от красоты чужой жены, то открыл слепые глаза; если вместо сатанинских песней выучил ты духовные псалмы, то, будучи прежде немым, стал говорить. Вот самые великие чудеса! Вот дивные знамения! Если мы непрестанно будем совершать такие чудеса, то посредством их и сами сделаемся великими и удивительными, и всех порочных привлечем к добродетели, и достигнем будущей жизни, – которой да удостоимся все мы благодатью и человеколюбием Господа нашего Иисуса Христа. Ему слава и держава во веки веков. Аминь.

Беседа 33


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 32

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 33

Вот, Я посылаю вас, как овец среди волков: итак, будьте мудры, как змеи, и бесхитростны, как голуби (nz/01/Matfei10.htm#st16">Мф.10,16).

1. После того, как Господь обеспечил апостолов относительно пропитания, и отверз им все дома, Он и самый вход их сделал достойным уважения, повелевая им входить не как скитающимся и нищим, но как таким людям, которые гораздо почтеннее самих принимающих их. (Это именно дал Он разуметь как словами: трудящийся достоин пропитания (nz/01/Matfei10.htm#st10">Мф.10,10), так и повелением осведомляться о достойных и у них оставаться, а равно повелением приветствовать принимающих и угрозой жестоких казней для не принимающих). Когда, таким образом, Он освободить их от заботы о пропитании, вооружил знамениями, сделал их как бы железными и адамантовыми, освободив от всего житейского и освободив от всех временных забот, – тогда-то Он начинает говорить уже и о тех бедствиях, которые имели их постигнуть, и не только о тех, которые должны были наступить вскоре, но и о тех, которые имели последовать по прошествии многого времени, и таким образом заранее приготовляет их к драки против дьявола. Этим достигалось многое: во-первых, апостолы узнали силу предвидения Его; во-вторых, никто уже не мог думать, что эти бедствия происходят от бессилия УчитЈ; в-третьих, те, которые должны были терпеть эти бедствия, не могли ужасаться их, как непредвиденных и неожиданных; в-четвертых, слыша это, апостолы не должны были смущаться и при наступлении времени крестных страданий, – как они смутились в то время, когда Он, обличая их, говорил: но оттого, что Я сказал вам это, ваше сердце исполнилось печалью. И никто из вас не спрашивает Меня: куда идёшь (nz/04/Ioann16.htm#st05"> Ин.16,5-6)? Впрочем, Он о Себе ещё ничего не говорит; не говорит, например, что Он будет связан, мучим и умерщвлён, чтобы этим не возмутить их сердец; а только предсказывает им то, что имело с ними случит©. Далее: чтобы они поняли, что им предлежит новый закон брани и чудный образ ополчения, Он, посылая их почти нагими, с одной одеждой, без обуви, без жезла, без меди при поясе, без сумы, и повелевая само пропитание получать от тех, которые их принимают, и тем не кончил Своего слова, но показывая Свою несказанную силу, говорит: вот как вам должно идти (на проповедь): показывайте овечью кротость, хотя вы должны идти против волков, и не просто против волков, но и посреди волков. И не только кротость овечью Он повелевает иметь им, но и голубиное незлобие. Я покажу Мою крепость в особенности в том, что овцы преодолеют волков и, находясь среди них и подвергаясь бесчисленным угрызениям, не только не истребятся, но преобразят и их самих. А гораздо удивительнее и более значит – изменить расположение воли и преобразовать ум, нежели умертвить, в особенности, когда овец только двенадцать, а волков полна вся вселенная.

Итак, устыдимся поступать вопреки заповеди Христовой и нападать на врагов как волки. До тех пор пока мы будем овцами, будем побеждать; хотя бы и бесчисленное множество волков нас окружало, но мы их преодолеем и победим. Если же будем волками, – будем побеждены, потому что отступит от нас помощь Пастыря (Он пасёт не волков, а овец); Он оставит и удалится от тебя, потому что ты не дашь открыться Его силе. Когда ты показываешь в злостраданиях кротость, то вся победа принадлежит Ему; а когда сам нападаешь и сражаешься, омрачаешь победу. Смотри же: кто те, которым даются столь тяжкие и неудобоисполнимые повеления? Это люди ьҐзливые и простые, некнижные и неученые, вовсе не знатные, вовсе не образованные по внешним законам, не занимавшиеся судебными делами, рыбаки, мытари, исполненные только бесчисленных недостатков. Если эти последние могли привести в замешательство и людей важных и великих, то как же не могли они привести в отчаяние и ужас людей вовсе неискусных и никогда не помышлявших ни о чём достохвальном? Но они не привели их в отчаяние. Но, может быть, иной скажет: так тому и быть надлежало, потому что Он дал им власть очищать прокаженных и изгонять бесов. А я на это скажу, что это-то самое и должно было привести их ещё в большее смущение, когда, не смотря на данную им власть воскрешать мёртвых, им следовало терпеть такие ужасные бедствия на судилищах, заключение в темницы, нападение от всех, общую ненависть вселенной, и подвергаться таковым бедствиям, имея власть творить чудеса. И какое было для них утешение во всех этих бедствиях? Сила Посылающего. Потому-то Он прежде всего и сказал: вот, Я посылаю вас. Этого довольно для вашего утешения; этого довольно для того, чтобы вас ободрить и чтобы вам не бояться никого из противников ваших.

2. Видишь ли ты могущество? Видишь ли власть? Видишь ли непреодолимую силу? Слова Его имеют такой смысл: не смущайтесь, говорит Он, что Я вас посылаю как овец среди волков, и повелеваю, чтобы вы были как голуби. Я мог поступить иначе: Я мог не попустить претерпевать вам какое-либо зло и не предавать вас как овец волкам; Я мог сделать вас страшнее львов. Но лучше этому быть так: это и вам приносит более славы, и Мою возвещает силу. Так же Он говорил и Павлу: довольно для тебя Моей благодати, ибо Моя сила совершается в немощи (nz/15/2Korin12.htm#st09"> 2 Кор.12,9). Такова Моя воля относительно вас. Итак, когда Господь говорил: вот, Я посылаю вас, - давал им разуметь: не унывайте, Я знаю, Мне совершенно известно, что вы в особенности, поступая, таким образом, не будете никем побеждены. Далее, чтобы они сколько-нибудь и сами содействовали, чтобы не все казалось делом одной благодати, и чтобы не подумали, что они получают венцы ни за что, – говорит: итак, будьте мудры, как змеи, и бесхитростны, как голуби. Но поможет ли нам сколько-нибудь, скажут, наша мудрость в таких опасностях? И можно ли иметь какую-либо мудрость, когда нас обуревают такие волны? Сколько бы овца мудра ни была, но что она может сделать среди волков, и притом среди такого множества волков? Сколько бы ни был бесхитростен голубь, но что ему делать при нападении такого множества ястребов? Для бессловесных животных тут нет никакой пользы, а для вас – польза величайшая. Но посмотрим, какая здесь требуется мудрость. Мудрость змеиная. Как змей ничего не бережёт и, когда самое тело его рассекают на части, не сильно защищается, чтобы только сохранить голову, так и ты, говорит Христос, все отдал: и имеешь, и тело, и саму душу – кроме веры. Вера есть глава и корень; если ты сохранишь её, то хотя бы и всё потерял, опять всё приобретёшь с большей славой. Вот почему Господь и повелел быть им не простыми только и бесхитростными, и не мудрыми только, но совокупил то и другое, чтобы из того и другого составилась добродетель: Он требовал змеиной мудрости яў предостережения от более опасных поражений, а голубиной бесхитростности – для предотвращения мстительности за обиды и отплаты за наветы, потому что нет никакой пользы и в мудрости, когда она не соединена с бесхитростностью. Что может быть строже этих повелений? Не достаточно только претерпевать бедствий: нет, – говорит, – Я не позволяю тебе за то даже и гневаться (это и значит быть голубем). Походит на то, как если бы кто-нибудь, бросив трость в огонь, повелевал ей не только не сгорать в огне, но и погасить огонь. Но не будем смущаться: эти повеления сбылись, исполнились, и самим делом совершились. Люди одного и того же, а не другого с нами естества, бывали и мудры как змеи, и бесхитростны как голуби. Итак, да не почитает кто-либо этих повелений вовсе неудобоисполнимыми. Господь лучше всех знает естество вещей; Он знает, что дерзость погашается не дерзостью, но кротостью. И если хочешь видеть, как это совершается на самом деле, то прочитай книгу Деяний Апостолов, и увидишь, сколько раз, когда восставал против них народ Иудейский и скрежетал зубами, они, подражая голубю и отвечая иуяњм с надлежащей кротостью, угашали их ярость, прекращали неистовство, утишали страсти. Так, когда иудеи говорили им: мы накрепко запретили вам говорить об этом имени (nz/05/Deania05.htm#st28"> Деян.5,28)? – то апостолы, имея власть творить бесчисленные чудеса, не сказали и не сделали ничего грубого, но со всей кротостью защищались, говоря: рассудите, справедливо ли перед Богом слушать вас более, чем Бога (nz/05/Deania04.htm#st19"> Деян.4,19). Видишь ли голубиное незлобие? Но вот и мудрость змеиная: мы не можем не говорить того, что видели и слышали (nz/01/Matfei10.htm#st20"> ст.20). Видишь, какая потребна во всём твердость, чтобы и в бедах не ослабеть, и не раздражит© в гневе? Потому-то Христос и сказал: остерегайтесь же людей, ибо они будут отдавать вас в судилища, и в своих синагогах будут бить вас, и поведут вас к правитЈм и царям за Меня, для свидетельства перед ними и язычниками (nz/01/Matfei10.htm#st17">Мф.10,17-18). Опять Он располагает их к бодрствованию, обрекая и здесь их на злострадания, а злодействовать попуская другим; и это для того, дабы ты знал, что победа и славные трофеи даются преодолением бедствий. Он не сказал: сражайтесь и вы, и противостойте тем, которые будут причҐть вам насилие, но только: вы будете терпеть крайние бедствия.

3. Как велика сила Того, Кто так говорил! Как велико любомудрие тех, которые слушали! Нужно крайне удивляться, каким образом апостолы, эти ьҐзливые люди, никогда не бывавшие далее озера, в котором ловили рыбу, слыша такие речи, тотчас же не удалились. Как они не подумали и не сказали сами в себе: куда же нам бежать? Против нас судилища, против нас цари и правители, иудейские синагоги, народы эллинские, начальники и подчинённые, – потому что Христос им предсказал не только о бедствиях, ожидающих их в одной Палестине, но предвозвестил и о брани против них всей вселенной, говоря: и поведут вас к правитЈм и царям, – показывая тем, что Он впоследствии пошлет их проповедниками и к язычникам. Ты против нас воздвиг всю вселенную, вооружил против нас всех живущих на земле – народы, властителей, царей. А то, что затем следует, ещё ужаснее: когда люди сделаются из-за нас и братоубийцами, и детоубийцами, и отцеубийцами. Предаст же, сказано, брат брата на смерть, и отец – сына; и восстанут дети на родителей, и умертвят их (nz/01/Matfei10.htm#st21"> ст.21). Как же будут верить нам прочие, когда увидят, что из-за нас родители убивают детей, братья братьев, и все наполнится убийством: не будут ли нас отовсюду изгонять, как злых демонов, как развратников и губителей вселенной, когда увидят землю, исполненную крови родственников и подобными убийствами? Хорош же будет мир, который мы преподадим входя в дома, наполнив их такими убийствами! Если бы нас было и много, а не двенадцать человек; если бы мы были не простецами и не некнижными, а мудрецами, риторами и сильными в слове, или лучше, если бы мы были даже царями, имели войска и множество богатства, то и тогда как могли бы мы убедить кого-либо, возжигая междоусобные брани и даже хуже междоусобных. Если мы будем нерадеть и о собственном нашем спасении, то послушает ли нас кто-нибудь? Но апостолы ничего такого ни подумали, ни сказали; они не требовали объяснений и оснований таких повелений, а только соглашались и покорялись. И это означало не их одну добродетель, но и премудрость УчитЈ. В самом деле, смотри, как Он с каждой печалью сопрягает и приличное утешение! О тех, которые не будут принимать, говорит: отраднее будет земле Содома и Гоморры в день суда, чем тому городу (nz/01/Matfei10.htm#st15"> ст.15); равно и здесь, сказав: поведут вас к правитЈм и царям, присовокупил: за Меня, для свидетельства перед ними и язычниками. А страдать за Христа, и страдать в обличение язычников, – это не малое утешение. Бог везде Своё совершает, хотя бы и никто не обращал на то внимания. Это служило для них утешением не потому однако, чтобы они желали отмщения другим, а потому, что могли быть уверены, что Тот, Кто предвидел и предсказал им эти злоключения, будет всюду с ними присутствовать, и что они будут терпеть эти бедствия не как преступники и злодеи. Кроме того, Он и другое немалое утешение присовокупляет для них, говоря: когда же будут предавать вас, не заботьтесь , как или что сказать; ибо в тот час дано будет вам, что сказать, ибо не вы будете говорить, но Дух вашего Отца будет говорить в вас (nz/01/Matfei10.htm#st19"> ст.19-20). Чтобы они не сказали: как можно нам убеждать при таких обстоятельствах? – Он повелевает им быть твёрдо уверенными и относительно защиты. И в другом месте Он говорит: ибо Я дам вам уста и премудрость (nz/03/Luka21.htm#st15"> Лк.21,15); а здесь, говоря: Дух вашего Отца будет говорить в вас, Он возводит их в достоинство пророческое. Потому-то, когда сказал о данной им силе, Он говорит вместе и о бедствиях, об убийствах и закланиях. Предаст же, говорит, брат брата на смерть, и отец – сына; и восстанут дети на родителей, и умертвят их, - и даже на этом не остановился, но присовокупил ещё более ужасное, что могло потрясти и сам камень: и будете ненавидимы всеми; но тотчас же дал здесь и утешение: вы подвергнетесь, говорит, этим страданиям за имя Моё; а далее ещё и другое утешение: претерпевший же до конца, спасётся (nz/01/Matfei10.htm#st22"> ст.22). Впрочем, слова Христовы могли возбудить в апостолах мужество ещё и иным образом, – а именно, внушив им мысль, что проповедь их будет пламенеть такой силой, которая победит само естество, отвергнет родство, и что слово их, будучи предпочтено всему, могущественно преодолеет всё. Если уже сила родственных уз не сможет противостать проповеди, но будет разрушена и низложена, то что другое в состоянии будет преодолеть вас? Впрочем, хотя это и будет так, однако же вы не будете жить в безопасности; напротив, все живущие во вселенной будут вашими врагами и неприятелями.

4. Где ныне Платон? Где Пифагор? Где толпа стоиков? Первый, при всем том, что пользовался великим уважением, до такой степени был унижен, что был даже продан и ни у одного государя не мог привести в исполнение ни одного из своих желаний. Другой, предав своих учеников, жалким образом кончил жизнь. И цинические пошлости исчезли как сон и тень. И это не смотря на то, что с ними никогда ничего такого не случалось, что было с апостолами. Напротив, они прославляемы были за мирское любомудрие, и афиняне, например, всенародно читали письма Платона, присланные от Диона. Они всё время проводили в покое и владели не малыми достатками. Так Аристипп за дорогую цену нанимал блудниц, а один из философов написал завещание и оставил после себя немалое наследство; другой ходил по ученикам своим, как по мосту; а о Диогене Синопском говорят, что он всенародно делал бесчиния на торжище. Вот славные дела их! Но у апостолов нет ничего такого; а напротив, постоянное целомудрие, полнейшая пристойность, притом брань с целой вселенной за истину и благочестие, ежедневное подвергание смерти, и затем – блистательные победы. Скажут: есть и у них искусные военачальники, как-то: Фемистокл, Перикл. Но деяния их в сравнении с действиями рыбарей – детские забавы. Что бы ты сказал мне о Фемистокле? То ли, что он убедил афинян взойти на корабли, когда Ксеркс напал на Грецию? Но здесь не Ксеркс делает нападение, а дьявол, со всей вселенной и с бесчисленным множеством бесов, устремляется на двенадцать человек; и эти двенадцать побеждают и одолевают его, не раз какой-нибудь, а в течение всей своей жизни, и – что удивительно – побеждают, не истребляя противников своих, но изменяя и исправляя их. Это-то особенно и достойно всякого внимания, что они не убивали и не истребляли тех, которые злоумышляли против них, но, найдя их подобными яіволам, сделали равными ангелам, и таким образом освободили человеческое естество от лютого владычества, а злобных тех и всё возмущающих бесов изгнали с торжищ, из домов и даже из самой пустыни. Доказательство этому – лики монахов, которых они всюду насадили, очистив через них не только места обитаемые, но и необитаемые. И что всего удивительнее, совершили всё это, не отражая силу силой, но достигли всего через злострадания. В самом деле, этих двенадцать беззащитных простолюдинов заключили в узы, подвергали бичеванию, водили с места на место, – и однако не могли заградить им уст. Как невозможно связать лучей солнечных, так невозможно было связать и языка их. А причина этому та, что не они сами говорили, но сила Духа. Этой-то силой и Павел победил Агриппу и Нерона, превосходившего своим нечестием всех людей: Господь же предстал, говорит он, и укрепил меня и избавил от львиных челюстей (nz/23/2Timof04.htm#st17"> 2 Тим.4,17). А впрочем, подивись и им самим, как они, услышав слова: не заботьтесь, поверили, послушались, и никакие ужасы не могли их поколебать. Но скажешь: Господь дал им достаточное утешение, сказав: Дух вашего Отца будет говорить. Но потому-то особенно я и удивляюсь им, что они не поколебались и не стали просить освобождения от опасностей, не смотря на то, что им предстояло претерпевать их не два, не три года, но целую жизнь, как то давал им понимать Господь словами: претерпевший же до конца спасётся. Он хочет, чтобы не только являлась Его сила, но чтобы и с их стороны были подвиги. В самом деле, с самого начала заметь, как одно совершается Им, а другое – учениками. Творить чудеса – Его дело; не стяжать ничего – дело учеников. Опять: открыть все дома – это дело высшей благодати; а не требовать ничего, кроме необходимого – это дело их любомудрия: трудящийся достоин пропитания (nz/01/Matfei10.htm#st10"> Мф.10,10). Даровать мир – это дар Божий; находить достойных и не ко всем без разбору входить – это дело их воздержания. И опять: наказывать не принимающих их – это дело Божье; а удаляться от таковых без препирательств, без упрёков и досаждения – это дело апостольской кротости. Давать Духа и освобождать от попечения как или что говорить – это дело Посылающего их; а быть подобными овцам и голубям и всё переносить великодушно – это дело их твердости и благоразумия. Быть ненавидимыми и не унывать, а терпеть – это их дело; а спасать претерпевающих – это дело Посылающего их. Поэтому Он и сказал: претерпевший же до конца спасётся.

5. Так как обыкновенно бывает, что многие начинают дела с ревностью, а впоследствии ослабевают, то Спаситель и говорит, что – Я смотрю на конец. Что пользы в тех семенах, которые сначала цветут, а после скоро увядают? Потому Он и требует от Своих учеников постоянного терпения. И чтобы кто не сказал, что Господь Сам всё сотворил и потому нет ничего удивительного, что они были такими, раз не терпели тяжких страданий, то Он говорить им, что вам нужно и терпеть. Хотя Я избавлю вас от первых опасностей, но Я вас сохраняю для более тяжёлых, за которыми §ть последуют новые, так что вы не перестанете подвергаться наветам даже до последнего издыхания. Это именно Он и давал понимать словами: претерпевший же до конца спасётся. Вот почему, сказав: не заботьтесь, что сказать, в другом месте Он же говорит: будьте всегда готовы всякому, требующему у вас отчёта в вашей надежде, дать ответ (nz/07/1Petra03.htm#st15"> 1 Пет.3,15). Когда борьба происходит между друзьями, Он повелевает и нам иметь попечение; но когда открывается страшное судилище, неистовствуют народы и отовсюду ужас, тогда Он Сам подаёт нам силу дерзновенно вещать, не ужасаться и не изменять правде. Подлинно, великое дело, когда человек, занимавшийся рыболовством, или выделкой кож, или сбором податей, явившись перед лицо владык, которым предстоят сатрапы и телохранители с обнаженными мечами и, вместе с ними, всякий народ, – один, связанный, с поникшей головой, в состоянии был открыть уста. Им даже не дозволили защищать своё учение, а прямо присуждали на избиение, как всеобщих развратителей вселенной. Эти возмутители вселенной, говорили про них, пришли и сюда (nz/05/Deania17.htm#st06"> Деян.17,6); и далее: они проповедуют против повелений кесаря, почитая другого царём, Иисуса (nz/05/Deania17.htm#st07"> ст.7). Повсюду судилища уже наперёд были заняты такими мыслями, и требовалась великая свыше помощь, чтобы доказать, что и учение, которое они преподавали, есть истинно, и что общих законов они не ниспровергают; нужна была помощь с одной стороны для того, чтобы при ревностной проповеди учения не подать случая думать, что они ниспровергают законы, с другой стороны – для того, чтобы не повредить истине учения, когда они старались доказать, что не ниспровергают общественных уставов. Ты увидишь, что всё это совершено с надлежащей мудростью Петром, Павлом и всеми другими. Хотя их порицали по всей вселенной как возмутителей, мятежников и нововводителей, но они не только опровергли такое мнение, но заставили всех о себе думать совсем напротив – как о спаситЈх, попечитЈх и благодетелях. И всё это они совершили великим терпением. Потому Павел и говорил: я каждый день умираю (nz/14/1Korin15.htm#st31"> 1 Кор.15,31), и пребывал в опасностях до конца жизни. Итак, достойны ли будем какого-нибудь извинения мы, когда, видя такие примеры, даже и наслаждаясь миром, расслабляемся и падаем? Никто против нас не воюет, а мы закалаемся; никто нас не гонит, а мы изнемогаем. Нам определено спасаться среди мира – и того мы не можем сделать! Апостолы и тогда, как вся вселенная горела и эЁ земля пылала огнём, шли в средину пламени и исторгали оттуда горящих; а мы и себя не можем сберечь. Какое после этого мы будем иметь оправдание, какое прощение? Нам не угрожают ни бичевания, ни темницы, ни власти, ни синагоги, и ничто тому подобное, – напротив, мы сами начальствуем и владычествуем. И цари теперь благочестивы, и христиане пользуются всякими почестями, властью, славой, наслаждаются спокойствием; и при всём том мы не побеждаем. Те, будучи каждодневно уводимы на казни, и учители и ученики претерпевая бесчисленные раны и постоянные уязвления, веселились более, нежели пребывающие в раю; а мы, даже и во сне не потерпев ничего такого, слабее всякого воска. Скажешь: они творили чудеса. А разве за то их не бичевали? Разве за то не изгнали? То-то и удивительно, что они часто терпели такие страдания даже от облагодетельствованных ими, и всё-таки, принимая зло вместо благ, не приходили в смущение; а ты, оказав какое-нибудь ничтожное благодеяние другому, а потом, получив от него какое-либо огорчение, ропщешь, негодуешь, и раскаиваешься в том, что ты сделал.

6. Теперь, если бы случились (чего не дай Бог никогда) брань и гонение на церкви, подумай, сколько бы было уничижения, какое бы было поношение! И вполне естественно. Раз никто не упражняется в искусстве борьбы, то каким образом окажется кто-нибудь славным победителем во время состязаний? Какой же ратоборец, раз он не учился приёмам борьбы, будет в состоянии с успехом и достоинством бороться с противником на Олимпийских играх? Не должно ли и нам каждодневно упражняться в борьбе, бою и беге? Не видите ли, что так называемые пятиборцы, когда им не с кем бывает бороться, повесив туго набитый песком мешок упражняют на нём все свои силы, а более молодые приучают себя к сражению с противниками в борьбе со своими товарищами? И ты подражай им, и занимайся подвигами любомудрия. В самом деле, многие тебя возбуждают к гневу, влекут к похоти и воспаляют великий пламень. Стой же против страстей, переноси мужественно душевные болезни, чтобы мог ты переносить и телесные страдания. И блаженный Иов, если бы не был хорошо приготовлен к подвигам прежде их наступления, не просиял бы так блистательно во время подвигов; если бы не приучился быть совершенно беспечальным, то после смерти детей сказал бы, может быть, что-нибудь своевольное. А теперь устоял против всех нападений, против лишения богатства и потери такого изобилия, против утраты детей, против сострадания жены, против телесных ран, против упреков друзей, против укоризны рабов. Если же ты хочешь видеть, как он приготовлял себя к подвигам, то послушай его, как он презирал богатства: радовался ли я, говорит он, что моё богатство было велико; разве не считал я золото за прах; говорил ли сокровищу: ты – моя надежда (vz/18/Iov31.htm#st25"> Иов 31,25,24). Потому-то он и не пришёл в смущение тогда, когда отнято было у него имение, что он не питал пристрастия к нему, когда и обладал им. Послушай, как он относился и к детям: он не был к ним слишком снисходителен, как мы, а требовал от них полного благонравия. Если он и о неведомых поступках их приносил жертву, то подумай, каким был он строгим судьёй их явных поступков. Если ты хочешь слышать и о подвигах его целомудрия, то послушай, что он говорит: я заключил завет с моими глазами, чтобы я не помышлял о девице (vz/18/Iov31.htm#st01"> Иов 31,1). Вот почему не поколебала его твердости и жена; он любил её и прежде, но не чрезмерно, а так, как надлежит любить жену. После этого для меня даже удивительно, откуда пришла мысль дьяволу воздвигнуть против него брань, раз он знал о предварительных подвигах его. Откуда же, однако? О, это зверь лукавый, и никогда не приходит в отчаяние; и это, конечно, служить к величайшему нашему осуждению, что он никогда не отчаивается в нашей погибели, а мы отчаиваемся в своём спасении. Смотри далее, как Иов заранее приучал себя относит© к тяжким поражениям и болезням телесным. Так как сам он никогда ничему подобному не подвергался, но постоянно жил в богатстве, полном довольстве и роскоши, то он каждый день представлял себе чужие бедствия. Ужасное, чего я ужасался, - говорил он, свидетельствуя об этом, – то и постигло меня, и чего я боялся, то и пришло ко мне (vz/18/Iov03.htm#st25"> Иов 3,25). И ещё: не плакал ли я о том, кто был в горе? Не скорбела ли ¦ душа о бедных (vz/18/Iov30.htm#st25"> Иов 30,25), Вот почему ни одно из приключившихся с ним великих и тяжких бедствий и не смутило его. Но не смотри на потерю только имения, на лишение детей, на неисцелимую язву, на наветы жены, а обрати внимание на то, что гораздо тягостнее всего этого. Но, скажешь, что же ещё тягостнее этого претерпел Иов? Действительно, из истории мы ничего более не знаем. Но мы не знаем потому, что спим, а кто с большим прилежанием и старанием станет рассматривать эту жемчужину добродетели, тот несравненно более увидит. Было действительно нечто другое, более тяжкое, что могло привести Иова ещё в большее смущение. И, во-первых, он ничего ещё не знал ясно о Царствии Небесном и воскресении, почему со скорбью и говорил: не вечно мне жить (vz/18/Iov07.htm#st16"> Иов 7,16). Во-вторых, он много сознавал в себе доброго. В-третьих, ничего не сознавал за собой худого. В-четвертых, он думал, что терпит все от Бога; а если и от дьявола, то и это могло его привести в соблазн. В-пятых, он видел, что порочные жили благополучно и насмехались над ним. В-шестых, он не мог видеть, чтобы кто другой когда-нибудь пострадал так много.

7. И если ты хочешь знать, как это было тяжко, суди по настоящему. Если некоторые даже теперь, – при несомненном ожидании царствия, при нии воскресения и несказанных благ, не смотря притом же на множество сознаваемых за собой пороков, не смотря на то, что имеют перед собой такие примеры и обучены такому любомудрию, – когда лишатся малость золота, да и то часто приобретённого хищением, почитают для себя жизнь не в жизнь, хотя не восстает против них жена, не отняты дети, не поносят их друзья, не насмехаются рабы, а напротив многие утешают, одни словом, другие делом,-то каких же достоин венцёв Иов, который, видя, как случайно и внезапно похищено было у него собранное праведными трудами имущество, и после принужденный терпеть бесчисленное множество искушений, среди всех напастей остаётся непоколебимым и за всё это приносит Господу подобающее благодарение? И тут, если бы и никто ему ничего не говорил, то и одних слов жены достаточно было бы к тому, чтобы поколебать даже скалу. Посмотри, в самом деле, на её злодейство. Она не упоминает ни об имении, ни о верблюдах, ни о стадах овец и волов (потому что она знала, как любомудрствовал об этом муж), а напоминает о том, что было всего тяжелее – о детях: она говорит о печальной судьбе их с особенной выразительностью, указывая притом и на своё горе (vz/18/Iov02.htm#st09"> Иов 2,9). Если жены многократно преклоняли ко многому мужей и во время благополучия, когда они никакой не терпели неприятности, то помысли, как мужественна была душа этого праведника, если она отразила жену, напавшую на неё с такими орудиями и попрала две сильнейшие страсти: вожделение и жалость. Подлинно, многие победили вожделение, но побеждены были жалостью. Так мужественный Иосиф обуздал сильнейшую похоть и отразил варварскую ту жену, употреблявшую против него многочисленные ухищрения, но не удержался от слёз, – напротив, как скоро увидел братьев, причинивших ему обиду, объять был жалостью и тотчас же, оставив притворство, открыл всё дело. Но когда приступает жена и обращается с речью, способной возбудить сожаление, причём ей благоприятствуют и время, и раны, и язвы, и бесчисленные несчастья, то не должно ли по справедливости сказать, что душа, которая нимало не поколебалась от такой бури, тверже всякого адаманта? Да, позвольте мне смело сказать, что тот блаженный муж, если не более, то по крайней мере не менее был самих апостолов. Их утешало то, что они страдали за Христа; и это было для них лекарством, которое могло на всякий день укреплять их вновь. Господь везде прибавлял, говоря: за Меня, Меня ради; и: ещё Меня хозяина дома назвали веельзевулом (nz/01/Matfei10.htm#st25"> Мф.10,25). Между тем Иов не имел такого утешения, – равно как и утешения, даруемого совершением знамений, или благодатью, потому что он не имел такой силы духа. И что особенно важно, – он потерпел все свои страдания будучи воспитан в великой роскоши, будучи не рыбаком каким-нибудь, не мытарем, не бедняком, а человеком, пользовавшимся великим почётом. И что казалось для апостолов самым тяжким, то же самое перенёс и Иов, будучи ненавидим от друзей, рабов, врагов и облагодетельствованных им; а священного якоря и необуреваемого пристанища, каковым были яў апостолов слова - Меня ради, он не имел. Удивляюсь я и трём отрокам, что они не устрашились печи, что воспротивились царю. Но послушай, что они говорят: мы твоим богам служить не будем и золотому истукану, которого ты поставил, не поклонимся (Дан. 3,18). Уверенность, что всё, что они ни переносят, переносят за Бога, была для них величайшим утешением. А Иов не знал, что это было для него и борьба и подвиг. А если бы знал, то он и не почувствовал бы происходившего с ним. Когда он услышал: ты хочешь обвинить Меня, чтобы оправдать себя (vz/18/Iov40.htm#st03"> Иов 40,3)? – то представь, как он тотчас же ободрился от одного слова; как уничижил себя, как не счёл даже и страданием того, что он перестрадал, говоря: вот, я ничтожен; что буду я отвечать Тебе (vz/18/Iov39.htm#st34"> Иов 39,34)? И ещё: я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле (vz/18/Iov42.htm#st05"> 42,5-6). Поревнуем такому мужеству, такой кротости праведника, жившего до закона и благодати, и мы, живущие после закона и по благодати, – чтобы вместе с ним удостоит© вечных обителей, которых и да удостоимся все мы получить благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 34


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 33

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 34

Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израиля, как придёт Сын Человеческий (nz/01/Matfei10.htm#st26">Мф.10,26).

1. После страшных, способных привести в трепет и сокрушить сам адамант, предсказаний о будущей участи апостолов после Его распятия, воскресения и вознесения, – Спаситель опять переходит к речи более успокоительного свойства, чтобы дать этим подвижникам возможность вздохнуть и доставить им великое ободрение. А именно – Он не повелевает гонимым вступать в борьбу с гонитЈми, но убегать от них. И так как это было только ещё началом для них и предначатием, то Спаситель и говорит к ним гораздо снисходительнее. Господь говорит не о тех гонениях, которые имели быть после, но о тех, которые должны быть прежде Его распятия и страданий, что и показал словами: не успеете обойти городов Израиля, как придёт Сын Человеческий. Итак, чтобы ученики не говорили: а что, если мы убежим от гонителей куда-нибудь, а они и там найдут нас, и §ть будут преследовать, – Спаситель, уничтожая такой страх, говорит: вы не успеете обойти Палестины, как Я тотчас приду к вам. Смотри §ть, как и в данном случае Он не уничтожает бедствий, а только является помощником во время опасностей. Он не сказал: Я избавлю вас и прекращу гонения; но что?— не успеете обойти городов Израиля, как придёт Сын Человеческий. И подлинно, для их утешения довольно было того, чтобы только увидеть Его. Итак, смотри, как Он не всё и не везде предоставляет благодати, но повелевает им нечто присовокуплять и от себя. Если, говорит Он, вы боитесь, то бегите; на что Он и указал словами: бегите, и: не бойтесь. И, однако, Он не прежде повелевает им бежать, чем начнут их гнать; равным образом и место назначает им не большое, а повелевает только обойти города израильские. После этого Он опять приготовляет их к другому роду любомудрия. Сперва Он освободил их от попечений о пище, потом от страха опасностей; а теперь освобождает от страха поношения. Освободил их от попечения о пище, когда сказал: Трудящийся достоин пропитания (nz/01/Matfei10.htm#st10"> 10,10) и открыл, что многие будут принимать их; освободил от страха опасностей, когда сказал: не заботьтесь, как или что сказать (nz/01/Matfei10.htm#st19"> ст.19), и: претерпевший же до конца спасётся (nz/01/Matfei10.htm#st22"> ст.22).

Но так как апостолы, кроме того, должны были подвергнуться ещё и худому о себе мнению других, что для многих кажется более тяжёлым злом, то смотри, как Христос и здесь их утешает: Он даёт им утешение, с которым ничто не могло сравняться, а именно указывает на Свой собственный пример, – на то, что говорили о Нём Самом. Подобно тому, как раньше, сказав: будете ненавидимы всеми, Он присовокупил: за имя Моё (nz/01/Matfei10.htm#st22"> ст.22), так точно и здесь, причём присоединяет ещё и другое утешение. Какое же? Ученик, говорит, не выше учитЈ, и слуга не выше своего господина: довольно для ученика, чтобы он был, как его учитель, и яў слуги, чтобы он был, как его господин. Если хозяина дома назвали Веельзевулом, не тем ли более его домашних? Итак, не бойтесь их (nz/01/Matfei10.htm#st24"> ст.24-26). Смотри, как Он открывает о Себе, что Он есть Владыка вселенной, Бог и Творец. Что же? Ученик не выше учитЈ, и слуга не выше своего господина. До каких пор кто ученик или раб, до тех пор он не имеет равной чести с учителем и с господином. Не указывай мне на редкие примеры противоположного рода, а принимай сказанное применительно к тому, как обыкновенно бывает. Далее, – чтобы показать свою особенную близость к ученикам, Он не говорит: тем более раб, но: домашние его. Так и в другом месте Он говорил: Я уже не называю вас рабами; вы Мои друзья (nz/04/Ioann15.htm#st14"> Ин.15,15). И не просто сказал: если Господина дома поносили и злословили, но указывает и сам образ поношения, говоря, что Его назвали Веельзевулом. Вслед за тем он дает еще и другое, не меньшее утешение. Конечно, то утешете было величайшее, но так как апостолы еще не готовы были к любомудрию, и нужно было такое утешение, которое могло бы особенно их укрепить, то Он присовокупляет и его. Что же говорит Он? Ибо нет ничего скрытого, что не открылось бы, и тайного, что не было бы узнано (nz/01/Matfei10.htm#st26">Мф.10,26). Хотя образ речи выражает, по-видимому, самое общее положение, однако сказано не обо всех вообще случаях, но о данных только. Речь СпаситЈ имеет такой смысл: довольно для вашего утешения и того, что и Я, Учитель и Господь ваш, подвергаюсь одинаковой с вами укоризне. Если же вы, слыша это, не перестаете все же смущаться, то имейте в виду и то, что спустя немного времени вы избавитесь и от позорных нареканий. И о чем вы скорбите? О том ли, что вас называют обманщиками и льстецами? Но подождите немного, и все будут называть вас спаситЈми и благодетелями вселенной. Время все сокровенное открывает; оно изобличит и клевету врагов, и откроет вашу добродетель. Если вы на самом деле окажетесь спаситЈми и благодетелями, и явите всякую добродетель, то люди не станут внимать их словам, а будут смотреть на истину дел. Тогда они сами окажутся клеветниками, лжецами и злодеями, а вы воссияете светлее солнца, – потому что время впоследствии откроет и возвестит, кто вы таковы, прозвучит громче трубы, и сделает всех свидетелями вашей добродетели. Итак, Мои слова, которые Я теперь говорю, не должны приводить вас в уныние, но должны одушевлять вас надеждой будущих благ; невозможно, чтобы дела ваши остались в неизвестности.

2. После того, как спаситель освободил апостолов от всякого беспокойства, страха и заботы и поставил их превыше поношений, Он благовременно наконец говорит и о дерзновении, которое они должны были иметь в проповеди учения. Что говорю вам в темноте, говорит, говорите при свете; и что на ухо слышите, проповедуйте на крышах (nz/01/Matfei10.htm#st27"> ст.27). Конечно, тьмы не было, когда Христос говорил это, я говорил Он ученикам не на ухо; здесь употреблен лишь усиленный оборот речи. Так как Он беседовал с ними наедине и в маленьком уголке Палестины, то и сказал – в темноте и на ухо, желая противопоставить образ настоящей беседы с тем дерзновением в проповедовании, которое Он имел даровать им. Не одному, не двум и не трем городам, но всей вселенной проповедуйте, говорит Он, и проходя землю, море, места обитаемые и необитаемые, с открытой головой и со всякой смелостью говорите все царям и народам, философам и риторам. Потому Он сказал: на крышах и при свете, т.е. без всякой робости и со всей свободой. Но для чего Он не сказал только: проповедуйте на крышах, и: говорите при свете, а присовокупил ещё: что говорю вам в темноте, и: что на ухо слышите? Для того, чтобы ободрить их в духе. Подобно тому как в другом месте Он говорил: верующий в Меня, дела, которые Я творю, и он сотворит, и больше этих сотворит (Ин. 14,12), так и здесь присовокупил эти слова для того, чтобы показать, что Он все совершит через них, и совершит более, нежели сколько совершил Сам. Я, говорит Он, положил начало и предначинание, и через вас хочу совершить гораздо более. Говоря это, Он не только дает им повеление, но и предсказывает будущее с совершенной уверенностью в истине слов Своих, и показывает, что они все преодолеют, причем опять прикровенно искореняет в них страх злословия. Подобно тому как проповедь эта, неприметная теперь, распространится всюду, так и худое мнение иудеев скоро исчезнет. Потом, ободрив и возвысив их, Он опять предсказывает опасности, воскрыляя дух их и вознося превыше Всего. Что говорит Он? И не бойтесь убивающих тело, души же не могущих убить (nz/01/Matfei10.htm#st28"> ст.28). Видишь ли, как Он ставит их превыше всего? Не только превыше забот, злословий, опасностей и наветов, но убеждает их презирать то, что всего страшнее – самую смерть, и не просто смерть, но смерть насильственную. Он не сказал, что вы будете умерщвлены, но с свойственным Ему величием открыл все, говоря: не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне (nz/01/Matfei10.htm#st28"> Мф.10,28), что Он и всегда делает, употребляя в речи противоположность. Что в самом деле Он говорит? Вы боитесь смерти, и потому не смеете проповедовать? Но потому-то самому вы и проповедуйте, что боитесь смерти. Это вас избавит от истинной смерти. Хотя вас будут умерщвлять, но не погубят того, что в вас есть самое лучшее, хотя бы о том и всемирно старались. Потому-то не сказал Он: души же не убивающих, но: не могущих убить. Хотя бы они и хотели это сделать, но не смогут. Итак, если ты боиш© муки, то бойся муки гораздо ужаснейшей. Видишь ли, что Он опять не обещает им избавления от смерти, но, попуская умереть, дарует большее благо, нежели когда бы Он не попустил им пострадать таким образом? И подлинно, заставить презирать смерть – гораздо важнее, нежели освободить от смерти. Итак, Он не ввергает их в опасности, но возвышает над опасностями, в кратких словах утверждает в них учение о бессмертии души, двумя—тремя словами насаждает спасительное учете и утешаете их другими рассуждениями. И чтобы тогда, когда будут их умерщвлять и закалать, они не подумали, что терпят все потому, что оставлены Богом, опять начинает речь о Божьем промысле, говоря: не две ли (воробья) малые птицы продаются за ассарий? И не одна из них не упадёт на землю без воли вашего Отца (nz/01/Matfei10.htm#st29"> ст.29). У вас же и волосы на голове все сочтены (nz/01/Matfei10.htm#st30"> ст.30). Что, говорит, малозначительнее их? Однако и их нельзя уловить без ведения Божьего. Он не то говорит, что падают по содействию Божьему (это недостойно Бога); а только то, что ничего не происходит такого, что бы Ему было неизвестно. Если же Он знает все, что ни происходит, а вас любит сильнее, нежели отец, – любит так, что и волосы ваши у Него сочтены, то вам не должно бояться. Впрочем сказал это не потому, будто Бог исчисляет волосы, но чтобы показать совершенство ведения Божья и великое попечение о них. Итак, если Бог и знает все происходящее, и может сохранить вас, и хочет, то каким бы вы ни подвергались страданиям, не думайте, что страдаете потому, что Бог оставил вас. Он не хочет избавить вас от бед, но хочет заставить вас презирать беды, потому что в этом-то и состоит настоящее избавление от бед. Итак, – не бойтесь же, вы лучше многих малых птиц (nz/01/Matfei10.htm#st31"> ст.31). Видишь ли, что тогда страх уже овладевал ими? Он знал тайные помышления. Потому и присовокупил: не бойтесь их. Если они и одолеют, то одолеют только худшее, т.е. тело, которое хотя бы они и не убивали, все равно природа разрушит.

3. Таким образом они не властны и над телом, но оно зависит от природы. А если ты боиш© этого, то тебе должно трепетать, должно бояться гораздо большего – Того, Который может и душу и тело погубить в геенне. Он хотя и не говорит прямо, что есть Тот самый, Который может погубить душу и тело, но из вышесказанного уже показал, что Он есть Судья. А ныне у нас бывает напротив: Того, Кто может погубить душу, т.е. наказать нас, мы не боимся, а убивающих тело – трепещем; Бог может погубить и душу и тело, а люди не только не могут погубить души, но и тела; хотя они и бесчисленным казням подвергают тело, но через то делают его только более славным. Видишь ли, как Он представляет подвиги легкими? Смерть сильно потрясла их душу, объемля их страхом потому в особенности, что не была еще удобопреодолима, и те, которые должны были презирать ее, еще не удостоились благодати м™того Духа. Итак, рассеяв боязнь и страх, колебавшие их души, последующими словами §ть вселяет в них бодрость: а именно – страхом изгоняет из них страх, и не только страхом, но и надеждой великих наград, притом еще, угрожая с великой властью, Он отовсюду побуждает их к безбоязненному исповеданию истины, так продолжая речь: итак, всякого, кто исповедает Меня перед людьми, того исповедаю и Я перед Моим Небесным Отцом; а кто отречётся от Меня перед людьми, отрекусь от того и Я перед Моим Небесным Отцом (nz/01/Matfei10.htm#st32"> ст.32-33). Так не только наградами, но и казнями побуждает, и оканчивает речь угрозой. И смотри, какая точность! Он сказал: Меня, показывая, что исповедующий исповедует не собственной силой, но, будучи, вспомоществуем свыше благодатью. Об отрекающемся же не сказал; обо Мне, но: от Меня, так как он отрекается потому, что бывает чужд благодати. За что же, скажешь, винить его, если он отрекается потому только, что лишен благодати? За то, что причина этого лишения заключается в том, кто лишается. Для чего же Он не довольствуется только сердечной верой, но еще требует и устного исповедания? Для того, чтобы побудить нас к дерзновению, к большей любви и усердию, и возвысить, почему и говорит ко всем вообще, а не разумеет здесь одних только учеников; не их только, но и учеников их старается Он сделать мужественными. Кто будет знать это, тот не только будет учить других с дерзновением, но и претерпевать все легко и охотно. Это многих, которые поверили этому слову, привлекло к апостолам; и отречённые в муках подвергнутся большему томлению, и исповедавшие в блаженном состоянии получат большее воздаяние. Когда праведник продолжительностью времени усугубляет свои приобретения, и грешник в отсрочке наказания думает находить для себя выгоду, то Он равносильное, или еще несравненно большее предлагает воздаяние. Ты прибрел более для себя, говорит Он, за то, что ты первый Меня здесь исповедал, и Я, говорит Он, обогащу тебя более, когда дам тебе более, и несказанно более, так как Я тебя исповедал там. Видишь ли, что там приготовлены и награды, и наказания? Что же ты заботиш© и беспокоиш©? Что – ищешь здесь воздаяния, когда ты можешь быть спасен только надеждою? Поэтому, если ты сделаешь что-нибудь доброе, и не получишь здесь за то воздаяния, не смущайся; в будущем веке ожидает тебя за это двойная награда. Если же сделаешь что-нибудь худое и останешься без наказания, – не ленись. Там постигнет тебя наказание, если только не перемениш© и не сделаешься лучше. А когда не варишь этому, то из настоящего делай вывод о будущем. Если еще во время подвигов исповедники бывают так славны, то подумай, каковы они будут во время раздавания венцов? Если даже враги прославляют их здесь, то не возвеличит ли и не прославит ли тебя самый Чадолюбивый из всех отцов? Тогда будут возданы и награды за добрые дела, и наказания за злая; потому отвергающиеся и здесь и там будут мучит©. Здесь – тем, что будут жить с злой совестью, так как если они еще и не умерли, то умрут непременно; а там – подвергнутся уже конечному наказанию. Другие, напротив, и здесь и там приобретут пользу; здесь – побеждая смерть, делаясь славнее живущих, а там – наслаждаясь неизреченными благами. Бог готов не наказывать только, но и благодетельствовать, и готов несравненно более благодетельствовать, нежели наказывать. Но почему о награде упоминает однажды, а о наказании дважды? Конечно потому, что слушающие лучше вразумляются страхом наказания. Вот почему, сказав, бойтесь более того, кто может и душу и тело погубить в геенне (nz/01/Matfei10.htm#st28"> Мф.10,28), еще присовокупил: отрекусь от того и Я (nz/01/Matfei10.htm#st33"> ст.33). С этой целью и Павел часто напоминает о геенне.

4. Итак, предложив слушателю всевозможные поощрения (Он открыл перед ними и небеса, поставил и страшное то судилище, показал и зрелище ангелов и, посредством их: проповедование о венцах, так как это много способствует успеху благочестия), – наконец, чтобы боязливость их не была препятствием проповеди благочестия, Он повелевает им быть готовыми и на заклание, чтобы они знали, что остающиеся в заблуждении понесут наказания и за самые против них наветы. Итак, не будем бояться смерти, хотя и не пришло время смерти: мы воскреснем для жизни гораздо лучшей. Но, скажешь, истлеет тело? Потому-то особенно и должно радоваться, что смерть тлит, и погибает смертное, а не сущность тела. Когда ты видишь, что выливают истукан, то не говоришь, что вещество его пропадает, но что оно получает лучший образ. Так же рассуждай и о теле, и не плачь. Тогда надлежало бы плакать, когда бы оно навсегда осталось в муках. Но ты скажешь; это могло бы быть и без растления тел, так чтобы они оставались в целости. А какую бы это принесло пользу живым, или умершим? Доколе будете привязаны к телу? Доколе, пригвождая себя к земле, будете прилепляться к тени? Какая бы из того была польза? Или лучше, какого бы не произошло вреда? Если бы не истлевали тела, то, во-первых, овладела бы многими гордость, – зло из всех зол самое большее. Если и ныне, когда тело подвержено тлению и преисполнено червей, многие хотели быть почитаемы за богов, то чего бы ни было, когда бы тело пребывало нетленным? Во-вторых, не стали бы верить, что тело взято из земли. Если и теперь, не смотря на то, что самый конец ясно свидетельствует, некоторые сомневаются в этом, то чего бы ни подумали, если бы не видели этого конца? В-третьих, тогда чрезмерно любили бы тела, и большая часть людей сделалась бы еще более плотскими и грубыми. Если и ныне, когда тела совершенно уже истлеют, некоторые обнимают гробы и раки, то чего не стали бы делать тогда, когда бы могли сберегать и самый образ их в целости? В-четвертых, не очень бы привержены были к будущему. В-пятых, те, которые утверждают, что мир вечен, еще более утвердились бы в этой мысли, и не стали бы признавать Бога Творцом мира. В-шестых, не были бы уверены в достоинстве души, ни в том, как тесно связана душа с телом. В-седьмых, многие, лишившиеся своих родственников, оставивши города, стали бы жить в гробницах и, подобно безумным, непрестанно стали бы разговаривать с своими умершими. Если и ныне люди, поскольку самого тела удержать не в состоянии (да и невозможно, потому что оно против их воли тлеет и исчезает), снимая портреты, прилепляются к доскам, то каких нелепостей не вымыслили бы тогда? Мне кажется, что тогда многие в честь любимых тел воздвигли бы храмы, а занимающиеся волхованиями постарались бы уверить, что посредством их демоны дают ответы, тем более что и теперь имеющие дерзость заниматься вызыванием мертвых (некромантией) делают много нелепостей (не смотря даже на то, что тело обращается в прах и пепел). Каких же бы бесчисленных видов идолопоклонства не произошло отсюда? Итак Бог, отнимая все могущее служить поводом к таким нелепостям и научая нас освобождаться от всего земного, поражает тела тлением перед нашими глазами. Таким образом любитель телесной красоты, до безумия пристрастившийся к благовидной девице, если умом не захочет узнать безобразие телесного существа, то увидит это собственными глазами. Много было девиц столь же цветущих красотой, или еще несравненно прекраснее, нежели любимая им, которые после смерти своей через один или два дня представляли из себя зловоние, гной и гнилость червей. Подумай же, какую ты любишь красоту, и каким прельщаешься пригожеством? Но если бы тела подвержены были тлению, нельзя бы было хорошо знать этого; как бесы стекаются ко гробам, так многие из объятых любовной страстью, непрестанно сидя при гробах, сделали бы душу свою обиталищем бесов, и от жестокой страсти скоро бы и сами умерли. А теперь, кроме всего другого, облегчает душевную скорбь и то, что невозможность видеть образ любимого предмета способствует забвению и самой страсти.

5. Если бы тела не истлевали, то не было бы даже и гробов, и ты увидел бы города, вместо статуй, полными мертвых, потому что каждый пожелал бы тогда видеть подле себя своего умершего. Отсюда произошел бы великий беспорядок: никто бы из простолюдинов не стал заботит© о душе своей, не стали бы принимать учения о бессмертии. Много бы и других еще худших произошло нелепостей, о которых и говорить даже неприлично. Для того-то тотчас и истлевает тело, чтобы ты мог видеть в наготе красоту души. В самом деле, если она такую красоту и такую живость дает телу, то как она прекрасна должна быть сама в себе? Если она поддерживает столь безобразное и отвратительное тело, то тем более может поддержать саму себя. Не в теле красота, но красота тела зависит от того образования и цвета, который отпечатывает душа в существе его. Итак, люби душу, которая сообщает телу такое благообразие. Но что я говорю о смерти? Я тебе докажу и самой жизнью, что все прекрасное зависит от души. Если душа радуется, то розы рассыпает по ланитам; если печалится, то, отнимая всю красоту у тела, все облекает в черную одежду. И если постоянно находится в радостном состоянии, то и тело бывает в безболезненном состоянии; если же находится в печали, то и тело становится слабее и бессильнее паутины. Если рассердится, то и телу дает отвратительный и безобразный вид; если покажет ясный взор, то и телу дает приятный вид. Если бывает объята завистью, то и на тело разливает бледность и томность. Если исполнена бывает любовью, то и телу сообщает особенное пригожество. Таким-то образом многие жены, не будучи пригожи лицом, особенную приятность получают от души; напротив другие, блис  внешней красотой, всю ее портят тем, что не имеют привлекательности душевной. Представь, как румянится белое лицо и какую производит приятность разнообразием цвета, когда краска стыдливости разливается по нему. Вот потому в ком бесстыдна душа, у того и самый вид отвратительнее вида всякого зверя; напротив, стыдливая душа и самый вид делает кротким и любезным. Подлинно, нить ничего прекраснее и любезнее доброй души. Любовь к телесной красоте смешана с огорчением; напротив, любовь к красоте душевной соединена с чистым, невозмутимым удовольствием. Итак, для чего ты, минуя царя, дивишься глашатаю. Для чего, оставивши самого мудреца, с изумлением смотришь на истолкователя его? Видишь привлекательный внешний взор, – постарайся узнать внутренний; и, если последний некрасив, презри и внешний. Если ты увидишь безобразную женщину в прекрасной маске, конечно не плениш© ею; наоборот, не захочешь, чтоб благовид и красивая прикрывала себя маской, но пожелаешь, чтобы маска была снята, чтобы ты мог ее видеть в естественной красоте её. Так поступай и по отношению к душе: ее наперед старайся узнать. Тело как маска прикрывает ее, и каково есть, таким всегда и остается; а душа, хотя бы была и безобразна, скоро может сделаться прекрасной; хотя бы имела око безобразное, свирепое, суровое, – оно может сделаться красивым, миловидным, ясным, ласковым, привлекательным. Этого-то благообразия, этой красоты лица будем искать, чтобы и Бог, возжелав нашей красоты, даровал нам вечные блага благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 35


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 34

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 35

Не думайте, что Я пришёл принести мир на землю; не мир пришёл Я принести, но меч (nz/01/Matfei10.htm#st34">Мф.10,34).

1. Опять Спаситель предсказывает великие скорби, притом гораздо более многочисленные, – и что ученики могли бы Ему возразить, о том Сам говорит им наперед. А именно, чтобы слыша слова его, они не сказали: „итак, Ты пришел для того, чтобы погубить нас и наших последователей, и возжечь на земле всеобщую брань?" – Он Сам предупреждает, их, говоря: не мир пришёл Я принести (nz/01/Matfei10.htm#st34">Мф.10,34). Как же Сам Он заповедовал им, входя в каждый дом, приветствовать миром? Почему же, равным образом, ангелы воспевали: слава в вышних Богу, и на земле мир (nz/03/Luka02.htm#st14"> Лк.2,14)? Почему также и все пророки благовествовали о том же? Потому что тогда особенно и водворяется мир, когда зараженное болезнью отсекается, когда враждебное отделяется. Только таким образом возможно небу соединиться с землёй. Ведь и врач тогда спасает прочие части тела, когда отсекает от них неизлечимый член; равно и военачальник восстанавливает спокойствие, когда разрушает согласие между заговорщиками. Так было и при столпотворении. Худой мир разрушен добрым несогласием, – и водворен мир. Так и Павел поселил раздор между согласившимися против него (nz/05/Deania23.htm#st06"> Деян.23,6). А согласие против Навуфея было хуже всякой войны (vz/11/3Tsars21.htm#st01"> 3 Цар.21). Единомыслие не всегда бывает хорошо: и разбойники бывают согласны. Итак, брань была следствием не Христова определения, а делом воли самих людей. Сам Христос хотел, чтобы все были единомысленны в деле благочестия; но как люди разделились между собой, то и произошла брань. Впрочем, Он не так сказал. А что же говорит? Не мир пришёл Я принести, – чем самым утешает их. Не думайте, говорит, что вы виноваты в этом: Я это делаю, потому что люди имеют такие расположения. Итак, не смущайтесь, как будто эта брань возникла сверх ожидания. Для того Я и пришел, чтобы произвести брань; такова именно Моя воля. Итак, не смущайтесь тем, что на земле будут брани и злоумышления. Когда худшее будет отсечено, тогда с лучшим соединится небо. Так Христос говорит для того, чтобы укрепить учеников против худого мнения о них в народе. Притом, не сказал: брань, но, что гораздо ужаснее – меч. Если сказанное слишком тяжко и грозно, то не дивитесь. Он хотел приучить слух их к жестоким словам, чтобы они в трудных обстоятельствах не колебались. Поэтому и употребил такой образ речи, чтобы кто не сказал, что Он убеждал их лестью, скрывая от них трудности. По этой причине даже и то, что можно было бы выразить мягче, Христос представлял более страшным и грозным. И действительно, лучше видеть легкость на самом деле, нежели на словах. Потому-то Он не удовольствовался и этим выражением, но, изъясняя сам образ брани, показывает, что она будет гораздо ужаснее даже междоусобной брани, и говорит: ибо Я пришёл разделить человека с его отцом, и дочь с её матерью, и невестку с её свекровью (nz/01/Matfei10.htm#st35"> ст.35). Не только, говорит, друзья и сограждане, но и сами сродники восстанут друг против друга, и между единокровными произойдет раздор. Ибо Я пришёл, говорит, разделить человека с его отцом, и дочь с её матерью, и невестку с её свекровью; то есть, брань будет не просто между домашними, но даже между теми, которые соединены искренней любовью и более тесными узами. Это-то особенно и доказывает силу Христову, что ученики, слыша такие слова, и сами принимали их, и других убеждали. И хотя не Христос был причиной этого, но злоба человеческая, тем не менее говорит, что Сам Он делает это. Такой образ выражения свойственен Писанию. Так и в другом месте говорится: дал им Бог очи, чтоб они не видели (vz/23/Isaia11.htm#st09"> Ис.11,9; vz/26/Iezeki12.htm#st02"> Иез.12,2). Так говорит Христос и здесь, чтобы ученики, как выше сказал я, предварительно привыкнув к такому образу речи, не смущались и среди самих поношений и обид. Если же некоторые сочтут это тягостным, то пусть припомнят древнюю историю. И в древние времена было то же самое, чем и показывается особенно единство Ветхого Завета с Новым, и то, что здесь говорит Тот же, Который тогда давал заповеди. И у Иудеев, а именно, когда слили тельца, и когда приобщились Веельфегору (vz/02/Iskhod32.htm#st28"> Исх.32,28; vz/04/Chisla25.htm#st03"> Числ.25,3), как скоро каждый умертвил ближнего своего, Бог прекратил гнев на них. Итак, где же утверждающие, что тот Бог был зол, а этот благ? Вот и этот Бог наполнил вселенную кровью родственников. Впрочем мы говорим, что и это есть дело великого милосердия. Потому, показывая, что Он же Сам одобрял и бывшее в Ветхом Завете, вспоминает и о пророчестве, которое хотя не на этот случай сказано, однако объясняет то же самое. Какое же это пророчество? Враги человеку — его домашние (nz/01/Matfei10.htm#st36"> ст.36). И у иудеев случилось нечто подобное. И у них были пророки и лжепророки; бывали также в народе разногласия, и дома разделялись. Одни верили тем, другие другим, Поэтому пророк, увещевая, говорит: Не верьте другу, не полагайтесь на приятеля; от лежащей на твоём лоне стереги двери твоих уст; враги человеку — его домашние (vz/33/Mikhei07.htm#st05"> Мих.7,5-6). А говорил это для того, чтобы тех, которые примут учение, поставить выше всего. Не смерть, ведь, зло, а худая смерть – зло. Потому и сказал: Я пришёл низвести огонь на землю (nz/03/Luka12.htm#st49"> Лк. 12,49). Говоря это, Он показывал силу и горячность той любви, какой требовал. Так как сам Он много нас возлюбил, то хочет, чтоб и мы любили Его столько же. А такие слова и апостолов укрепляли и возвышали в духе. Если и ученики ваши, говорил Он, будут оставлять родственников, детей и родителей, то каковы, подумай, должны быть вы, учители! Бедствия эти не кончатся на вас, но перейдут и на других. Так как Я пришел даровать великие блага, то и требую великого послушания и усердия. Кто любит отца или мать более, чем Меня, не достоин Меня; и кто любит сына или дочь более, чем Меня, не достоин Меня (nz/01/Matfei10.htm#st37"> ст.37). И кто не берёт своего креста и следует за Мной, тот не достоин Меня (nz/01/Matfei10.htm#st38"> ст.38). Видишь ли достоинство УчитЈ? Видишь ли, как Он, повелевая все оставить долу и любовь к Нему предпочесть всему, показывает тем, что Он есть единородный Сын Отца? И что говорить, сказал Он, о друзьях и родственниках? Если даже душу свою будешь предпочитать любви ко Мне, ты еще далек от того, чтобы быть Моим учеником. Что же? Не противно ли это древнему закону? Нет, – напротив, весьма с ним согласно. И там Бог повелевает не только ненавидеть идолослужителей, но и побивать их камнями; а во Второзаконии, хваля таковых ревнителей, говорит: который говорит о своём отце и своей матери: я на них не смотрю, и своих братьев не признаёт, и своих сыновей не знает; хранят Твои слова (vz/05/Vtoroz39.htm#st09"> Втор.39,9). Если же Павел многое заповедует о родитЈх, и велит во всем им повиноваться, – не дивись. Он велит повиноваться им только в том, что не противно благочестию. Святое дело – воздавать им всякое иное почтение. Когда же они потребуют более надлежащего, не должно им повиноваться. Потому и у евангелиста Луки говорится: кто приходит ко Мне и не возненавидит своего отца и матери, и жены и детей, и братьев и сестёр, а притом и своей самой жизни, тот не может быть Моим учеником (nz/03/Luka14.htm#st26"> Лк.14,26). Повелевает не просто возненавидеть, потому что это совершенно противозаконно; но если кто из них захочет, чтобы ты любил его более, нежели Меня, в таком случае возненавидь его за это. Такая любовь и любимого, и любящего губит.

2. Так говорил Он для того, чтобы и детей сделать мужественнее, и родителей, которые бы стали препятствовать благочестию, уступчивее. Действительно родители, видя, что Христос имеет могущество и силу отторгать от них даже детей, должны были отступит© от своих требований, как невозможных. Вот почему, миновав родителей, Он обращает речь к детям, научая через то первых не употреблять бесполезных усилий. Потом, чтобы они на это не досадовали и не скорбели, смотри, до чего простирает речь. Сказав: кто не возненавидит своего отца и матери, присовокупил: а притом и своей самой жизни. И что, говорит, думаешь ты о родитЈх, о братьях, о сестрах и жене? Для всякого ничего нет ближе души своей; но если не возненавидишь и ее, то поступишь совсем не так, как любящий. Притом повелел не просто возненавидеть жизнь, но даже подвергаться и войне и битвам, не страшит© смерти и кровопролития. И кто не несёт своего креста и идёт за Мной, не может быть Моим учеником (nz/03/Luka14.htm#st27"> Лк.14,27). Не просто сказал, что должно быть готовым на смерть; но готовым на смерть, насильственную, и не только насильственную, но и позорную. При этом ни слова не говорит о Своих страданиях, чтобы после таковых уроков удобнее могли выслушать, что скажет о Своих страданиях. Не должно ли удивляться тому, как у них, при таких словах, душа удержалась в теле, когда беды отовсюду были перед глазами, а награды только в ожидании? Как же удержалась? Велика была сила Говорящего, велика и любовь слушающих; потому-то, слыша гораздо более тяжёлое и более прискорбное, нежели что слышали те великие мужи – Моисей и Иеремия, пребыли послушными и нисколько не противоречили. Сберегший свою душу потеряет её; а потерявший свою душу ради Меня сбережёт её (nz/01/Matfei10.htm#st39"> Мф.10,39). Видишь ли, как вредно любить душу более надлежащего, и как полезно ненавидеть ее? Так как требования Христа были тяжки, поскольку Он повелевал им восставать и против родителей и детей против природы и сродства, против вселенной и даже против собственной души, – то обещает за это и награду самую великую. Это, говорит, не только не причинит вреда, но даже принесет величайшую пользу; противное же тому будет пагубно. Так Он и везде делает: что для людей вожделенно, тем и убеждает. Почему ты не хочешь возненавидеть душу свою? Потому ли, что любишь ее? По этому самому и возненавидь, и тогда всего более принесешь ей пользы, и докажешь, что ты любишь. И заметь, какая здесь неизреченная премудрость! Он говорит о пренебрежении не родителей только и детей, но и души, которая всего ближе, – чтобы необходимость первого очевиднее открылась из необходимости другого, и чтобы они узнали, что они и своим ближним доставят величайшую выгоду и пользу, когда то же самое приобретается для души, которая всего, ближе.

Итак, достаточно было и этого для убеждения людей принимать тех, которые послужат к их спасению. В самом деле, кто бы не принял со всем усердием мужей столь доблестных и неустрашимых, которые как львы обтекали вселенную, и небрегли обо всем, только бы спаслись другие? И однако Господь предлагает и другую награду, показывая, что Он в этом случае более печется о принимающих, нежели о принимаемых. Хотя Он и отдает последним первую честь, говоря: кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня (nz/01/Matfei10.htm#st40"> ст.40), – что может сравнит© с честью принять Отца и Сына? – но вместе с тем обещает Он и другое еще воздаяние: кто принимает, говорит, пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника (nz/01/Matfei10.htm#st41"> ст.41). Выше угрожал наказанием непринимающим, а здесь назначает награду принимающим. И чтобы ты знал, что об этих последних Господь более печется, не просто сказал: принимающий пророка, или: принимающий праведника; но присовокупил: во имя пророка и во имя праведника. То есть, если примет кого не по мирскому гостеприимству, или не по другим каким-либо мирским расчетам, но потому, что он пророк, или праведник, награду пророка, награду праведника примет, – или какую достоин получить принявший пророка, или праведника, или какую получит сам пророк, или праведник, как и Павел говорит: теперь ваш избыток в восполнение их недостатка; а после их избыток в восполнение вашего недостатка (nz/15/2Korin08.htm#st14"> 2 Кор.8,14). Далее, чтобы никто не стал отговариваться бедностью, говорит: и кто напоит одного из этих малых только чашей холодной воды, во имя ученика, истинно говорю вам, не потеряет своей награды (nz/01/Matfei10.htm#st42"> Мф.10,42). И если ты подашь только чашу холодной воды, что не потребует никакой издержки, то и за нее положена тебе награда; для вас, которые принимаете, Я все сделаю.

3. Видишь ли, какие Он употребил убеждения, и как открыл им вход в дома по всей вселенной? Во всей беседе Своей Он показал, что люди их должники. Во-первых, сказал: трудящийся достоин пропитания (nz/01/Matfei10.htm#st10"> Мф.10,10); во-вторых, посылал их ни с чем; в-третьих, подверг их вражде и раздорам за принимающих их; в-четвертых, дал им власть творить знамения; в-пятых, даровал силу словом Своим на дома принимающих низводить мир – источник всех благ; в-шестых, непринимающим их угрожал наказанием более жестоким, чем содомское; в-седьмых, показал, что принимающие их принимают Его и Отца; в-восьмых, за принятие обещал награду пророка и праведника; в-девятых, и за чашу холодной воды назначил великую награду. Каждая из этих причин сама по себе достаточна была к убеждению людей. В самом деле, скажи мне, кто со всей готовностью не открыл бы всех дверей своего дома для военачальника, после многих побед возвращающегося с войны и сражения, видя его покрытого бесчисленными ранами и обагрённого кровью? И кого же должно принимать, скажешь? Чтобы показать это, Он присовокупил: во имя пророка, ученика и праведника, — давая тем знать, что Он назначает награду не только по достоинству принимаемого, но и по расположению принимающего. Так здесь Он говорит о пророках, праведниках и учениках; а в другом месте повелевает принимать даже самых презренных, и тем, кто не принимает таковых, определяет наказание: так как вы не сделали этого одному из этих меньших, то не сделали Мне (nz/01/Matfei25.htm#st45"> Мф.25,45); и о тех же меньших опять говорит что принимающий их принимает Его самого. Пусть принимаемый тобой ни ученик, ни пророк, ни праведник; но он – человек, который с тобой в одном живет мире, одно и то же видит солнце, имеет такую же душу, одного и того же Владыку, приобщается одних и тех же с тобой таинств, к тому же призывается небу и совершенно в праве требовать от тебя призрения, будучи беден и нуждаясь в необходимой пище. Между тем теперь, когда прих њт к тебе в дурную погоду люди с флейтами и свирЈми, будят тебя от сна, напрасно и без дела беспокоят, то отходят от тебя с немалыми подарками; равно и те, которые носят ласточек, натираются сажей и всех пересмеивают, получают от тебя награду за свои проказы. А если придет к тебе бедный и станет просить хлеба, то ты наговоришь ему множество ругательств, будешь злословить, укорять в праздности, осыпать упреками, обидными словами и насмешками, и не подумаешь о себе, что и ты живешь в праздности, однако Бог дает тебе Свои блага. Не говори мне, что ты и сам делаешь что-нибудь, но покажи мне то, чем занимаешься ты дельным и нужным. Если скажешь мне, что ты занимаешься торговлей, корчемничеством, стараешься о сбережении и приумножении своего имения, то и я скажу тебе, что это – не дело; настоящие дела – милостыня, молитвы, защита обиженных и другие добродетели, которыми мы совершенно в жизни пренебрегаем. И однако Бог никогда нам не говорил: так как ты живешь в праздности, Я не буду освещать тебя солнцем; так как ты не занимаешься необходимым, и Я погашу луну, заключу недра земли остановлю озера, источники, реки, отниму воздух, не дам дождей во время. Напротив, Бог все это доставляет нам в изобилии, всем этим позволяет пользоваться не только живущим в праздности, но и делающим зло. Итак, если увидишь бедного и скажешь: мне досадно, что этот молодой, здоровый человек ничего не имеет, хочет прокормит© живя в праздности, а может быть он еще беглый слуга, оставивший своего господина, то все, мной сказанное, примени к себе, или лучше – ему позволь сказать тебе со всей смелостью. И он может сказать тебе с большим правом: и мне досадно, что ты, будучи здоров, живешь в праздности и ничего не делаешь из того, что повелел тебе Бог, а как раб, бежавший от повелений своего господина, бродишь будто по чужой стороне, проводя жизнь свою в пороках, в пьянстве, в невоздержности, в воровстве, в хищничестве и в разорении чужих домов. Ты укоряешь за праздность, а я укоряю тебя за худые дела, когда ты злоумышляешь, когда божиш©, лжешь, похищаешь, когда делаешь тысячу подобных дел.

4. Впрочем, говорю это не для того, чтобы защитить праздность. Совсем нет, – напротив, очень желаю, чтобы все занимались делами, потому что праздность научила всем порокам; а только увещеваю вас не быть немилосердными и жестокими. Так и Павел, выразив сильное порицание праздности и сказав: если кто не хочет трудит©, тот и не ешь (nz/21/2Fessa03.htm#st10"> 2 Фес.3,10), – не остановился на этих словах, но присовокупил: вы же, братья, не унывайте, делая добро (nz/21/2Fessa03.htm#st13"> ст.13). Но здесь, невидимому, есть противоречие: если ты не позволяешь праздным даже и есть, то, как же увещеваешь нас подавать им? Я не противоречу себе, говорит апостол: хотя я и повелел удаляться от живущих праздно и не сообщаться с ними, но я же опять сказал: не считайте их врагами, но вразумляйте (nz/21/2Fessa03.htm#st15"> ст.15). Следовательно, нет противоречия в моих наставлениях, но они совершенно между собой согласны. Будь только готов оказывать милосердие, – тогда бедный тотчас оставит праздность, а ты перестанешь быть жестоким. Но скажешь: нищий много лжет и притворяется. И в этом случае он достоин сожаления, потому что дошел до такой крайности, что даже не стыдится так лгать. А мы не только не имеем жалости, но еще присовокупляем такие жестокие слова: не получал ли ты и раз и два? Так что же? Неужели ему не нужно опять есть, потому что однажды ел? Почему же ты не положишь такого же правила и для своего чрева, и не говоришь ему: ты сыто было вчера и третьего дня, так не проси ныне? Напротив, чрево свое пресыщаешь чрезмерно, а нищему, когда он просит у тебя и немногого, отказываешь, хотя должен бы дать ему милостыню за то, что он каждый день принужден ходить к тебе. Если не чувствуешь других побуждений, то за это одно должен подать ему милостыню. Ведь крайняя бедность заставляет его делать это. Ты не имеешь к нему жалости, потому что он, слыша татя слова твои, не стыдится; но нужда сильнее стыда. Но ты не только не имеешь к нему жалости, а еще издеваешься над ним, и тогда как Бог повелел давать милостыню тайно, всенародно поносишь пришедшего, между тем как надлежало бы оказать ему сострадание. Если не хочешь подать, то для чего еще укоряешь бедного и сокрушаешь его огорченное сердце? Он пришел к тебе, как в пристань, и просит руки помощи; для чего же ты воздвигаешь волны, и бурю делаешь свирепее? Для чего гнушаешься нищетой его? Пришел ли бы он к тебе, если бы знал, что услышит от тебя такие слова? Если же и наперед зная это, пришел к тебе, то потому-то и надобно тебе сжалит© над ним и ужаснуться своей жестокости, по которой ты, при виде самой крайней нужды, не делаешься сострадательнее, не представишь себе, что один страх голода служит для него достаточным оправданием в бесстыдстве, но укоряешь его за бесстыдство, хотя сам ты часто бывал несравненно бесстыднее и в более важных делах. В нужде и бесстыдство простительно. Между тем мы часто, делая то, за что бы надлежало нас наказать, не стыдимся, – и тогда как нам, помышляя о таких делах, следовало бы смириться, мы нападаем на бедных: они просят у нас лечения, а мы прибавляем им ран. Если не хочешь дать, – то для чего и бьешь? Если не хочешь оказать милость, то для чего и обижаешь? Но он без того не отойдет? Так поступи, как повелел мудрый: отвечай ему ласково, с кротостью (Сирах. 4,8). Он не по своей воле поступает так бесстыдно. Поистине, нет человека, который бы без всякой нужды захотел сделаться бесстыдным; и хотя бы представляли тысячи доказательств, никогда не поверю, чтобы человек, живущий в изобилии, решился просить милостыни. Итак, никто не уверяй нас в противном. Если и Павел говорит: если кто не хочет трудит©, тот и не ешь, – то говорить это нищим, а не нам; нам он говорит напротив: не унывайте, делая добро. Так мы поступаем и в домашних делах; когда двое ссорятся между собой, отведя каждого в сторону, даем им противоположные советы. Так поступил и Бог, так поступил и Моисей, который так говорил Богу: прости им их грех, а если нет, то изгладь и меня (vz/02/Iskhod32.htm#st31"> Исх.32,31-32). А израильтянам повелел убивать друг друга, не щадя даже и родственников. Хотя эти действия одно другому противоположны, однако то и другое клонилось к одной цели. Так же Бог говорил Моисею: оставь Меня, да воспламенится Мой гнев на них, и истреблю их (vz/02/Iskhod32.htm#st10"> Исх.32,10), – что и иудеи слышали (хотя в то время, когда Бог говорил это, их тут не было, но они должны были услышать об этом после), а тайно внушает тому противное, что после Моисей вынужден был обнаружить, говоря так: разве я носил во чреве весь этот народ, и разве я родил его, что Ты говоришь мне: неси его на твоих руках, как нянька носит ребёнка (vz/04/Chisla11.htm#st12"> Числ.11,12)? То же бывает и в семейной жизни. Часто отец учителю за суровые поступки с сыном наедине делает такой выговор: не будь суров и жесток; а сыну между тем говорит другое: хотя бы тебя и несправедливо наказали, терпи; и такими двумя противными советами достигает одной полезной цели. Так и Павел тем, которые здоровы и просят милостыни, говорит: если кто не хочет трудит©, тот и не ешь, — чтобы заставить их трудит©; а тем, которые в состоянии благотворить, так говорит: вы же не унывайте, делая добро, — чтобы побудить их к милосердию. Так и в послании к Римлянам (nz/13/Rimlia16.htm#st17"> 16-17), когда уверовавших из язычников убеждает не гордит© перед иуяњми и представляет в пример дикую маслину, по-видимому говорит одним то, другим другое. Итак, не будем жестокосерды, но исполним сказанное Павлом: не унывайте, делая добро (nz/21/2Fessa03.htm#st13"> 2 Фес.3,13); исполним сказанное самим Спасителем: всякому дай просящему у тебя (nz/01/Matfei05.htm#st42"> Мф.5,42), и: будьте милосерды, как и ваш Отец милосерд (nz/03/Luka06.htm#st36"> Лк.6,36). Давая многие другие заповеди, Господь не присовокупил таких слов, а употребил их, говоря только о милостыне. Ничто столько не уподобляет нас Богу, как благотворительность.

5. Но нет бесстыднее бедного, говоришь ты. Почему же, скажи? Потому ли, что он подбегая к тебе кричит? Но хочешь ли, докажу, что мы гораздо бесстыднее и наглее нищих? Вспомни, сколько раз случалось и в нынешний пост, когда вечером стол был уже накрыт и позванный тобой слуга приходил не скоро, ты все опрокидывал, толкая, браня и ругая его за малое промедление, хотя верно знал, что если не тотчас, то немного спустя утолишь свой голод. Однако ты не называешь себя бесстыдным, когда от малости приходишь в бешенство; а нищего, который страшится и трепещет большего зла (потому что страшится не медленности, а голода), называешь дерзким, наглым и бесстыдным, и даешь ему всякие поносные имена. Не крайнее ли это бесстыдство? Но мы о том не рассуждаем; потому и считаем нищих для себя несносными. Но если бы мы разбирали свои поступки и сравнивали бы себя с нищими, то не стали бы говорить, что они нам в тягость. Не будь же жестоким судьёй. Хотя бы ты был чист от всех грехов, то и в таком случае законом Божьим запрещено тебе строго судить о чужих проступках. Если фарисей через это погиб, то какое извинение будем иметь мы? Если людям живущим неукоризненной жизнью запрещено строго судить проступки других, то тем более грешникам. Итак, не будем жестоки, бесчеловечны, неумолимы, бесчувственны; не будем злее зверей. Я знаю многих, которые дошли до такого зверства, что из одной лености оставляют голодных без помощи, отговариваясь так: теперь нет у меня слуги; домой идти далеко, а разменять не у кого. Какая жестокость! Большее ты обещал, а меньшего не делаешь. Неужели ему истаивать голодом, потому что тебе не хочется пройти несколько шагов? Какая гордость! Какая спесь! Если бы тебе надлежало пройти и десять стадий, то зачем ленит©? А не подумаешь, что за то было бы тебе больше награды? Когда подашь, то получишь награду только за подаяние; а когда сам пойдешь, то за это тебе будет другая награда. Так и патриарху дивимся потому, что он, имея триста восемнадцать домочадцев, сам побежал в стадо и эћл тельца (vz/01/Bytie14.htm#st14"> Быт.14,14; vz/01/Bytie18.htm#st07"> 18,7). А ныне некоторые до такой степени надуты спесью, что без стыда употребляют на то слуг. Но скажет иной: ты велишь самому мне делать это? Не сочтут ли меня тщеславным? Да и теперь ты также водиш© тщеславием, только иным, – когда стыдиш© разговаривать при других с нищим. Но спорить о том не буду, – сам ли, через других ли, как хочешь, – только подавай милостыню, а не укоряй, не бей, не бранись; нищий, прих њ к тебе, надеется получить лечение, а не раны, милостыню, а не побои. Скажи мне: если в кого бросят камнем и он, с раной на голове, весь в крови, мимо всех других пробежит под твою защиту: неужели ты кинешь в него другим камнем, и нанесёшь ему другую рану? Не думаю чтобы ты так поступил; напротив, верно постараешься и нанесенную ему рану излечить. Для чего же ты с бедными поступаешь не так? Неужели ты не знаешь того, сколько и одно слово может или ободрить, или привести в уныние? Слово, говорится, лучше, нежели я—ние (Сирах. 18,16). Ужели не рассудишь, что ты сам на себя поднимаешь меч и наносишь себе жесточайшую рану, когда обруганный тобой нищий пойдет от тебя безмолвно, вздыхая и обливаясь слезами? Нищего посылает к тебе Бог. Итак, обижая его, подумай, кому делаешь обиду, когда сам Бог его посылает к тебе, и тебе велит подавать, а ты не только не подаешь, но еще и ругаешь пришедшего. Если же не понимаешь, как это худо, то посмотри на других, и тогда хорошо узнаешь всю важность своего преступления. Если бы твой слуга, по твоему приказанию, пошел к другому слуге взять у него твои деньги, и возвратился к тебе не только с пустыми руками, но еще жалуясь на обиду, то чего бы ты не сделал обидевшему? Какому бы не подверг его наказанию, будучи как бы сам лично им обижен? Так точно суди и о Боге: Он сам посылает к нам нищих, и когда мы даем, даем Божье. Если же, ничего не подав, гоним еще от себя с бранью, то подумай, скольких громов и молний достойны мы за такое дело? Помышляя о всем этом, обуздаем язык, перестанем быть жестокосердыми, прострем руки яў подаяния милостыни и будем не только снабжать бедных имуществом, но и утешать словами, чтобы избегнуть нам и наказания за злословие, и наследовать царство за благословение и милостыню, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 36


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 35

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 36

И когда Иисус окончил наставления Своим двенадцати ученикам, перешёл оттуда учить и проповедовать в их городах (nz/01/Matfei11.htm#st01">Мф.11,1).

1. Послав учеников, Господь Сам уклонился от них, чтобы дать им место и время делать, что велел. Если бы Сам Он находился с ними и исцелял, то никто не захотел бы идти к ученикам. Иоанн же, услышав в тюрьме о делах Мессии, послал двоих из своих учеников сказать Ему: Ты ли Тот, Который должен прийти, или ожидать нам другого (nz/01/Matfei11.htm#st02">Мф.11,2-3)? А Лука говорит, что ученики сами возвестили Иоанну о чудесах Христа, и тогда уже Он послал их (nz/03/Luka07.htm#st17"> Лк.7,17). Впрочем, это никакого не заключает в себе затруднения, а стоит только замечания: в этом обнаруживается зависть учеников Иоанна к Иисусу. Но что говорится далее, должно быть тщательно исследовано. Что же именно? То, что сказал Иоанн: Ты ли Тот, Который должен прийти, или ожидать нам другого? Тот, который знал Иисуса еще до чудес, извещен был о Нем от Духа, слышал от Отца, проповедовал о Нем перед всеми, посылает теперь узнать от Самого: Он ли это или нет? Но если сам не знаешь, точно ли это Он, то как же считаешь себя достойным вероятия, сказав свое мнение о неизвестном? Свидетельствующий о других наперед сам должен быть достоин вероятия. Не ты ли говорил: у Которого я недостоин развязать ремень обуви (nz/03/Luka03.htm#st16"> Лк.3,16)? Не ты ли говорил: я не знал Его; но Пославший меня крестить в воде сказал мне: "на Кого увидишь Духа сходящего и пребывающего на Нём, Тот есть крестящий Святым Духом". (nz/04/Ioann01.htm#st33"> Ин.1,33)? Разве ты не видал Духа в виде голубя? Разве не слыхал голоса? Разве не ты удерживал Его, говоря: мне надо крестит© от Тебя (nz/01/Matfei03.htm#st14">Мф.3,14)? Разве не ты говорил ученикам: Ему должо расти, мне же умаляться (nz/04/Ioann03.htm#st30"> Ин.3,30)? Разве не ты учил весь народ, что Он будет крестить их Духом Святым и огнем (nz/03/Luka03.htm#st16"> Лк.3,16) и что Он есть Агнец Божий, Который берёт на Себя грех мира (nz/04/Ioann01.htm#st29"> Ин.1,29)? Не проповедовал ли ты всего этого о Нем прежде знамений и чудес? Как же теперь, когда Он всем стал известен и слух о Нем прошел всюду, и мертвые воскресли, и бесы изгнаны, и столько произведено знамений, – тогда уже посылаешь ты спрашивать у Него? Что это значило? Ужели все слова Иоанна были какой-нибудь обман, подлог, басня? И какой разумный человек сказал бы это? Не говорю уже об Иоанне, который взыграл в чреве матери, проповедовал Христа прежде своего рождения, был гражданином пустыни, показал образец ангельской жизни. Напротив, если бы он был даже одним из людей обыкновенных и самых ничтожных, то не мог бы сомневаться после многочисленных свидетельств данных как им самим, так и другими. Отсюда видно, что Иоанн посылал не по сомнению, и спрашивал не по неведению. Никто также не может сказать и того, чтобы он, хотя верно знал Иисуса, будучи в темнице, стал боязливее. Он не ожидал себе освобождения из темницы; а если бы и ожидал, то не изменил бы благочестию, твердо решившись принять всякую смерть. В самом деле, будучи к тому готовым, не показал бы он такого мужества перед целым народом, привыкшим проливать кровь пророков. Не осмелился бы обличить такого жестокого тирана, с таким дерзновением среди, города и торжища, во всеуслышание делая ему сильные выговоры, как малому ребенку. Если же он стал и ьҐзливее, то как не постыдился учеников своих, перед которыми столько раз свидетельствовал о Христе, но через них стал спрашивать, когда надлежало через других, и хотя верно знал, что его ученики завидовали Иисусу и желали найти какой-либо случай? Как не постыдился иудейского народа, перед которым столько раз проповедовал о Христе? Да и как могло это служить ему к освобождению от уз? Не за Христа он ввержен был в темницу, не за то, что проповедовал Его силу; но за то, что обличал беззаконный брак. Не навлекал ли он этим на себя нарекания, что он подобен бессмысленному ребенку, или совершеннолетнему безумцу? Итак, что же значит такой поступок? Из сказанного видно, что сомневаться об Иисусе было несвойственно не только Иоанну, но и эЁкому, даже человеку совершенно несмысленному и безумному. Нужно однако, наконец, дать решение. Итак, для чего Иоанн посылал спрашивать? Для того, что ученики Иоанна, как всякий может приметить, не расположены были к Иисусу и всегда Ему завидовали, что явствует из сказанного ими своему учителю. Тот, Который был с тобой, говорят они, при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему (nz/04/Ioann03.htm#st26"> Ин.3,26). И ещё был спор у иудеев с учениками Иоанна об очищении. А в другом случае ученики Иоанна, придя к самому Иисусу, говорили: почему мы и фарисеи постимся много, а Твои ученики не постятся (nz/01/Matfei09.htm#st14">Мф.9,14)?

2. Они еще не знали, кто был Христос; но почитая Иисуса простым человеком, а Иоанна более, нежели человеком, с досадой смотрели на то, что слава Иисуса возрастала, а Иоанн, как сам о себе говорил, приближался уже к концу. Все это препятствовало им придти к Иисусу, так как зависть преграждала доступ. Пока Иоанн находился с ними, он часто их вразумлял и учил, однако не убедил. Когда же приближался уже к смерти, еще больше о том заботился. Он опасался, чтобы не оставить им повода к превратному толкованию, и чтобы они не были навсегда отлученными от Христа. Он и с самого начала старался всех своих учеников обратить ко Христу; но так как не убедил в том, перед смертью оказывает уже большее усердие. Если бы, поэтому, он стал говорить: пойдите к Нему, Он лучше меня, – то этим не убедил бы людей, которые были привязаны к нему самому; напротив, они подумали бы, что говорит так из скромности, и прилепились бы к нему еще более. А если бы стал молчать, опять ничего бы не вышло. Что же он делает? Выжидает случая от самих услышать, что Иисус творит чудеса; и тут сам не дает им советов, и не всех посылает, но только двоих, о которых может быть знал, что они способнее остальных уверовать, – чтобы вопрос не был подозрителен, и чтобы они из самих дел увидели разность между ним и Иисусом. И потому говорит: подойдите и скажите: Ты ли Тот, Который должен прийти, или ожидать нам другого? Христос же, проникая в мысль Иоанна, не сказал: точно, Я, потому что хотя и следовало так сказать, но это было бы опять неприятно для слушателей. Напротив, предоставляет самим заключить из дел. Евангелист говорит, что в то время, когда они пришли к Иисусу, Он исцелил многих. И какая тут была бы сообразность, когда спрашивают: Ты ли Тот? ничего не сказать на это, а тотчас начать исцелять больных, если бы Христос не хотел этим внушить того, о чем я сказал? Свидетельство делами почиталось более убедительным и несомненным, чем свидетельство словами. Поэтому, как Бог, зная намерение, с каким Иоанн послал учеников, Христос в тот же час исцелил слепых, хромых и других многих – не с тем, чтобы, уверить Иоанна (на что было уверять уверенного?), но чтобы уверить сомневающихся учеников. И исцелив, говорит: пойдите, скажите Иоанну, что слышите и видите: слепые прозревают и хромые ходят, прокажённые очищаются и глухие слышат, мёртвые воскресают и нищим благовествуют. И потом присовокупил: и блажен, кто не соблазнится обо Мне (nz/01/Matfei11.htm#st04">ст.4—6), показав тем, что знает и тайные их помышления. Если бы Он сказал: точно, Я Христос, – то, как заметил я, это могло быть для них неприятно и могло навести на мысль, хотя бы они и не высказали ее, подобно иуяњм: Ты Сам о Себе свидетельствуешь (nz/04/Ioann08.htm#st13"> Ин.8,13). Вот потому Сам Он и не говорит этого, а предоставляет им заключать обо всем из чудес, делая через то учение Свое неподозрительным и более очевидным. А вместе и их обличил тайным образом. Так как они соблазнялись о Нем, то обнаружив их болезнь и предоставив все дело одной их совести, и никого не сделав свидетелем этого обличения кроме них самих, которые одни понимали это – тем больше привлек их к Себе, говоря: блажен, кто не соблазнится обо Мне, – говоря это, Он разумел собственно их. Но не ограничимся только высказанными нами мыслями. Чтобы сделать для вас истину более ясной, путем сопоставления с другими мнениями, нам нужно сказать и об этих последних. Что же говорят иные? Утверждают, что не та причина, какая нами указана; а та, что Иоанн действительно не знал. Не все было ему неизвестно. Что Иисус есть Христос, это он знал, а что хочет и умереть за людей, – того не знал, потому и сказал: Ты ли должен прийти? – то есть: Ты ли Тот, Которому должно сойти в ад? Но такое мнение не имеет основания; Иоанн знал и это. Об этом он прежде всего проповедовал, это первое засвидетельствовал, говоря: вот Агнец Божий, Который берёт на Себя грех мира (nz/04/Ioann01.htm#st29"> Ин.1,29)! Назвал же Агнцем, провозвещая крест; равно и словами – Который берёт на Себя грех мира показал то же самое. Ведь не иначе, как только крестом совершено устранение греха, о чем и Павел сказал: Он стёр осуждавшую нас рукопись с постановлениями, которые были против нас, и Он устранил её, пригвоздив её ко кресту (nz/19/Koloss02.htm#st14"> Кол.2,14). Также когда сказал: Он будет крестить вас Святым Духом (nz/03/Luka03.htm#st16"> Лк.3,16), пророчествовал о том, что имело последовать после воскресения. Но говорят: Иоанн знал, что Христос воскреснет и даст Святого Духа; а что будет распят, того не знал. Но как же бы Он воскрес, не пострадав и не будучи распят? Чем же бы Иоанн был более пророка, если бы не знал того, что знали пророки?

3. Что Иоанн был больше пророка, засвидетельствовал Сам Христос (nz/03/Luka07.htm#st28"> Лк.7,28), а что пророки знали о страдании Христовом, известно всякому. Исаия говорит: Он был ведён как овца на заклание, и как агнец перед его стригущим безгласен (vz/23/Isaia53.htm#st07"> Ис.53,7); а прежде этого свидетельства говорит: язычники обратятся к корню Иессея, который станет, как знамя для народов (vz/23/Isaia11.htm#st10"> Ис.11,10-11). Потом, говоря о страдании и о славе, за ним следующей, присовокупил: и его покой будет слава. Этот пророк предсказал не только о том, что Христос будет распят, но и с кем: и к злодеям причтён был, говорит он (vz/23/Isaia53.htm#st12"> Ис.53,12). Мало того, он предсказал даже и то, что Христос не будет оправдываться, когда говорит: Он не открывал Своих уст (vz/23/Isaia53.htm#st07"> ст.7). А прежде Исаии то же говорит Давид, и описывает само судилище такими словами: Зачем мятутся народы и племена замышляют тщетное? Восстают цари земли и князья совещаются вместе против Господа и против Его Помазанника (vz/19/Psalom02.htm#st01"> Пс.2,1-2). В другом месте говорит даже и об образе распятия: пронзили мои руки и мои ноги (vz/19/Psalom21.htm#st17"> Пс.21,17), и со всей точностью изображает наглость воинов: делят, говорит, мои ризы между собой, и о моей одежде бросают жребий (ст. 19). И еще в другом месте даже говорит, что поднесли Ему уксус: дали мне в пищу желчь, и в моей жажде напоили меня уксусом (vz/19/Psalom68.htm#st22"> Пс.68,22). Итак, пророки за столько лет описывают и судилище, и осуждение, и распятых с Ним, и разделение одежд, и метание о них жребия, и весьма многое другое, что все перечислять теперь нет нужды, чтобы не продлить слова, а Иоанн, больший всех пророков, не знал всего этого? Возможно ли это? Почему же он не сказал: Ты ли Тот, Который должен прийти в ад, но говорит просто: Ты ли Тот, Который должен прийти! Но это было бы еще смешнее прежнего. Говорят: Иоанн для того спрашивал об этом Иисуса, чтобы сойдя в ад проповедовать о Нем. Утверждающим это прилично сказать: братия! не будьте детьми по разуму: на злое будьте младенцы (nz/14/1Korin14.htm#st20"> 1 Кор.14,20). Только настоящая жизнь есть время для подвигов, а после смерти – суд и наказание. Во гробе, сказано, кто будет славить Тебя (vz/19/Psalom06.htm#st06"> Пс.6,6)? Чем же сокрушены врата медные, и стерты цепи железные? Телом Христовым. Тогда именно в первый раз явилось тело бессмертным, и разрушило владычество смерти. Впрочем это показывает только, что Им сила смерти разрушена, а не истреблены грехи умерших прежде Его пришествия. В противном случае, если Он освободил от геенны всех прежде умерших, то почему же сказал: земле Содома отраднее будет в день суда (nz/01/Matfei11.htm#st24">Мф.11,24)? Этим дано разуметь, что и они, хотя легче, однако будут наказаны. И хотя они здесь уже понесли крайнее наказание, однако и это их не избавит. А если не избавит их, то не гораздо ли больше тех, которые здесь ни мало не пострадали? Итак, неправосудно, скажешь, поступили с жившими прежде пришествия Христа? Нимало. Тогда можно было спастись и не исповедуя Христа. Не это от них требовалось, а то, чтобы они не служили идолам и знали истинного Бога. Господь, наш Бог, сказано, есть един Господь (vz/05/Vtoroz06.htm#st04"> Втор.6,4). Потому и Маккавеи заслужили удивление, так как все, что они ни претерпели, претерпели за соблюдете закона (1 Макк.1,63); также три отрока и многие другие из Иудеев, проводившие добродетельную жизнь и соблюдшие меру данного им познания, ни к чему более обязаны не были. Итак, тогда, как я уже сказал, для спасения довольно было знать одного Бога; ныне же того не довольно, а нужно еще знать Христа. Потому Христос и говорил: если бы Я не пришёл и не говорил им, то не имели бы греха; а теперь не имеют извинения в своём грехе (Ин. 15,22). То же надлежит сказать и о делах. Тогда убийство губило совершившего его, а ныне губит и один гнев. Тогда прелюбодей и посягавший на чужую жену подвергался наказанию, а ныне наказываются и за воззрение похотливыми глазами. Как знание, так и добродетель ныне возведены на высшую степень. Итак, (в аде) не было нужды в предтече. В противном же случае, если неверные после смерти могут, обратившись к вере, спастись, то никто никогда не погибнет: тогда все покаются и поклонятся Христу. А что это истинно, послушай Павла, который говорит, что всякий язык исповедал, и преклонилось всякое колено на небесах, на земле и в преисподней (nz/18/Filipp02.htm#st10"> Флп.2,10), и что последний же враг истребится – смерть (nz/14/1Korin15.htm#st26"> 1 Кор.15,26). Но от этой покорности никакой не будет пользы, потому что она произойдет не от доброго произволения, но уже, так сказать, от самой необходимости обстоятельств.

4. Не станем же вводить таких бабьих учений и иудейских басен. Послушай, что говорит Павел о живших до Христа: те, которые, не имея закона, согрешили, вне закона и погибнут, рассуждает он о живших до закона; а те, которые под законом согрешили, по закону осудятся (nz/13/Rimlia02.htm#st12"> Рим.2,12), говорит обо всех, живших после Моисея. И еще: открывается гнев Божий с неба на всякое нечестие и неправедность людей (nz/13/Rimlia01.htm#st18"> Рим.1,18); и – ярость и гнев. Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина (nz/13/Rimlia02.htm#st08"> Рим.2,8-9). И подлинно, бесчисленное множество зол терпели тогда язычники; это доказывают как языческие истории, так и наши христианские писания. Кто, напр., исчислит плачевные события с вавил Ґнами или египтянами? А что те, которые хотя и не знали Христа, как жившие до Его пришествия во плоти, но удалялись идолопоклонства, поклонялись единому Богу и проводили добродетельную жизнь, будут наслаждаться всеми благами, послушай, что об. этом говорит Павел: слава и честь и мир всякому, делающему доброе, во-первых, Иудею, потом и Еллину (nz/13/Rimlia02.htm#st10"> Рим.2,10). Видишь ли, что таким людям за добрые дела уготованы великие награды, а делающим противное – казни и мучения? Итак, где неверующие геенне? Если жившие до пришествия Христова и не слышавшие ни об имени геенны, ни о воскресении, и здесь понесли наказание, и там еще будут наказаны, – то насколько более постигнет казнь нас, вскормленных обильным словом мудрости. Но согласно ли, скажешь, с разумом, чтобы люди, которые не слыхали даже о геенне, ввержены были в геенну? Они могут, ведь, сказать: если бы Ты угрожал нам геенной, то мы больше боялись бы, жили бы воздержно. Несомненно (разве нет?) они стали бы жить так, как живем теперь мы, которые ежедневно слышим, что говорят о геенне, и нисколько не внимаем тому. Да и то нужно сказать, что кого не удерживают наказания, которые под ногами, того еще менее удержат наказания будущие. Людей нерассудительных и грубого нрава то, что происходит у них на глазах и немедленно, обыкновенно вразумляет более, нежели то, что случится по прошествии долгого времени. Но, скажешь, мы живем в большем страхе, и в этом отношении с язычниками не поступлено ли несправедливо? Нимало. Во-первых, не те же подвиги предстоят нам, какие им; напротив, нам гораздо больше. А кто совершает большие труды, тому нужно иметь и большую помощь. А умножение страха – помощь не малая. Если же мы имеем преимущество перед ними в том, что знаем будущее, то они имеют преимущество перед нами тем, что на них тотчас налагаются жестокие наказания.

Но многие и об этом рассуждают иначе. А именно, говорят: где же правда Божья, когда согрешающий в чем-либо здесь наказывается и здесь, и там? Угодно ли, напомню вам собственные ваши слова, чтобы вы более не делали труда нам, но сами себе дали решение? Многие у нас, – слыхал я, – как скоро узнают, что убийце отрубили голову в суде, негодуют на то и говорят так: этот злодей и изверг совершил до тридцати или ещё более убийств, а сам потерпел одну только смерть: какая тут правда? Итак, вы сами признаетесь, что одной смерти недостаточно для наказания: почему же теперь держитесь противного мнения? Потому что произносите суд не о других, но о себе. Вот как самолюбие препятствует нам вникнуть в справедливость! Когда судим о других, разбираем все до точности: а когда произносим суд о себе, ослепляемся. Если бы и о себе самих разобрали дело так же, как о других, то произнесли бы нелицеприятный приговор. И у нас есть грехи, заслуживающие не две и три, но тысячу смертей. И не говоря об остальных грехах, вспомним, сколько нас недостойно приобщается тайн? А причащающиеся недостойно повинны против Тела и Крови Господней (nz/14/1Korin11.htm#st27"> 1 Кор.11,27). Итак, когда говоришь об убийце, примени это и к себе. Он убил человека, а ты повинен в убийстве Владыки. Он совершил убийство, не приобщаясь тайн, а мы стали убийцами, вкушая от священной трапезы. Что же сказать о тех, которые угрызают, съедают, отравляют ядом многих братьев? И что сказать о том, кто отнимает кусок у бедного? Если и не подающий милостыни есть уже отнимающий, то тем. более похищающий чужое. Сколь многих разбойников хуже корыстолюбцы? Сколь многих человекоубийц, сколь многих расхитителей гробниц хуже лихоимцы? Сколько таких, которые, ограбив, жаждут еще крови? Нет, избавь от этого Бог! говоришь ты. Теперь говоришь – нет! Скажи это тогда, когда будешь иметь врага: тогда вспомни эти слова, тогда покажи всю исправность жизни, чтобы и нас не постигла участь содомлян, и нам не подпасть казни гоморрян, и нам не потерпеть зол постигших тирян и сидонян, и более всего – чтобы не оскорбить Христа, что всего тяжелее и ужаснее. Хотя многим геенна и кажется ужасной, но я никогда не перестану вопиять, что оскорбить Христа – мучительнее и ужаснее самой геенны, И вам советую придти в то же чувство. Тогда мы и геенны избавимся, и будем наслаждаться славой Христа, которую и да удостоимся все мы получить, благодатью и человеколюбием нашего Господа Иисуса Христа. Ему и слава и держава во веки веков. Аминь.

Беседа 37


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Беседа 36

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 37

Когда же они пошли, Иисус начал говорить народу об Иоанне: что ходили вы смотреть в пустыню? трость ли, ветром колеблемую? Что же ходили вы смотреть? человека ли, одетого в мягкие одежды? Носящие;Јгкие одежды находятся в царских дворцах. Что же ходили вы смотреть? пророка? Да, говорю вам, и больше пророка (nz/01/Matfei11.htm#st07"> Мф.11,7-9).

1. Для учеников Иоанна Спаситель сделал, что нужно было сделать, и они возвратились уверившись (в том, что Он есть Мессия) посредством чудес, совершенных перед ними. Теперь надлежало подать нужное лекарство и народу. Ученики Иоанна не подозревали ни в чем своего учитЈ; между тем в народе, которому неизвестна была цель посольства учеников Иоанна, вопрос их мог породить много неуместных сомнений. Многие могли рассуждать и говорить так: тот, который с такой силой свидетельствовал об Иисусе, ныне переменил мысли свои и сомневается – этот ли, или другой есть Грядущий? Не с тем ли намерением он говорит это, чтобы восстать против Иисуса? Или темница научила его быть осторожнее? Неужели он напрасно прежде свидетельствовал об Иисусе? Итак, поскольку народ мог предаваться многим подобным сомнениям, то смотри, как Господь врачует его немощь и уничтожает эти сомнения. Когда же они пошли, говорит евангелист, Иисус начал говорить народу. Для чего Он начал говорить уже после того, как ученики Иоанна ушли? Чтобы не подумали, что Он льстит Иоанну. Но исправляя сомневающихся, Он не обнаруживает их сомнения, а только разрешает смущающие их помыслы, показывая тем, что Он знает тайные мысли всех. Он не говорит им, как иуяњм: для чего вы мыслите худое (nz/01/Matfei09.htm#st04"> Мф.9,4)? – потому что, если они и думали так, то думали не по злобе, но потому, что не понимали сказанного. Вот почему Спаситель и не укоряет их, а только исправляет их мысли, и защищает Иоанна, показывая, что он не оставил и не переменил прежнего своего мнения, что он человек не легкомысленный и переменчивый, но твердый и постоянный, и не может во вверенном ему быть неверен. Впрочем Спаситель не произносит о нем прямо Своего приговора, но наперед подтверждает это их собственным свидетельством, показывая, что они не только словами, но и делами своими засвидетельствовали его постоянство, почему и говорит: что ходили вы смотреть в пустыню? Как бы так сказал: для чего вы, оставив города и дома, собирались все в пустыню? Для того ли, чтобы увидеть какого-нибудь жалкого и непостоянного человека? Но это невозможно. Не то показывает ваше великое усердие и всеобщее стечение в пустыню Такое множество народа, жители столь многих городов, не устремились бы с таким усердием в пустыню на реку Иордан, если бы не надеялись увидеть там великого, удивительного и твердого как камень мужа. Вы ходили смотреть не трость ветром колеблемую, – люди легкомысленные и переменчивые, которые говорят сегодня одно, а завтра другое, и ни на чем не останавливаются, те именно весьма подобны трости колеблемой ветром. Но смотри, как Господь, оставив всякое другое зло, обращает внимание на то, которое особенно в это время возмущало их, и отнимает сам предлог к легкомыслию. Что же ходили вы смотреть? человека ли, одетого в мягкие одежды? Носящие;Јгкие одежды находятся в царских дворцах. Эти слова означают то, что Иоанн не был по природе непостоянен, и это вы доказали своим усердием. Но и того никто не может сказать, что он хотя и был по природе тверд, но впоследствии, предавшись роскоши, сделался слаб. Одни из людей от природы бывают слабы, а другие впоследствии времени делаются таковыми. Напр., один гневлив по природе, а другой от долговременной болезни приобретает эту страсть. Равным образом одни бывают непостоянны и легкомысленны по природе, а другие оттого, что предаются роскоши и неге. Но Иоанн не был таков и по природе, – вы ходили смотреть, говорит Спаситель, не трость колеблемую ветром, – равно как не потерял он сокровища, которым обладал, предавшись роскоши. Что он не был рабом роскоши, это показывает его одежда, пустыня и темница. Если бы он хотел носить дорогие одежды, то жил бы не в пустыне и не в темнице, а в царских чертогах. Он одним молчанием мог бы достигнуть величайших почестей. В самом деле, если Ирод так уважал его, не смотря даже на то, что он обличал его и находился в узах, то тем более стал бы льстить ему, если бы он молчал. Итак, могут ли падать такие подозрения на того, кто самим делом доказал свою твердость и постоянство?

2. Изобразив таким образом Иоанна посредством указания на место его жительства, на его одежду и на стечение к нему народа, Спаситель называет его наконец и пророком, говоря: что же ходили вы смотреть? пророка? Да, говорю вам, и больше пророка. Ибо он тот, о котором написано: вот, Я посылаю Моего Ангела перед Твоим лицом, который приготовит Твой путь перед Тобой (nz/01/Matfei11.htm#st09"> Мф.11,9-10; vz/39/Malakh03.htm#st01"> Мал.3,1). Привњ наперед свидетельство иудеев, Он присоединяет потом свидетельство пророка. Или – лучше, – во-первых, представляет мнение иудеев, которое, как свидетельство врагов, должно составлять сильнейшее доказательство; во-вторых, указывает на жизнь этого мужа; в-третьих, представляет свой суд; в-четвертых, называет его пророком, чтобы совершенно заградить уста их. Потом, чтобы не сказали они: что же, если он прежде был таков, а ныне переменился? – Спаситель приводит, дальнейшие доказательства, – указывает на его одежду, темницу, и на ряду с этим приводит и пророчество. Сказав, что он больше пророка, показывает, далее, и причину, почему больше. Итак, почему же? По причине близости своей к Пришедшему. Я посылаю, говорится, Моего Ангела перед Твоим лицом т.е. близ тебя. Как во время путешествия царей, те, кто славнее других, идут близ их колесниц, так и Иоанн является перед самим пришествием Христа. Смотри, как и этим Господь показал преимущество его! Но и здесь не останавливается, а приводит и Свое мнение, говоря: Истинно говорю вам: из рождённых женщинами не восставал больший Иоанна КреститЈ (nz/01/Matfei11.htm#st11"> ст.11), т.е. ни одна жена не родила человека, который бы был больше Иоанна. Чтобы уверит© в достоинстве Иоанна, достаточно и одного приведенного изречения; но если ты хочешь познать его из самих дел его, то представь его трапезу, образ жизни и высоту духа. Подлинно, он жил как бы на небе, и, возвысившись над всеми нуждами природы, шел путем необыкновенным, проводя все время в песнях и молитвах, и удалившись от общества людей, непрестанно беседовал с одним Богом. Он никого не видел из подобных себе, и никому из них не являлся; не питался молоком, не имел ни постели, ни крова, ни съестных припасов, ни других вещей, которыми пользуются люди, и однако же был кроток и вместе строг. Например, послушай, с какой кротостью беседует он с своими учениками, с каким мужеством – с народом иудейским, и с какой смелостью – с царем. Вот почему и сказал о нем Спаситель: Истинно говорю вам: из рождённых женщинами не восставал больший Иоанна КреститЈ. Но чтобы опять и великие похвалы не породили неприличного мнения об Иоанне в иуяњх, которые предпочитали его Христу, смотри, как Господь предотвращает и это зло. Как то, что служило к утверждению учеников Иоанна, причҐло вред народу, который почитал его легкомысленным, так и от того, что служило к исправлению народа, больший бы произошел вред, если бы слова Христовы подали повод иуяњм предпочитать Ему Иоанна. Потому Христос и это не обинуясь исправляет, говоря: но меньший в Царстве Небесном больше его (nz/01/Matfei11.htm#st11"> Мф.11,11), т.е. меньший по возрасту и по мнению многих. Действительно, об Нем говорили, что Он любит есть и пить вино (nz/01/Matfei11.htm#st19"> Мф.11,19); также: не плотника ли Он сын (nz/01/Matfei13.htm#st55"> Мф.13,55)? и везде уничижали Его. Итак Христос был больший по сравнению с Иоанном, скажешь ты? Нет; когда Иоанн говорит: сильнее меня (nz/01/Matfei03.htm#st11"> Мф.3,11), не сравнительно говорит это; также и Павел, когда вспоминая о Моисее пишет: ибо Он достоин тем большей славы перед Моисеем (nz/26/Evream03.htm#st03"> Евр.3,3), не сравнительно пишет; и Сам Спаситель, говоря: вот, здесь больше Соломона (nz/01/Matfei12.htm#st42"> Мф.12,42), не сравнивает Себя с ним. А если и допустить, что Он сравнивает Себя с Иоанном, то делает это для пользы слушателей, по причине их немощи. Люди и прежде весьма уважали Иоанна, а теперь его еще более прославили темница и дерзновение перед царем, и со стороны многих слова Христа легко могли быть приняты за сравнение. И в Ветхом Завете таким же образом исправляемы были души заблудших, – о несравнимом говорилось сравнительно; так напр., когда говорится: нет между богами, как Ты, Господи (vz/19/Psalom85.htm#st08"> Пс.85,8); и еще: Кто так великий Бог, как наш Бог (vz/19/Psalom76.htm#st14"> Пс.76,14). Некоторые говорят, что Христос сказал это об апостолах, а другие – об ангелах; но это несправедливо. Люди, удалившиеся от истины, обыкновенно во многом заблуждаются. В самом деле, к чему говорить здесь об ангелах, или об апостолах? Притом, если Он сказал это об апостолах, то что препятствовало Ему назвать их по имени? Но говоря о Себе, Он справедливо скрывает лице Свое, как по причине господствовавшего о Нем мнения, так и яў того, чтобы не подумали, что слишком превозносит Себя. Спаситель и во многих случаях так поступает. Что же значат слова: в Царстве Небесном? Т.е., во всем духовном и небесном. Сказав: из рождённых женщинами не восставал больший Иоанна КреститЈ, Спаситель отличил Себя от Иоанна, и таким образом показал, что Его не должно сравнивать с Иоанном.

3. Хотя Христос был рожден и от жены, но не так, как Иоанн, потому что был не простой человек, и родился не так, как обыкновенно рождаются люди, но необыкновенным и чудным рождением. От дней же Иоанна КреститЈ до этого времени Царство Небесное силой берётся, и употребляющие усилие овладевают им (nz/01/Matfei11.htm#st12"> ст.12). Какую связь имеют эти слова с тем, что сказано было прежде? Великую, и весьма тесную. Спаситель заставляет и понуждает ими слушателей Своих к вере в Него, и вместе подтверждает то, что сказал прежде об Иоанне. В самом деле, если до Иоанна все исполнилось, то значит – Я грядущий. Ибо все, говорит, пророки и закон пророчествовали до Иоанна (nz/01/Matfei11.htm#st13"> ст.13). Пророки, следовательно, не перестали бы являться, если бы не пришел Я. Итак, не простирайте своих надежд в даль и не ожидайте другого (Мессии). Что Я – грядущий, это видно как из того, что перестали являться пророки, так и из того, что с каждым днем возрастает вера в Меня; она сделалась столь ясной и очевидной, что многие восхищают ее. Но кто же, скажешь ты, восхитил ее? Все те, кто приходит ко Мне с усердием. Далее Спаситель приводит и другое доказательство, говоря: и если хотите принять, он есть Илия, который должен прийти (nz/01/Matfei11.htm#st14"> ст.14). Вот, Я пошлю к вам, говорит Писание, Илию пророка, он обратит сердца отцов к детям (vz/39/Malakh04.htm#st05"> Мал.4,5-6); Итак, если вы будете внимать со старанием, то познаете, что он и Илья, так как говорит Писание: посылаю Моего Ангела, и он приготовит путь передо Мной (там же, vz/39/Malakh03.htm#st01"> 3,1). Спаситель не напрасно сказал: если хотите принять, но чтобы показать, что Он не принуждает их. Я не принуждаю вас, говорит Он. Этими словами Он требует от них самих внимательного размышления и показывает, что Иоанн есть Илья, и Илья – Иоанн: оба они приняли на себя одинаковое служение, оба были предтечами. Потому и сказал не просто: он есть Илия, но: если хотите принять, он есть, то есть, если будете смотреть со вниманием на события. Впрочем, и на этом Спаситель не остановился, но желая показать, что нужно быть внимательными к словам: он есть Илия, который должен прийти, присовокупил: кто имеет уши слышать, да слышит (nz/01/Matfei11.htm#st15"> Мф.11,15)! Столь много трудных для понимания мыслей предложил Он для того, чтобы возбудить в Иудеях желание предлагать свои вопросы. Если же и это не пробудило их от усыпления, то тем более не могли бы пробудить ясные и удобопонятные слова СпаситЈ. Никто, ведь, не может сказать того, что они не смели спрашивать Его и ьҐлись приступить к Нему. Если они искушали Его, спрашивая о делах маловажных, и не смотря на то, что Спаситель тысячекратно заграждал им уста, не отставали от Него, то почему бы ни могли спросить о делах нужных, если бы желали узнать о них. Если спрашивали о делах касающихся закона, какая, напр., первая заповедь, и тому подобном, хотя не было никакой и нужды спрашивать о таких вещах, то, как бы не потребовали объяснения на слова Его, когда Он должен был отвечать на их вопросы, а особенно, когда сам располагал и побуждал их к тому? В самом деле, словами: употребляющие усилие овладевают им, Спаситель возбуждает в них желание предлогать Ему вопросы. Равным образом и словами: кто имеет уши слышать, да слышит, делает тоже самое. Но кому уподоблю этот род? говорит Он. Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам, говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали (nz/01/Matfei11.htm#st16"> ст.16-17).

Повидимому, и эти слова не имеют никакой связи с предыдущими, на самом же деле они весьма тесно связаны с ними. Христос направляет их все к той же еще главной цели и желает показать, что Иоанн поступал согласно с Ним, хотя происходившее, как, например, вопрос учеников Иоанна, и казалось противоречием. Вместе с тем Он показывает и то, что для спасения иудеев не было оставлено ни одного нужного средства, как и о винограднике говорит пророк: что нужно было сделать для Моего виноградника, чего Я не сделал ему (vz/23/Isaia05.htm#st04"> Ис.5,4)? Но кому уподоблю этот род? говорит Спаситель. Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам, говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали. Ибо Иоанн пришёл, не ест, не пьёт; и говорят: в нём бес. Сын Человеческий пришёл, ест и пьёт; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам (nz/01/Matfei11.htm#st16"> Мф.11,16-19). Смысл этих слов следующий: Я и Иоанн пришли противоположными путями, и поступили подобно ловцам, которые, желая поймать неудоболовимого зверя с двух противоположных сторон, становятся друг против друга, каждый на своем пути, и гонят его от себя, чтобы таким образом он непременно попал в руки того или другого. Посмотри, в самом деле, с каким изумлением весь род человеческий смотрит на чудный пост и на эту суровую и посвященную любомудрию жизнь. Для того-то и устроено было, что Иоанн от самого младенчества приучен, был к столь суровой жизни, чтобы и через это сделать проповедь его достойной веры. Но почему же, скажешь ты, сам Иисус не избрал этого пути? Напротив, и Он шёл этим путём, когда постился сорок дней, и обходил страны уча, и не имея где приклонить голову. Впрочем, Он и другим путём шёл к той же цели, и получал пользу от того, которым шел Иоанн, потому что получить свидетельство от человека, идущего путем жизни строгой, значило то же, что и самому идти этим путем, или даже и более. Притом, Иоанн ничего более не показал, кроме строгого образа жизни, так как Иоанн не совершил ни одного знамения, а Спаситель свидетельствовал о Себе и знамениями и чудесами. Таким образом, предоставив Иоанну блистать постом, Сам избрал путь противный: участвовал в трапезах мытарей, вместе с ними ел и пил.

4. Теперь спросим иудеев: что скажете вы о посте? Хорош он и похвален? Если так, то вам надлежало повиноваться Иоанну, принимать его и верить словам его. Тогда слова его привели бы вас к Иисусу. Или пост тяжек и обременителен? Тогда вам надлежало повиноваться Иисусу и верить Ему, как идущему путем противным. Тот и другой путь мог привести вас к царству. Но они, подобно дикому зверю, восставали против того и другого. Итак, не должно обвинять тех, которым не верили. Но вся вина падает на тех, которые хотели не верить им. Никто не станет в одно и то же время порицать, также как и хвалить, вещей противных: так например, кто любит человека веселого и роскошного, тому не может нравит© печальный и суровый; равным образом не будет хвалить человека веселого тот, кто хвалит печального; невозможно об одном и том же предмете в одно и то же время думать и так и иначе. Потому-то Иисус и сказал: мы играли вам на свирели, и вы не плясали, — т.е. Я вел жизнь не строгую, и вы не покорились Мне; мы пели вам печальные песни, и вы не рыдали, — т.е. Иоанн проводил жизнь строгую и суровую, и вы не внимали ему. Впрочем, Иисус не говорит, что Иоанн вел тот, а Я – другой образ жизни. Но так как оба они имели одну цель, хотя дела их были различны, то как о Своих, так и о его делах говорит как об общих. И то, что они шли противными путями, происходило от их великого согласия, направленного к одной цели. Итак, какое же вы можете иметь оправдание? Потому-то Спаситель и присоединил: и премудрость оправдана её детьми. То есть: хотя вы и остались неубежденными, но уже не можете обвинять Меня, – как и о Боге-Отце говорит пророк: так что Ты праведен в Твоём приговоре (vz/19/Psalom50.htm#st06"> Пс.50,6). Хотя Бог и не видит никакого плода от Своего о нас попечения, однако же со Своей стороны исполняет все, чтобы людям бесстыдным не оставить ни малейшего повода к безрассудным сомнениям. А что Господь употребляет простые и неблагородные сравнения, ты не удивляйся этому: Он говорил так, приспособляясь к немощи слушателей. Так и Иезекииль часто употребляет сравнения, приличные иуяњм, но несообразные с величием Божьим. Но и это есть дело особенного попечения Божья о нас. Но смотри, как иудеи и иным образом запутали себя в противоречивых мнениях. Сказав об Иоанне, что он беса имеет, они не удовольствовались этим, – напротив, и об Иисусе, Который избрал путь противный, утверждали то же самое. Так всегда они вдавались в противоречивые мнения! Евангелист Лука кроме этих обвинений приводит еще и другое, более сильное, говоря мытари воздали славу Богу, приняв крещение Иоанна (nz/03/Luka07.htm#st29"> Лк.7,29) Иисус тогда уже начал порицать города, когда оправдана была премудрость, – когда Он показал, что все исполнено. Так как Он не убедил иудеев, то начинает оплакивать, что еще важнее угроз. Он обнаружил перед ними Свое учение и Свою чудодейственную силу; но так как они не оставили своего упорства, то начинает порицать их. Тогда, говорит евангелист, Он начал укорять города, в которых совершилась большая часть Его чудес, за то, что они не покаялись: горе тебе, Хоразин! горе тебе, Вифсаида (nz/01/Matfei11.htm#st20"> ст.20-21)! А чтобы тебе уверит©, что жители этих городов были злы не по природе, Он упоминает о таком городе, из которого произошли пять апостолов; а именно из Вифсаиды произошли Филипп и четыре первоверховных апостола. Ибо если бы в Тире и Сидоне совершились чудеса, совершившиеся в вас, то давно бы они в мешковине и пепле покаялись, но говорю вам: Тиру и Сидону отраднее будет в день суда, чем вам. И ты, Капернаум, до неба вознёсшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до этого дня; но говорю вам, что земле Содома отраднее будет в день суда, чем тебе (nz/01/Matfei11.htm#st21"> ст.21-24). Спаситель присоединяет к этим городам Содом не без причины, но чтобы увеличить осуждение. Подлинно, более сильным доказательством злобы иудеев служит то, что они являются худшими не только современных им, но и всех когда-либо бывших злых людей. Надобным образом Спаситель и в другом месте обличает их, сравнивая с ниневитянами и с южной царицей (nz/01/Matfei12.htm#st41"> Мф.12,41-42). Но там Он осуждает их, сравнивая с праведниками, а здесь – с грешниками, что гораздо тяжелее. Такой способ осуждения употреблял и Иезекииль. Он говорит к Иерусалиму: твои сёстры оказались правее тебя во всех грехах твоих (vz/26/Iezeki16.htm#st51"> Иез.16,51). Так Иисус везде сообразовался с Ветхим Заветом! Впрочем Он и этим не оканчивает Своего обличения, но наводит на них страх, говоря, что они потерпят гораздо более тяжелые бедствия, нежели жители Содома и Тира, чтобы всеми способами преклонить их к вере – и сожалением, и страхом.

5. Будем внимать этому и мы. Не неверующим ведь только, но и нам определил Спаситель наказание более жестокое, чем содомлянам, если мы не будем принимать прих њщих к нам странников, когда повелел им отрясать прах от ног своих; и весьма справедливо. Неверные, хотя и тяжко согрешали, но – прежде закона и благодати; напротив мы, согрешая после столь великого попечения о нас, как можем надеяться получить прощение, когда оказываем столь великую ненависть к странникам, закрываем двери яў бедных, и еще прежде заграждаем слух от их воплей, или лучше – не только для бедных, но и яў самих апостолов? По тому самому ведь мы и поступаем так с бедными, что не внимаем словам апостолов. Когда читают писание Павла, и ты не внимаешь; когда проповедуется учение Иоанна, и ты не слушаешь, – то как можешь принять к себе бедного, не принимая апостола? Итак, чтобы наши двери непрестанно отверсты были яў бедных и слух – для учения апостолов, очистим слух души от нечистоты. Как нечистота и ю§зь заграждают слух телесный, так любострастные песни, рассказы о делах житейских, о долгах, о ростах и процентах – более всякой нечистоты заграждают слух душевный, и не только заграждают, но еще делают его нечистым. Рассказывающие о таких делах наполняют нечистотой слух ваш, и чем некогда угрожал варвар, когда говорил: «будете есть кал свой» и проч. (vz/23/Isaia32.htm#st12"> Ис.32,12), тому же или еще и худшему подвергают вас и эти люди, и не на словах, а на самом деле. Подлинно, срамные песни отвратительнее всякой внешней нечистоты и, что всего вреднее, вы не только не скучаете, слушая их, но и восхищаетесь, тогда как надлежало бы гнушаться ими и бежать. Если же они не отвратительны, то ступай к плясунам и подражай тому, что хвалишь; или лучше – пляши с тем, который производит этот смех. Но ты не согласен на это. Итак, для чего же воздаешь ему такую честь? И языческие законы признают людей этого рода бесчестными; а ты вместе с целым городом принимаешь их как послов и вождей, и всех созываешь слушать то, что оскверняет слух. Если раб скажет тебе вслух что-либо гнусное, ты подвергаешь го жестокому наказанию; если сын твой, или жена, или другой кто сделает то же, ты почитаешь такой поступок обидой; но если пригласят тебя слушать постыдные слова люди презренные и негодные, то ты не только не досадуешь, но даже радуешься и хвалишь это. И что может сравнит© с таким безрассудством? Но ты не говоришь сам постыдных слов? Что же от этого пользы? Притом, откуда это видно? Ведь если бы ты не говорил таких слов, то не смеялся бы и слыша их от других, и не стремился бы с таким усердием на посрамляющий тебя голос. Скажи мне, с удовольствием ли ты слушаешь богохульствующих, или трепещешь и заграждаешь от них слух свой? Я думаю, что так. Почему же это? Потому, что ты сам не богохульствуешь. Так же поступай и с теми, которые говорят постыдные слова. А если ты хочешь ясно доказать нам, что тебе неприятны постыдные слова, то и не слушай их. В самом деле, как можешь ты быть человеком добрым, обращаясь среди людей, от которых слышишь столь постыдные речи? Захочешь ли ты когда-либо подъять труды, которых требует целомудрие, расслабевая мало-помалу от смеха, песен и этих срамных слов? И не оскверненная слушанием таких пасен и слов душа едва может быть чистой и целомудренной; тем более невозможно это для той, которая непрестанно слышит их. Или вы не знаете, что мы более склонны ко злу? Итак, когда это сделается нашим ремеслом и главным занятием, то каким образом избежим вечного огня? Или ты не слышишь, что говорит Павел: радуйтесь в Господе (nz/18/Filipp04.htm#st04"> Флп.4,4)? Он не сказал – радуйтесь в дьяволе.

6. Итак, можешь ли ты слышать Павла, можешь ли чувствовать свои беззакония, всегда и непрестанно упиваясь позорным зрелищем? Что ты сюда пришел, это не удивительно и не важно. Вернее, впрочем, удивительно, потому что сюда ты идешь без всякого участия, только для вида; напротив, туда – с усердием, поспешностью и с большей охотой. И это видно из того, что ты приносишь в дом свой, возвращаясь оттуда. В самом деле, всю нечистоту, приставшую к вам там от слов, от песен и смеха, каждый из вас несет в дом свой, и не только в дом, но и в свое сердце. От того, что недостойно презрения, ты отвращаешься, а что достойно его, того не только не ненавидишь, но и любишь. Многие, возвращаясь от гробов умерших, омывают себя, а возвращаясь с зрелищ, не воздыхают, не проливают слез, хотя мертвый и не оскверняет, между тем как грех полагает такое пятно, которого нельзя смыть тысячью источников, а только одними слезами и раскаянием. Между тем никто не чувствует этой скверны. Так как мы не боимся того, чего должно бояться, то страшимся того, чего не должно. Что значит этот шум, это смятение, эти сатанинские крики и дьявольские подобия? Иной юноша имеет сзади косу и, принимая вид женщины, и во взорах, и в поступи, и в одежде, словом – во всем старается изобразить молодую девицу. А другой, напротив, достигши уже старческого возраста, стрижет волосы, опоясывается по чреслам и, потеряв прежде волос весь стыд, готов принимать удары, готов все говорить и делать. А женщины, без всякого стыда, с обнаженной головой обращаются в речах своих к народу, с великой старательностью выказывая свое бесстыдство и поселяя в душах слушателей всякую наглость и разврат. У них одна только забота – искоренить всякое целомудрие, посрамить природу, исполнить волю злого духа. Здесь и слова постыдны, и лица смешны, и стриженые волосы таковы же, и походка, и одежда, и голос, и телодвижения, и взгляды, и трубы, и свирели, и действия, и их содержание, и все вообще исполнено крайнего разврата. Итак, скажи мне, когда ты отрезвиш© от блудного питья, которое дьявол предлагает тебе, – когда перестанешь пить из чаши невоздержания, которую он растворяет для тебя? Там и прелюбодеяния, и измены супружеской верности; там и жены-блудницы, и мужья-прелюбодеи, и юноши изнежены; там все исполнено беззакония, все чудовищно, все постыдно. Итак, тем, кто присутствует на таких зрелищах, надлежало бы не смеяться, а горько плакать и скорбеть. Что же? Или нам закрыть театр, скажешь ты, и по твоему приказанию ниспровергнуть все? Напротив, теперь именно все ниспровергнуто. В самом деле, скажи мне, отчего нарушается супружеская верность? Не от театра ли? Отчего оскверняются брачные ложа? Не от этих ли зрелищ? Не по их ли вине жены не терпят мужей? Не от них ли мужья презирают жен своих? Не отсюда ли множество прелюбодеев? И если кто ниспровергает все и вводить жестокую тиранию, то это тот, кто посещает театр. Нет, скажешь ты: зрелища – хорошее учреждение законов! Увлекать жен от мужей, развращать молодых детей, ниспровергать дома свойственно тем, кто владеет укреплениями. Кто, например, скажешь ты, от этих зрелищ сделался прелюбодеем? Но кто же не прелюбодей? Если бы мне можно было перечислить теперь всех поименно, то я показал бы, как многих мужей разлучили с женами эти зрелища; как многих пленили эти блудницы, которые одних отвлекли от супружеского ложа, а другим не дают и подумать о браке. Итак, что же, – скажи мне, – неужели нам ниспровергнуть все законы? Напротив, – уничтожая эти зрелища, мы истребим нарушение законов. Вредные для общества люди бывают именно из числа тех, что действуют на театрах. От них происходят возмущения и мятежи. Люди, воспитывающиеся у этих плясунов и из угождения чреву продающие свой голос, которых занятие состоит в том, чтобы кричать и делать все неприличное, они-то именно более всех и возмущают народ, они-то и производят мятежи в городах, – потому что преданное праздности и воспитываемое в таких пороках юношество делается свирепее всякого зверя.

7. Например, скажи мне: откуда чародеи? Не из театров ли они выходят, чтобы возмущать праздный народ и доставлять случай пляшущим пользоваться выгодами многих смятений, и блудных жен ставить преградой для целомудренных? Их чародейство доходит до такой дерзости, что они не стесняются даже тревожить кости умерших. Не они ли заставляют тратить тысячи на это лукавое дьявольское сонмище? А распутство и другие бесчисленные пороки откуда? Теперь видишь ли, что ты разрушаешь жизнь, привлекал на эти зрелища, а я скрепляю это, уничтожая их? Итак, нам должно уничтожить театр? О, если бы это было возможно! Если вы хотите, то я согласен уничтожить и истребить его. Впрочем, я не требую этого. Сделайте то, чтобы он, и существуя, как бы не существовал; это доставит вам большую похвалу, нежели разрушение его. Если не другому кому, то по крайней мере старайтесь подражать варварам: у них вовсе нет таких зрелищ. Чем же мы оправдаем себя, если, будучи гражданами неба, приобщившись к лику херувимов, и имея общение с ангелами, окажемся в данном случае хуже варваров, тогда как мы можем иметь тысячу других удовольствий, гораздо лучших? Если ты хочешь получить удовольствие, иди в сады, к текущей реке и озерам; рассматривай цветы и слушай пение кузнечиков; посещай гробницы мучеников, – здесь найдешь ты и здравие для тела, и пользу для души, а вреда никакого; и не будешь раскаиваться после такого удовольствия, как то бывает после тех зрелищ. Ты имеешь жену, имеешь детей: что может сравнит© с этим удовольствием? У тебя есть дом, есть друзья: эти удовольствия вместе с целомудрием доставляют и великую пользу. В самом деле, скажи мне: что может быть приятнее детей и жены для того, кто хочет жить целомудренно? Говорят, что варвары, услышав об этих беззаконных зрелищах и непристойных удовольствиях, произнесли весьма мудрое изречение, сказав: римляне выдумали эти удовольствия, потому что не имели жен и детей. Они показали этим изречением, что для того, кто хочет жить честно, нет ничего приятнее жены и детей. Но что, скажешь ты, если я укажу тебе людей, которые не получили никакого вреда от того, что проводили время в театре? Но и то уже составляет великий вред, что они тратят напрасно время и служат соблазном для других. Положим, что ты сам не терпишь никакого вреда от зрелищ; но ты возбуждаешь к ним охоту в другом. Да и возможно ли, чтобы ты сам не получал вреда, когда подаешь повод ко вреду другим? Ведь и чародей, и блудник, и блудница, и все эти яівольские скопища вину своих действий возлагают на главу твою. Если бы не было зрителей, то не было бы и тех, которые действуют на зрелищах; наоборот, раз есть зрители, то являются и действующие лица. Итак, хотя бы ты нимало не вредил своему целомудрию, – что впрочем не возможно, – но ты жестоко будешь наказан за погибель других – как зрителей, так и тех, которые их увлекали на зрелища. Притом, ты еще более приобрёл бы целомудрия, если бы не ходил туда. Если ты и ныне целомудрен, то был бы еще целомудреннее, если бы убегал этих зрелищ. Итак, оставим бесполезные споры и не будем вымышлять безрассудных оправданий. Единственное оправдание состоит в том, чтобы избегать пещи вавилонской и удаляться египетской блудницы, хотя бы пришлось и нагим вырваться из рук её. Поступая таким образом, мы будем наслаждаться великим удовольствием без всякого угрызения совести, и настоящую жизнь будем вести целомудренно, и удостоимся будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 38


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 37

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 38

В то время, продолжая речь, Иисус сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил это от мудрых и разумных и открыл то младенцам; да, Отче! ибо таково было Твоё благоволение (nz/01/Matfei11.htm#st25"> Мф.11,25-26).

1. Смотри, сколько средств употребляет Он для того, чтобы возбудить в иуяњх веру. Он, во-первых, побуждает их к ней похвалами Иоанну; изобразив его великим и достойным удивления, представляет достоверным и все то, чем он привлекал своих учеников к познанию Господа. Во-вторых, словами, что Царство Небесное силой берётся (nz/01/Matfei11.htm#st12"> Мф.11,12); так свойственно говорить понуждающему, и возбуждающему. В-третьих, уверением, что все предсказания пророков исполнились; отсюда становилось ясным, что пророки предвозвещали о Нем. В-четвертых, уверением, что все то совершилось, чему совершит© от Него надлежало, для чего предложил им и притчу о детях. В-пятых, тем, что порицал неверующих, поражал их страхом и великими угрозами. В-шестых, тем, что благодарил за веровавших; слова: славлю Тебя здесь значат: благодарю. Благодарю, – говорил Он, – что Ты утаил это от мудрых и разумных. Что же? Неужели Он радуется о погибели и о том, что они этого не узнали? Никак. Но наилучший путь спасения состоит в том, чтобы презирающих предлагаемое учение и не хотящих принимать его не принуждать, чтобы, если они через призывание не оказались лучшими, но отпали и презрели его, самим их отвержением возбудить в них большее расположение к слову. через это и внимающие должны были сделаться тщательнее. Откровение истин одним должно производить в них радость; напротив сокрытие их от других должно произвести в последних не радость, но плач. Так Он и поступает, когда плачет о граде. Итак, не беде чьей бы то ни было радуется, но тому, что утаенное от премудрых и разумных познали младенцы. Подобным образом и Павел, когда говорил: Благодарение Богу, что вы, бывшие прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя (nz/13/Rimlia06.htm#st17"> Рим.6,17), не тому радуется, что они были рабами греху, но тому, что они, будучи таковыми, удостоились таких благ. Премудрыми же Господь именует здесь книжников и фарисеев, и говорит это для того, чтобы учеников Своих сделать более усердными и вместе показать этим премудрым, сколь великих рыбаки удостоились благ, которых все они лишились. Называя же их мудрыми, говорит не о мудрости истинной и достохвальной, но о той, которую они приписывали своим силам. Потому и не говорит: открыл безумным, но: младенцам, то есть, непритворным, простым, и показывает, что фарисеи не получили этих благ не потому только, что не были того достойны, но и лишились их по самой справедливости. А всем этим научает Он нас избегать гордости и ревновать о простоте. Потому и Павел, говоря о том же, пишет подробнее так: если кто из вас думает быть мудрым в этом веке, тот будь безумным, чтобы быть мудрым (nz/14/1Korin03.htm#st18"> 1 Кор.3,18). Так раскрывается благодать Божья! Но почему же Он благодарит Отца, когда Он сам это сотворил? Как Он молится и ходатайствует за нас перед Богом, показывая теме многую любовь к нам в ином месте, так поступает и здесь, и это исповедание исполнено великой Его любви. Этим показывает Он и то, что (фарисеи) не от Него только отпали, но и от Отца. Так Он сам наперед исполнил самим делом то, что сказал ученикам: не давайте святыни псам (nz/01/Matfei07.htm#st06"> Мф.7,6). Далее Он показывает вышесказанными словами и Свою первоначальную волю, и волю Отца; Свою – когда благодарит и радуется о совершившемся; волю Отца – когда показывает, что Отец это сделал не потому, что был умолён, но потому, что Сам по Себе восхотел. Ибо таково, говорит, было Твоё благоволение, – то есть, так Тебе угодно было. А почему от них утаил? Послушай, что говорит на это Павел: стремясь утвердить собственную праведность, они не покорились праведности Божьей (nz/13/Rimlia10.htm#st03"> Рим.10,3). Итак, подумай, каковым надлежало быть ученикам, слышащим это, когда они узнали то, чего не знали мудрые, и узнали по откровению Божьему, будучи еще младенцами. Лука повествует, что Иисус возрадовался и сказал означенные слова в тот самый час, когда семьдесят учеников, придя, возвещали о повиновении им бесов; а это самое делало их не только более ревностными, но и располагало к большему смирению. Так как они могли удобно впасть в высокомудрие, из-за того, что изгоняют бесов, то Он тут же их и располагает к смирению, указывая на то, что победы их Наде бесами были следствием не собственного их старания, а действием откровения.

2. Так и книжники, и премудрые, сами себя почитающие разумными, отпали по причине своей гордости. Итак, если по этой причине сокрыто от них то (что открыто младенцам), то и вы, – говорит, – бойтесь, и пребудьте младенцами, потому что как младенческое состояние сделало вас достойными откровения, так противное состояние лишило их последнего. Слова: утаил это не означают того, чтобы Бог был причиной всего; но подобно тому как Павел, когда говорит: Бог предал их превратному уму (nz/13/Rimlia01.htm#st28"> Рим.1,28), и ослепил помышления их, – не в том смысле говорит это, будто Бог производит такие действия, а относит это к людям, подающим к тому причину, в таком же точно смысле и здесь Христос говорит: утаил это. Далее, чтобы ты не подумал, что, когда Господь говорил: славлю Тебя, что Ты утаил это и открыл то младенцам, сам по Себе не имел той же силы и не мог совершить того же, – так благодарит, говоря: всё предано Мне Моим Отцом (nz/01/Matfei11.htm#st27"> ст.27). И тем, которые радуются, что им повинуются бесы, говорит: чему вы удивляетесь, что бесы вам повинуются? Моя суть вся: всё предано Мне. Когда же слышишь – предано, не предполагай тут ничего человеческого. Это выражение не должно вести тебя к той мысли, будто два Бога нерождённых. А что Он родился и вместе есть Владыка всего, это видно из других многих мест.

Далее Он предлагает нечто еще более важное, и тем направляет твое разумение: и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына. Незнающим кажется, что эти слова не зависят от предыдущих, между тем как они стоят с ними в тесной связи. Сказав: всё предано Мне Моим Отцом, Господь дает разуметь эти слова, говоря: чему тут дивиться, что Я Владыка всего, когда Я имею и нечто большее? Я знаю Отца, и единосущен Ему. И на это последнее указывает Он прикровенно, говоря, что Он один так Его знает, потому что слова: Отца не знает никто, кроме Сына — это и означают. И заметь, когда Он говорит это апостолам: тогда, когда они получили доказательства силы Его из самих дел, когда не чудодействующим Его только видели, но и сами во имя Его могли производить такие чудеса. Далее, так как он сказал раньше – открыл то младенцам, (разумея Отца), то показывает, что и это Его же дело. И Отца не знает никто, говорит Он, кроме Сына, и кому Сын хочет открыть. Не сказано: кому заповедует, или кому повелевает, но: кому хочет. Сын же, открывая Отца, открывает и Себя. Но это последнее, как известное всем, оставляет, а первое предлагает подробнее; и везде так же поступает, когда например говорит: никто не приходит к Отцу, как только через Меня (nz/04/Ioann14.htm#st06"> Ин.14,6). Этими словами Он научает и другому, а именно объясняешь, что Он во всем согласен и единомыслен с Отцом. Не только Я, говорит Он, не противлюсь и не враждую против Него, но никому невозможно и придти к Нему, как только через Меня. Так как фарисеев вводило в соблазн в особенности то, что Он казался им противником Бога, то Он всеми мерами и опровергает эту мысль, и старается об этом не менее, чем и о знамениях, или еще и гораздо более. Когда же говорит: и Отца не знает никто, кроме Сына, не то разумеет, что все Его не познали, но что никто не имеет об Отце такого знания, какое имеет о Нем Сын. То же можно сказать и о Сыне. Равным образом Он не имеет здесь ввиду и какого-то неведомого Бога, который никому не открыл Себя, как утверждает Маркион, но тайным образом показывает невозможность полного о Нем познания, потому что мы и Сына не знаем так, как должно знать. Тоже самое показывает и Павел, говоря: отчасти знаем, и отчасти пророчествуем (nz/14/1Korin13.htm#st09"> 1 Кор.13,9). Потом, возбудив в них Своей проповедью расположение к Себе и показав им неизреченную Свою силу, призывает к Себе, говоря: придите ко Мне все трудящиеся и обременённые, и Я успокою вас (nz/01/Matfei11.htm#st28"> ст.28). Не тот или другой приходи, но придите все, находящиеся в заботах, скорбях и грехах; придите не для того, чтобы Я подвергнул вас истязанию, но чтобы Я отпустил грехи ваши; придите не потому, что Я нуждаюсь в славе от вас, но потому, что мне нужно ваше спасение. Я, говорит, – успокою вас. Он не сказал: спасу только; но, что еще гораздо важнее, поставлю вас в совершенной безопасности. Возьмите Моё иго на себя и научитесь от Меня, ибо Я кроток и смирён сердцем, и найдёте покой вашим душам; Иер.6,16 30 ибо Моё иго благо, и Моё бремя легко (nz/01/Matfei11.htm#st29"> ст.29). Не бойтесь, говорит Он, услышав об иге: оно благо. Не страшитесь, услышав о бремени: оно легко. Как же Он прежде сказал: тесны ворота и узок путь (nz/01/Matfei07.htm#st14"> Мф.7,14)? Когда будешь предаваться беспечности, когда будешь унывать. Если же исполнишь заповеданное, бремя будет легким; вот почему Он ныне таковым назвал его. И нам это можно исполнить? Если будешь смирен, кроток, скромен. Смирение есть мать всякого любомудрия. Вот почему, как при первоначальном изложении Своих божественных законов начал Он со смирения, так и здесь то же делает, и притом обещает великое воздаяние. Не другим только полезен будешь, говорит Он, но прежде всех и себя успокоишь: найдёте, — говорит, – покой вашим душам. Прежде будущего воздаяния Он дарует тебе воздаяние еще здесь, и награду предлагает, а тем самым, равно как и тем, что представляет в пример Себя Самого, делает Свое слово весьма удобоприемлемым.

3. Чего ты боиш©? говорит Он. Неужели ты, возлюбив смирение, будешь умален? Взирай на Меня и учись от Меня всему тому, что Я делаю: и тогда ясно узнаешь, какое великое благо смирение. Видишь ли, как всеми средствами Он побуждает их к смиренномудрию: то своими делами – научитесь от Мене, ибо Я кроток; то обещаемой им пользой – найдёте покой вашим душам: то щедротами своими – и Я успокою вас, то облегчением их ига – Моё иго благо, и Моё бремя легко. Подобным образом и Павел убеждает, говоря: ибо наше кратковременное легкое страдание производит в безмерном преизбытке вечную славу (nz/15/2Korin04.htm#st17"> 2 Кор.4,17). Но какое же это легкое бремя, скажешь ты, когда Господь говорит: если кто не возненавидит своего отца или матери (nz/03/Luka14.htm#st26"> Лк.14,26), и кто не берёт своего креста и следует за Мной, тот не достоин Меня (nz/01/Matfei10.htm#st38"> Мф.10,38), и кто не отречется всего имения своего, не может быть Моим учеником, и когда повелевает возненавидеть и саму душу? Пусть научит тебя Павел. Кто отлучит нас от любви Христовой? – говорит он. Скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч (nz/13/Rimlia08.htm#st35"> Рим.8,35)? И: что нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас (nz/13/Rimlia08.htm#st18"> ст.18). Пусть научат тебя и те, которые по получении многочисленных ран, возвращались из синедриона иудейского радуясь, что за имя Господа Иисуса удостоились принять бесчестие (nz/05/Deania05.htm#st41"> Деян.5,41). Если же ты еще боиш© и содрогаешься, слыша об иге и бремени, то этот страх не от свойства самой вещи, но от твоей лености. Если ты будешь иметь желание и решительность, то все будет для тебя удобно и легко. Потому и Христос, показывая, что и самим нам должно трудится, не об одном приятном сказал, умолчав о прочем, – и не об одном также тяжком; но и то и другое поставил на вид. А именно, сказав об иге, назвал его благим; упомянув о бремени, присовокупил, что оно легко, – чтобы ты не избегал того, что кажется тяжким и не пренебрегал тем, что кажется очень легким. Если же и после всего того добродетель представляется тебе тяжкой, то знай, что порок еще тягостнее. Это-то самое давая разуметь, Господь не прямо сказал: возьмите Моё иго, но наперед – придите труждающиеся и обременённые, показывая тем, что и грех тяжек, и бремя его не легко и не удобоносимо. Не сказал только: труждающиеся, но: и обремененные. То же говорил и пророк, описывая свойство греха: как тяжелое бремя отяготели на мне (vz/19/Psalom37.htm#st05"> Пс.37,5). И Захария, изображая грех, называет его талантом олова (vz/38/Zakhar05.htm#st07"> Зах.5,7). То же доказывает сам опыт. Ничто так не обременяет душу, ничто так не ослепляет мысль и не преклоняет долу, как сознание греха; напротив, ничто так не воскрыляет и не возносит горе душу, как приобретете правды и добродетели. Смотри, может ли что быть труднее того, как не иметь ничего? Или подставлять щеку? Не бить бьющего и умереть насильственной смертью? Но если мы исполнены любомудрием, то все это и легко, и удобно, и радостно. Но чтобы рассеять ваше недоумение, рассмотрим и тщательно исследуем каждую из только что указанных трудностей. Возьмем, если вам угодно, первую. Не иметь ничего для многих кажется тяжким. Но скажи мне, что более трудно, и тягостно: об одном ли чреве заботит©, или обременяться бесчисленными заботами? Одной ли одеждой одеваться и не искать ничего более, или, обладая великим богатством, и день и ночь беспокоит© о его охране, бояться, трепетать, болеть, и тщетно мучит© о том, чтобы моль не изъела имения, или раб не похитил его и не ушел? Впрочем, сколько бы я ни говорил, мое слово не изобразить того, что бывает на самом деле. Я поэтому желал бы, чтобы кто-нибудь из тех, которые достигли высоты любомудрия, предстал здесь перед нами, и тогда бы ты ясно уразумел, какое блаженство дает добродетель нестяжания, и как ни один бы из тех, которые возлюбили нестяжание, не восхотел богатеть, хотя бы представлялись к тому бесчисленные случаи. Но богатые, скажешь ты, решатся ли когда сделаться бедными и отречься от свойственных им забот? Что же в том? Это только признак их безумия и тяжкой болезни, а не доказательство того, что вещь сама по себе приятна.

4. А что это так, об этом нам могут засвидетельствовать сами богачи, которые ежедневно с плачем жалуются на свои заботы и жизнь свою считают не в жизнь. Не так напротив поступают возлюбившие нищету: они утешаются, торжествуют и хвалятся бедностью больше, нежели те, которые увенчаны диадемой. Равным образом и подставить щеку, если ты рассудителен, легче, нежели ударить другого, потому что здесь начинается брань, а там – оканчивается. Ударом ты в другом воспаляешь огонь, а терпением и свой пламень угашаешь. Но всякому известно, что лучше не быть палимым пламенем, нежели быть палимым. И если так бывает в рассуждении тела, то тем более – души. И что легче: подвизаться, или получать венец? Сражаться, или достигать почести? Обуреваться волнами, или войти в пристань? Вот почему даже и смерть бывает лучше жизни: та избавляет тебя от бурь и опасностей, а эта ставит тебя среди них и подвергает бесчисленным наветам и нуждам, из-за которых ты почтешь и жизнь не жизнью. Если же ты не варишь словам моим, послушай тех, которые видели лица мучеников, во время их подвигов, как они, будучи бичуемы и строгаемы, радовались и веселились; радовались даже лежа на сковородах, и веселились более чем возлежащие на ложах, убранных цветами. Вот почему и Павел, перед тем как надлежало ему отойти отсюда и кончить жизнь насильственной смертью, говорил: радуюсь и сорадуюсь всем вам. Об этом самом и вы радуйтесь и сорадуйтесь мне (nz/18/Filipp02.htm#st17"> Флп.2,17-18). Видишь ли, с каким преизбытком веселия призывает всю вселенную в общение своей радости? Вот каким великим благом почитал он отшествие отсюда! Вот как вожделенной, любезной и благоутешной почитал он и самую страшную смерть! Впрочем, что иго добродетели и сладостно и легко, нужно в том уверит© и из многого другого. Наконец, если угодно, рассмотрим и тяжесть греха. Для этого представим лихоимцев, корчемников, бесстыдных продавцов и заимодавцев. Может ли что быть обременительнее такой торговли? Сколько печали, сколько забот, сколько оскорблений, сколько опасностей, сколько наветов и неприязней происходит всякий день от таких приобретений! Сколько волнений и святей! Как никогда нельзя видеть море без волн, так и такую душу без попечения, без скорби, без страха, без смущения; за первыми следуют другие, их в свою очередь сменяют третьи – и не успеют еще утихнуть последние, как вздымаются новые.

Хочешь ли знать души бранливых и гневливых? Что может быть хуже того мучения, тех язв, которые они носят внутри себя, той печи, которая всегда горит, и того пламени, который никогда не угасает? Хочешь ли знать плотоугодников и привязанных к настоящей жизни? Что может быть тягостнее этого рабства? Ведут они жизнь Каинову, находясь в непрестанном трепете и страхе; и, по кончине кого-либо из своих сродников, более о своей кончине, нежели о них плачут. Также, что беспокойнее и безумнее гордых? Научитесь от Меня, ибо Я кроток и смирён сердцем, и найдёте покой вашим душам. Незлобие есть мать всякого добра. Итак, не устрашайся и не убегай от ига, которое облегчает тебя от всех этих зол; но со всей готовностью покорись ему, и тогда ясно уразумеешь его сладость. Оно не отягчит твоей шеи и возлагается на тебя для одного благоприличия, чтобы научить тебя шествовать правой стезею, поставить тебя на царском пути, избавить от стремнин, там и здесь находящихся, и таким образом приучить тебя с легкостью совершать тесный путь. Итак, если это иго доставляет нам столь великие блага, такую безопасность, такое веселье, то будем носить его от всей души, со всем старанием, чтобы и здесь обрести покой душам своим, и удостоит© будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава, ныне и присно, и во веки веков. Аминь.

Беседа 39


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 38

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 39

В то время Иисус проходил в субботу засеянными полями; Его ученики же проголодались и начали срывать колосья и есть (nz/01/Matfei12.htm#st01"> Мф.12,1).

1. А Лука говорит: в первую субботу, после второго дня Пасхи (nz/03/Luka06.htm#st01"> Лк.6,1). Что же значит суббота первая суббота после второго дня Пасхи? То, когда случалось двойное празднование – и субботы Господней, и другого, последующего праздника; иудеи каждый праздник называют субботой. И почему Он, все предвидя, привел их туда, как не потому, что хотел разрешить субботу? Он того хотел, но не просто. Вот почему Он никогда не нарушает субботы без причины, а только представляет благовидные к тому случаи, чтобы и закону положить конец и иудеев не оскорбить. Бывают впрочем, случаи, при которых Он нарушает субботу независимо от обстоятельств; так, когда помазывает брением глаза слепому, и когда говорит: Мой Отец до сих пор делает, и Я делаю (nz/04/Ioann05.htm#st17"> Ин.5,17). А поступает Он таким образом для того, чтобы в последнем случае прославить Отца Своего, а в первом – вразумить слабых иудеев. Так Он и здесь поступает, примҐясь к потребностям природы. Явных грехов ни в каком случае нельзя защищать. Так, ни убийца не может представить в оправдание свое обладавшей им ярости, ни любодей – похоти или другой какой-либо причины. Здесь же, представляя в оправдание голод, Спаситель освободил учеников от всякого обвинения. Но ты лучше подивись ученикам, которые столько были воздержны, что вовсе не имели попечения о вещах телесных, но мимоходом приобщались телесной трапезы, и не смотря на то, что истаевали постоянным голодом, не отступали от Христа. Если бы, ведь, не сильный голод вынуждал их, они бы так не поступили. Что же фарисеи? Увидев это, сказано, сказали Ему: вот, Твои ученики делают, чего нельзя делать в субботу (nz/01/Matfei12.htm#st02"> ст.2). Здесь они не очень жестоки. Хотя и можно им быть таковыми, но они не сильно раздражаются, а обвиняют просто. Когда же Господь велел протянуть сухую руку и исцелил ее, тогда они так рассвирепели, что приняли даже намерение погубить и умертвить Его. Там, где ничего не происходит великого и достославного, они молчат; но где видят спасение кого-нибудь, ожесточаются, возмущаются и приходят в крайнее неистовство. Так для них ненавистно спасение человеческое! Как же защищает учеников Своих Иисус? Разве вы не читали, говорит Он, что сделал Давид, когда проголодался сам и бывшие с ним? как он вошёл в дом Божий и ел хлебы предложения, которых нельзя было есть ни ему, ни бывшим с ним, а только одним священникам (nz/01/Matfei12.htm#st03"> ст.3-4). Так, когда Он защищает учеников, то приводит в пример Давида; а когда говорит о Себе, представляет Отца. И смотри как сильно: разве вы не читали, что сделал Давид? Пророк этот в великой был славе. Потому-то и Петр впоследствии, защищаясь перед иуяњми, так говорил: да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребён (nz/05/Deania02.htm#st29"> Деян.2,29). Почему же Христос, именуя его, не упоминает о его достоинстве ни в настоящем случае, ни после? Вероятно потому, что Он от него происходил. Если бы фарисеи были добрых чувствований, то Он указал бы им на голод, которым ученики томились; но так как они были нечестивы и бесчеловечны, то Он приводит им на память историческое событие. Марк, говоря, что это случилось при первосвященнике Авиафаре (nz/02/Mark02.htm#st26"> Мк.2,26), не противоречит истории, но показывает только, что он имел два названия, причем присовокупляет, что он дал Давиду хлебы предложения, показывая и этим, какое великое оправдание имел последний, если и сам священник позволил, и не только позволил, но и действовал в этом случае. Не говори мне, что Давид был пророк. И это не давало ему права есть, потому что такое преимущество имели только священники; потому и сказано: только одним священникам. Пусть Давид был и прославленный пророк, но он не был священник. Если же он был и пророк, то не были таковыми бывшие с ним. А между тем архиерей дал хлебы и им. Итак, что же? Апостолы равны ли Давиду? Но что ты мне говоришь о достоинстве там, где дело идет, по-видимому, о нарушении закона, хотя бы к тому и вынуждала необходимость природы? И этим-то Господь особенно и защитил Своих учеников от порицаний фарисейских, когда представил в пример большего, нежели они, пророка, который сделал то же самое.

2. Но как это, скажете, можно приложить к нашему предмету? Ведь Давид не нарушил субботы. Ты мне предлагаешь нечто более важное, что особенно показывает премудрость Христову; а именно то, что Он, перестав говорить о субботе, указывает на предмет более важный, нежели суббота. В самом деле, нарушить день и приобщит© той священной трапезе, которой никому нельзя было приобщаться, – не одинаково важно. Суббота часто была нарушаема, да и всегда нарушается, и при совершении обрезания, и во многих других случаях; то же можно видеть и при взятии Иерихона (vz/06/IisNav06.htm#st04"> Нав.6,4); между тем указанное приобщение священной трапезе произошло только при Давиде. Таким образом Христос побеждает, прив њ более важные примеры. Почему же никто не обвинял Давида, тогда как к обвинению его был и другой еще повод, более важный, нежели этот, – тот именно, что избиение священников произошло поданному случаю. Но Христос не упоминает об этом, а останавливается только на данном предмете. Далее Он объясняет празднование субботы и иным образом. Сперва Он привел в пример Давида, чтобы уничтожить гордость их достоинством самого лица. Когда же посрамил и унизил их высокомерие, тогда разрешает спор о субботе решительнее. Как же? Или не знаете, как в храме священники в храме нарушают субботу, однако невиновны (nz/01/Matfei12.htm#st05"> Мф.12,5)? Там, говорит Он, известное обстоятельство послужило случаем к нарушению субботы, а здесь она нарушается независимо от обстоятельств. Не непосредственно так Он разрешил вопрос, но сначала представляет нарушение субботы, как нечто допустимое, а потом уже настоятельно показывает справедливость его. Сильнейшее доказательство нужно было поставить после, хотя и первое имело свою силу. Не говори мне, что привести в пример кого-либо впавшего в грех не значит быть свободным от обвинения в подобном грехе. Когда учинившего какой-либо проступок не обличают, то такой поступок уже служит к оправданно по закону. Впрочем, Господь, не удовольствовавшись и этим, возражает сильнее, говоря, что поступок учеников Его совсем не грех. В особенности же Он победил фарисеев тем, что показывая Себя упразднителем закона, оправдывал учеников двояким образом – указывая и на место и на субботу, и даже трояким, поскольку действие заключало два обстоятельства и, сверх того, иное по отношению к священникам, и, что еще важнее, не вменялось им то даже в грех, – сказано: однако невиновны. Видишь ли, сколько обстоятельств Он привел? Место, – потому что это происходило, говорит Он, в храме; лице, – потому что то были љщенники; время, – потому что то было в субботу; само дело, – потому что они нарушают. Наконец Господь присовокупил и то, что они не только не подвергаются за то казни, но свободны и от осуждения. Однако невиновны, говорит Он. Но не думайте, чтобы поступок Давида равнялся действиям священников: то учинено однажды и не священником и не по нужде, почему Давид и бывшие с ним и были достойны прощения; это, напротив, совершается и каждую субботу, и љщенниками, и во храме, и по закону. Потому они не только по снисхождению, но и по закону не подлежат обвинению. И не в обвинение их так говорю, говорит Господь, и не по снисхождению освобождая их от вины; но по закону правды. По-видимому, Он оправдывает священников, но вместе с этим освобождает от обвинений и Своих учеников. Когда говорит Он: неповинны священники, то не более ли ученики? Они не священники? Но они и священников больше. Здесь находится Сам Господь святилища – Истина, а не образ. Потому и говорил Он: но говорю вам, что здесь Тот, Кто больше храма (nz/01/Matfei12.htm#st06"> ст.6). И фарисеи, не смотря на то, что слышали такие важные слова, ничего не отвечали, так как предлагаемое учение не касалось спасения человека. Затем, так как учение это слушателям казалось тяжким, тотчас Господь прикрыл его, опять оправдывая учеников словом Своим, а фарисеев обличая, говоря так: если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных (nz/01/Matfei12.htm#st07"> ст.7). Видишь ли, как Он опять защищает учеников словом Своим и вместе с тем показывает, что для них вовсе не нужно оправдание? Не осудили бы, говорит Он, невиновных. Раньше Он прилагает эти слова к священникам, говоря, что однако невиновны; а теперь то же самое прилагает к ученикам Своим. Впрочем и это говорит не столько от Себя, сколько заимствует от закона, – Он привел пророческое слово.

3. Далее указывает и другую причину: ибо Сын Человеческий есть господин и субботы (nz/01/Matfei12.htm#st08"> ст.8), -- говоря это о Себе Самом. Марк же говорит, что Он сказал это, примҐясь и вообще к природе человеческой. Он говорил: суббота для человека, а не человек для субботы (nz/02/Mark02.htm#st27"> Мк.2,27). Но почему же наказан был собиравший дрова в субботу (vz/04/Chisla15.htm#st33"> Числ.15,33 дал.)? Потому что законы, пренебреженные в самом начале, едва ли бы впоследствии времени были соблюдаемы. Многую и великую пользу вначале приносила суббота; например, делала людей кроткими, человеколюбивыми к ближним; приводила их к познанию Промысла и управления Божия и, мало-помалу, как говорит Иезекииль, научала их удаляться от зла и располагала к предметам духовным (vz/26/Iezeki20.htm#st01"> Иез.20). Если бы положивший закон о субботе сказал им: делайте доброе в субботу, а злого не делайте, они не удержались бы и от зла. Поэтому и предписан общий закон: не делайте ничего. Впрочем, они не удержались, не смотря и на это. Таким образом сам Законодатель, предписывая закон о субботе, прикроенным образом указывал на то, чтобы они сообразно с Его волей удалялись (в этот день от худых только дел. Не делайте, сказано, ничего, только что есть каждому (vz/02/Iskhod12.htm#st16"> Исх.12,16). Между тем во святилище было совершаемо все, и даже с большим старанием и с двойным старанием. Так Господь открывал им истину и самой сенией. Итак, столь великое благо, скажешь, Христос разрушил? Никак; но еще более умножил. Настало для них время научит© всему посредством более возвышенных предметов, и уже не было нужды связывать руки того, кто, освободившись от злобы, стремится ко всему доброму; уже не было нужды научаться из закона, что Бог сотворил все; уже не было нужды быть кроткими по силе закона тем, которые призываются к подражанию благости Божьей. Будьте, говорит Он, милосерды, как и ваш Отец милосерд (nz/03/Luka06.htm#st36"> Лк.6,36). Уже не было надобности один день праздновать тем, которым всю жизнь поведано праздновать. Поэтому станем праздновать , сказано, не со старой закваской, не с закваской порока и лукавства, но с опресноками чистоты и истины (nz/14/1Korin05.htm#st08"> 1 Кор.5,8). Уже нет нужды стоять у ковчега и золотого жертвенника тем, которые имеют в себе самого Владыку всяческих и вступают в общение с Ним всеми способами – и молитвой, и приношениями, и писаниями, и милостынею, и ношением Его внутри себя. Итак, какая надобность в субботе тому, кто всегда празднует и живет на небе? Будем же праздновать непрестанно, удаляясь от всякого зла. В том-то и состоит истинный праздник). Будем устремляться к предметам духовным, оставляя земные, и праздновать празднованием духовным, руки удерживая от любостяжания, тело освобождая от излишних и бесполезных трудов, каковыми обременяем был некогда народ еврейский в Египте. Мы, приобретая золото, ничем не отличаемся от тех, которые копали глину, делали кирпичи, собирали солому и были мучимы. И ныне дьявол принуждает делать кирпичи, как некогда фараон. В самом деле, что такое золото, как не брение? И что такое серебро, как не солома? На подобие соломы воспламеняет огонь вожделения, и золото подобно глине оскверняет обладающего им. Вот почему Господь послал нам не Моисея из пустыни Египетской, но Сына Своего с небес. Итак, если ты и по пришествии Его пребудешь в Египте, то пострадаешь так же, как египтяне; если же, оставивши Египет, выйдешь вместе с духовным Израилем, то узришь все чудеса.

4. Впрочем, и этого еще недовольно ко спасению: нужно не только выйти из Египта, но и войти в землю обетованную. И Иудеи, хотя, как говорит Павел, и море Чермное перешли, и манну ели, и пиво духовное пили, однако все погибли (nz/14/1Korin10.htm#st01"> 1 Кор.10,1,3-4). Итак, чтобы и нам тому же не подвергнуться, не станем медлить и назад обращаться. Но если услышишь и ныне лукавых соглядатаев, злословящих тесный и прискорбный путь, и говорящих то же, что некогда говорили те соглядатаи, подражай не толпе народа, но Иисусу и Халеву, сыну Иефониеву, и не отступай, доколе не получишь обетования и взойдешь на небо. Не почитай путешествия трудным. Ибо если, будучи врагами, мы примирились с Богом, то тем более, примирившись, спасёмся (nz/13/Rimlia05.htm#st10"> Рим.5,10). Тесен и прискорбен, скажешь, путь этот? Но прежний путь, которым ты шел, не только тесен и прискорбен, но и непроходим и исполнен лютых зверей. И как не было бы возможности пройти Чермное море, если бы не произошло там чуда, так не было бы возможности и проводившим плотскую жизнь взойти на небо, если бы не дано было в посредство к этому крещение. Если же невозможное сделалось возможным, то тем более трудное будет легким.

Но то, скажешь, было действием одной благодати. Но потому-то особенно тебе и следует подвизаться. Если там, где была одна только благодать, она совершила действие, то не совершит ли она тем более в том случае, когда присоединишь к ней еще и свои труды? Если она спасла недействующего, то не поможет ли тем более действующему? Выше я говорил, что ты, смотря на невозможное (и однако совершившееся), должен дерзать против всех препятствий; а теперь говорю, что если мы станем бодрствовать, то и препятствия не затруднят нас. Смотри: смерть попрана, дьявол низложен, закон греха упразднен, благодать Духа дарована, жизнь сокращена, бремена ослаблены. Познай это и из самого опыта; смотри, сколько таких людей, которые сделали больше, нежели сколько Христос повелел, а ты боиш© не выполнить и меры повеленного. Итак, какое ты будешь иметь оправдание, когда лениш© совершить и законное, тогда как другие устремляются далее цели? Тебе мы советуем подавать милостыню от имений своих, а другой отвергся всего ему принадлежавшего. Тебя мы умоляем целомудренно жить с женой, а иной не вступал и в брак. Тебя мы просим не быть завистливым, а иной самую душу полагает из любви к ближним. Тебя мы просим быть снисходительным и кротким к согрешающим против тебя, а иной, будучи ударяем по щеке, подставляет и другую. Что мы скажем, скажи мне? Как станем отвечать, не делая и того, в чем нас другие столько превосходят? Но они не превосходили бы, если бы дело не было весьма легким. Кто сохнет: завидующий ли счастью других, или веселящийся и радующийся о нем? Кто всего опасается и непрестанно страшится: целомудренный, или прелюбодей? Кто с доброй надеждой веселится: похищающий, или милующий и подающий от своего имущества нуждающемуся? Итак, помышляя об этом, не станем ослабевать на пути добродетели, но со всяким рвением приступим к достохвальным подвигам, потрудимся здесь краткое время, чтобы получить вечные и неувядаемые венцы, которых и да удостоимся все мы получить, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 40


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 39

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 40

И, отойдя оттуда, Он вошёл в их синагогу. И вот, там был человек, имеющий сухую руку (nz/01/Matfei12.htm#st09">Мф.12,9-10).

1. Опять Христос в субботу исцеляет, и тем оправдывает поступки учеников Своих. Другие евангелисты говорят, что Он вызвал человека на средину и вопрошал иудеев, можно ли в субботу делать добро (nz/02/Mark03.htm#st04"> Мк.3,4; nz/03/Luka06.htm#st09"> Лк.6,9)? Заметь милосердие Господа. Он вызвал человека на средину, чтобы смягчить их видом его; чтобы они, тронувшись этим зрелищем, оставили злобу свою и, устыдившись человека, перестали свирепствовать. Но неукротимые и бесчеловечные лучше хотят помрачить славу Христову, нежели видеть больного исцеленным, сугубо показывают злобу свою, т.е. враждой и сопротивлением Христу и таким упорством против Него, что хулили даже Его благодеяния, оказываемые другим. Другие евангелисты говорят, что Христос Сам вопросил; а Матфей, говорит, что Его вопрошали. И спросили Иисуса, говорит он, чтобы обвинить Его: можно ли исцелять в субботы? Вероятно, и то и другое было. Иудеи, будучи нечестивы, и зная, что Он непременно приступит к исцелению, спешили предупредить Его вопросом, надеясь тем воспрепятствовать Ему. Потому и вопрошали: можно ли исцелять в субботы, с намерением не научит© от Него, но обвинить Его. Хотя довольно было самого дела для обвинения, но они старались уловить Его и в словах, чтобы иметь больше предлогов к обвинению. Но Человеколюбец и исцеление совершает, и отвечает, научая нас скромности и кротости, и обращает все против них, показывая их бесчеловечие. Он вызывает человека на средину не потому, чтобы их боялся, но желая принести пользу и расположить к состраданию. А когда и этим не мог смягчить их, тогда опечалился, говорит евангелист (nz/02/Mark03.htm#st05"> Мк.3,5), и разгневался на них за ожесточение сердца их, и сказал: кто из вас, имея одну овцу, если она в субботу упадёт в яму, не возьмёт её и не вытащит? Сколько же лучше человек овцы! Итак, можно в субботы делать добро (nz/01/Matfei12.htm#st11">Мф.12,11-12). Вразумляет их этим примером, чтобы они оставили свое бесстыдство, и не обвиняли Его опять в преступлении. Но смотри, как различно и пристойно везде Христос защищает нарушение субботы. Когда Он сделал брение для слепого, то не защищался перед ними, хотя и тогда обвиняли Его, потому что самый образ чудотворения достаточно показывал в Нем Владыку закона. Когда же обвиняли Его за исцеление расслабленного, понесшего одр, то Он оправдывается и как Бог, и как человек. Оправдывается как человек, когда говорит: если в субботу человек принимает обрезание, чтобы закон Моисея не был нарушен (не сказал – да получит пользу человек), то на Меня ли негодуете за то, что Я всего человека исцелил в субботу (nz/04/Ioann07.htm#st23"> Ин.7,23)? Оправдывается как Бог, говоря: Мой Отец до сих пор делает, и Я делаю (nz/04/Ioann05.htm#st17"> Ин.5,17). Будучи же обвиняем за учеников, отвечает: разве вы не читали, что сделал Давид, когда проголодался сам и бывшие с ним? как он вошёл в дом Божий и ел хлебы предложения (nz/01/Matfei12.htm#st03">Мф.12,3-4)? И представляет в пример священников. Так и здесь говорит: должно ли в субботу добро делать, или зло делать? (nz/02/Mark03.htm#st04"> Мк.3,4) Кто из вас, имея одну овцу (nz/01/Matfei12.htm#st11"> ст.11)? Он знал, что они больше корыстолюбивы, нежели человеколюбивы. А другой евангелист говорит, что Христос, предлагая этот вопрос, взглянул на них, чтобы и самим взором смягчить их; но и от того они не сделались лучшими. Здесь Он совершает чудо одним словом, а во многих других случаях исцеляет и возложением рук. Впрочем, ни то, ни другое не сделало их кроткими; но тогда как человек получал здоровье, они от исцеления его делались только худшими. Он прежде сухорукого хотел уврачевать их, и употребил бесчисленные средства врачевания – и прежние дела, и слова; но так как болезнь их была неизлечима, то Он приступил к самому делу. Тогда говорит тому человеку: протяни твою руку. И он протянул, и она стала здорова, как другая (nz/01/Matfei12.htm#st13">Мф.12,13). Что же делают иудеи? Выходят, говорит евангелист, и советуются, как бы убить Его. Фарисеи же, выйдя, имели совещание против Него, как бы погубить Его (nz/01/Matfei12.htm#st14"> ст.14). Не будучи ничем обижены, они хотели убить Его.

2. Вот какое зло – зависть! Не только против чужих, но и против своих всегда враждует. Марк говорит, что они умыслили это с иродианами (nz/02/Mark03.htm#st06"> Мк.3,6). Что же делает тихий и кроткий Иисус? Узнав об этом, Он удаляется: но Иисус, узнав помышления их, удалился оттуда (nz/01/Matfei12.htm#st14"> Мф.12,14). Итак, где говорящие, что надлежало быть знамениям? Он показал через это, что ожесточенный человек не убеждается и знамениями, а вместе дал разуметь, что напрасно обвиняли и учеников Его. Но достойно замечания то. что иудеи особенно ожесточались благодеяниями, оказываемыми ближнему, и более обвиняли Христа и разъярялись против Него, когда видели кого-либо избавленным от болезни или от греха. Так они клеветали на Него, когда Он хотел спасти блудницу, когда ел с мытарями, и в настоящем также случае, когда увидели исцеленную руку. Но смотри, как Он и не перестает заботит© о немощных, и вместе укрощает зависть иудеев. И последовало за Ним множество народа, и Он исцелил их всех и запретил им объявлять о Нём (nz/01/Matfei12.htm#st15"> ст.15-16). Народ везде удивляется Ему, и следует за Ним; а фарисеи не оставляют своей злобы. Потом, чтобы ты не изумился, слыша о происшедшем и о чрезвычайном их неистовстве, евангелист, приводит пророка, предсказавшего об этом. Пророки с такого подробностью предсказали все о Христе, что и этого не опустили, но описали все Его пути и переходы, даже самое намерение, с каким Он делал это, чтобы ты знал, что они все говорили по внушению Духа. Если нельзя знать тайны человеческие, то тем более невозможно было постигнуть целей Христовых без откровений от Духа. Итак, евангелист присоединяет здесь сказанное пророком, говоря: да сбудется сказанное через пророка Исаию, который говорит: Вот, Мой Отрок, Которого Я избрал, Мой Возлюбленный, Которому благоволит Моя душа. Положу Мой дух на Него, и возвестит народам суд; не вступит в спор не подымет крик, и никто не услышит на улицах Его голоса; надломленной трости не переломит, и курящегося льна не угасит, пока не доставит суду победы; и на имя Его будут надеяться народы (nz/01/Matfei12.htm#st17"> ст.17-21). Пророк прославляет кротость и неизреченное могущество Христово, открывает великую и широкую дверь язычникам, предсказывает несчастья, имеющие постигнуть иудеев, и показывает единомыслие Христа с Отцом. Вот, говорит, Мой Отрок, Которого Я избрал, Мой Возлюбленный, Которому благоволит Моя душа. Если Христос избран Богом, то Он нарушает закон не как противник, или враг Законодателя, но как согласно с Ним мыслящий и поступающий. Далее, возвещая о кротости Его, говорит: не вступит в спор не подымет крик. Христос желал исцелить их больных; но когда они отвергли Его, то Он и в этом не противодействовал им. Далее, показывая Его силу, а их слабость, говорит: надломленной трости не переломит, – а Христу легко было сокрушить их всех, как трость, и притом уже надломленную. И курящегося льна не угасит. Здесь пророк изображает воспламенившийся гнев иудеев и силу Христову, могущую укротить этот их гнев и весьма легко погасить его. А это показывает великую Его кротость. Что же? Всегда так будет? И Он до конца будет терпеть злоумышляющих и неистовствующих против Него? Нет! Когда Он совершит Свое дело, тогда и начнет наказывать. Это-то и выражается словами: пока не доставит суду победы; и на имя Его будут надеяться народы. Подобным образом и Павел говорит: будучи готовы и готовы наказать всякое непослушание, когда ваше послушание исполнится (nz/15/2Korin10.htm#st06"> 2 Кор.10,6). Что же значат слова: пока не доставит суду победы? Когда совершит все свои дела, тогда совершит месть, и месть полную; тогда они подвергнутся несчастьям, когда Он воздвигнет блистательный трофей; когда Его правда восторжествует над ними и не оставит им даже предлога к бесстыдному противоречию. Писание обыкновенно правду называет судом. Но дела божественного домостроительства не ограничатся только наказанием неверных; напротив, Господь еще привлечет к Себе весь мир, почему и присовокуплено: и на имя Его будут надеяться народы. Но чтобы ты знал, что и это согласно с волей Отца, пророк в самом начале и это вместе с предыдущим подтвердил словами: Мой Возлюбленный, Которому благоволит Моя душа. Возлюбленный, очевидно, делает и это по воле Возлюбившего. Тогда привели к Нему слепого и немого бесноватого; и исцелил его, так что слепой и немой стал и говорить и видеть (nz/01/Matfei12.htm#st22"> ст.22).

3. О, злость дьявольская! Заградила оба входа, через которые этот человек мог получить веру, – зрение и слух. Но Христос открыл тот и другой. И дивился весь народ и говорил: не это ли Мессия, сын Давида? Фарисеи же, услышав это, сказали: Он изгоняет бесов не иначе, как силой веельзевула, князя бесов (nz/01/Matfei12.htm#st23"> ст.23-24). Казалось бы, что важного сказал народ? Однако фарисеи и того не перенесли. Так они, как заметил я выше, всегда мучатся благодеяниями, оказанными ближним, и ничто их так не огорчает, как спасете людей. Хотя Христос удалился и дал успокоит© их гневу, но зло опять воспламенилось, как скоро новое оказано благодеяние, и фарисеи досадовали более дьявола. Тот вышел из тела, пошел и убежал, ничего не говоря; а они то покушаются умертвить Его, то стараются оклеветать; когда не удалось им сделать первого, то хотят помрачить Его славу. Такова-то зависть! Нет зла хуже ее. Блудник, например, по крайней мере получает некоторое удовольствие, и в короткое время совершает свой грех; а завистливый мучит и терзает себя прежде того, кому завидует, и никогда не оставляет своего греха, но всегда остается в нем. Свинья любит валяться в грязи, демоны – вредить нам; так и завистливый радуется несчастью ближнего. Когда случится с ближним что-либо неприятное, тогда он спокоен и весел, почитая чужие несчастья своим счастьем, а благополучие других своим злополучием и ищет не того, что ему могло бы быть приятно, но того, что ближнего может опечалить. Такие люди недостойны ли того, чтобы побить их камнями и замучить, как бешеных собак, как злобных демонов, как самих фурий? Как жуки питаются навозом, так и они, будучи некоторым образом общими врагами и противниками природы, находят для себя пищу в несчастьях других. Другие жалеют и бессловесное животное, когда его убивают, а ты неистовствуешь, дрожишь и бледнеешь, видя человека благополучным. Может ли быть что хуже такого бешенства? Вот почему блудники и мытари могли войти в царство Божье, а завистники, находившиеся внутри его, выгнаны, по словам СпаситЈ: а дети царства извержены будут (nz/01/Matfei08.htm#st12"> Мф.8,12). Первые, освободившись от своих пороков, получили то, чего никогда и не ожидали; последние лишились и тех благ, какие имели. Да и совершенно справедливо. Зависть превращает человека в дьявола, и делает его лютым демоном. От нее произошло первое убийство, от нее презрена природа, от нее осквернена земля, от нее впоследствии разверзшеюся землей поглощены живые Дафан, Корей и Авирон и погиб весь тот народ. Но, может быть, кто-нибудь скажет: порицать зависть легко; а надобно позаботит© о том, как избавит© от этой болезни. Как же можем мы освободит© от этого порока? Когда помыслим, что входить в Церковь не позволено как блуднику, так и завистнику, и притом гораздо более последнему, нежели первому. А ныне зависть не считают и пороком, почему и не заботятся избавит© от нее; но если откроется, что она зло, то легко оставим ее. Итак, плачь и стенай, рыдай и моли Бога; научись относит© к ней, как к тяжкому греху, и ться в нем. Если так поступишь, то вскоре исцелиш© от этого недуга. Но кто же не знает, скажешь, что зависть есть порок? Правда, всякий знает это, но не всякий страсть эту ставит на ряду с блудом и прелюбодеянием. Осуждал ли кто себя когда-нибудь за то, что предавался жестокой зависти, умолял ли когда Бога, чтобы помиловал его за этот недуг? Никто никогда. Напротив, тот кто обладает более гнусной из всех страстью, если постился и дал нищему мелкую монету, то думает, что он ничего худого не сделал, хотя бы тысячекратно завидовал. Отчего сделался таким преступником Каин, отчего Исав, отчего дети Лавановы, отчего сыны Иакова, отчего Корей, Дафан и Авирон с соумышленниками, отчего Мариам, отчего Аарон, отчего сам дьявол?

4. Вместе с тем представь и то, что ты не тому наносишь вред, кому завидуешь, а поражаешь мечем себя самого. В самом деле, какое зло принизил Авелю Каин? Ему против воли ускорил вход в царство, а себя подверг бесчисленным бедствиям. Какой вред нанес Иакову Исав? Тот не обогатился ли и не наслаждался ли бесчисленными благами, а этот, после злоумышления своего, не принужден ли был выйти из дома родительского и скитаться в стране чужой? Что худого сделали Иосифу сыновья Иакова, хотя едва не пролили крови? Не претерпели ли они голода и не были ли в крайнем бедствии, тогда как тот сделался царем всего Египта? Чем больше завидуешь, тем большие блага доставляешь тому, кому завидуешь. Бог за всем смотрит, и когда видит обиженным не обижающего, то его еще более возвышает и прославляет, а тебя наказывает. Если Он не оставляет без наказания тех, которые радуются несчастью своих врагов, как-то сказано: Не радуйся, когда твой враг упадет, иначе Господь увидит, и это будет неугодно в Его глазах (vz/20/Pritch24.htm#st17"> Прит.24,17), то тем более не оставит без наказания завидующих не причинившим им никакого вреда. Итак, отсечем от себя зверя многоглавого: много ведь видов зависти. Если любящий любящего его не имеет никакого преимущества перед мытарем, то где станет ненавидящий ничем не обидевшего его? Как избежит геенны, сделавшись хуже язычников? Жестоко болезную о том, что мы, обязанные подражать ангелам и даже Владык ангелов, ревнуем дьяволу. Много зависти есть ведь и в церкви, и более в нас, нежели в управляемых нами, – почему и мы сами имеем нужду в увещании. За что, скажи мне, завидуешь ты ближнему? За то ли, что его уважают и хорошо говорят о нем? Но ты не представляешь себе, сколько зла прин ©т почести беспечным? Таких людей они доводят до тщеславия, до гордости, до надменности, до высокоумия, делают более нерадивыми, а сверх этих зол еще и скоро они љдают, и, что всего хуже, – происходящее от них зло навсегда остается, а удовольствие, лишь только появится, как и отлетает. Итак, из-за этого ты завидуешь, скажи мне? Но тот, кому ты завидуешь, в большей доверенности у начальника, делает все, что хочет, мстит оскорбляющим его, благодетельствует льстецам и имеет великую силу. Так говорить свойственно людям мирским, прикованным к земле. Духовного человека ничто огорчить не может. Какое в самом деле тот ему сделает зло? Лишит ли его сана? Что же? Если справедливо, то еще доставит ему пользу. Ничто, ведь, так не раздражает Бога, как недостойное священнослужение. Если же несправедливо, то осуждение опять падает не на него, а на самого обидчика. Кто страдает несправедливо и переносит великодушно, тот приобретает через это большее дерзновение у Бога. Итак, будем заботит© не о том, чтобы достигнуть могущества, почестей и власти, но о том, чтобы отличиться добродетелью и любомудрием. Власть побуждает делать многое, Богу неугодное, и надобно иметь очень мужественную душу, чтобы пользоваться властью, как следует. Тот, кто лишен власти, волей и неволей любомудрствует; а облеченный ею терпит то же, что и человек, который, живя с хорошей и красивой девицей обязался никогда не посмотреть на нее с вожделением. Такова власть! Вот почему она даже против воли делает многих обидчиками, у многих возбуждает гнев, снимает узду с языка и открывает двери уст, как бы ветром раздувая душу, и как ладью погружая ее в самую глубину зол. Итак, что же ты дивишься человеку, находящемуся в такой опасности, и называешь его счастливым? Какое безумие! Кроме того, подумай еще и о том, сколько врагов и клеветников, сколько ласкателей как бы держат его в осаде. Такое ли состояние, скажи мне, можно назвать блаженным? И кто назовет? Но такой человек в славе у народа, скажешь ты? Что же? Народ – не Бог, Которому он должен дать отчет. Поэтому, указывая на народ, ты говоришь только о новых отмелях, подводных камнях, скалах и утесах. Уважение народное, чем более оно делает знаменитым, тем с большими соединено опасностями, заботами и печалями. Такой человек, имея столь жестокого господина, совсем не может отдохнуть или приостановит©. Что я говорю – приостановит© или отдохнуть? Такой, имея и тысячи заслуг, с трудом входить в царство. Поистине, ничто столько не унижает людей, как слава народная, делающая их боязливыми, подлыми, льстецами и лицемерами. Почему, например, фарисеи называли Христа беснующимся? Не потому ли, что желали народной славы? Почему народ произносил правильное о Нем мнение? Не потому ли, что Он не страдал этой болезнью? Ничто, истинно ничто так не делает людей законопреступными и несмысленными, как желание славы народной. Равным образом ничто так не делает славными и мужественными, как презрение ее. Потому и надобно иметь чрезвычайно мужественную душу тому, кто хочет противостоять такой буре, силе ветра. Любящий славу, когда он находится в счастливых обстоятельствах, ставит себя превыше всех, а когда в несчастных, то готов сам себя зарыть в землю. Это для него и геенна и царство, когда он поглощен этой страстью.

5. Итак, скажи мне, достойно ли это зависти? Напротив, не достойно ли рыданий и слез? Это для всякого очевидно. Завидуя имеющему такую славу, ты поступаешь подобно тому, кто, увидев связанного, наказываемого бичами и влекомого бесчисленными зверями, завидует его ранам и язвам. Поистине, сколько людей в народ, столько и яў честолюбца уз, столько владык, и что всего хуже, каждый из них имеет свое особое мнение и всякий дает о служащем приговор, какой случится, ничего не разбирая; а что вздумает один или двое, то и все утверждают. Не ужаснее ли это всякого волнения, всякой бури? Ищущий славы то вдруг от радости поднимается вверх, то снова легко погружается, бывает всегда в тревоги, и никогда в покое. Еще не выходя на зрелище, и готовясь произнести речь, он беспокоится и трепещет, а после зрелища или умирает от уныния, или, опять, предается безмерной радости, – что хуже самой печали. А что радость не менее пагубна, чем печаль, это очевидно из ее действия на душу. Радость делает душу легкомысленной, надменной и непостоянной. Это можно видеть и на древних мужах. Когда напр. Давид был добр: тогда ли, когда радовался, или когда был в тесных обстоятельствах? Иудейский народ когда был добродетелен: тогда ли, когда стенал и призывал Бога, или когда в пустыне радовался и поклонялся тельцу? Потому-то и Соломон, знавший лучше всех, что такое радость, говорит: лучше ходить в дом плача об умершем, чем ходить в дом пира (vz/21/Ekkles07.htm#st02"> Еккл.7,2). Потому и Христос ублажает скорбящих, говоря: блаженны плачущие (nz/01/Matfei05.htm#st04"> Мф.5,4); а радующихся почитает несчастными: горе вам, смеющиеся теперь! ибо восплачете и возрыдаете (nz/03/Luka06.htm#st25"> Лк.6,25)! И весьма справедливо. Во время забав душа бывает слабее и изнеженнее; а во время скорби укрепляется, делается целомудренной, освобождается от всех страстей, становится возвышеннее и мужественнее. Итак, зная все это, будем убегать славы народной и удовольствия, происходящего от нее, чтобы достигнуть истинной и вечной славы, которой все мы и да удостоимся благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 41


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 40

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 41

Но Иисус, зная их помышления, сказал им: всякое царство, разделившееся само в себе, опустеет; и эЁкий город или дом, разделившийся сам в себе, не устоит. И если сатана сатану изгоняет, то он разделился сам с собой: как же устоит его царство (nz/01/Matfei12.htm#st25">Мф.12,25-26).

1. Фарисеи и прежде обвиняли Иисуса в том, что Он изгоняет бесов силой Веельзевула. Но Он тогда не обличал их, чтобы дать им время еще из больших чудес познать Его силу, и из учения Его величие. Но так как они не переставали говорит о Нем то же, то Он, наконец, обличает их. И во-первых, доказывает Свою божественность тем, что открывает их тайные помышления; а во-вторых, тем, что легко изгоняет бесов. И как ни бесстыдно было их обвинение (а зависть, как я сказал, не заботится о том, что сказать, только бы сказать что-нибудь), Христос все же не пренебрегает им, но защищается с свойственной Ему кротостью, научая нас поступать кротко с врагами; и хотя бы они обвиняли нас в том, в чем мы по собственному сознанию невиновны, хотя бы их обвинения не имели никакого основания, – не смущаться и не терять спокойствия духа, но со всяким долготерпением защищать себя перед ними. Так поступил Спаситель и с фарисеями, более ясным образом показывая, что они говорят ложь. Имеющему беса несвойственно было показывать столь великую кротость и знать тайные помышления. Фарисеи частью потому, что их мнение было слишком бесстыдно, а частью по опасению народа, не смели обнаружить своих обвинений, держали их в уме. Но Спаситель, желая показать им, что Он знает и самые мысли их, не упоминает о том, в чем они обвиняли Его, и не обнаруживает их злобы, но опровергает их возражения, предоставляя собственной их совести уличить их во лжи. У Него было только одно попечение – доставлять пользу согрешающим, а не обнаруживать их согрешений. Если бы Он захотел продолжать Свою защиту и посрамить фарисеев, и потом подвергнуть их жесточайшему наказанию, Он весьма легко мог бы сделать это. Но Спаситель, оставив все это, старался только о том, чтобы истребить в них любовь к прениям, научить кротости, и через то сделать способнее к исправлению. Как же Он защищается перед ними? Он не приводит им слов Писаний (потому что они не внимали Писанию и извратили бы его смысл), но употребляет общие доказательства. Всякое царство, говорит Он, разделившееся само в себе, опустеет; и эЁкий город или дом, если разделится, скоро разрушится. Поистине, не столько гибельны внешние войны, сколько внутренние; то же бывает в обществах, то же и во всех делах. Но Спаситель берет пример с того, что известнее. Что на земле сильнее царства? Нет ничего; но и оно погибает от возмущений. Если же кто признает, что и царство, разделившись, при всем своем величии, сокрушается, то что скажет он о городе и доме? Будет ли что мало или велико, если оно восстает само против себя, то погибает. Итак, если Я, имея в себе беса, посредством его изгоняю других бесов, то значит между бесами несогласие и распря, и они восстают один на другого; если же они восстают друг на друга, то их сила погибла и рушилась. И если, говорит Спаситель, сатана сатану изгоняет (Он не сказал – бесов, показывая, что между ними находится великое согласие), то он разделился сам с собой. Если же он разделился, то лишился силы и погиб; а если погиб, то как может изгнать другого? Видишь ли, как смешно их обвинение, как оно безрассудно, какое в нем противоречие! Один и тот же человек не может сказать, что он и силен, и изгоняет бесов, и притом силен от того, от чего бы ему должно было потерять силу. Вот первое опровержение. Второе, следующее за ним, касалось учеников. Спаситель, опровергая противящихся Ему фарисеев, всегда приводить не одно, но два и три доказательства, желая совершенно обуздать их бесстыдство. Так поступил Он и в споре о субботе, указывая на Давида, на священников, и на свидетельство Писания: Я милости хочу, а не жертвы (vz/28/Osia06.htm#st06"> Ос.6,6), и на причину установления субботы: суббота, говорит Он, для человека (nz/02/Mark02.htm#st27"> Мк.2,27). Так поступает и здесь. После первого опровержения Он приводит другое, более ясное. И если Я силой веельзевула изгоняю бесов, то ваши сыновья чьей силой изгоняют (nz/01/Matfei12.htm#st27"> ст.27)?

2. Смотри, с какой кротостью и здесь Он говорит им. Он не сказал: ученики Мои, или апостолы; но: ваши сыновья, — чтобы, если фарисеи захотят мыслить столь же благородно, как Его ученики, подать им к тому случай; а если они пребудут в прежней неблагодарности и не оставят своего бесстыдства, лишить их всякого оправдания. Смысл же слов Его следующий: апостолы чьей силой изгоняют бесов? Апостолы уже изгоняли бесов, получив на то власть от СпаситЈ; но фарисеи не обвиняли их. Они вооружались не против дел, но против лица. Поэтому Христос, желая показать, что одна зависть причиной их обвинения, указывает и на апостолов. Если Я, как вы говорите, изгоняю бесов силой Веельзевула, то тем более они, как получившие на то власть от Меня. Однако же вы ничего подобного об них не говорите. Почему же вы Меня, даровавшего им такую власть, обвиняете, а их освобождаете от обвинений? Впрочем, это не избавит вас от наказания, но подвергнет даже еще большему. Потому-то Спаситель и присовокупил: они будут вам судьями. Если ученики Мои, будучи одного с вами рода и получив одинаковое образование, веруют в Меня и повинуются Мне, то очевидно, что они осудят тех, которые делают и говорят противное. Если же Я Духом Божьим изгоняю бесов, то, конечно, достигло до вас Царство Божье (nz/01/Matfei12.htm#st28"> ст.28). Что значит – Царство! Мое пришествие. Смотри, как Он опять привлекает их к Себе, врачует и старается привести к познанию Себя, и показывает им, что они вооружаются против собственных благ и восстают против своего спасения. Вам, говорит Он, должно бы радоваться и ликовать, что Я пришел даровать те великие и неизреченные блага, о которых в древности возвещали пророки, и что настало время вашего благоденствия; а вы поступаете напротив, и не только не принимаете благ, но еще клевещете и выдумываете ложные обвинения на Того, Кто предлагает вам их. Ев. Матвей говорит: если же Я Духом Божьим изгоняю бесов; а Лука: если же Я пальцем Божьим изгоняю бесов (nz/03/Luka11.htm#st20"> Лк.11,20), – показывая этим, что изгнание бесов есть дело высочайшей силы и особенной благодати. Из этих слов можно было бы сделать такое заключение: если это справедливо, то значит, что Сын Божий! пришел. Но Христос не говорит этого прямо; чтобы не возбудить их ненависти, Он только намекаешь на это словами: то, конечно, достигло до вас Царство Божье. Какая мудрость! За что фарисеи обвиняли СпаситЈ, тем Он ясно доказал им Свое пришествие. Далее, чтобы привлечь их к Себе, Он не сказал просто: достигло Царство, но прибавил – до вас; как бы так говорил Он: настало время вашего блаженства. Итак, что же вы не радуетесь своим благам? Для чего вооружаетесь против своего спасения? Вот теперь настало время, о котором в древности предсказывали пророки. Вот признак проповеданного ими пришествия: бесы изгоняются силой божественной. Что они изгоняются, это вы сами знаете; а что изгоняются силой божественной, это свидетельствуют дела. Сатана не может ныне быть сильным; он по необходимости сделался слабым. Но слабый не может, подобно сильному, изгонять сильного беса. Так говорил Спаситель для того, чтобы показать силу, происходящую от любви, и бессилие от несогласия и раздора. Потому-то Он постоянно всюду побуждает и учеников Своих к любви, и особенно еще потому, что дьявол всячески старается истребить ее. После второго опровержения, Он приводит и третье, говоря: как может кто войти в дом сильного и расхитить его вещи, если прежде не свяжет сильного? и тогда расхитит его дом (nz/01/Matfei12.htm#st29"> ст.29)? Что сатана не может изгонять сатану, это ясно из предыдущего, а что иначе и невозможно изгнать сатану, как победив его наперед – и с этим все согласны. Что же означают слова Христа? Ничего более, как только усиливают то, что Он сказал прежде. Я не только не хочу иметь сообщником дьявола, – как бы так говорит Он, – но даже веду с ним брань и љзываю его; доказательством служить то, что Я расхитил сосуды его. Заметь, как Христос опровергает клевету, которую фарисеи старались возвести на Него. Они хотели доказать, что Он не Своей властью изгоняет бесов; а Он, напротив, доказывает, что не только бесов, но самого их начальника прежде всего Он связал по Своей власти, и победил его собственной Своей силой. Это подтверждается самим делом. Если яівол есть начальник, а бесы его подчиненные, то как можно пленить этих последних, когда он сам не будет побежден и покорен? В этих словах, мне кажется, можно усматривать еще и пророчество. Не только бесы суть сосуды дьявола, но и люди, творящие его дела. Итак, очевидно, здесь говорится не только о том, что Он изгоняет бесов, но и о том, что Он рассеет весь мрак заблуждений во вселенной, разрушит все козни яівольские и сделает их недействительными. Он не сказал: похитит, но – расхитит, показывая тем, что у Него есть власть на это.

3. Христос называет сатану сильным не потому, что он таков по природе, – нет! – но указывая на его прежнюю большую власть, какую он имел над нами по нашей беспечности. Кто не со Мной, тот против Меня; и кто не собирает со Мной, расточает (nz/01/Matfei12.htm#st30"> ст.30). Вот и четвертое опровержение. Какое Мое намерение? говорит Христос. Привести людей к Богу, научить их добродетели, возвестит им царство. А чего хотят дьявол и бесы? Противного этому. Итак, каким образом тот, кто не собирает со Мной и кто не за Меня, будет помогать Мне? И что Я говорю – помогать? Напротив, он еще старается расточать Мое. Как же поэтому не только не помогающий Мне, но еще расточающий Мое, может иметь со Мной такое согласие, чтобы стал со Мной вместе изгонять бесов? Это говорил Он, кажется, не о дьяволе только, но и о самом Себе, так как Он сам противодействует дьяволу и расточает ему принадлежащее. Почему же Он говорит: кто не со Мной, тот против Меня? Потому что он не собирает вместе с Ним. Если же это справедливо, то таков именно должен быть тот, кто против Него? Если не содействующий Христу называется врагом, то тем более враг тот, кто вооружается на Него. Все же это, говорит Он, для того, чтобы показать великую и непримиримую вражду Свою с дьяволом. Скажи мне, не против ли тебя тот, кто не хочет помогать, когда тебе нужно воевать с кем-нибудь? Если же говорит Он в другом месте: ибо кто не против вас, тот за вас (nz/03/Luka09.htm#st50"> Лк.9,50), то это не противоречит сказанному здесь. Здесь Он указал, кто их противник, а там показывает, кто их соучастник потому что сказано: Твоим именем изгоняют бесов (nz/01/Matfei07.htm#st22"> Мф.7,22)? Мне кажется, что здесь Христос намекает и на иудеев, поставляя их вместе с дьяволом. И они были против Него, и расточали то, что Он собирал. А что Он здесь намекает и на них, это доказывается следующими словами СпаситЈ: поэтому говорю вам: всякий грех и хула простятся людям (nz/01/Matfei12.htm#st31"> ст.31). Таким, образом, уничтоживши клевету их, решив их возражение и показав их безрассудное упорство, Он напоследок устрашает их, поскольку в деле совета и исправления не маловажно и то, чтобы не только отвечать на все вопросы и убеждать, но и угрожать, что часто и делает тот, кто дает законы и советы.

Хотя слова Иисуса Христа и кажутся очень неясными, но если вникнем, то легко поймем их. Итак, сначала внимательно выслушаем эти слова: Всякий грех и хула, говорит Он, простятся людям, а хула на Духа не простится людям; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Святого Духа, не простится ему ни в этом веке, ни в будущем (nz/01/Matfei12.htm#st31"> ст.31-32). Что же значат эти слова? Вы много обо мне говорили, что Я обманщик, что Я противник Божий. Я вам это прощу и не потребую вашего наказания, если вы раскаетесь; но хула на Духа не простится и кающимся. Как же это? Ведь и эта вина была отпущена раскаявшимся. Многие из тех, которые изрыгали хулы на Духа, впоследствии уверовали, и все им было отпущено. Что же значат эти слова? То, что грех против Духа Св. преимущественно непростителен. Почему же? Потому, что Христа не знали, кто Он был; а о Духе получили уже достаточное познание. Так, что ни говорили пророки, говорили по внушению Духа, и в Ветхом Завете все имели о Нем очень ясное понятие. Итак, слова Христа имеют такое значение: пусть вы соблазняетесь Мной по плоти, в которую Я облекся; но можете ли вы сказать и о Духе, что Его не знаем? Потому-то хула ваша и будет непростительна, и здесь и там понесете за нее наказание. Многие хотя здесь только были наказаны, как, например, блудник, недостойно приобщившийся тайнам у коринфян, но вы – и здесь, и там. Итак, Я вам прощаю все то, чем вы Меня злословили прежде креста, даже и то, что вы хотите распять Меня на кресте, и самое неверие ваше не будет постановлено вам в вину. Веровавшие прежде креста не имели полной веры, – потому Он везде запрещает объявлять о Себе кому-либо прежде страдания, и на самом кресте молился, чтобы прощён был иуяњм грех их. Но что вы говорили о Духе, то не будет прощено вам. А что Христос указывает на хулу, которую говорили против Него иудеи прежде креста, то это видно из следующего: если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Святого Духа, не простится ему. Почему? Потому, что Дух Святой вам известен, а вы не стыдитесь отвергать очевидную истину. Если уже вы говорите, что Меня не знаете, то несомненно знаете, что изгонять бесов и совершать исцеления есть дело Духа Святого. Итак, не Меня только поносите, но и Духа Святого. Потому и наказание ваше, как здесь, так и там, неизбежно. Одни наказываются и здесь, и там; другие только здесь; иные только там; а иные ни здесь, ни там. И здесь и там, – как напр. эти самые хулители Духа Святого. Они и здесь понесли наказание, когда подвержены были ужасным бедствиям, после взятия их города, и там понесут жесточайшее, как жители Содома, и многие другие. Там только, – как напр. палимый пламенем богач, не имевший даже одной капли воды. Здесь, – как напр. блудник коринфский. Ни здесь, ни там, – как апостолы, как пророки, как блаженный Иов: а их страдания были не следствием наказания, а подвигами и борьбой.

4. Итак, постараемся иметь одинаковую с ними участь; если же не с ними, то, по крайней мере, с теми, которые здесь очистились от грехов. Поистине страшен тот суд, неизбежно наказание, нестерпимы мучения. Если же ты и здесь не хочешь понести наказания, то сам себя осуждай, и требуй сам у себя отчета. Послушай, что говорит Павел: ибо если бы мы судили сами себя, то не были бы судимы (nz/14/1Korin11.htm#st31"> 1 Кор.11,31). Если будешь поступать так, постепенно простираясь на пути к совершенству, то достигнешь и венца. Но спросишь: как требовать от самого себя отчета? Восплачь, восстенай горько, смиряй, изнуряй себя и вспоминай о каждом твоем прегрешении это немалое мучение для души. Кто испытал сердечное сокрушение, тот знает, что душа больше всего этим мучится; кто вспоминал о грехах своих, тот знает скорбь, происходящую отсюда. Вот почему и Бог за такое раскаяние в награду полагает оправдание, говоря: говори ты, чтоб оправдаться (vz/23/Isaia43.htm#st26"> Ис.43,26). Немалым, истинно немалым средством к исправлению служит то, чтобы, сознавши все грехи свои, непрестанно представлять и размышлять о них Кто это делает, тот в такое придет сокрушение, что признает себя недостойным и жить. А кто так рассуждает, тот будет мягче всякого воска. И не только осуждай себя за блуд, прелюбодеяние и другие грехи, которые всеми признаются за тяжкие; но собери в уме своем и тайные наветы, клеветы, злословие, тщеславие, зависть и все тому подобное. И эти пороки немалое понесут наказание. И клеветник ввергнется в геенну; и упивающийся вином не будет иметь места в царстве небесном; и не любящий ближнего так оскорбляет Бога, что и мученичеством своим не бывает угоден Ему. И тот, кто не заботится о домашних своих, отвергся веры; и тот, кто бедных презирает, в огнь ввергается. Итак, не считай эти пороки маловажными, но все собери в уме своем, и напиши их как в книге. Если ты напишешь, то Бог сотрет их. Если же ты не напишешь, то Бог впишет их я потребует твоего наказания. Лучше же нам самим вписать их и видеть изглаженными Богом, нежели, забывая о них, заставлять самого Бога представить их перед глаза наши в день судный. Итак, чтобы этого не случилось, внимательно все разберем, и мы найдем тогда, что во многом виновны. Кто, напр., чист от любостяжания? Не указывай мне на то, что ты не слишком был любостяжателен; и за малое понесешь то же самое наказание. Помышляй об этом и раскаивайся. Кто не оскорбляет другого? А это ввергает в геенну. Кто тайно не злословил ближнего? А это лишает царства. Кто не надмевался? А этот более всех нечист. Кто не смотрел похотливыми очами? А этот считается наравне с блудником. Кто без причины не гневался на брата своего? А такой повинен суду. Кто не клялся? А это от лукавого. Кто не преступал клятвы? А это более, нежели от лукавого. Кто не служил мамоне? А такой, отпал от законного служения Христу. Я мог бы исчислить вам много и других пороков; но и этих довольно, чтобы привести к сокрушению не окаменевшего сердцем и недошедшего еще до бесчувственности. И если каждое из этих преступлений повергает в геенну, то чего не сделают они, когда совокупятся вместе? Каким же образом, скажешь, можно спастись? Употребляя против недугов равносильные лечения – милосердие, молитвы, скорбь, раскаяние, смирение, сердце сокрушенное, презрение к земным благам. Бесчисленные пути Бог предложил ко спасению, если только мы захотим быть внимательными. Будем же внимательны, будем всячески стараться об исцелении ран наших, творя милостыню, удерживая гнев к оскорбившим нас, благодаря за все Бога, постясь по силам, молясь с искренним сердцем, приобретая друзей себе неправедным богатством (nz/03/Luka16.htm#st09"> Лк.16,9). Таким образом мы можем получить прощение в грехах наших, и удостоит© обещанных благ, – чего да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 42


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 41

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 42

Или признайте дерево хорошим и его плод хорошим; или признайте дерево плохим и его плод плохим, ибо дерево познается по плоду (nz/01/Matfei12.htm#st33">Мф. 12,33).

1. Опять иным образом Господь стыдить фарисеев, не довольствуясь прежними обличениями. И делает это не с тем намерением, чтобы Себя освободить от обвинения, – для этого довольно было и прежних доказательств, – но с тем, чтобы противящихся Ему исправить. Сказанное же Им имеет такой смысл: никто из вас не обвинял исцеленных в том, что они не исцелились, и не говорил, что освободить от беса дело злое. В самом деле, хотя они и крайне были бесстыдны, но не могли того сказать. И потому, не охуждая дел, взносили клевету на творящего их. Но Христос показывает, что такое обвинение несообразно ни с общим смыслом, ни с самим положением дел. А это уже признак крайнего бесстыдства – не только поступать злонамеренно, но и сплетать нечто такое, что даже с общими понятиями несообразно. И посмотри, как Спаситель устраняет Своими словами эЁкое возражение. Не сказал Он: согласитесь, что древо хорошо, потому что плод хорош; но, чтобы с большей силой заградить им уста и показать Свою уступчивость и их бесстыдство, говорит: если вы хотите порицать дела Мои, пусть будет так; только бы не было в обвинениях ваших несообразности и противоречия. Таким образом яснее могло обнаружит© бесстыдство их в деле совершенно очевидном, и Он мог сказать им: напрасно вы лукавите, когда в словах ваших заключается противоречие. В самом деле, о дереве судят по плоду, а не о плоде по дереву а вы, поступаете наоборот. Правда, что плод родится от дерева; но узнавать дерево надобно по плоду. Поэтому следовало бы и вам или доказать, что дела Мои худы, когда хотите обвинять Меня, или, раз хвалите дела Мои, то вместе и Меня, совершающего их, освободить от ваших обвинений. А вы напротив поступаете. Не находя ничего предосудительного в делах Моих, которые представляют плод, вы осуждаете дерево, – называете Меня беснующимся. Это – уже верх безумия. Доброе дерево не может приносить худых плодов, равно как и на оборот, как сказал это Спаситель еще прежде, и подтвердил теперь. Следовательно, обвинения фарисеев заключали в себе противоречие, и были совершенно несообразны с действительностью. Далее, так как не о Себе самом говорит Спаситель, а о Святом Духе, то и произносит Свои обличения с большей строгостью: порождения ехиднины! Как вы можете говорить доброе, будучи злы (nz/01/Matfei12.htm#st34">ст. 34)? В этих словах заключается и обвинение фарисеев, и доказательство вышесказанного. Вот вы, говорит Спаситель, будучи худыми деревами, не можете приносить и доброго плода. Потому Я и не удивляюсь, что вы произносите такие слова; происходя от злого рода, вы и воспитаны худо, и усвоили себе мысли худые. И заметь, с какой осторожностью, предотвращающей всякое ухищрение противников, Он выражает Свои обвинения. Он не сказал: как вы можете говорить доброе, будучи порождениями ехидны, – потому что одно с другим не имеет соотношения, но говорит: как вы можете говорить доброе, будучи злы? А порождениями ехидны назвал их потому, что они хвастались своими предками. Итак, чтобы показать, что нет им от того никакой пользы, Он отсекает их от сродства с Авраамом и дает им других предков, имеющих такой же нрав, как и они, и таким образом лишает их того благородства, которым они гордились. От избытка сердца, говорит Он, говорят уста. Здесь вновь дает Он видеть Свое божество, ведающее сокровенные помышления, а также показывает, что фарисеи понесут наказание не только за дела, но и за злые мысли; показывает и то, что Он, как Бог, знает эти мысли. А впрочем, возможно и людям знать их. Естественно, чтобы слова изливались наружу через уста, когда внутренность переполнена злом. Поэтому, когда ты слышишь человека, произносящего худые слова, то не думай, что в нем лежит лишь столько зла, сколько показывается в словах, а заключай, что его источник еще гораздо обильнее, потому что выражаемое наружно есть только избыток внутреннего. Видишь ли, какой крепкий удар наносит Христос фарисеям? Если слова их так исполнены зла, и происходят от духа дьявола, то подумай, каков должен быть корень и источник этих слов. Обыкновенно так бывает, что язык, удерживаемый стыдом, еще не все худое изливает в словах; напротив сердце, не имея никого из людей свидетелем своих движений, бесстрашно порождает в себе всякое зло, какое только захочет, потому что оно не много думает о Боге. Слова предлагаются в слух всех и взвешиваются всеми, а сердце укрывается в тени, и потому меньше зла бывает на язык, больше в сердце. Но когда уже слишком много скопится его внутри, тогда с большим стремлением выходит наружу то, что доселе было скрываемо. И как мучащиеся рвотой сначала силятся удерживать в себе рвущиеся из них мокроты, а потом, когда уже не в силах владеть собой, выбрасывают нечистоту в большом количестве, так и наполненные злыми умышлениями наконец изливают их в злоречивом осуждении ближнего. Добрый человек, говорит Спаситель, из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое (nz/01/Matfei12.htm#st35">ст. 35).

2. Не думай, говорит Спаситель, чтобы так было только с людьми злыми; напротив, и с добрыми происходит то же. И у них больше скрывается добродетели внутри, нежели сколько является наружно в словах. через это Господь показал, что как фарисеев должно почитать более злыми, нежели каковыми они представлялись в словах своих, так напротив Он более был благ, нежели сколько открывалось из Его речей. А под словом: сокровище Он разумеет множество. Далее Он опять наводит на них великий страх. Не думайте, говорить Он, чтобы этим только все и ограничилось, – чтобы злоречие подверглось только осуждению людей. Нет; все злоречивые понесут еще крайнее наказание на последнем суде. Он не сказал здесь – вы, частично для того, чтобы сообщить наставление всем людям, частично для того, чтобы не произнести слишком жестокого и огорчительного слова. Говорю же вам, что за всякое праздное слово, какое люди скажут, они дадут ответ в день суда (nz/01/Matfei12.htm#st36">ст. 36). Праздное слово есть слово несообразное с делом, ложное, дышащее клеветой, а также, после изъяснения некоторых, и пустое слово, например: возбуждающее неприличный смех, срамное, бесстыдное, неблагопристойное. Ибо от своих слов оправдаешься, и от своих слов осудиш© (nz/01/Matfei12.htm#st37">ст. 37). Видишь ли, как безобиден суд? Как кротки требования ответа? Не по речам другого, но по твоим собственным словам Судья произнесет приговор. Что может быть справедливее этого? В твоей, ведь, власти и говорить и не говорить. Поэтому не надобно страшит© и трепетать не тем кого злословят, а злословящим, потому что не кого злословят должны будут оправдываться в том, что об них разносимы были недобрые слухи, но злословящие дадут ответ в том, что они говорили о других худо. На них-то падет вся беда. Итак, терпящим от злых слухов не о чем заботит©, потому что не потребуется от них ответа в том, что другие говорили о них худо, но говорившим худо надобно страшит© и трепетать, потому что они за свое злоязычие потребованы будут к суду. Поистине, это дьявольская сеть, это такой грех, который никакого не приносит удовольствия, а только один вред. Поистине, злое сокровище копит в душе своей злоязычник. Если одержимый дурными мокротами сам больше всех терпит от них, и впадает в болезнь, то тем более скопляющий внутри себя злобу, которая горче всякой желчи, потерпит жесточайший вред и причинит себе лютую болезнь. Если изрыгаемые им слова так много огорчают других, то еще гораздо большую скорбь они причинят душе, породившей их. Умышляющий зло прежде всех убивает самого себя, точно так же, как раздувающий огонь нередко сам сгорает, и бьющий по алмазу причҐет вред самому себе, и наступающий на острые гвозди наносит сам себе кровавую рану.

Таков умеющий великодушно принимать и переносить обиды: он подобен алмазу, острым гвоздям и огню, а думавший обидеть его оказывается ничтожнее грязи! Итак, не то худо, когда обижают тебя; а то худо, когда ты обижаешь других, или когда не умеешь переносить обид. Как много был обижаем Давид! Как много обижал его Саул! Но кто же вышел сильнее и счастливее? И кто оказался несчастнее и достойнее жалости? Не тот ли, кто обижал? Рассмотрим это ближе. Саул обещался, если Давид убьет иноплеменника, принять Давида к себе в родство, выдать за него с великой охотой дочь свою. Давид убил иноплеменника; что же Саул? Нарушил данное слово, и не только не выдал за него (старшей дочери), но и старался умертвить его. Кто же заслужил большую честь? Саул мучился тоской и давим был злым духом; а Давид своей победой и благоволением Божьим приобрел славу, и воссиял светлее солнца. Саул, слыша песнопения жен, снедался завистью; а Давид, перенося все молчаливо, привлек и привязал к себе всех. И потом, когда он имел в руках своих Саула и пощадил его, кто был тогда счастлив и кто несчастен? Кто был слабее и кто сильнее? Не Давид ли явился более сильным, когда он, имея возможность по праву отомстить врагу своему, не захотел того? Без сомнения. У Саула было вооруженное войско; а Давид имел поборницей и помощницей правду, которая сильнее тысячи войск. А потому, и после столь многих неправедных злоумышлений, претерпленных им, он не захотел умертвить Саула, хотя был и в праве сделать это. Он знал из прежних опытов, что не причинение зла другому, а претерпевание зла делает людей более сильными. Так бывает и с телами, так и с деревьями. А Иаков не терпел ли обид, не терпел ли зла от Лавана? Но кто же оказался сильнее: Лаван ли, который уже имел его в своих руках, и однако же не смел прикоснуться к нему, будучи объят страхом и трепетом, или Иаков, который, не имея у себя ни оружия, ни множества воинов, был для него страшнее тысячи царей?

3. Но чтобы представить вам другое, еще сильнейшее доказательство вышесказанного, я опять обращу слово к Давиду – с противоположной стороны. Он силен был, когда терпел обиды; но как скоро сам, впоследствии времени, обидел другого, тотчас сделался немощным. Он обидел Урию, и тотчас порядок превратился: немощь перешла к обидевшему, а сила к обиженному, который, будучи уже мертвым, опустошил дом Давидов. Давид, оставшись жив и будучи царем, ничем не мог от него защититься; а Урия, простой воин и к тому же убитый, все поставил вверх дном в доме царя. Хотите ли, я представлю вам еще в более ясном виде предлагаемую мной истину, с другой стороны? Посмотрим на тех людей, которые мстят за себя по праву. Что обижающие ближних воюют против собственной души своей и оказываются ниже и презреннее всех, это всякий видит. Но кто же, спросишь ты, мстил за себя по праву, и тем возжег много зла и навлек на себя много бед и скорбей? Посмотри на военачальника Давида. Он был виновником жестокой войны и потерпел тысячу зол, из которых ни одно не случилось бы с ним, если бы он умел рассуждать и действовать по правилам истинного любомудрия. Итак, будем убегать этого греха и не станем обижать ближних ни словами, ни делами. Господь не сказал: если ты при народе будешь поносить ближнего, и повлечешь его перед судилище, виновен будешь; но просто – если будешь говорить худо, хотя бы и наедине, и тогда навлечешь на себя величайшее осуждение. Если бы даже было истинно то, что ты пересказываешь о ближнем, если бы ты был совершенно в этом уверен, и тогда подвергнешься наказанию. Не за то, что делал другой, Бог будет судить тебя, а за то, что ты говорил. От своих слов осудиш©. Не слышишь ли, что и фарисей говорил правду (о мытаре): высказал то, что было всем известно, и объявил то, что не было тайной, и однако же подвергся жестокому осуждению? Если же и явных грехов оглашать не должно, то тем более неизвестных и недоказанных. Согрешивший имеет над собой Судью. Итак, ты не предвосхищай себе чести, принадлежащей Единородному, Которому предназначен престол суда. Но ты хочешь быть судьей? Есть такое судилище, которое и тебе предоставлено, и может принести великую пользу, не подвергая тебя ни малейшему осуждению. Посади в совести своей судьёй разум, и поставь перед его судилищем все твои беззакония, исследуй все грехи души твоей, потребуй от нее со всей строгостью подробного отчета и скажи ей: зачем ты отваживалась делать то и то? А если она будет уклоняться, и разбирать дела других, скажи ей: не за чужие грехи я сужу тебя, не за них должна ты отвечать, – что тебе до того, что худ такой-то? Ты зачем согрешила в том-то и в том-то? Отвечай; не показывай на других, смотри на свои дела, а не на чужие. Таким образом вводи ее, как можно чаще, в этот подвиг. Потом, когда уже ей нечего будет сказать и она начнет укрываться от суда, уязвляй ее, поражай ее, как рабу кичливую и любодейную. Каждый день открывай для нее это судилище, представляй ей реку огненную, червя ядоносного и другие мучения; не попускай ей продолжать связь с дьяволом и не принимай от нее таких бесстыдных оправданий: он приходит ко мне, он устраивает мне ковы, он искушает меня! Но скажи ей: если ты сама не захочешь, все это будет тщетно. А если она заговорит: но я сплетена с телом, облечена плотью, живу в мире, пришельствую на земле, – скажи ей: все это один лицемерный предлог и пустые отговорки! Вот и этот святой облечен был плотью, и этот жил в мире и был пришельцем на земле, и однако же они вели жизнь достославную; да и ты сама, когда делаешь добро, делаешь это, будучи обложена плотью. Пусть ей и больно это слышать, ты не переставай ее наказывать: не бойся, не умрет она от твоих ударов; напротив ты еще избавишь ее от смерти. А если бы она сказала: вот такой-то раздражил меня, ты отвечай ей: можно тебе и не раздражаться, потому что нередко ты удерживала себя от гнева. Также, если бы она сказала: красота такой-то женщины воспламенила меня, ты представь ей: но ведь ты могла воздержать себя. Приведи ей примеры победивших похоть; укажи на пример первой жены, которая хотя и говорила: змей обольстил меня (vz/01/Bytie03.htm#st13"> Быт. 3,13), но этим не избавилась от обвинения.

4. Когда ты будешь производить такое испытание совести, в это время не допускай к себе никого, пусть никто не тревожит тебя; но, как судьи обыкновенно сидят за завесами, когда судят о делах, так и ты, вместо завес, огради себя безмолвием и избери благоприятное тому время и место. Займись этим судом, когда поужинав встанешь из-за стола, и пойдешь спать: вот время для тебя самое удобное; а местом твоим будут – постель и спальня. Так повелевает и пророк, говоря: размыслите в ваших сердцах на ваших ложах, и утешьтесь (vz/19/Psalom04.htm#st05"> Пс. 4,5). Требуй от себя и за малые погрешности строгого отчета, чтобы когда-либо не приблизит© к великим грехам. Если ты будешь каждодневно это делать, то с дерзновением предстанешь перед страшное судилище. Таким способом и Павел сделался чистым, потому и сказал: ибо если бы мы судили сами себя, то не были бы судимы (nz/14/1Korin11.htm#st31"> 1 Кор. 11,31). Так и праведный Иов очищал детей своих: если он приносил жертвы за тайные грехи, то тем более требовал отчета в явных. А мы не так поступаем, но совершенно напротив. Как скоро ляжем на постель, тотчас начинаем размышлять о всякого рода житейских делах: одни вводят в душу свою нечистые помыслы, другие думают о деньгах, отданных под залог, о торговых условиях и о различных временных заботах. Имея на руках девицу – дочь, мы бережем её со всей бдительностью; а душе своей, которая гораздо дороже дочери, позволяем любодействовать и оскверняться, впуская в нее тысячи нечистых мыслей. Хочет ли к ней войти любостяжание, или сластолюбие, или пристрастие к пригожим телам, или расположение к гневу, или иной какой недобрый гость, мы тотчас же отворяем двери, зовем и тащим его, и позволяем ей без всякого стыда и страха любодействовать с ним. Что может быть грубее этого и бесчеловечнее – смотреть с пренебрежением, как столь многие прелюбодеи надругаются над душой, которая для нас всего дороже, и давать ей сообщаться с ними до тех пор, пока они насытятся? Но этого никогда не дождешься. Разве тогда только отступят они, когда она предастся сну. Но, нет! И в это время они не отходят от нее, потому что и в сонных мечтаниях и видениях носятся перед ней те же образы. А от того часто случается, что и с наступлением дня душа, упоенная такими мечтами, тотчас устремляется к действиям, с ними сообразным. Ты не даешь малейшей пылинки войти в зеницу ока твоего; а душу свою оставляешь в небрежении и попускаешь ей влачить за собой такую грязную кучу столь многих зол. Когда же мы успеем выбросить из себя этот помет, который с каждым днем накопляем в себе? Когда успеем вырвать терние? Когда успеем посеять семена? Не знаешь ли, что уже наступает время жатвы? А мы еще и не начинали вспахивать свое поле. Что же скажем, когда придёт Хозяин поля и будет требовать должного? Что станем отвечать Ему? То ли, что нам никто не дал семян? Но они посылаются свыше каждый день. То ли, что никто не срезал терния? Но мы (служители Слова) каждый день острим для вас серп. Или, что житейские нужды отвлекают вас? Зачем же ты не распялся миру? Если тот, кто отдал вверенный ему талант, назван рабом лукавым за то, что не приобрёл другого таланта, то что же услышит тот, кто погубил и вверенное ему? Если он был связан и брошен туда, где скрежет зубов, то каким страданиям подвергнемся мы, – мы, которые, имея бесчисленное множество побуждений, влекущих нас к добродетели, отвращаемся от нее и предаемся лености? Еще ли мало убеждений, достаточных к тому, чтобы возбудить тебя? Не видишь ли, как малоценна жизнь эта, как неизвестно её продолжение? Сколько потребно труда и пота в делах здешнего мира? Разве одна добродетель приобретается с трудом, а порок достается без трудов? Если же и там и здесь труд, то почему не изберешь ты добродетели, прин ©щей с собой великую пользу? Да еще и такие есть добродетели, которые и труда никакого не требуют. В самом деле, что за труд – не злословить, не лгать, не клясться, простить ближнего, подавшего повод к гневу? Вот труд и большая забота – поступать противно этому. Итак, какого ждать нам оправдания, какого прощения, когда мы и этих легких добродетелей не соблюдаем? Отсюда ясно видно, что и другие, более трудные добродетели недоступны нам, по причине нашей беспечности и лености. Размыслив обо всем этом, будем убегать порока и возлюбим добродетель, чтобы удостоит© нам и настоящих и будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 43


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 42

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 43

Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение. Но Он ответил им: лукавый и прелюбодейный род ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei12.htm#st38"> Мф. 12,38-39).

1. Может ли быть что-нибудь, – не говорю, нечестивее, а безумнее этого? После стольких знамений, фарисеи говорят так, как будто бы ни одного из них не бывало: хотелось бы нам видеть от Тебя знамение! Для чего же так они говорят? Для того, чтобы опять уловить Иисуса. Так как Он уже много раз Своими словами заграждал им уста и обуздывал бесстыдный их язык, то вот они снова обращаются к делам. Дивясь этому, евангелист опять повторяет слово – тогда. Тогда некоторые из книжников сказали Ему, знамение прося. Тогда: когда же это? Когда следовало бы преклонить голову, когда надлежало исполнит© удивлением, когда не оставалось ничего более, как придти в изумление и уступить. А они и тогда не отстают от своего лукавства. И смотри, как слова их исполнены ласкательства и притворства. Они надеялись этим заманить Его в свои сети. Только что перед тем они поносили Его, а теперь льстят; только что называли Его беснующимся, а теперь величают Учителем, – но и то и другое говорят с злым намерением, хотя слова их совершенно несходны одни с другими. Вот почему и Спаситель обличает их теперь весьма строго. Когда они грубо предлагали Ему вопросы и поносили Его, Он отвечал им кротко; а когда стали льстить ему, Он обращается к ним со всей строгостью и изрекает против них слова поносные, показывая тем, что Он выше и той, и другой страсти, и что как тогда не могли они рассердить Его, так теперь своей лестью не могут смягчить Его. После этого вникни в свойство Его поношений: в них ты увидишь не ругательство, а обнаружение злонравия фарисеев. Что говорит Он? Лукавый и прелюбодейный род ищет знамения. Смысл этих слов таков: чему дивиться, что вы так поступаете со Мной, Которого доселе еще не знаете, когда вы так же точно поступали и с Отцом Моим, Которого могущество видели из столь многих опытов? Сколько раз вы оставляли Его и отбегали к демонам, привлекая к себе этих злых друзей, в чем многократно упрекал вас и пророк Иезекииль! Спаситель, говоря это, давал разуметь, что Он единомыслен с Отцом, и что они действуют так же, как и прежде; а вместе с тем обнаруживал сокровенные их мысли и уличал их, что они лицемерно и как враги просят от Него знамения.

Он потому и называет их родом лукавым, что они всегда были неблагодарны к своим благодетелям и, принимая благодеяния, делались еще худшими, – что служит признаком крайнего злонравия. А прелюбодейным родом назвал Он их, указывая и на их прежнее и на настоящее неверие, и в этом предложил новое подтверждение того, что Он равен Отцу, – поскольку именно и неверие в Него делает человека прелюбодеем. Потом, укорив их, что говорит далее? И знамение не дастся ему, кроме знамения Ионы пророка. Здесь уже предначинает Он слово о Своем воскресении и, в подтверждение его, указывает на прообразование. Что же, скажешь ты, разве не дано фарисеям другого знамения? Не дано, когда они того просили. Спаситель знал их ослепление, и потому творил чудеса не для их убеждения, а для того, чтобы других людей исправить. Можно и в этом смысле понимать данные слова; или можно видеть в них тот смысл, что фарисеи не получат уже знамения, подобного упомянутому. Знамение дано было им, когда именно в собственном наказании они познали силу Господа. Итак, здесь Он указывает прикровенно на это будущее наказание, и, угрожая им, как бы так говорит: Я оказал вам тысячу благодеяний; но ни одно из них не привлекло вас ко Мне, и вы не захотели почтить с благоговением Мое могущество. Итак, вы узнаете Мою силу из дел противных, когда увидите ваш город разоренным до основания, когда увидите разрушенными стены и храм обращенным в развалины, когда лишитесь прежней свободы и гражданского устройства, и вновь будете скитаться повсюду, как беглецы и бездомные. Все это исполнилось после крестных страданий. Так вот что будет послано вам вместо великих знамений! И в самом деле, не величайшее ли это знамение, что бедствия, претерпеваемые иуяњми, доселе одинаковы и неизменны, и при всех попытках никто не мог облегчить наказания, однажды на них наложенного? Впрочем здесь не говорит еще Спаситель об этом прямо, предоставляя более ясное раскрытие последующему времени. А теперь открывает слово о Своем воскресении, в истине которого они удостоверятся теми самыми бедствиями, которые впоследствии времени должны будут претерпевать. Ибо как, говорит, Иона был во чреве кита три я¤ и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи (ст. 40). Не сказал ясно, что Он воскреснет, потому что они стали бы смеяться над тем; а предвозвестил это сокровенно, впрочем так, чтобы они могли поверить, что он знал это еще прежде. И они точно поняли смысл Его предсказания, как это видно из их слов к Пилату: обманщик, ещё будучи в живых, сказал: после трёх дней воскресну (nz/01/Matfei27.htm#st63"> Мф. 27,63): между тем ученики Христовы, будучи менее их сведущи, не разумели этого; потому-то фарисеи сами на себя и навлекли осуждение.

2. Заметь, с какой точностью выражает Спаситель даже и сокровенное Свое пророчество. Не говорит Он: в земле, но: в сердце земли, чтобы ясно означить Свое пребывание во гробе, и чтобы никто не подумал, будто смерть. Его была только одно призрачное явление. Для того же предназначает Он и три дня, чтобы никто не сомневался на счет Его смерти, так что не только крест и очевидность для всех, но и самое количество дней должно служить доказательством её. О воскресении должно было свидетельствовать все последующее время между тем кресту многие не стали бы и верить, если бы не было тогда многих знамений, свидетельствовавших о Нем; а если бы не поверили кресту, не поверили бы и воскресению. Потому-то и называет Спаситель крестную смерть знамением. Если бы Он не был распят на кресте, не было бы дано и знамение. Вот почему представляет Он и прообразование, для большего удостоверения в истине. Скажи мне, в самом деле, разве пребывание Ионы во чреве кита было одна мечта? Нет, ты не можешь этого сказать. А следовательно, и пребывание Христа в сердце земли не могло быть мечтой. Не может быть, чтобы прообразование совершилось истинно, а сама истина осталась мечтой. Потому мы во всем и возвещаем смерть Христову: и в святых тайнах, и в крещении, и во всех других священных действиях. Потому и апостол Павел громко взывает: не будет со мной, чтобы я хвалился, разве только крестом нашего Господа Иисуса Христа (nz/16/Galata06.htm#st14"> Гал. 6,14). Отсюда видно, что зараженные лжеучением Маркионовым суть дети яівола, потому что они изглаживают ту истину, для утверждения которой все сделал Христос и яў уничтожения которой все усилия употреблял дьявол, – я разумею крест и страдание. Для того и в другом месте предвозвещал Господь: разрушьте этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19"> Ин. 2,19), и еще: придут дни, когда отнимется у них жених (nz/03/Luka05.htm#st35"> Лк. 5,35); а здесь сказал: знамение не дастся ему, кроме знамения Ионы пророка, показывая этим, что Он пострадает и за них, но они не приобретут от того никакой пользы, что Он и выразил явственно в последующих словах. И не смотря на то, что Он знал об этом, Он все же благоволил умереть за них. Столь велика была Его любовь! А чтобы кто не подумал, что и с иудеями произойдет то же, что и с ниневитянами, и что, подобно этим иноплеменникам, которых обратил Господь, представив перед их взоры близкое разрушение их города, и они после воскресения Христова раскаются и обратятся, – послушаем, что далее говорит Спаситель. Он возвещает совершенно тому противное: что иудеи не только не извлекут никаких благотворных плодов из Его воскресения, но и будут терпеть неисцелимые бедствия. Это дает Он разуметь, представляя пример одержимого духом нечистым. Но прежде того Он оправдывает самого Себя, доказывая, что не Он виновен в тех несчастьях, которым они подвергнутся, и что они будут терпеть справедливое наказание. В примере бесноватого Он предначертывает имеющие постигнуть их злоключения и запустение. А теперь показывает, что все эти злоключения они понесут справедливо. Так делал Он и в Ветхом Завете. Так, вознамерившись истребить Содом, наперед оправдал Себя в беседе с Авраамом, показавши ему совершенное запустение и оскудение добродетели в тех городах, если уж там не нашлось и десяти мужей, живущих целомудренно (vz/01/Bytie18.htm#st01"> Быт. 18). Подобным образом и Лоту дал видеть злобу против странников и неистовые похоти содомлян, и потом уже низвёл огонь на их город (vz/01/Bytie19.htm#st01"> Быт. 19). Так поступил Он и во время потопа, оправдав Себя самими делами перед Ноем. Так показал Он Свою правду и Иезекиилю, когда представил перед взоры его в Вавилоне все зло, какое происходило в Иерусалиме (vz/26/Iezeki05.htm#st01"> Иез. 5). Так благоволил оправдать Себя и перед Иеремией, когда, сказав ему: не возноси за них молитвы, присовокупил: не видишь ли, что они делают (vz/24/Ieremi07.htm#st16"> Иер. 7,16-17)? То же самое делает Он и во всех подобных случаях. Так делает и здесь. Что же именно говорит Он? Ниневитяне восстанут на суд с этим родом и осудят его, ибо они покаялись от проповеди Ионы; и вот, здесь больше Ионы (nz/01/Matfei12.htm#st41"> ст. 41)! Иона – раб, а Я – Владыка; он вышел из чрева кита, а Я воскрес от смерти; Он проповедовал разрушение, а Я пришел благовествовать царство. И жители Ниневии поверили ему без всякого знамения, а Я представил много знамений; они не слыхали ничего, кроме грозных слов пророка, а Я показал вам все сокровища высшего любомудрия. Иона явился в Ниневии, как служитель Божий; а Я – сам Владыка и, Господь всяческих, и пришел не с угрозами, не с требованием отчета, но с прощением. Жители Ниневии были язычники, а с вами обращались столь многие пророки. Об Ионе никто не пророчествовал, а обо Мне – всё, и дела Мои совершенно согласны с пророчествами. Он убежал от лица Господня, думая устранит© от осмеяния; а Я, наперед зная, что буду распят и поруган, пришел в мир. Он не хотел перенести и унижения, чтобы видеть спасенными ниневитян; а Я претерпел смерть, и смерть более позорную, и после этого еще посылаю других проповедовать. Он был среди ниневитян пришлец и чужестранец, никому незнакомый; а Я ваш сродник по плоти, происходящий от тех же прародителей, от которых происходите и вы. Но кроме этих непререкаемых преимуществ, еще много и других откроет всякий, кто размыслит об этом прилежнее.

3. Не ограничиваясь указанием на ниневитян, Спаситель представляет и другой пример, говоря: и царица Южная восстанет на суд с этим родом и осудит его, ибо она приходила от пределов земли послушать мудрости Соломона; и вот, здесь больше Соломона (nz/01/Matfei12.htm#st42"> ст. 42)! Этот пример еще убедительнее прежнего. Иона отошел к ниневитянам; а южная царица не хотела дожидаться того, чтобы Соломон посетил ее, но сама пришла к нему, и решилась на это, не удерживаясь ни тем, что она была женщина, ни тем, что происходила от иного племени, ни дальностью расстояния; решилась не понуждаемая ни угрозами, ни страхом смерти, а единственно по любви к мудрым наставлениям. И вот, здесь больше Соломона! Соломон, не выходя из чертогов, принял пришедшую к нему жену; а Я сам пришел к неимущим Меня. Соломон принял царицу, пришедшую от концов земли; а Я сам прохожу грады и веси. Соломон беседовал с ней о деревьях и растениях, и от этих бесед не могла она получить большой пользы; а Я предлагаю беседы о неизреченных вещах, о страшнейших таинствах. Таким образом, осудивши фарисеев и неоспоримо доказавши, что они грешат непростительно, что их непокорство происходит не от слабости Учителя, но от собственного их злонравия, доказав это и примером ниневитян, и царицы южной, и другими различными доводами, – Спаситель говорит, наконец, и о наказании, имеющем постигнуть их, и говорит сокровенно, впрочем так, что притча Его должна была возбудить в них великий страх. Когда, говорит, нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит; тогда говорит: возвращусь в мой дом, откуда я вышел. И, придя, находит его незанятым, выметенным и убранным; тогда идёт и берёт с собой семь других духов, злее себя, и, войдя, живут там; и бывает для того человека последнее хуже первого. Так будет и с этим злым родом (nz/01/Matfei12.htm#st43"> ст. 43-45). Этими словами Христос показывает, что не только в будущем веке, но еще и здесь фарисеи подвергнутся более тяжёлым наказаниям. перед тем Он говорил: Ниневитяне восстанут на суд с этим родом и осудят его. Фарисеи, слыша это, могли подумать, что еще не скоро наступит время суда, и оттого могли стать еще беспечнее. А потому, чтобы пресечь им всякий повод к нерадению, Спаситель представляет им теперь страшные бедствия, предстоящие им еще в этой жизни. Подобными бедствиями угрожал им и пророк Осия, говоря: безумен выдающий себя за вдохновенного (vz/28/Osia09.htm#st07"> Ос. 9,7), то есть: они будут как лжепророки, приводимые в неистовство и бешенство злыми духами. Под именем пророка безумного здесь разумеется лжепророк, каковы были гадатели. На это ужасное состояние указывает и Спаситель, и потому говорит, что они потерпят величайшие наказания. Видишь ли, как Он всеми способами побуждает их к внимательному слушанию слов Его, представляя перед взоры их и настоящее, и ю§дущее, и достохвальные примеры ниневитян и царицы, и страшные примеры погибели тирян и содомлян? Так поступали и пророки, когда приводили в пример сынов Рихавовых, или невесту, не забывающую о своем украшении и поясе, или когда говорили, что вол знает своего хозяина, и осел ясли. Подобным образом и Спаситель, показав через сравнение с другими всю тяжесть злонравия фарисеев, наконец говорит здесь и о их наказании.

Что же значат слова Его? Если бесноватые, говорит Он, избавятся от своего недуга и потом будут не заботит© о себе, то этим они привлекают сами на себя привидения, которые еще лютее прежних: в таком же состоянии находитесь и вы. И прежде вы одержимы были бесом, когда поклонялись идолам, когда закалали ваших сыновей в жертву демонам и тем показывали в себе сильное бешенство; но, не взирая на это, Я все не оставлял вас: Я изгонял из вас того беса через пророков, а потом пришел и сам, желая еще более вас очистить. Если же после всего этого вы не хотите внимать Мне, если вы решились еще на большее злодейство (потому что заклать самого Господа – гораздо большее и тягчайшее преступление, чем убивать пророков), то и потерпите за то несравненно более, нежели отцы ваши, бедствовавшие в Вавилоне и в Египте и при Антиохе I. И в самом деле, бедствия, постигшие Иудеев при Веспасиане и Тите, были несравненно ужаснее прежних. Потому и сказал Господь: будет великая скорбь, какой не было от начала мира до сих пор, и не будет (nz/01/Matfei24.htm#st21"> Мф. 24,21). Но не только это одно открывается из примера бесноватого, а еще и то, что они совершенно будут чужды всякой добродетели и еще более подвержены действию демонов, нежели прежде. Тогда, хотя они и согрешали, но еще были среди них и праведники, еще присущ был Промысел Божий и благодать Святого Духа, заботився, исправлявшая их и совершавшая все, что ей свойственно; а теперь они совершенно лишатся попечения Божия, так что и крайнее оскудение добродетели, и необыкновенное усиление бед, и необузданное владычество демонов Наде ними будут их уделом. Вы сами знаете, как и в наше время, когда неистовствовал Юлиан, превзошедший своим нечестием всех нечестивцев, Иудеи сблизились с греками, и как ревностно перенимали все их обычаи. Теперь они ведут себя, по-видимому, несколько умереннее и тише, но это только оттого, что боятся царей: не будь этого страха – и они пустятся на большие неистовства, чем прежде, потому что в других злых делах они далеко превосходят своих предков, с величайшей ревностью занимаются чародейством и магией и не знают меры в удовлетворении похоти. А в жизни общественной, не смотря на то, что они Єнуты крепкой уздой, сколько раз они бунтовали и восставали против царей! Этим и навлекли на себя тяжкие бедствия.

4. Где теперь ищущие знамений? Пусть услышат они, что более всего нужно сердце, чувствительное к добру. А ежели его не будет, то от знамений нет никакой пользы. Вот ниневитяне уверовали и без знамений; а Иудеи, видевшие столько чудес, сделались только худшими, обратили себя в жилище бесчисленного множества бесов и навлекли на себя тысячи бед. Так и должно быть по суду правды. Кто, однажды освободившись от зол, не сделается благоразумнее, тот подвергнется наказаниям, которые гораздо тягостнее прежних. Спаситель для того и сказал: не обретает покоя, – чтобы показать, что наветы бесовские непременно и необходимо обрушатся на тех, которые не воспользовались своим избавлением. В самом деле, надлежало бы таким людям сделаться благоразумнее по двум причинам: первая из них – мысль о тяжести прежнего страдания; вторая – ощущение драгоценности избавления. К этим причинам можно присовокупить и третью – угрозы, заставляющие опасаться, чтоб не случилось чего хуже. Но Иудеи ни одним из этих побуждений не тронулись, и не сделались лучшими. Впрочем, сказанное теперь об Иудеях относится не к ним одним, а и к нам, если мы, просветившись и избавившись от прежних зол, опять прилепляемся к прежним порокам. За грехи, совершенные нами после просвещения, мы понесем более тяжкое наказание. Потому-то Христос и расслабленному сказал: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14"> Ин. 5,14). И это сказано человеку, тридцать восемь лет лежавшему в болезни. Ты спросишь: что же еще хуже этого могло с ним случит©? Могло постигнуть его наказание, гораздо более жестокое и несносное. Не дай Бог нам на самом деле испытать все те страдания, каким мы можем подвергнуться! У Бога наказаний много: как велика милость Его, так велико и обличение Его (Сирах. 16,13). Потому-то особенно и обвиняет Он помилованный им Иерусалим, говоря через пророка Иезекииля: увидел тебя, брошенную на попрание в твоих кровях и омыл и помазал и пронеслась по народам твоя слава ради твоей красоты: и блудила с твоими соседями (vz/26/Iezeki16.htm#st06"> Иез. 16,6,9,14,26). А потому и угрожает согрешившему городу более тяжёлыми наказаниями. Мы же, внимая этому, помыслим не только о наказании, но и о беспредельном долготерпении Божьем. В самом деле, сколько раз мы впадали в те же грехи, а Он все еще терпит нас! Но не будем беспечны, а напротив исполнимся страхом. Если бы и фараон вразумился первой казней, то не испытал бы последующих и не потонул бы вместе со всем своим войском в пучине морской. Я упоминаю об этом потому, что знаю многих людей, которые и ныне, подобно фараону, говорят: не знаю Бога, – и не дают подвластным своим отойти от глины и кирпичей. Бог повелевает смягчить даже угрозы; а между нами сколько есть таких, которые не хотят даже облегчить и тяжелых работ! Но за то им уже не через Чермное море предназначено переходить. Им уготовано море огненное, с которым Чермное ни по величине, ни по качеству сравнит© не может, – море, несравненно более обширное и яростное, которого волны все из огня, и огня необыкновенного и ужасного. Там зияет великая пропасть, пышущая лютейшим пламенем. Там повсюду увидишь пробегающий огонь, подобный какому-то свирепому зверю. Если же и здешний чувственный, вещественный огонь, выскочив, как зверь, из печи халдейской, напал на тех, которые сидели вне её, то чего не сделает адский огонь с теми, которые впадут в него? Послушай, что говорят о дне суда пророки: лютый день Господа, с гневом и пылающей яростью (vz/23/Isaia13.htm#st09"> Ис. 13,9). Не найдешь тогда ни заступника, ни избавитЈ; не увидишь тогда кроткого и тихого лица Христова. Но как сосланные в рудники отдаются под власть людей немилостивых, и не могут видеть никого из своих домашних и друзей, а только видят своих надзирателей, – так будет и тогда, и еще не так, а несравненно хуже. Здесь еще можно прибегнуть к царю и умолить его, и таким образом снять с осужденного оковы; а там это уже невозможно. Из ада никого ни выпускают, и заключенные там вечно горят в огне и испытывают такое мучение, которого и описать невозможно. Если никакое слово не может выразить и тех лютых страданий, какие терпят люди, сжигаемые здесь, то тем более невозможно описать страдания мучимых там. Здесь, по крайней мере, все страдание оканчивается в несколько минут, а там палимый грешник вечно горит, но не сгорает.

Что же нам делать, если попадем туда? Я это говорю к самому себе. Но если ты, учитель, – скажет мне кто-нибудь, – так говоришь о себе, то мне уже нечего и заботит©. Чему дивиться, что меня будут наказывать? Ах, нет! Молю вас, пусть никто не думает искать подобного утешения. В этом нет ни малейшей отрады. Скажи мне: не бестелесной ли силой был дьявол? Не превосходнее ли людей был он? И однако он пал. Что же, разве может кто-нибудь почерпнуть для себя утешете в том, что он будет мучит© вместе с дьяволом? Никак. Что было некогда со всеми египтянами? Не видели ли они, что и начальники их терпят казнь, и в каждом доме слышен плач? Могли ли они, видя это, утешит© и отдохнуть от горести? Совсем нет, как это и видно из их действий впоследствии, когда они, как будто гонимые каким огненным бичом, все предстали перед царя, и заставили его отпустить народ еврейский. Как нелепо это считать утешением, что наказываются вместе со всеми, и говорить: как все, так и я! Что уже говорить о геенне? Представь себе только одержимых болезнью в ногах, и укажи им в то время, как они терзаются чувством жестокой боли, на тысячу других людей, страждущих еще более, чем они. Они и не поймут тебя, потому что сильная боль не дает ни малейшей свободы размышлению, чтобы можно было подумать о других и найти в этом утешете. Итак, не будем питать себя такими пустыми надеждами. Извлекать себе утешете из бедствий, претерпеваемых ближним, можно разве только тогда, когда собственные страдания довольно сносны; но когда мучение выходит из границ, когда вся внутренность кипит, когда душа и себя самой уже узнать не может, – тогда откуда почерпнет она утешение?

5. Итак, все эти слова – один только смех и басни глупых детей. Утешение, о котором говоришь ты, имеет место только в легкой скорби, только в сносной печали, когда услышим, что и другой то же терпит; да и то не всегда. Если же и в сносной печали оно остается иногда вовсе бессильным, то тем более в той невыразимой болезни и тоске, которая обнаруживается скрежетом зубов. Знаю, что тяжело и неприятно вам слышать от меня такие слова; но что мне делать? Я не желал бы говорить об этом, я рад бы был и в самом себе, и во всех вас сознавать добродетель. Но когда почти все мы живем во грехах, то даруй Боже, чтобы я мог породить в вас истинную печаль, и коснуться самого сердца моих слушателей! Тогда я был бы спокоен и перестал бы говорить об этом. А теперь я страшусь, чтобы некоторые из вас не пренебрегли словами моими, и за пренебрежение и невнимательность не подверглись бы большему наказанию. Если бы какой-нибудь раб, слыша угрозы господина, пренебрег ими, то, конечно, разгневанный господин не оставил бы его не наказанным, а наложил бы на него за это тягчайшее наказание. Итак, умоляю вас, сокрушимся сердцем, слыша слово о геенне. Поистине нет ничего сладостнее этой беседы, по тому самому, что нет ничего горче самой геенны. Но как же, спросишь ты, может быть сладостна беседа о геенне? Потому именно, что не сладко низринуться в геенну; а напоминания о ней, кажущиеся несносными, предохраняют нас от этого бедствия. Кроме того они доставляют нам и другую еще усладу, приучают наш дух к сосредоточенности, делают нас более благоговейными, возносят ум наш горе, воскрыляют наши мысли, прогоняют злое ополчение похотей, осаждающих нас, и таким образом врачуют нашу душу. Теперь, после напоминания о наказании, позвольте мне сказать нечто и о стыде, ожидающем нас, потому что как иудеев осудят ниневитяне в день суда, так и нас осудят тогда многие, презираемые нами ныне. Итак, размыслим, какому мы подвергнемся осмеянию, какому осуждению; размыслим – и положим теперь же начало, и войдем в дверь покаяния. Я это говорю самому себе, прежде всех увещеваю к этому самого себя; не гневайся никто, как будто бы я хотел осуждать кого. Вступим на узкий путь. Доколе нам предаваться изнеженности? Доколе ленит©? Еще ли не довольно жили мы в беспечности, в смехе, откладывая обращение со дня на день? Или §ть все останется по прежнему: и богатый стол, и пресыщение, и роскошь, и жадность к деньгам, и любостяжание, и охота строит©? Но какой же будет конец? Смерть. Какой конец? Пыль и прах, гроб и черви. Итак, начнем новую жизнь, сделаем землю небом; покажем язычникам, каких лишены они благ. Взирая на благоустроенную жизнь нашу, они будут видеть образ царства небесного. Когда они увидят, как мы скромны, как свободны от гнева, от злых вожделений, от зависти, от любостяжания, как верно выполняем все обязанности, то скажут: если здесь христиане делаются ангелами, то каковы они будут по переселении отсюда? Если здесь, будучи странниками, они разливают такой свет, то какими они љтся, когда достигнута своего отечества? Таким образом и язычники, смотря на нас, сделаются лучшими, и слово благочестия распространится столь же обширно, как во время апостолов. В самом деле, если двенадцать апостолов обратили целые города и страны, то подумай, каким успехом увенчаются наши труды, когда мы все, ревностно стараясь о доброй жизни, через это самое сделаемся учитЈми? Язычника не столько привлекает воскресший мертвец, сколько благочестивый человек. От первого он придет в изумление, а от последнего получит пользу. То было, и прошло; а жизнь благочестивая пребывает постоянно, и всегда споспешествует к доброму возделыванию души его. Итак, позаботимся о себе самих, чтобы приобрести и неверных.

Я не предлагаю вам ничего неудобоисполнимого; не говорю: не женись; не говорю: оставь город и устранись от дел общественных; но увещеваю, чтобы ты, оставаясь при них, украшался добродетелью. Я желал бы даже, чтобы живущие в городах больше отличались доброй жизнью, нежели удалившиеся в горы. Почему? Потому что из этого произошла бы весьма великая польза. Никто не возжигает светильника, и поставляет его под сосудом (nz/01/Matfei05.htm#st15"> Мф. 5,15). Поэтому-то желал бы я, чтобы все светильники поставлены были на подсвечниках, чтобы разливался от них великий свет. Возожжем же огонь этого света и сделаем то, чтобы сидящие во тьме избавились от заблуждения. Не говори мне: я имею жену и детей, управляю домом, и не могу этого исполнить. Если бы ты ничего этого не имел, но оставался беспечным, то никакой не получил бы от того пользы; а ежели и при всем этом будешь тщателен, то обогатиш© добродетелью. Требуется лишь одно – утверждение духа в добрых расположениях: тогда ни возраст, ни бедность, ни богатство, ни множество дел и ничто другое не может быть нам препятствием. Ведь и старики, и юноши, и женатые, и ™занные воспитывать детей, и ремесленники, и воины успевали исполнять все повеленное. Даниил был юноша, Иосиф был рабом, Акила был ремесленником, продавщица порфиры управляла целым заведением; иной был стражем темничным, иной сотником, как Корнилий, иной имел слабое здоровье, как Тимофей, иной даже бежал от господина, как Онисим: и однако же никто из них не был удержан никаким препятствием, но все они вели достославную жизнь, и мужи, и жены, и юноши, и старцы, и рабы, и свободные, и воины, и простолюдины. Итак, не будем прикрываться бесполезными и пустыми извинениями, но утвердим в себе доброе намерение. Тогда, какое бы ни было наше звание, мы, без сомнения, сохраним добродетель, и удостоимся грядущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу, со Святым Духом, слава, держава и честь, теперь и всегда и во веки веков. Аминь.

Беседа 44


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 43

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 44

Когда же Он ещё говорил народу, Его Мать и братья стояли у дома, желая говорить с Ним. И некто сказал Ему: вот Твоя Мать и Твои братья стоят снаружи, желая говорить с Тобой. Он же ответил говорившему: кто Моя Мать? и кто Мои братья? И, указав Своей рукой на Своих учеников, сказал: вот Моя мать и Мои братья (nz/01/Matfei12.htm#st46">Мф. 12,46-49).

1. То самое, о чем я говорил прежде, т. е. что без добродетели все бесполезно, весьма ясно открывается и теперь. Я говорил, что и возраст, и пол, и пустынножительство, и тому подобное бесполезны, когда нет доброго расположения. А теперь мы узнаем еще более: без добродетели нет никакой пользы и Христа носить во чреве и родить этот дивный плод. Это особенно видно из приведенных слов. Когда Он ещё говорил народу, говорит евангелист, некто сказал Ему: вот Твоя Мать и Твои братья стоят снаружи, желая говорить с Тобой. А Христос отвечает: кто Моя Мать? и кто Мои братья? Это говорит Он не потому, чтобы стыдился Матери Своей, или отвергал родившую Его (если бы Он стыдился, то и не прошел бы сквозь утробу её); но желал этим показать, что от того нет ей никакой пользы, если она не исполнит всего должного. В самом деле, поступок её происходил от излишней ревности к своим правам. Ей хотелось показать народу свою власть над Сыном, о Котором она еще не думала высоко; а потому и приступила не во время. Итак смотри, какая неосмотрительность со стороны её и братьев! Им надлежало бы войти и слушать вместе с народом, или, если не хотели этого сделать, дожидаться окончания беседы, и потом уже подойти. Но они зовут его вон, и притом при всех, обнаруживая через это излишнюю ревность к своим правам и желание показать, что они с большой властью повелевают Им. Об этом самом и евангелист с укоризной говорит. Когда Он ещё говорил народу, говорит он, намекая на это. Неужели не было другого времени? – как бы так говорит он. Неужели нельзя было поговорить наедине? Да о чем и говорить хотели? Если об истинном учении, то им надлежало предложить об этом явно и говорить при всех, чтобы и другие получили пользу; если же о своих делах, то не должны были так настаивать. Если Христос не позволил ученику Своему пойти и похоронить отца, чтобы следование его за Христом не пресекалось, то тем более не должно было прерывать беседы Его с народом для дел неважных. Отсюда ясно, что они делали это по одному тщеславию, на что и Иоанн указывая, говорил, что Его братья не веровали в Него (nz/04/Ioann07.htm#st05">Ин. 7,5). Он же передает и неблагоразумные слова их, говоря, как они звали Его в Иерусалим для того единственно, чтобы Его знамениями самим прославит©: если Ты творишь такие дела, говорят они, то яви Себя миру: ибо никто не делает чего-либо втайне, и ищет сам быть известным (nz/04/Ioann07.htm#st04">Ин. 7,4). И сам Христос тогда упрекал их в этом, осуждая плотские их помышления. Когда они, в виду худого мнения о Христе иудеев, говоривших: не плотника ли Он сын? не Его ли Мать называется Мария, и Его братья не все ли между нами (nz/01/Matfei13.htm#st55">Мф. 13,55-56; nz/02/Mark06.htm#st03">Мк. 6,3)? – желая скрыть низость Его рода, вызывали Его явить знамения, – тогда Он противится им, и тем хочет исцелить болезнь их. Итак, если бы он захотел отречься от Матери Своей, то отрекся бы от неё тогда, когда поносили Его иудеи. Напротив, Он так заботится о ней, что и на самом кресте препоручает ее самому возлюбленному ученику и проявляет о ней великую заботливость. Но теперь Он не делает того из предусмотрительной любви к ней и братьям. Так как они думали о Нем как о простом человеке, и тщеславились, то Он исторгает этот недуг, не оскорбляя впрочем их, но исправляя. Но ты обращай внимание не на одни только слова, заключающие в себе легкий упрек, но и на неуместную смелость братьев, на которую они отважились, и на того, кто упрекал (это был не простой человек, но Единородный Сын Божий), и с каким намерением упрекал. Он не хотел оскорбить их, но избавить их от мучительной страсти, мало-помалу привести их к правильному о Себе понятию и убедить, что Он не Сын только Матери Своей, но и Господь. И ты увидишь, что этот упрек и Ему весьма приличен, и полезен Матери, и вместе с тем весьма кроток. Он не сказал напомнившему о Матери: пойди, скажи Матери, что она не мать Моя; но возражает ему: кто Моя Мать? Говоря это, Он имел в виду еще нечто другое. Что же именно? То, что ни они, и никто другой не должны полагаться на родство и оставлять добродетель. В самом деле, если яў Матери Его не будет никакой пользы в том, что она мать, раз она не будет добродетельна, то родство тем менее спасет кого-нибудь другого. Есть одно только благородство – исполнение воли Божией, и это благородство лучше и превосходнее того (плотского) родства.

2. Итак, зная это, мы не должны гордит© ни достославными детьми, если не имеем сами добродетелей их, ни благородными родитЈми, если не подобны им по жизни. Можно ведь и родивши не быть отцом, и не родивши быть им. Вот почему, когда одна жена сказала: блаженно чрево, носившее Тебя, и сосцы, питавшие Тебя (nz/03/Luka11.htm#27">Лк. 11,27), Христос не сказал на это: не носило Меня чрево, и не сосал Я сосцов, но: истинно, блаженны исполняющие волю Отца Моего (nz/03/Luka11.htm#28">ст. 28)! Видишь, как Он и прежде, и здесь не отвергает естественного родства, но присовокупляет к нему родство по добродетели. Равным образом И Предтеча, говоря: порождения ехиднины, не думайте говорить в себе: отец у нас Авраам (nz/01/Matfei03.htm#st07">Мф. 3,7-9), не на то указывает что они (фарисеи и саддукеи) не происходили от Авраама по естеству, но что нисколько не полезно им это происхождение от Авраама, если они не будут иметь с ним родства нравственного. Это самое и Христос показывая, говорил: если бы вы были дети Авраама, то дела Авраама делали бы (nz/04/Ioann08.htm#st39">Ин. 8,39). Этими словами Он не отнимает у них родства по плоти, но научает искать родства лучшего и более превосходного. То же самое и здесь Он хочет внушить, но только внушает с большим снисхождением и нежностью; речь шла о Матери и Он не сказал: она не мать Моя, они не братья Мои, потому что не творят воли Моей, не произнес осуждения на них, но, говоря со свойственной Ему кротостью, оставлял на волю их желать другого родства. Творящий, говорит Он, волю Моего Небесного Отца, тот Мне брат, и сестра, и мать (nz/01/Matfei12.htm#st50">ст. 50). Потому, если они хотят быть сродниками Его, пусть идут этим путем. Также, когда воскликнула жена: блаженно чрево, носившее Тебя, Христос не сказал: у Меня нет матери, но если мать Моя хочет быть блаженной, пусть творит волю Отца Моего. Такой для Меня и брат и сестра и мать. Какал честь! Как велика добродетель! На какую высоту возводит она идущего путем её! Сколько жен ублажали эту святую Деву и чрево её, и желали быть такими матерями, и все отдать за такую честь! Что же препятствует? Вот Христос показал нам пространный путь, и не только женам, но и мужам можно достигнуть столь великой чести, и даже еще гораздо большей. Идя этим путем, скорее можно сделаться матерью, нежели претерпевая болезни рождения. Потому, если родство плотское есть уже счастье, то родство духовное настолько более, насколько оно превосходнее первого. Итак, не просто желай родства, но и с большим старанием иди путем, ведущим тебя к этому желанию. Сказав это, Спаситель вышел из дому. Видишь ли, как Он и упрек сделал, и исполнил их желание? То же самое делает Он и на браке. И там Он сделал упрек матери Своей, которая безвременно просила Его, и однако же не отказал ей, – упреком врачуя немощь её, исполнением просьбы показывая любовь Свою к Матери. Так точно и здесь, с одной стороны, Он врачевал недуг тщеславия, с другой – воздал должную честь Матери, хотя требование её было и неуместно. Выйдя же, говорится, в тот день из дома, Иисус сел у моря (nz/01/Matfei13.htm#st01">13,1). Если хотите видеть и слышать Меня, – говорит Он, – то вот Я выхожу и беседую. Сотворивши много знамений, Он хочет опять доставить пользу учением Своим, и садится у моря, чтобы ловить и привлекать к Себе людей, находящихся на земле. Сел же Он у моря не без намерения (на что и евангелист намекает, отмечая это обстоятельство), но желая поставить Себя в таком положении, чтобы никого не было позади у Него, а все перед глазами. И собралось к Нему множество народа, так что Он вошёл в лодку и сел; а весь народ стоял на берегу (nz/01/Matfei13.htm#st02">ст. 2). Когда Он сел тут, начал поучать притчами. И поучал их много притчами (nz/01/Matfei13.htm#st03">ст. 3). Не так Он поступил на горе: там Он не предложил Свое слово в столь многих притчах. И это потому, что там был только простой и необразованный народ, а здесь находились и книжники и фарисеи. Но заметь, какую прежде говорит Он притчу, и как по порядку предлагает их Матфей. Итак, какую же прежде говорит Он? Ту, которую должно было прежде всего сказать, и которая более способна возбудить внимание в слушателе. Намереваясь говорить сокровенно, Он прежде возбуждает ум слушателей притчею. Потому и другой евангелист говорит, что Христос сделал им упрек за то, что они не понимают: как же вам уразуметь все притчи (nz/02/Mark04.htm#st13">Мк. 4,13)? Впрочем, не для того только говорит Он притчами, но и яў того, чтобы сделать слово Свое более выразительным, глубже напечатлеть его в памяти, и представить предмет нагляднее. Так поступают и пророки.

3. Итак, какая же это притча? Вот, вышел сеятель сеять. Откуда вышел вездесущий и все исполняющий? Или, как вышел? Не местом стал Он ближе к нам, но расположением и промышлением о нас, когда облекся плотью. Так как грехи заграждали нам доступ к Нему и не позволяли взойти, то Он сам выходит к нам. И для чего вышел? Погубить ли землю, исполненную терний? Наказать ли земледельцев? Нет. Он вышел для того, чтобы тщательно возделать землю и посеять на ней слово благочестия. Здесь под семенем Христос понимает Свое учение, а под нивой души человеческие, под сеятелем же Себя самого. Какой же плод этого семени? Три части его погибают и одна только остается. И когда он сеял, иное упало при дороге, и птицы налетели и поклевали то (nz/01/Matfei13.htm#st04">ст. 4). Христос не сказал, что Он сам бросил, но что семя упало. Иное упало на каменистые места, где немного было земли, и скоро взошло, потому что земля была неглубока. Когда же взошло солнце, увяло, и, как не имело корня, засохло; иное упало в терние, и терние выросло и заглушило его; иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать. Кто имеет уши слышать, да слышит (nz/01/Matfei13.htm#st05">ст. 5-9). Четвертая часть уцелела, да и та не одинаковый принесла плод, но большое и здесь различие. Из этих слов видно, что Христос предлагал учение Свое всем без различия. Как сеятель не различает находящейся перед ним нивы, но просто и без всякого различия бросает семена, так и Он не различает ни богатого, ни бедного, ни мудрого, ни невежду, ни беспечного, ни заботливого, ни мужественного, ни робкого; но всем проповедал, исполняя Свое дело, хотя и наперед знал, какие от этого будут плоды, чтобы можно было Ему сказать: что Мне еще нужно было сделать, и не сделал (vz/23/Isaia05.htm#st04">Ис. 5,4)? Пророки говорят о народе, как о винограде: у Возлюбленного был виноградник; и: Из Египта Ты перенёс виноградную лозу (vz/23/Isaia05.htm#st01">Ис. 5,1; vz/19/Psalom79.htm#st09">Пс. 79,9). А Христос говорит о народ, как о семени. Что же Он показывает этим? То, что теперь народ будет скоро и легко повиноваться, и тотчас даст плод. Когда же ты слышишь, что вышел сеятель сеять, то не почитай этого тождесловием. Сеятель выходит часто и яў другого дела, например: вспахать землю, или истребить негодную траву, или исторгнуть терние, или сделать другое что-нибудь подобное; но Христос вышел для сеяния.

Отчего же, скажи мне, погибла большая часть семени? Это произошло не от сеявшего, но от земли принимающей, т. е. от души не внимавшей. Но почему не говорит Он, что иное семя приняли беспечные, и погубили его; другое приняли богатые, и подавили его; иное слабые, и пренебрегли его? Он не хочет сделать им сильного упрека, чтобы не ввергнуть их в отчаяние, но предоставляет обличение собственной совести слушателей. Впрочем, это случилось не только с семенем, но и с неводом. И в нем было много бесполезного. Настоящую притчу Христос предлагает для укрепления и наставления учеников Своих, чтобы они не унывали, хотя и большинство принимающих слово их погибнут. То же было и с самим Господом; и хотя Он наперед знал, что так именно будет, не переставал однако же сеять. Но благоразумно ли, скажешь, сеять в тернии, на каменистом месте, при дороге? Конечно, в отношении к семенам и земле это было бы неблагоразумно; но в отношении к душам и учению это весьма похвально. Если бы земледелец стал так делать, то справедливо заслуживал бы порицания, потому что камню нельзя сделаться землей, и дороге не быть дорогой, и тернию не быть тернием; но не то бывает с существами разумными. И камню можно изменит© и стать плодородной землею; и дорога может быть не открытой для всякого проходящего и не попираться его ногами, а может сделаться тучной нивой; и терние может быть истреблено, и семена могут расти беспрепятственно. Если бы это было невозможно, то Христос и не сеял бы. Если же такое изменение происходило не во всех, то причиной этого не сеятель, но те, которые не хотели изменит©. Христос исполнил Свое дело; если же они пренебрегли Его учением, то явивший столь великое человеколюбие не виновен в том. Заметь еще и то, что не один путь погибели, но различные, и один от другого далеко отстоящие. Те, которые подобны дороге, это – нерадивые, беспечные и ленивые, а камень изображает только более слабых. А посеянное на каменистых местах, говорит Христос, означает того, кто слышит слово и тотчас с радостью принимает его; но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется. Ко всякому, слушающему слово о Царстве и не разумеющему, приходит лукавый и похищает посеянное в его сердце – вот кого означает посеянное при дороге (nz/01/Matfei13.htm#st20">Мф. 13,20,21,19). Не одно и то же, когда учение теряет силу свою без всяких козней и притеснений, и – когда оно бывает недействительно при искушениях. Те же, которые подобны тернию, виновнее всех прочих.

4. Итак, чтобы не случилось с нами чего-нибудь подобного, будем усердно внимать учению и беспрестанно иметь его в памяти. Пусть дьявол и хищничает; но от нас зависит не давать ему расхищать. Если семена и засыхают, то не зной бывает причиной этого, – не сказано, ведь, что посохли от зноя, но: не имеет в себе корня. Если и подавляется слово, то не от терния это происходит, но от тех, которые допустили взойти ему. Можно, если захочешь, не допустить этого негодного растения и богатство употребить, как должно. Потому Христос не сказал: век, но: забота этого века; не сказал: богатство, но: обольщение богатства (nz/01/Matfei13.htm#st22">ст. 22). Итак, будем обвинять не самые вещи, но испорченную волю. Можно и богатство иметь, и не обольщаться им, – и в веке этом жить, и не подавляться заботами. Богатство соединяет в себе два противоположные зла: одно сокрушает и омрачает – это есть забота; другое расслабляет – это есть роскошь. И хорошо сказал Спаситель – обольщение богатства (nz/01/Matfei13.htm#st22">ст. 22). Итак, будем обвинять не сами вещи, но испорченную волю. Можно и богатство иметь, и не обольщаться им, – и в веке этом жить, и не подавляться заботами. Богатство соединяет в себе два противоположные зла: одно сокрушает и омрачает – это есть забота; другое расслабляет – это есть роскошь. И хорошо сказал Спаситель – обольщение богатства, потому что все в богатстве обольщение, – имена только, а не действительность. Подлинно, и удовольствие, и слава, и пышность и все тому подобное – один только призрак, а не действительная истина. Итак, сказав о различных родах погибели, Он наконец говорит и о доброй земле, чтобы не привести в отчаяние, но подать надежду на раскаяние и показать, что возможно из камня и терния обратит© в добрую землю. Но если и земля хороша, и ќтель один, и семена одни и те же, то почему одно семя принесло плод во сто крат, другое в шестьдесят, третье в тридцать? Здесь опять различие зависит от свойства земли, потому что и в хорошей земле можно найти много различия. Теперь видишь, что виной этому не земледелец, и не семена, но принимающая земля. Различие это зависит не от природы людей, но от их воли. И здесь открывается великое человеколюбие Божье в том, что Господь требует не одинаковой степени добродетели, но и первых принимает, и вторых не отвергает, и третьим дает место. Это говорит Он для того, чтобы последователи Его не подумали, что для спасения достаточно одного слышания. Почему же, скажешь ты, Он не сказал о других пороках, – например, о плотском вожделении, тщеславии? Сказав: забота этого века и обольщение богатства, Он все сказал, потому что и тщеславие, и все другие пороки дело века сего и обольщения богатства, как, например, удовольствие, жадность, зависть, тщеславие и все прочее, подобное этому. О пути же и камне Он упомянул, желая показать, что недостаточно освободит© от любви к богатству, но нужно позаботит© и о другой добродетели. Что пользы в том, если ты не пристрастен к богатству, но женоподобен и изнежен? Что пользы в том, если не изнежен, но беспечно и нерадиво слушаешь слово? Недостаточно одной добродетели яў спасения нашего, но нужно, во-первых, тщательное слушание слова и постоянное вспоминание о нем; потом нужно мужество; далее – презрение богатства, и наконец – бесстрастие ко всему житейскому. Слышание слова потому Он ставит прежде всего прочего, что оно прежде всего нужно. Как веровать, если не услышат (nz/13/Rimlia10.htm#st14">Рим. 10,14)? Так и мы (если не будем внимать слову, не будем иметь возможности узнать то, что должно делать). Потом уже говорит Он о мужестве и о презрении настоящих благ. Итак, зная это, оградим себя отовсюду, будем внимать слову, глубоко насаждать его в себе и очищать себя от всего житейского. Если будем одно делать, а о другом не заботит©, то не будет нам никакой пользы: так или иначе, все равно погибнем. Какое различие, если погибнем не от богатства, а от беспечности, или не от беспечности, а от изнеженности? Земледелец все равно скорбит, как бы он ни погубил семени. Итак, не будем утешаться тем, что мы погибаем не во всех отношениях, но будем плакать, каким бы образом мы ни погибали и будем сжигать терние, потому что оно подавляет слово. Это знают богатые, которые не способны не только к этому, но и ни к чему другому, Будучи рабами и пленниками страстей, они не способны и к гражданским делам. Если же они не способны и к этому, то тем более к небесному. Двоякая язва заражает помышления их: роскошь и забота. Каждая из них сама по себе достаточна для потопления челнока. Представьте же, какое произойдет волнение, когда обе соединятся!

5. Не удивляйся тому, что Христос назвал роскошь тернием. Ты, упоенный страстью, не знаешь этого; но не зараженные этой страстью знают, что роскошь уязвляет более, нежели терние, и изнуряет душу сильнее, нежели забота, и причиняет самые мучительные болезни как телу, так и душе. Не столько мучит забота, сколько пресыщение. Когда бессонница, боль в висках, тяжесть в голове и болезни в желудке мучат пресыщенного, то представь, скольких терний несноснее это! Как терние, с какой бы стороны ни брали его, окровавит руки, так и роскошь вносит язву и в ноги, и в руки, и в голову, и в глаза, – словом, во все члены; она безжизненна и бесплодна как терние, и гораздо больше его вредна, и вредна для самых существенных частей. В самом деле, она преждевременно приближает к старости, притупляет чувства, омрачает мысль, ослепляет проницательный ум, наполняет тело влагами, скопляет гной, причҐет множество болезней и производит большую тяжесть и непомерную тучность, от чего и бывают постоянные падения, частые крушения. Для чего, скажи мне, утучняешь ты тело? Разве мы собираемся принести тебя в жертву? Или предложить на трапезу? Хорошо откармливать птиц, – или лучше сказать, и их не хорошо, потому что, когда они отучнеют, употребление их в пищу уже не бывает для нас здоровым. Так-то велико зло – пресыщение: оно вредно и бессловесным. Откармливая, делаем их бесполезными и для них самих, и для нас, потому что от этой тучности и пища неудобно варится, и соки гниют. Но те животные, которых не много кормят и которые, так сказать, постятся, употребляют пищу в умеренном количестве и находятся в трудных работах, бывают весьма полезны и яў себя и яў других, годны для пищи и для всего прочего. Те, которые питаются ими, бывают более здоровы; те же, которые употребляют в пищу жирных животных, уподобляются им, становятся ленивыми, больными и сами на себя налагают тягчайшие узы. Ничто столько не противно и не вредно телу, как пресыщение; ничто столько не разрушает, не обременяет и не губит его, как неумеренное употребление пищи. Поэтому можно только удивляться безумно пресыщающимся, что они не хотят даже и настолько поберечь себя самих, сколько другие берегут мехи. Продавцы вин не наполняют и мехи более надлежащего, чтобы не прорвать их; а они и такой заботы не хотят иметь о бедном своем чреве, но до чрезмерности обременяют его пищей, наполняют себя вином до ушей, ноздрей и самого горла, и таким образом сугубо стесняют дух и ту силу, которая устраивает животную жизнь. Для того ли дана тебе гортань, чтоб ты до самих уст наполнял ее вином и другими вредными веществами? Не для того, человек, но чтоб, во-первых, славословить Бога, воссылать к Нему священные молитвы, читать божественные законы; во-вторых, подавать полезные советы ближним. А ты, как будто для обжорства только получив гортань, не даешь ей ни малейшего времени яў священного занятия, а всю жизнь употребляешь ее на постыдную работу. Таковые люди поступают подобно тому, кто, взявши арфу, имеющую струны золотые и хорошо настроенную, вместо того, чтоб ударять в нее и извлекать гармонические звуки, завалит её навозом, всякой дрянью. Навозом я называю не пищу, но пресыщение и всякую неумеренность, так как то, что сверх меры, не питает уже, а только вредит. Одно чрево дано только для принятия пищи, а уста, гортань и язык даны и яў других, более необходимых занятий; или лучше, и чрево дано не просто для принятия пищи, но для принятия пищи умеренной. Оно само показывает нам это, так как всегда вопиет против нас, когда мы повредим ему таким излишеством; и не только вопиет, но, в отмщение за несправедливость, налагает на нас и величайшее наказание. И во-первых, оно наказывает ноги, которые носят нас и водят на роскошные пиршества; потом связывает служащие ему руки за то, что они доставляли ему столь многие и столь хорошие яства. А многим оно повредило и сами уста, глаза и голову. Как раб, когда возложат на него что-либо свыше сил, в сильном негодовании оскорбляет своего господина, так и чрево, которому сделали насилие, часто губит и портит, вместе с прочими членами, и сам мозг. Потому хорошо устроил Бог, соединив с неумеренностью такие вредные следствия, чтобы ты, если по доброй воле не хочешь поступать благоразумно, хотя невольно, из-за страха и великого вреда, научился умеренности. Итак, зная это, будем убегать роскоши, будем заботит© об умеренности, чтобы и здоровьем телесным наслаждаться и, избавив душу от всякой болезни, удостоит© будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 45


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 44

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 45

И, приступив, ученики сказали Ему: для чего говоришь им притчами? Он ответил им: для того, что вам дано знать тайны Царства Небесного, а им не дано (nz/01/Matfei13.htm#st10">Мф. 13,10-11).

Достойно удивления, что ученики, не смотря на сильное желание узнать, почему Иисус Христос говорит народу в притчах, разбирают время, когда предложить этот вопрос. Они делают это не при всех, как показал Матфей, говоря: и, приступив. А что объяснение мое не не есть догадка, это открывает яснее Марк, когда говорит, что ученики приступили к Нему, когда Он был один (nz/02/Mark04.htm#st10">Мк. 4,10). Так надлежало поступить и братьям, и Матери Его: не вызывать Его из дома и не выставлять себя. Заметь также и великую любовь учеников, – как много они заботятся о других, и сперва ищут их пользы, а потом уже своей. Для чего, говорят они, говоришь им притчами? Они не сказали: для чего Ты нам в притчах говоришь? И в других случаях они часто обнаруживают любовь свою ко всем, – например, когда говорят: отпусти народ (nz/03/Luka09.htm#st12"> Лк. 9,12), и также: знаешь ли, что соблазнились (nz/01/Matfei15.htm#st12">Мф. 15,12). Что же отвечает им Христос? Вам, говорит Он, дано знать тайны Царства Небесного, а им не дано. Он это сказал не указывая на какую-либо необходимость, или на простое и случайное избрание некоторых, но показывая, что слушающие сами причиной всех зол, и вместе желая открыть, что понимание тайн царства есть дар благодати, ниспосылаемой свыше. Впрочем, хотя это и дар, однако этим не уничтожается свобода, как видно из последующих слов. А чтобы одни не предались отчаянию, а другие беспечности, слыша, что им дано разуметь тайны царства, смотри, как Он показывает и тем и другим, что это первоначально зависит от нас: ибо кто имеет, говорит Он, тому дано будет и приумножится; а кто не имеет, у того отнимется и то, что имеет (nz/01/Matfei13.htm#st12">Мф. 13,12; nz/01/Matfei25.htm#st29">25,29). Хотя эти слова довольно неясны, но они заключают в себе непререкаемую правду. Они означают то, что кто сам желает и старается приобрести дары благодати, тому и Бог дарует все; а в ком нет этого желания и старания, тому не принести пользы и то, что он имеет, и Бог не сообщит ему даров Своих. У того отнимется, говорит, и то, что имеет. Это не то значит, что Бог отнимает у него, но что не удостаивает его даров Своих. Так поступаем и мы. Когда видим, что кто-нибудь слушает нас рассеянно, и при всех убеждениях наших остается невнимательным, – наконец перестаем говорить, потому что, если мы будем настаивать, то беспечность его еще более усилится. Напротив, кто с ревностно слушает учение наше, того мы завлекаем в разговор и многое ему сообщаем. И справедливо сказано: и то, что имеет, – потому что такой человек и этого не имеет. Далее Он объясняет слова Свои, показывая, что значит – кто имеет, тому дано будет, говоря таким образом: а кто не имеет, у того отнимется и то, что имеет; поэтому, продолжает Он, говорю им притчами, что они видя не видят (nz/01/Matfei13.htm#st13">ст. 13). Но если они не видали, – скажешь, – то надлежало им открыть глаза. Да, если бы ослепление это было от природы, то надлежало открыть; но так как ослепление это было произвольное и зависело от свободы, то Он не сказал просто: не видят, но: видя не видят, то есть, что слепота их происходит от собственного их развращения. Они видели, что Он изгонял бесов, и говорили: Он изгоняет бесов силой веельзевула, князя бесов (nz/03/Luka11.htm#st15">Лк. 11,15). Слышали, что Он приводит их к Богу и поступает во всем согласно с волей божественной, – и говорили: этот Человек не от Бога (nz/04/Ioann09.htm#st16">Ин. 9,16). Таким образом, сами они поступали вопреки тому, что видели и что слышали. За это-то, говорит Христос, Я и зрение и слух отниму у них. Они не только не получают от этого никакой пользы, но напротив, подвергаются еще большему осуждению, – потому что они не только не веровали в Него, но и поносили, и обвиняли, и злоумышляли против Него. Об этом последнем Он впрочем умалчивает, потому что не хочет быть строгим в обвинении. Сначала Он не притчами говорил им, но просто и ясно. Но так как они стали неохотно слушать Его, то Он наконец стал говорить им притчами. Далее: чтобы кто-либо слова Его не почел одним только упреком и не сказал, что Он укоряет и клевещет на них по вражде, Христос приводит слова пророка, подтверждающие тоже самое: и сбывается над ними, говорит Он, пророчество Исаии, которое говорит: слухом услышите – и не уразумеете, и глазами смотреть будете – и не увидите (nz/01/Matfei13.htm#st14">ст. 14). Замечаешь ли, что и пророк обличает их с такой же точностью в выражениях? И он не сказал: не увидите, но – смотреть будете – и не увидите; не сказал: не услышите, но – слухом услышите – и не уразумеете. Итак, они сами были причиной того, что не понимали, заградив слух, закрыв глаза и ожесточив сердце. Они не только не слышали, но и с трудом слышат (nz/01/Matfei13.htm#st15">ст. 15). И делали это, говорит Господь, для того, да не обратятся, чтобы Я исцелил их, – показывая тем их закоснение во зле и намеренное отвращение от Него.

2. Он говорит это с тем, чтобы привлечь их, возбудить и показать им, что, если они обратятся, Он исцелит их. Подобно тому, как у нас говорят: он не хотел видеть меня, и отлично; а если бы он удостоил меня своим посещением, я тотчас оказал бы ему милость, показывая этим средство к примирению, – так точно и здесь говорит Господь: да не обратятся, чтобы Я исцелил их, показывая, что они могут и обратит©, и спастись, если раскаются, и что Он делает все не для собственной славы, но для их спасения. Если бы Он не желал, чтобы они слушали Его и спасались, то надлежало бы Ему молчать, а не поучать их в притчах. Но теперь тем самым, что говорит им притчами, возбуждает их. Бог, говорится, не желает смерти грешника, чтобы он обратился от своих путей и был жив (vz/26/Iezeki18.htm#st23"> Иез. 18,23; vz/26/Iezeki33.htm#st11">33,11. Что грех происходит не от природы, не по необходимости и принуждению, послушай, что говорит Христос апостолам: ваши же глаза блаженны, что видят, и ваши уши, что слышат (nz/01/Matfei13.htm#st16">Мф. 13,16), – понимая под этим зрение и слух не чувственные, но умственные. И апостолы были иудеи, и воспитаны в том же закон, и однако пророчество ни мало не повредило им, потому что хорошо был укреплен в них корень добра, т. е. разум и воля. Теперь, видишь ли, что слова: вам дано знать не означают необходимости? Иначе за что бы называть их блаженными, если бы это доброе дело не зависело от них самих? Не говори того, будто Он учил невразумительно. И иудеи ведь, подобно ученикам, могли приходить и спрашивать Его. Но они не хотели делать этого по своему нерадению и беспечности. И что я говорю: не хотели? Они даже поступали вопреки Ему: не только не веровали, не только не слушали, но и враждовали против Него, и отвращались от Его учения, в чем Господь и обвиняет их словами пророка: с трудом слышат. Но не таковы были ученики; потому-то и удостоились названия блаженных. Христос и другим образом укрепляет учеников Своих, говоря: ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали (nz/01/Matfei13.htm#st17">ст. 17), – то есть, Мое явление, чудеса, гoлoс и учение. Здесь Он ставит своих учеников выше не только развращенных иудеев, но и самих праведников, – они и этих последних, говорит, блаженнее. Почему же? Потому, что ученики видят не только то, чего не видали иудеи, но и то, что желали видеть праведники. Последние созерцали только верой, а ученики лицом к лицу, и гораздо яснее. Видишь ли, как Христос опять соединяет ветхий завет с новым, показывая, что ветхозаветные праведники не только знали будущее, но и сильно его желали? А они не могли бы желать, если бы почитали какого-либо бога чуждого и противного истинному. Вы же выслушайте, – говорит Он, – значение притчи о сеятеле; и говорит, затем, то, что мы сказали раньше, о беспечности и старании, о боязни и мужестве, о богатстве и нелюбостяжании, показывая, какой проистекает вред от первых и какая польза от последних. Потом показывает различные роды добродетели. По милосердию Своему, Он не один только указал путь и не сказал, что тот будет отчужден, кто не принесет сторичного плода; спасется, говорит Он, и тот, кто принесет плод в шестьдесят крат, и даже кто в тридцать. Это для того Он сказал, чтобы облегчить нам путь к спасению. Итак, не можешь переносить трудного состояния девства? Вступи в брак и живи целомудренно. Не можешь совершенно расстаться с богатством? Уделяй часть от твоего имения. Для тебя трудно и это бремя? Разделяй со Христом твое имение. Не хочешь отдать Ему всего? Отдай по крайней мере половину, или третью часть. Если Он твой брат и сонаследник на небесах, то сделай его сонаследником и здесь. Ему давать – значит себе давать. Не слышишь ли, что говорит пророк: от твоего единокровного не укрывайся (vz/23/Isaia58.htm#st07">Ис. 58,7)? Если же не должно презирать сродников, то тем более не должно презирать Господа, Который вместе с правом власти имеет еще право родства с тобой и многие другие права. Он соделал тебя участником Своих благ, не только не получив ничего Сам от тебя, но еще предупредив тебя этим неизреченным благодеянием. Итак, не великое ли безумие получать такие дары и, между тем, самому быть нечувствительным и не воздавать взаимно за благодеяние, и притом меньшим за большее? Он соделал тебя наследником неба, а ты не хочешь пожертвовать для Него и земным. Он примирил тебя с Богом, не смотря на то, что ты не только не сделал ничего доброго, но даже был врагом, а ты не хочешь воздать другу и благодетелю, тогда как, не говоря о царстве и о всем остальном, ты обязан воздать Ему благодарность за то самое, что можешь дать. Когда рабы приглашают господ на пир, делают это не с тем, чтобы доставить им удовольствие, но чтобы самим получить от них. Между тем, здесь напротив, не слуга пригласил своего господина, но Господь призвал слугу к Своей трапезе. А ты не хочешь пригласить Его и после этого? Он Сам первый ввел тебя в Свой дом, а ты не хочешь сделать этого и теперь? Он прикрыл твою наготу, а ты и после этого не хочешь дать Ему приюта, как страннику? Он прежде утолил твою жажду из Своего сосуда, а ты не хочешь дать Ему и капли холодной воды? Он тебя напоил дарами м™того Духа, а ты не хочешь утолить и телесной Его жажды? Он тебя напоил Духом тогда, как ты был достоин наказания, а ты презираешь Его, когда Он жаждет, и это не смотря на то, что ты должен употребить Его же дары?

3. Неужели ты почитаешь маловажным держать ту чашу, которую будет подносить к устам и из которой будет пить Христос? Неужели ты не знаешь, что один только священник имеет право предлагать чашу крови? Но я на это не смотрю строго, – говорит Христос, – а принимаю и у тебя. Хотя бы ты был мирянин, Я не отвергну тебя и не требую того, что Я сам тебе дал. Я требую не крови, но студеной воды. Представь, кому ты предлагаешь питье; представь – и трепещи. Помысли, что ты сам делаешься священником Христа, когда руками своими подаешь не тело, не хлеб, не кровь, но чашу холодной воды. Он облек тебя одеждой спасения, и облек сам; и ты сделай то же, хотя через раба. Он прославил тебя на небесах; а ты по крайней мере защити Его от страха, наготы и бесславия. Он удостоил тебя сожительства с ангелами; а ты прими Его только под кров твой, – по крайней мере, дай Ему приют, как бы рабу своему. Я не пренебрегаю приютом этим, – говорит Христос, – хотя сам Я отверз для тебя целое небо. Я освободил тебя от тягчайшего плена, но не требую того же от тебя и не говорю: освободи Меня; для Моего утешения довольно, если ты только обратишь на Меня внимание, когда Я нахожусь в узах. Я воскресил тебя из мертвых, – и не требую, чтобы и ты сделал то же; но говорю: посети Меня только во время Моей болезни. Итак, каких адских мучений не достойны мы, ежели при столь великих благодеяниях, изливаемых на нас, и при столь легких требованиях от нас, не исполняем и последних? Будучи бесчувственнее камня, мы по всей справедливости пойдем в огонь, уготованный дьяволу и ангелам его. Скажи мне: какая бесчувственность с нашей стороны, когда мы, получая столь великие дары и столь великие имея в виду, остаемся рабами богатства, с которым скоро, может быть, против воли своей должны будем расстаться? Тогда как другие пожертвовали жизнью и пролили кровь свою, ты для небесного царства и столь великой славы не хочешь пожертвовать даже своими избытками. Какое ты заслужишь прощение, какое получишь оправдание, если ты при засеве поля охотно вверяешь земле все семена и, давая в заем людям, ничего не жалеешь, а к бедным остаешься так жесток и бесчеловечен, к бедным, в лице которых ты питаешь Самого Господа? Итак, зная, что мы получили, что надеемся получить, и то, что требуется с нашей стороны, и размышляя о всем этом, покажем всякое рвение к делам духовным. Будем снисходительны и милосерды, чтобы нам не подвергнуться тяжкому наказанию. Если мы пользуемся столь многими и великими дарами, если так немного требуется с нашей стороны, и притом если требуется то, с чем мы должны расстаться здесь невольно, если так сильно привязаны к вещам временным, – то не послужит ли все это к нашему обвинению? Каждое из этих обстоятельств уже само по себе может осудить нас. Где же надежда спасения, если все это соединится вместе? Итак, чтобы не подпасть совершенному осуждению, будем сострадательны к бедным. через это мы сделаемся достойными благ как здесь, так и там, которых и да удостоимся все мы благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 46


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 45

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 46

Он предложил им другую притчу, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на своём поле; когда же люди спали, пришёл его враг и посеял между пшеницей плевелы и ушёл; когда взошла зелень и показался плод, тогда явились и плевелы. Придя же, рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на твоём поле? откуда же на нём плевелы? Он же сказал им: враг сделал это. А рабы сказали ему: хочешь ли, мы пойдём, выберем их? Но он сказал: нет, – чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы, оставьте расти вместе то и другое до жатвы (nz/01/Matfei13.htm#st24">Мф. 13,24—30).

1. Какая разность между этой притчей и предыдущей? Там Спаситель говорил о людях, которые без внимания Его слушали, а отойдя, и самое семя бросили; здесь же разумеет еретические сонмища. Чтобы ученики не смущались и этим, Христос, после того как объяснил им, для чего говорит притчами, предсказывает и об еретиках. Первая притча показывала, что Его слово не принято; а второй дается знать, что вместе с словом приняты и вредящие слову. Таково одно из ухищрений дьявола, что он к самой истине всегда примешивает заблуждение, прикрашивая его разными подобиями истины, чтобы тем легче обмануть легковерных. Вот почему и Господь называет посеянное врагом не другим каким семенем, а плевелами, которые с виду походят несколько на пшеницу. Далее объясняет способ злоумышления: когда же люди, говорит, спали. Не малой опасностью угрожает Он здесь начальникам, которым преимущественно вверено хранение нивы, – впрочем не одним начальникам, но и подначальным. Данными словами Он показывает и то, что заблуждение приходит после истины, как о том свидетельствует и действительный опыт. В самом деле, после пророков – лжепророки, после апостолов – лжеапостолы, после Христа – антихрист. Да и яівол, пока не видит, к чему можно подделаться, или над кем ухитриться, ничего не начинает, даже не знает, как приступить к делу. Так и теперь, приметив уже, что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать, он избирает для себя новый путь. Так как он не мог ни похитить укоренившегося, ни заглушить, ни пожечь, то вымышляет другого рода обман, а именно – всевает собственные семена. Но чем же, скажешь, спящие отличаются от уподобленных пути? Тем, что там дьявол похитил посеянное мгновенно, не дал ему даже и укоренит©; а здесь ему потребовалось для обольщения больше хитрости. Указывая на это, Христос научает нас непрестанно бодрствовать. Пусть, говорит Он, ты избег прежних бед; но тебе предстоит новая. Как там бывает гибель от пути, камней и терний, так здесь – от сна. Нужно следовательно постоянно быть на страже. Потому-то и сказал Он: претерпевший же до конца спасётся (nz/01/Matfei10.htm#st22">Мф. 10,22). Нечто подобное случилось в начале христианства. Многие предстоятели церквей, введя в них людей лукавых, скрытных ересеначальников, тем самым открыли яіволу легкий путь для совершения своих козней. После того, как он всеял такие плевелы, ему нечего было уже и трудит©. Но как, скажешь, возможно пробыть без сна? Без сна естественного – невозможно, а без сна произвольного – возможно. Потому и Павел сказал: бодрствуйте, стойте в вере (nz/14/1Korin16.htm#st13">1 Кор. 16,13). Далее Господь показывает, что дело дьявола есть не только вредное, но и излишнее, потому что он сеет после того, как нива уже возделана и все работы кончены. Так поступают и еретики, которые единственно только по тщеславию впускают свой яд. И не в этих только, но и в последующих словах Господь продолжает с точностью описывать поведение еретиков. Когда взошла зелень, говорит Он, и показался плод, тогда явились и плевелы. Так действуют и еретики. Сначала они себя прикрывают; когда же приобретут смелость и получат полную свободу слова, тогда и изливают яд. А для чего Господь вводит рабов, рассказывающих о случившемся? Чтобы иметь случай сказать, что не должно убивать еретиков. Дьявола же именует врагом – человеком потому, что он вредит людям. Он желает вредить нам, хотя это желание произошло не от вражды на нас, а от вражды на Бога. Отсюда ясно, что Бог любит нас больше, нежели мы сами себя. Посмотри и с другой стороны, какова злоба дьявола. Он не сеял прежде, потому что нечего было погубить. Но когда уже все засеяно, сеет и он, чтобы испортить стоившее многих трудов земледельцу. Столь сильную вражду обнаружил во всем против Него дьявол! Заметь также усердие слуг: они сейчас же готовы выдергать плевелы, хотя поступают не совсем осмотрительно. Это показывает их заботливость о посеянном; они имеют в виду не то, чтобы был наказан всеявший плевелы, а единственно то, чтобы не погибло посеянное господином; в первом не было нужды, а потому и придумывают средство, как бы только истребить болезнь. Впрочем, избравши средство, они не осмеливаются сами собой привести его в исполнение; но ожидают приговора от господина, спрашивая его: хочешь ли? Что же отвечает им господин? Запрещает, говоря: нет, – чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы. Этими словами Христос запрещает войны, кровопролития и убийства. И еретика убивать не должно, иначе это даст повод к непримиримой войне во вселенной.

2. Итак, Он останавливает их в исполнении предпринятого намерения, по следующим двум причинам: во-первых, для того, чтобы не повредить пшеницу; а во вторых, потому что все неисцелимо зараженные сами по себе подвергнутся наказанию. Поэтому, если хочешь, чтобы они были наказаны, и притом без повреждения пшеницы, то ожидай определенного к тому времени. Но что имел в виду Господь, сказав: чтобы вы не выдергали вместе с ними пшеницы? Или то, что принявшись за оружие и убивая еретиков, неминуемо истребите с ними многих святых; или то, что многие из этих самых плевел могут переменит© и сделаться пшеницей. Следовательно, если вы, – говорит Он, – искорените их преждевременно, то лишив жизни людей, которым было еще время переменит© и исправит©, истребите то, что могло бы стать пшеницею. Итак, Господь не запрещает обуздывать еретиков, заграждать им уста, сдерживать их дерзость, нарушать их сходбища и заговоры; но запрещает их истреблять и убивать. И заметь, какова кротость Господа: Он не просто объявляет приговор Свой, не просто повелевает, но излагает вместе и причины. Что же будет, если плевелы сохранятся до конца? Тогда скажу жнецам: соберите прежде плевелы и љжите их в снопы, чтобы сжечь их, а пшеницу уберите в мой амбар. Опять приводит на память ученикам слова Иоанна, в которых Он изображен Судьей, и вразумляет, что должно щадить плевелы, доколе они растут подле пшеницы, потому что для них возможно еще стать пшеницею. Если же еретику случится умереть без всякого плода, то необходимо постигнет его неизбежное наказание. Скажу жнецам, говорит Господь, соберите прежде плевелы. Для чего же прежде? Чтобы ученикам не подать случая к опасению, что вместе с плевелами выдергана будет пшеница. И свяжите их в снопы, чтобы сжечь их, а пшеницу уберите в мой амбар. Он предложил им иную притчу, говоря: Царство Небесное подобно горчичному зерну (nz/01/Matfei13.htm#st31">ст. 31). Так как Господь сказал, что три части посеянного погибает, а одна спасается, да и в самой спасаемой бывает великое повреждение, то, предупреждая вопрос учеников: кто же и в каком числе будут верные? уничтожает их страх, обращая их к вере притчей о зерне горчичном, в которой показывает, что проповедь распространится повсюду. Поэтому - то и предлагает весьма подходящий к предмету речи образ горчичного зерна. Которое, хотя меньше всех семян, говорит Он, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в его ветвях (nz/01/Matfei13.htm#st32">ст. 32). Этим Господь хотел показать образ распространения проповеди. Точно то же самое, говорит Он, будет и с проповедью. Хотя ученики Его были всех бессильнее, всех уничиженнее, но так как сила, в них сокровенная, была велика, то она распростерлась по всей вселенной. Далее к этому образу Господь присовокупил еще подобие закваски, говоря: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, пока не вскисло всё (nz/01/Matfei13.htm#st33">ст. 33). Как закваска над большим количеством муки производит то, что муке усваивается сила закваски, так и вы преобразуете целый мир. Обрати внимание на смысл: Господь избирает для образа то, что бывает в природе, чтобы показать, что слово Его так же непреложно, как и видимое в природе происходит по необходимым законам. Не говори мне: что сможем сделать мы, двенадцать человек, вступив в среду такого множества людей? В том самом и обнаружится яснее ваша сила, что вы, вмешанные во множество, не предадитесь бегству. Как закваска тогда только заквашивает тесто, когда бывает в соприкосновении с мукой, и не только прикасается, но даже смешивается с ней, так и вы, когда вступите в неразрывную связь и единение со врагами своими, тогда их и преодолеете. И как закваска, будучи засыпана мукой, в ней не теряется, но в скором времени всему смешению сообщает собственное свойство, так точно произойдет и с проповедью. Итак, не страшитесь, что Я сказал о многих напастях: и при них вы просияете и всех преодолеете. Под тремя же мерами Господь разумеет здесь многие меры, так как число это обыкновенно употребляет для обозначения множества. Не дивись также и тому, что, беседуя о царстве, Он упоминает о зерне и закваске. Он беседовал с людьми неискусными и малоучеными, которых к высокому надлежало возводить посредством низких предметов, и которые были так просты, что при всем том имели еще нужду во многих пояснениях. Итак, где сыны еллинские? Да уразумеют силу Христову, имея перед очами истину событий! Да поклонятся Господу и как предрекшему такое дело, и как совершившему его! Он один вложил силу в закваску. Для того Он и верующих в Него вмешал во множество, чтобы мы передавали другим свое разумение. Итак, пусть никто не жалуется на скудость: велика сила проповеди; однажды вскиснувшее само делается закваской для прочего. Как искра, когда коснется дров, зажженное ею делает новым источником огня, и таким образом простирается дальше и дальше, – так и проповедь. Но Господь сказал не об огне, а о закваске. Почему же? Потому что там не все зависит от огня, но многое и от зажженных дров; здесь же закваска все производит сама собой. Если же двенадцать человек заквасили целую вселенную, то размысли, как мы худы, когда, не смотря на всю свою многочисленность, не может исправить оставшихся, мы, которых по надлежащему было бы довольно стать закваской для тысячи миров!

3. Но то, скажешь, были апостолы. Что же из того? Не находились ли они в одинаковых с тобой обстоятельствах? Не в обществах ли жили? Не ту же ли несли участь, не занимались ли ремеслами? Разве ангелы они были? Разве с неба сошли? Но, скажешь, они имели дар чудотворения. Но не по чудотворениям они сделались сами чудными. И долго ли эти чудеса будут служить для нас прикрытием нашего нерадения? Посмотри на целый сонм святых, просиявших не чудесами. Многие изгоняли даже бесов, но потому, что творили беззаконие, не только не сделались чудными, но еще подверглись и наказанию. Что же такое, спросишь, сделало апостолов великими? Пренебрежете богатства, презрение славы, свобода от житейских забот. Если бы не имели они этого, но оставались рабами страстей, то хотя бы и тьмы мертвецов воскресили, не только бы не принесли никакой пользы, но сочтены были бы еще и обманщиками. Итак, одна жизнь блистает всюду; ею только привлекается и благодать Духа. Какое знамение сотворил Иоанн, привлекший к себе многие города? Что он не чудодействовал, о том послушай евангелиста, говорящего: что Иоанн не сотворил никакого чуда (nz/04/Ioann10.htm#st41">Ин. 10,41). Отчего и Илия сделался чудным? Не от дерзновения ли перед царем? Не от ревности ли по Боге? Не от нищеты ли, не от милоти ли, пещеры и гор? Чудеса сотворены им уже после всех этих подвигов. Чудом ли каким Иов изумил дьявола? Никаких чудес не творил он, а показал блистательную жизнь и терпение, тверже адаманта. Какое знамение сотворил Давид, находясь еще в юности, когда Бог сказал о нем: Я нашёл человека по Моему сердцу, Давида, сына Иессея (nz/05/Deania13.htm#st22">Деян. 13,22)? И Авраам, Исаак, Иаков воскресили ли кого из мертвых? Очистили ли кого от проказы? Знаешь ли, что дар чудотворения, при нашей беспечности, может часто даже вредить? Так многие из коринфян впали в расколы; многие из римлян возгордились; Симон извержен, и пожелавший идти за Христом оказался недостойным, услышав, что лиси язвины лисицы имеют норы, и птицы небесные – гнёзда (nz/03/Luka09.htm#st58">Лк. 9,58). Все они, желая себе от чудотворения или денег или славы, отпали и погибли. Но ревностная жизнь и любовь к добродетели не только не рождают такого желания, но, если бы оно и было, истребляют его. И что говорил Христос, когда изрекал законы ученикам Своим? Сказал ли: творите чудеса, чтобы видели люди? Совсем нет! Так что же? Так да светит ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего Небесного Отца (nz/01/Matfei05.htm#st16">Мф. 5,16). И Петру не сказал: если любишь Меня, то твори чудеса; но – паси Моих овец (nz/04/Ioann21.htm#st17">Ин. 21,17). И если его с Иаковом и Иоанном Господь всегда предпочитал прочим апостолам, то скажи мне, за что такое предпочтете? За чудеса ли? Но все они одинаково очищали прокаженных, воскрешали мертвых; всем равно Господь дал всякую власть. В чем же было их преимущество? В душевной доблести. Итак видишь, везде потребна жизнь и явление дел. По их плодам, говорит Господь, узнаете их (nz/01/Matfei07.htm#st16">Мф. 7,16).

4. Что же составляет жизнь нашу? Явление ли чудес, или заботливость о благоустройстве поведения? Очевидно, что последнее. Чудотворения же и начало отсюда заимствуют, и конец свой здесь же имеют. Кто ведет превосходную жизнь, тот привлекает к себе и благодать чудотворения. А принимающий благодать принимает для того, чтобы исправлять жизнь других. И Христос творил чудеса Свои яў того, чтобы через них явясь достойным веры и привлекши к Себе людей, ввести в мир добродетель. Об этом-то преимущественно Он и заботится. Вот почему Он и не довольствуется одними чудесами, но то угрожает геенной, то обещает царство, то предписывает чудные Свои законы и употребляет все способы к тому, чтобы сделать нас равными ангелам. Но что говорить о Христе? Он ли один все творит с такой целью? Скажи мне сам ты: если бы дали тебе на выбор – или воскрешать мертвых во имя Его, или умереть за имя Его, что бы ты охотнее избрал? Не последнее ли без всякого сомнения? Но первое было бы чудо, а последнее есть дело. И если бы предложили тебе – или траву превращать в золото, или иметь такую силу воли, чтобы всякое богатство попирать, как траву, не избрал ли бы ты скорее последнее? И весьма справедливо. Таким выбором ты больше привлечешь к себе людей. Увидев траву превращаемую в золото, они сами пожелают иметь такую же силу, подобно Симону; а через то увеличится их любостяжательность. Напротив, если бы видели, что все попирают и презирают золото, как траву, то давно бы избавились от этой болезни.

Итак видишь ли, что жизнь может приносить больше пользы? Жизнью же называю не то, когда ты постиш©, когда подстилаешь вретище и пепел, но то, когда ты пренебрегаешь богатством, как пренебрегать им должно, когда избыточествуешь в любви, даешь хлеб свой алчущему, сдерживаешь гнев, отвергаешь тщеславие, истребляешь в себе зависть. Такой урок преподан нам от Христа. Научитесь, говорит Он, от Меня, ибо Я кроток и смирен сердцем (nz/01/Matfei09.htm#st29">Мф. 9,29). Не говорит: Я постился, – хотя бы мог упомянуть о сорокадневном посте; но, умалчивая об этом, указывает только, Я кроток и смирен сердцем. И опять, посылая учеников, не сказал: поститесь; но – ешьте, что вам предложат (nz/03/Luka10.htm#st08">Лк. 10,8). Между тем требует, чтобы они эЁчески береглись любостяжания, говоря: не берите с собой ни золота, ни серебра, ни меди в свои ¦са (nz/01/Matfei10.htm#st09">Мф. 10,9). Говорю это не в осуждение поста: да не будет того! Напротив, весьма одобряю пост. Скорблю только, когда вы, презрев все прочие добродетели, достаточной для вашего спасения почитаете ту, которая занимает последнее место в лике добродетелей. Важнейшие же из них: любовь, кротость и милостыня, превосходящая даже девство. Итак, если хочешь сделаться равным апостолам, – ничто не препятствует. Довольно для тебя выполнить одну только добродетель милостыни, чтобы ни в чем не быть скуднее апостолов. Никто поэтому не должен откладывать подвигов в добродетели до получения дара чудотворения. Если демон мучится, когда его изгонят из тела, то гораздо больше мучится, когда видит душу освобожденную от греха. Подлинно, грех есть главная сила демонская; по причине греха умер Христос, чтобы разрушить его; грехом введена смерть; через грех все превращено. Если ты истребил в себе грех, ты подрезал жилы дьяволу, стер главу его, разрушил всю его силу, рассыпал воинство, сотворил чудо, всех чудес большее. Не мое это слово, но блаженного Павла, который, сказав: ревнуйте же о больших дарах, и я покажу вам ещё превосходнейший путь (nz/14/1Korin12.htm#st31">1 Кор. 12,31), представляет не дар чудотворений, но любовь – корень всякого добра. Итак, если мы будем упражняться в любви и в прочем любомудрии, на ней основанном, то не будем иметь никакой нужды в чудотворениях; напротив, если не будем упражняться в любви, то не получим никакой пользы от чудотворений. Помышляя о всем этом, поревнуем тому, через что апостолы сделались великими. А хочешь ли знать, через что они сделались великими? Послушай Петра, говорящего: вот, мы оставили всё и последовали за Тобой; что же будет нам (nz/01/Matfei19.htm#st27">Мф. 19,27)? Послушай также и Христа, отвечающего ученикам: сядете и вы на двенадцати престолах. И всякий, кто оставит дома, или братьев, или сестёр, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует вечную жизнь (nz/01/Matfei19.htm#st28">ст. 28,29). Итак, удалив от себя все житейские попечения, посвятим себя Христу, чтобы нам и сделаться равными апостолам по определению Его, и удостоит© вечной жизни, которую да получим все мы по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 47


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 46

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 47

Всё это Иисус говорил народу притчами, и без притчи не говорил им, да сбудется сказанное через пророка, который говорит: "открою Мои уста в притчах; скажу сокровенное от создания мира (nz/01/Matfei13.htm#st34">Мф. 13,34-35).

1. Евангелист Марк говорит, что Христос проповедовал им слово в притчах, сколько они могли слышать (nz/02/Mark04.htm#st33">Мк. 4,33). Но евангелист Матфей, чтобы показать, что проповедовать в притчах не есть что-либо новое, приводит пророка, которым предсказан этот способ учения, и вместе, чтобы открыть нам намерение Христово, с каким Он беседовал в притчах, а именно – не то, чтобы оставить слушателей в неведении, но то, чтобы возбудить их к вопросам, – присовокупляет: без притчи же не говорил им. Хотя Христос о многом говорил без притчи, но в настоящем случае без притчи Он ничего не говорил. И однако же никто не вопрошал Его, – хотя часто вопрошали пророков, как-то, Иезекииля и многих других. Теперь не предложили ему ни одного вопроса, хотя сказанного достаточно было к тому, чтобы озаботить слушателей и побудить к вопросам. Даже угроза более великим наказанием, высказанная в притчах, не произвела па слушателей никакого впечатления. Вот почему Господь оставил их и ушел. Тогда, говорит евангелист, Иисус, отпустив народ, вошёл в дом (nz/01/Matfei13.htm#st36">ст. 36). И ни один из книжников не следует за Ним. Отсюда видно, что они следовали за Христом единственно с намерением уловить Его в слове. Но так как теперь они не понимали того, что было сказано, то Господь оставил их. И приступают ученики Его с вопросом о притче плевел (nz/01/Matfei13.htm#st36">ст. 36). До сих пор хотя они и желали узнать, но боялись спрашивать. Откуда же теперь явилась у них смелость? Они слышали: что вам дано знать тайны Царства Небесного (nz/01/Matfei13.htm#st11">Мф. 13,11), и осмелились. Потому и спрашивают наедине, не из зависти к народу, но исполняя закон Владыки, Который сказал: а им не дано. Но почему, оставив притчу о закваске и о горчичном зерне, они спрашивают именно о притче плевел? Те притчи оставлены ими, как более вразумительные. Изъяснение же этой притчи желают слышать потому, что она имеет близкое отношение к сказанной перед нею, причем намекает на нечто большее, чем прежняя (Христос не сказал бы одной и той же притчи дважды). Они видели уже, что в последней притче заключается великая угроза. Потому и Господь не только не укоряет их, но и пополняет сказанное прежде. И о чем неоднократно замечал я, что притчей не должно принимать буквально, – иначе можно придти ко многим несообразностям, – тому же самому и Господь научает теперь нас, в изъяснении притчи отступая от буквы. Он не говорит, кто таковы пришедшие к господину рабы. Но давая разуметь, что они введены только для сообразности и полноты изображения, опускает эту часть притчи, и изъясняет только более нужное и самое существенное – то самое, для чего притча произнесена, – дабы показать, именно, что Он есть Судья и Господь вселенной. Он же, говорит евангелист, ответил им: сеющий доброе семя есть Сын Человеческий; поле есть мир; доброе семя – это дети Царства, а плевелы – дети лукавого; враг, посеявший их, есть дьявол; жатва есть кончина века, а жнецы – Ангелы. Поэтому, как собирают плевелы и огнём сжигают, так будет при кончине этого века: Сын Человеческий пошлёт Своих Ангелов, и соберут из Его Царства все соблазны и делающих беззаконие, и ввергнут их в огненную печь; там будет плач и скрежет зубов; тогда праведники воссияют, как солнце, в Царстве их Отца (nz/01/Matfei13.htm#st37">ст. 37-43). Итак, если сам Он есть Сеятель, сеет на собственном поле и с Своего царства собирает, то ясно, что настоящий мир принадлежит Ему. Размысли же, как неизреченно Его человеколюбие, как Он готов благотворить и как далек от того, чтобы наказывать! Когда сеет, то сеет сам; когда же наказывает, то наказывает через других, а именно через ангелов. Тогда праведники воссияют, как солнце, в Царстве их Отца. Это не значит, что они будут светит©, точно как солнце. Но так как мы не знаем другого светила, которое было бы блистательнее солнца, то Господь употребляет образы для нас известные. В других местах Христос говорит, что жатва уже наступила; так например, когда говорит о самарянах: возведите ваши глаза и посмотрите на нивы, как они побелели и поспели к жатве (nz/04/Ioann04.htm#st35">Ин. 4,35). И еще: жатвы много, а работников мало (nz/03/Luka10.htm#st02">Лк. 10,2). Итак, почему же сказал Он там, что жатва уже наступила, а здесь говорит, что жатва еще будет? Потому, что слово жатва берет в разных значениях. Почему также, сказав в другом месте: "один сеет, а другой жнёт (nz/04/Ioann04.htm#st37">Ин. 4,37), здесь говорит, что сеющий есть сам Он? Потому что там, говоря перед иуяњми и самарянами, противопоставляет апостолов не Себе, но пророкам, так как Он сеял и через пророков. Точно также иногда одно и то же Он называет и жатвой и ќнием, принимая эти слова в разных отношениях.

2. Когда Он понимает благопокорность и послушание слушателей, тогда, как окончивший свое дело, называет это жатвой. Когда же ожидает еще только плода от слышания, тогда именует это сеянием, а кончину – жатвой. А как в другом месте сказано, что праведники восхищены будут первые (nz/20/1Fessa04.htm#st16">1 Фес. 4,16)? Точно, они первые восхищены будут в пришествие Христово. Но сперва грешные преданы будут наказанию, а потом уже праведные войдут в царство небесное. Праведникам точно надлежит быть на небе, и Господь придет на землю, будет судить всех людей, произнесет над ними приговор; потом, подобно некоему царю, восстав со Своими друзьями, поведет их в блаженное наследие. Видишь ли, что наказание будет двойное: должны будут гореть – и видеть себя отчужденными от славы? Но для чего же наконец, когда народ разошелся, и с апостолами Христос беседует в притчах? Для того, что они, будучи вразумлены сказанным прежде, могли уже понимать притчи. Потому-то, когда по произнесении притчей Он спрашивает их: поняли ли вы всё это? они отвечают: так, Господи (nz/01/Matfei13.htm#st51">Мф. 13,51)! Таким образом притча, кроме прочего, произвела и то, что сделала апостолов проницательными. Что же Господь говорит далее? Ещё Царство Небесное подобно сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нём идёт и продаёт всё, что имеет, и покупает то поле. Ещё Царство Небесное подобно купцу, ищущему хороших жемчужин, который, найдя одну драгоценную жемчужину, пошёл и продал всё, что имел, и купил её (nz/01/Matfei13.htm#st44">ст. 44-46).Как выше горчичное зерно и закваска имеют малую разность между собой, так и здесь сходны две притчи о сокровище и о жемчуге. Обеими этими притчами показывается то, что должно всему предпочитать проповедь. В притчах о закваске и о горчичном зерне говорится о могуществе проповеди и о том, что она совершенно победит вселенную. Настоящие же притчи показывают важность и многоценность проповеди. Подлинно она расширяется подобно горчичному дереву, превозмогает, подобно закваске, многоценна как жемчуг и доставляет бесчисленные удобства, подобно сокровищу.

Отсюда мы научаемся тому, что надобно не только прилежать к проповеди, отрешившись от всего прочего, но что даже должно это делать с радостью. И отрекающийся от своего имения должен знать, что это есть приобретение, а не потеря. Видишь ли, и как проповедь сокрыта в мире, и сколько в проповеди сокрыто благ? Если не продашь всего, то не купишь; и если не имеешь ищущей и заботливой души, то не найдешь. Итак для тебя необходимо, во-первых, отказаться от житейских забот, и во-вторых, быть весьма бдительным. Сказано: ищущему хороших жемчужин, который, найдя одну драгоценную жемчужину, пошёл и продал всё, что имел, и купил её. Одна есть истина, – и она не многосложна. Как обладающий жемчугом сам знает, что он богат, но для других часто бывает неизвестно, что у него в руках жемчуг, потому что он не велик, – так можно сказать и о проповеди: обладающие ей знают, что они богаты, но неверующие, не понимая цены этого сокровища, не знают о нашем богатстве. Но чтобы мы не слишком полагались на одну проповедь, и чтобы не подумали, что одной веры достаточно нам ко спасению, Господь произносит новую грозную притчу. Какую же именно? Притчу о неводе. Ещё Царство Небесное подобно неводу, закинутому в море и захватившему рыб всякого рода, который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон (nz/01/Matfei13.htm#st47">ст. 47,48). Чем отличается эта притча от притчи о плевелах? И там одни спасаются, а другие погибают. Но там одни погибают от принятия вредных учений, а другие, о которых сказано выше, от невнимания к слову (Божью); здесь же причиной погибели бывает порочная жизнь. Так погибающие всех несчастнее: они и познание прибрели, и уловлены были, но при всем том не могли спастись. В других местах говорится, что отделяет сам Пастырь; здесь же это припасается ангелам, как и в притче о плевелах. Что же это значит? То, что Господь беседует с учениками иногда менее, а иногда более возвышенно. И эту притчу изъясняет Он не по просьбе учеников, а по собственному изволению; притом истолковал одну часть её, и тем увеличил страх. Чтобы ты, слыша, что злых извергли только вон, не почел такой гибели еще не опасной, Христос в изъяснении указывает образ наказания, говоря, что ввергнут их в огненную печь, где будет скрежет зубов и несказанное мучение. Видишь ли, сколько путей к погибели? Камень, терния, путь, плевелы, невод. Итак, не напрасно сказано, что широки ворота и пространен путь, ведущие в погибель, и многие идут ими (nz/01/Matfei07.htm#st13">Мф. 7,13). После того Господь, заключив речь Свою угрозой и присовокупив многое тому подобное (потому что Он особенно занялся этим предметом), спрашивает апостолов: поняли ли вы всё это? Они говорят Ему: так, Господи (nz/01/Matfei13.htm#st51">ст. 51)! И за такую понятливость снова восхваляет их, говоря: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из своей сокровищницы новое и старое (nz/01/Matfei13.htm#st52">ст. 52). Подобно этому сказал Он и в другом месте: вот, Я посылаю к вам мудрых, и книжников (nz/01/Matfei23.htm#st34">Мф. 23,34).

3. Видишь ли, что Христос не исключает Ветхий Завет, но хвалит и превозносит, называя его сокровищем? Итак, несведущие в божественных писаниях не могут быть названы людьми домовитыми: они и сами у себя ничего не имеют, и от других не заимствуются, но, томясь голодом, пренебрегают собой. Впрочем не они только, но и еретики лишены этого блаженства, потому что из сокровища своего не выносят ни старого, ни нового. У них даже нет старого, а потому нет и нового. Равно не имеющие нового не имеют и старого, но лишены и того и другого, потому что новое и старое соединено и љзано между собой. Итак, все мы, не заботящиеся о чтении писания, послушаем, какой терпим от этого вред и какую скудность. В самом деле, когда мы приведем в благоустройство дела свои, если не знаем тех самых законов, по которым должно приводить их в благоустройство? Богачи, влюбленные до безумия в богатство, часто выколачивают свои одежды, чтобы их не подъела моль. А ты, видя в себе забвение, губительнее моли, повреждающее твою душу, не прибегаешь к Писанию, не истребляешь в себе язвы, не украшаешь своей души, не вглядываешься пристально в образ добродетели, не рассматриваешь членов и её главы. И действительно, добродетель имеет и главу и члены, более великолепнее всякого стройного и красивого тела. Что такое, спросишь, глава добродетели? Смиренномудрие. Потому и Христос начинает со смиренномудрия, говоря: Блаженны нищие (nz/01/Matfei05.htm#st03">Мф. 5,3). Вот глава добродетели! Она не имеет ни волос, ни кудрей, но так прекрасна, что привлекает самого Бога. На кого Я призрю, говорит Он, на смиренного и сокрушённого духом и на трепещущего перед Моим словом (vz/23/Isaia66.htm#st02">Ис. 66,2)? И еще: Мои глаза на кротких земли (vz/19/Psalom75.htm#st10">Пс. 75,10; vz/19/PsalomA0.htm#st06">100,6). И еще: Господь близок к сокрушённым сердцем (vz/19/Psalom33.htm#st19">Пс. 33,19). Глава эта, вместо волос и косы, приносит жертвы благоприятные Богу: Она – золотой жертвенник и духовный алтарь. Жертва Богу – сокрушённый дух (vz/19/Psalom50.htm#st19">Пс. 50,19). Она – мать премудрости. Кто ее имеет, тот и все прочее иметь будет. Итак, видишь ли главу, какой ты никогда еще не видел? Хочешь ли видеть, или лучше, узнать и лице добродетели? Всмотрись же сперва в его румяный, красивый и весьма приятный цвет, а потом узнай, от чего последний происходит. Отчего же именно? От того, что добродетель стыдлива и всегда краснеет. Потому и сказал некто: стыдливого предваряет благорасположение (Сирах. 32,12). Это сообщает большую красоту и всем остальным членам. И хотя бы ты смешал тысячи цветов, все не произведешь такой лепоты. Если хочешь видеть и глаза добродетели, то посмотри: они тщательно очерчены скромностью и целомудрием. Оттого та они так прекрасны и проницательны, что видят самого Господа. Блаженны чистые сердцем, говорит Он, ибо они Бога увидят (nz/01/Matfei05.htm#st08">Мф. 5,8). Уста же добродетели суть премудрость, и разум, и знание духовных песнопений. Сердце её есть глубокое ведение Писаний, соблюдение истинных догматов, человеколюбие и добродушие. И как без сердца невозможно жить, так без исчисленного теперь невозможно спастись. Отсюда рождается все доброе. У добродетели есть также свои руки и ноги – явление добрых дел. Есть у неё и душа – благочестие. Есть у неё золотая и тверже адаманта грудь – мужество. Легче все одолеть, чем сокрушить эту грудь. Наконец дух, пребывающий в мозгу и в сердце, – любовь.

4. Хочешь ли, покажу тебе образ добродетели и в самих делах? Представь этого самого евангелиста (Матфея). Хотя мы и не имеем полного описания жизни его, однако и в немногом можно видеть блистательное его изображение. Что он был смирен и сокрушен сердцем, о том слышишь от него самого, когда он в евангелии называет себя мытарем. Что он был милостив, заключай из того, что отвергся всего и последовал за Иисусом. Что он был благочестив, это явно из его учений. И по написанному им евангелии не трудно также судить о разуме его и о любви, потому что трудился для целого мира. Доказательством добрых дел его служит престол, на котором он имеет воссесть. Мужество же видно из того, что от лица синедриона он возвратился радуясь. Итак, поревнуем такой добродетели, особенно же смиренномудрию и милостыне, без которых невозможно спастись. Доказательство тому – пять дев, равно как и фарисей. Без девства можно видеть царство; а без милостыни никакой нет к тому возможности. Милостыня всего нужнее, в ней все заключается. Потому-то мы не без причины назвали ее сердцем добродетели. Но и самое сердце скоро умирает, если не сообщает всему духа; – подобно как загнивает источник, если нет из него постоянного стока. То же случается и с богатыми, когда они удерживают у себя свое имущество. Потому-то вошло и в общую поговорку: много добра гниет у такого-то; напротив не говорим, что у него большее изобилие, несметное сокровище. И обладающие богатством, и само богатство подвержены гниению. Одежды лёжа ветшают, золото ржавеет, пшеницу изъедают черви. Душа же обладающего всем этим больше всего ржавеет и сгнивает от забот. И если хочешь вывести на позор еще душу сребролюбца, то найдешь, что она, подобно одежде, которая изъедена тысячами червей, и на которой не осталось целого места, вся также источена заботами сгнила и проржавела от грехов. Не такова душа убогого, убогого произвольно. Она сияет как золото, блестит как жемчужина, цветет как роза. К ней не прикасается ни моль, ни вор, ни попечение житейское. Точно как ангелы живут убогие. Хочешь ли видеть красоту такой души? Хочешь ли узнать богатство нищеты? Душа убогого не повелевает мужами, но повелевает демонами; не предстоит царю, но предстала Богу; не воинствует с человеками, но воинствует с ангелами; не имеет одного, двух, трех, двадцати сундуков, но имеет такое изобилие, что целый мир вменяет ни во что. Она не имеет сокровища, но имеет небо; не нуждается в рабах, – напротив, ей раболепствуют помыслы, обладающие царями. Помысел, владеющий облеченным в багряницу, до такой степени боится бедняка, что не смеет поднять и глаз своих. Произвольно убогий и над царским венцом, и над золотом, и над всем тому подобным смеется, как над детскими игрушками. Все это кажется ему столь же презренным, как и колесца, и кости, и камешки, и мячи. Он имеет такое украшение, которого не могут даже видеть забавляющиеся этими игрушками. Итак, что же лучше этого убогого? Ему подножием служить небо; а если таково подножие, то сам рассуди, что ему служит покровом. Скажешь, что нет у него коней и колесниц? Но ему какая в том нужда, когда он имеет шествовать на облаках и быть со Христом? Итак, размыслив об этом, и мужи и жены, взыщем этого богатства, этого неистощимого имущества, да удостоимся получить царство небесное по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 48


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 47

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 48

И, когда Иисус окончил эти притчи, пошёл оттуда (nz/01/Matfei13.htm#st53">Мф. 13,53).

1. Для чего присовокуплено: эти? Для того, что Господь намеревался сказать еще другие притчи. А для чего переходит Он на другое место? Для того, что хочет сеять слово повсюду. И, придя в Своё отечество, учил их в их синагоге (nz/01/Matfei13.htm#st54">ст. 54). Какое же отечество Христа разумеет здесь евангелист? Думаю, что Назарет, – потому что сказано: и не совершил там многих чудес (nz/01/Matfei13.htm#st58">ст. 58). В Капернауме же Господь творил чудеса, почему и сказал: и ты, Капернаум, до неба вознёсшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до этого дня (nz/01/Matfei11.htm#st23">Мф. 11,23). Но придя в Назарет, Христос оставляет чудеса, чтобы не возжечь в иуяњх большей зависти, и чтобы не осудить строже за умножившееся неверие, и взамен того предлагает учение, не менее чудес чудное. Но люди до крайности бессмысленные, когда надлежало дивиться и изумляться силе слов Христовых, вместо того, унижают Христа по мнимом отце Его, – хотя в прежние времена много имели тому примеров, что у незнатных родителей бывали знаменитые дети. Так Давид был сын одного незначительного земледельца – Иесея; а Амос, родившись от пастуха коз, и сам был также пастухом коз; и у Моисея законодателя отец был гораздо его ниже. Следовательно, и перед Христом должно было благоговеть и придти в изумление потому наиболее, что, имея таких родителей, говорил необычайное. Это ясно показывало в Нем не человеческое обучение, но божественную благодать. Но за что надлежало удивляться, за то презирают. Между тем Господь постоянно ходит в синагоги, чтобы за постоянное пребывание в пустыне не стали еще расславлять о Нем, как о раскольнике и враге общества. Итак, дивясь и недоумевая, иудеи говорили: откуда у Него такая премудрость и силы (nz/01/Matfei13.htm#st54">ст. 54)? – называя силами или чудеса, или саму премудрость. Не плотника ли Он сын (nz/01/Matfei13.htm#st55">ст. 55)? В том-то и величие чуда; это-то особенно и изумительно. Не Его ли Мать называется Мария, и Его братья Иаков и Иосий, и Симон, и Иуда? и Его сёстры не все ли между нами? откуда же у Него всё это? И соблазнялись о Нём (nz/01/Matfei13.htm#st56">ст. 56-58).

Примечаешь ли, что Господь беседовал в Назарете? Не братья ли Ему тот и тот? говорили там. Так что же? Это-то самое и должно было особенно обратить вас к вере. Но зависть лукава и часто противоречит сама себе. Что было и странно, и чудно, и достаточно к тому, чтобы привлечь их, – то самое их соблазняло. Что же сказал им Христос? Пророк, говорит Он, не бывает без чести, разве только в своём отечестве и в своём доме (nz/01/Matfei13.htm#st57">ст. 57). И не совершил, – присовокупляет евангелист, – там многих чудес по их неверию (nz/01/Matfei13.htm#st58">ст. 58). Евангелист же Лука сказал: и не сотворил там многих знамений, хотя следовало сотворить. В самом деле, если удивление к Нему возрастало (даже и тогда дивились уже), то почему бы не сотворить чудес? Но целью Его было не Себя показать, а им доставить пользу. А так как в последнем не было успеха, то Спаситель пренебрег и то, что касалось до Него самого, чтобы не увеличить, их наказания. Смотри же: хотя Он пришел к ним после долговременного отсутствия и показав множество знамений, но они и теперь не потерпели Его, а снова распалились ненавистью. Но для чего же Он сотворил немногие чудеса? Для того, чтоб не сказали: врач! исцели Самого Себя (nz/03/Luka04.htm#st23">Лк. 4,23); не сказали: Он наш противник и враг, презирает Своих; не сказали: если бы чудеса были, и мы бы уверовали. Вот почему Он и сотворил чудеса, и удержался от чудес: сотворил, чтоб исполнить Свое дело; удержался, чтоб не подвергнуть их большему осуждению. Вникни же в силу сказанного: обладаемые ненавистью вместе и дивились. Но как, судя о делах Христовых, не охуждают самих дел, но вымышляют небывалые вины, говоря: что Веельзевул изгоняет бесов (nz/01/Matfei12.htm#st34">Мф. 12,34; nz/03/Luka11.htm#st15">Лк. 11,15), так и здесь, судя об учении, не осуждают его, но прибегают к низости рода. А ты заметь снисходительность УчитЈ, как Он не упрекает их, но с большой кротостью сказал: Пророк не бывает без чести, разве только в своём отечестве; и даже на этом не остановился, но присовокупил: и в своём доме. Присовокупил же это, как думаю, имея в виду братьев Своих.

2. У евангелиста Луки Господь представляет тому и примеры, говоря, что Илья приходил не к своим, но к иноземной вдовице, и что Елисеем исцелен от проказы не другой кто, а иноземец Нееман (nz/03/Luka04.htm#st25">Лк. 4,25-27). ИзраилЄне и благодеяний не получили, и сами добра не делали; а облагодетельствованы и благодетельствовали чужие. Говорит же это Христос, чтобы показать злой их нрав, и то, что обращение с Ним не есть что-либо новое. В то время Ирод четвертовластник услышал молву об Иисусе (nz/01/Matfei14.htm#st01">Мф. 14,1). Царь Ирод, отец упоминаемого и избивший младенцев, тогда уже умер. Евангелист не без намерения означает время, но чтобы ты увидел суетность и небрежность государя, который о делах Христовых узнает не вначале, но по прошествии немалого времени. Так-то люди, облеченные властью и величием, мало уважая такие вещи, поздно узнают о них. Но ты познай могущество добродетели: Ирод боится и умершего Иоанна; даже от страха философствует о воскресении, И сказал, говорит евангелист, служащим при нём: это Иоанн, которого я умертвил; он воскрес из мёртвых, и поэтому чудеса делаются им (nz/01/Matfei14.htm#st02">ст. 2). Видишь ли, как силен у него страх? Он не смеет и теперь сказать это всенародно, а говорит только своим придворным. Впрочем, сама догадка груба и нелепа. Хотя многие воскресали из мертвых, но ни один не творил таких чудес. Мне кажется, что сказанное Иродом внушено и честолюбием, и страхом. Действительно, душа, не управляемая разумом, часто вмещает в себе смесь, противоположных страстей. Так, по сказанию евангелиста Луки, в народе о Христе говорили: это Илия, или: Иеремия, или: один из древних пророков (nz/03/Luka09.htm#st08">Лк. 9,8); а Ирод, как бы говоря рассудительнее прочих, называл Его Иоанном. Вероятно же, когда прежде другие признавали Его Иоанном, – так как и это говорили многие, – тогда со самохвальством и кичливостью Ирод отвергал такую молву, говоря: я умертвил Иоанна. Марк и Лука приписывают Ироду слова: Иоанн, которого я обезглавил (nz/02/Mark06.htm#st16">Мк. 6,16; nz/03/Luka09.htm#st09">Лк. 9,9). Но когда слухи усилились, то Ирод уже начинает говорить одно с народом. Далее евангелист рассказывает нам само происшествие. Почему же не описал его прежде? Потому что единственным намерением евангелистов было говорить о делах Христовых, и они ничего не говорили лишнего и постороннего, кроме того, что могло содействовать их главной цели. Потому и теперь они не упомянули бы о происшествии, если бы оно не касалось Христа, и Ирод не сказал, что Иоанн воскрес. Евангелист Марк замечает, что Ирод весьма уважал Иоанна, хотя и был им обличаем (nz/02/Mark06.htm#st20">Мк. 6,20). Таково могущество добродетели! Евангелист же Матфей так продолжает повествование: Ибо Ирод, взяв Иоанна, связал его и посадил в тюрьму за Иродиаду, жену Филиппа, своего брата, потому что Иоанн говорил ему: ты не должен иметь её. И хотел убить его, но боялся народа, потому что его почитали за пророка (nz/01/Matfei14.htm#st03">Мф. 14,3-5). Почему же Иоанн говорит не с Иродиадой, а с Иродом? Потому что Ирод имел больше власти. Заметь же, как легко евангелист и не обязываясь к тому клятвой? Предавшись в плен удовольствиям, они, подобно бессловесным, ведутся, куда влечет их волк. Тому же самому подвергся тогда и безумец Ирод, безрассудно совершивший два более постыдных дела: то, что дал волю женщине столь неистовой, упоенной страстью и ни в чем себе не отказывающей; и то, что связал себя клятвой. Но как ни беззаконно поступил он, жена была беззаконнее всех – и девицы и царя. Она-то была изобретательницей всех зол, она устроила все дело, хотя ей больше всего надлежало благодарить пророка. И дочь из повиновения ей бесчинствовала, плясала, просила об убийстве, и Ирод ею же уловлен был в сети. Видишь ли, как справедливо сказал Христос: кто любит отца или мать более, чем Меня, не достоин Меня (nz/01/Matfei10.htm#st37">Мф. 10,37)? Если бы дочь Иродиады соблюла этот закон, то не преступила бы многих законов, не совершила бы этого гнусного убийства. В самом деле, что может быть хуже такого зверства – просить в знак благодарности убийства, просить убийства беззаконного, просить убийства среди пиршества, просить убийства бесстыдно и при народе? Не наедине приходит она и предлагает просьбу. Нет, она говорит ее при собрании, сбросив с себя личину, совершенно откровенно, взяв дьявола в помощники. И конечно, дьявол сделал то, что она и угодила тогда пляской и пленила Ирода. Подлинно, где пляска, там и дјявол. Не для того Бог дал нам ноги, чтобы бесчинствовать, но для того, чтобы ходить чинно; не для того, чтобы прыгать, подобно верблюдам (и они, а не только женщины, отвратительны, когда пляшут), но для того, чтобы ликовать с ангелами. Если тело делается безобразным при таких бесчинствах, то не гораздо ли больше душа? Так пляшут бесы, так обольщают служители бесов!

4. Вникни же в саму просьбу: дай мне здесь на блюде голову Иоанна КреститЈ. Видишь ли, как она потеряла весь стыд, как вся предалась дьяволу? И о достоинстве помнит, и того однако же не стыдится; но, будто говоря о каком-нибудь кушанье, просит принести на блюде эту священную и блаженную голову! Даже не указывает и причину (почему просит), – так как никакой не имела; но просто изъявляет желание, чтобы в уважение ей было сделано зло другому. Не сказала: приведи его сюда и умертви, потому что не вынесла бы дерзновения готовящегося к смерти Иоанна: она боялась услышать грозный голос умерщвляемого, – ведь Иоанн не умолчал бы и перед обезглавливанием. Потому и говорит: дай мне здесь на блюде. Хочу видеть этот язык молчащим. Она не только желала освободит© от обличений, но наступить на лежащего и насмеяться над ним. И Бог потерпел это, не послал молнии свыше и не попалил бесстыдного лица; не повелел расступит© земле и поглотить злое это сонмище, чтобы и праведника увенчать больше, и тем, которые впредь будут терпеть неправду, доставить обильное утешение. Итак, пусть выслушают это те из нас, которые, живя добродетельно, терпят насилие от злых людей. И тогда Бог потерпел, чтобы живший в пустыне, ходивший в кожаном поясе, в волосяной одежде, пророк, – даже больше пророка, – тот, перед кем нет большего из рожденных женами, был умерщвлен, умерщвлен бесстыдной девой и развратной блудницею, умерщвлен за то, что защищал божественные законы. Помышляя об этом, будем мужественно переносить все, что ни случится нам терпеть. Вот и тогда эта гнусная убийца и преступница, как только хотела отомстить огорчившему ее, так и могла сделать; излила весь свой гнев, – и Бог попускал то. Хотя Иоанн ничего не говорил ей самой, ни в чем не обличал ее, а винил одного мужа, однако совесть была строгим обличителем. Мучимая и угрызаемая ею Иродиада неистово порывалась на большее зло, всех вместе влекла в позор: и себя, и дочь, и умершего мужа, и живого прелюбодея, – стараясь превзойти прежние свои преступления. Если яў тебя прискорбно, говорила она, что Ирод прелюбодействует, то я сделаю его и убийцей: заставлю умертвить обвинителя.

Выслушайте это вы, которые через меру пристращаетесь к женщинам! Выслушайте вы, которые клянетесь, не зная в чем, – делаете других властелинами вашей гибели, и сами себе роете яму! И Ирод погиб так же. Конечно, он думал, что дочь Иродиады попросит себе чего-нибудь приличного пиршеству, и именно, как девица, в торжественный день среди общего веселия при собрании, станет просить какого-нибудь блестящего и џщного подарка, а не попросит головы. Но обманулся. И однако все это не извиняет его. Пусть Иродиада имела сердце, свойственное только борцу со зверями; но ему не следовало даваться в обман и рабски служить тиранским повелениям. И во-первых, кто бы не ужаснулся, видя священную главу КреститЈ, лежащую в крови среди пира? Но не ужаснулся беззаконный Ирод, не ужаснулась и женщина, преступнее Ирода. Таковы распутные женщины: они бывают бесстыднее и свирепее всех! Если мы, слыша о том, приходим в ужас, то какое зрелище должны были тогда вынести взоры? Что должны были чувствовать присутствовавшие на пире, когда среди общего веселья увидели кровь, каплющую с главы только что отрезанной? Но эта кровопийца, самих фурий лютейшая, нимало не смутилась при таком зрелище, а еще и услаждалась им. Если уже не могло подействовать ничто другое, то при одном взгляде надлежало ей придти в оцепенение. Но и это не подействовало на гнусную убийцу, жаждущую крови пророческой. Таков блуд: не только делает наглецами, но и гнусными убийцами! Предавшаяся распутству близка к тому, чтобы покусит© на жизнь оскорбленного ею супруга, готова даже отважит© не на одно или два, но на тысячи убийств. Много есть примеров таких злодеяний. Конечно и Иродиада так поступила тогда в надежде наконец предать забвению и свое преступление. Но вышло совершенно наоборот: после этого Иоанн начал вопиять еще громче.

5. Но человек в злобе смотрит только на настоящее, и подобен одержимому горячкой, который безвременно просит холодного. Если бы Иродиада не умертвила обличителя, то не обнаружилось бы в такой мере преступление. Ученики Христовы ничего не говорили о том, что Ирод ввергнул Иоанна в темницу. Но когда убил его, тогда принуждены были объявить и причину. Они хотели прикрыть блудницу, и не желали обнаруживать худых дел ближнего; но когда доведены были до необходимости изложить происшествие, тогда рассказывают все преступление. И чтобы не стал кто подозревать, что причиной умерщвления было нечто худое, как в истории Февды и Иуды (nz/05/Deania05.htm#st36">Деян. 5,36-37), оказались вынужденными объявить и повод к убийству. Итак, чем более хочешь утаить грех, по примеру Иродиады, тем более обнаруживаешь его. Грех покрывается не присовокуплением греха, но покаянием и исповедью. Смотри же, с каким беспристрастием евангелист повествует о всем, и даже, что только мог, приводит в оправдание. Относительно Ирода говорит, что он совершил преступление ради Јтвы и возлежащих с ним, и что опечалился; а о девице замечает, что она подучена была матерью и что отнесла главу матери, как бы желая тем сказать, что дочь исполняла приказ матери. Так все праведники соболезнуют не о терпящих, но о делающих зло, – потому что делающие зло в большей мере и терпят его. И теперь не Иоанну сделано зло; а подверглись ему те, которые довели его до смерти. Будем и мы подражать праведникам, и не только остережемся осмеивать грехи ближних, но постараемся по мере возможности даже прикрывать их. Научимся быть любомудрыми. Вот и евангелист, говоря о распутной женщине и гнусной убийце, выразился, насколько лишь было возможно, безобидно. Не сказал он: по наущению кровожадной и преступной матери, но просто: матери, – употребляя самое почтительное имя. А ты оскорбляешь и укоряешь ближнего, и когда бываешь в досаде, не хочешь так помянуть о брате как евангелист о блуднице, но со всей лютостью, в несносных укоризнах называешь его злодеем, негодяем, лукавцем, безумцем и другими еще более оскорбительными именами. Мы еще более ожесточаемся, и злословя, укоряя, оскорбляя брата, говорим о нем как о чужеземце. Но не так поступают святые. Они больше плачут о согрешающих, чем проклинают их. Будем и мы поступать так же; будем плакать об Иродиаде и о подражающих ей! И теперь, ведь, бывают подобные пиршества; и если не умерщвляется Иоанн, то умерщвляются члены Христовы, и еще с большей жестокостью. Пляшущие теперь не главу просят на блюде, но душу пирующих с ними. Порабощая их, вовлекая в беззаконные пожелания, и соблазняя блудницами, не главу отрубают, но умерщвляют душу, потому что делают развратными, изнеженными блудниками. Не говори мне, что ты, когда, разгорячась вином и упившись, смотришь на пляску и слушаешь бесстыдные речи женщины, ничего к ней не чувствуешь и не влечешься к разврату, одолеваемый сладострастием. Напротив, ты терпишь ужасный вред, потому что члены Христовы делаешь членами блудницы. Если и нет перед тобой дочери Иродиады, то дьявол, плясавший тогда в ней, и ныне управляет пляшущими, и ныне, похищая души пирующих, увлекает в плен. Если вы и без пьянства пробыть можете, то участвуете в другом грехе, более жестоком. Такие пиршества соединены со множеством грабительств. Не смотри, прошу тебя, на предложенные мяса и пироги, но рассуди, как все это собрано, и увидишь, что собрано обидами, лихоимством, насилием, грабительством. Но скажешь, что на ином пиршестве нет ничего такого. Пусть не будет, я и не желаю того. И все-таки роскошные ужины, если и не заслуживают таких упреков, не свободны от осуждения. Послушай, как, и помимо указанной причины, порицает их пророк, говоря следующее: горе вам, пьёте из чаш вино, мажетесь наилучшими мастями (vz/30/Amos06.htm#st06">Ам. 6,6)! Видишь ли, как осуждает и саму роскошь? Не лихоимство порицает он здесь, а одно только сластолюбие.

6. Ты насыщаешься без меры, а Христу не достает и нужного. Для тебя ничего не значат пироги, а у Него нет и черствого хлеба. Ты пьешь фазское вино, а Ему жаждущему не подашь и чаши студеной воды. Ты на мягком и убранном ложе, а Он цепенеет от холода. Вот почему твои ужины, хотя и чисты от лихоимства, все-таки нечисты от преступления, так как ты все делаешь сверх нужды, а Христу не даешь и нужного, – и это не смотря на то, что роскошествуешь из Его же имущества. Если, сделавшись опекуном у сироты и эћвши к себе его имущество, ты не поможешь ему в крайнем положении, то найдутся против тебя тысячи обвинителей, и будешь наказан по законам. А взявши имущество Христово и расточая так безрассудно, ужели думаешь не дать отчета? И это я говорю не о тех, которые прив њт к себе за стол блудниц (о таких, как о псах, нет и слова), и не о тех, которые преданы лихоимству и поедают чужое (и с такими, как со свиньями и волками, у меня ничего нет общего), а говорю о тех, которые пользуются собственным имением и не уделяют из него другим, о тех, которые безрасчетно проживают отцовское наследие. И такой не свободен от порицания. И скажи мне, как избежишь ты порицания и осуждения, когда шут и комнатный пес у тебя пресыщаются, а Христос кажется тебе и их менее стоящим? Когда иной и за смехотворство берет много, а Христос за царство небесное не получает и малой доли? Иной за то, что молвил острое слово, пошел от тебя с полными руками, а Христос, научивший нас тому, чего не зная не отличались бы мы от псов, не удостаивается такого дара. Не приходишь ли в ужас, слыша это? Так ужаснись самого дела. Прогони тунеядцев и сделай, чтобы Христос разделял с тобой трапезу. Если Он вкусит твоего хлеба и соли, то снисходителен будет к тебе на суде, потому что Он умеет помнить твой хлеб и соль. Если разбойники не забывают гостеприимства, то гораздо больше Владыка. Вспомни о той блуднице, которую Господь оправдал за трапезой, а Симона укоряет, говоря: ты целования не дал Мне (nz/03/Luka07.htm#st45">Лк. 7,45). Если Господь питает тебя, когда ты и не исполняешь этого, то без сравнения вознаградит, когда исполнишь. Не смотри в нищем на то, что он неопрятен и гнусен видом, но представляй себе, что через него Христос входит к тебе в дом; удержись от жестокосердия и злоязычия, с каким всегда укоряешь прих њщих, называя их притворщиками, ленивцами и другими еще более обидными именами. Рассуди, – когда произносишь такие слова, – какими делами занимаются твои тунеядцы? Какую пользу прин ©т они твоему дому? Верно обед делают для тебя приятным? А чем это? Не тем ли, что ты бьешь, их по щекам, а они говорят тебе всякий вздор? Но может ли быть что постыднее, как бить созданного по образу Божью, и в обиде ему находить для себя забаву, и тебе, человеку благородному и свободному, обращать дом свой в театр, наполнять беседу свою скоморохами, подражать тому, что бывает в народных игрищах? Там тоже смех и побои. Итак, скажи мне: то ли называешь увеселением, что достойно многих слез, многого плача и сетования? Тебе следовало бы обратить их к порядочной жизни, следовало бы внушить им обязанности их, а ты вовлекаешь их в напрасные клятвы и в бесчинные речи, и даже называешь это забавой! За что ты должен ждать себе геенны, то считаешь предлогом к веселью. Ведь как скоро у них недостает острых слов, тогда все они вознаграждают божбой и напрасными Јтвами. Смеха ли это достойно? Не плача ли и слез? И кто назовет это смешным, будучи в здравом уме?

7. Но говоря это, не запрещаю и таким людям давать пропитание: напитай, но по другому побуждению. Дай кусок, но из человеколюбия, а не по жестокосердию; с милостью, а не с обидой. Накорми потому, что он нищий; а не за то, что он говорит сатанинские речи и позорит свою жизнь. Накорми потому, что питаешь в нем Христа. Не смотри, что этот человек наружно смеется; но испытай совесть: тогда увидишь, что он тысячекратно клянет себя самого, стенает и скорбит. А если не показывает этого, то для тебя единственно. Итак, пусть лучше окружают тебя люди нищие и благородно мыслящие; пусть они разделяют твою трапезу, а не клятвопреступники, не скоморохи. Если же хочешь потребовать у них и вознаграждения за пищу, прикажи им, когда увидят какой беспорядок, вразумлять тебя, подавать советы, помогать тебе в хлопотах о дом, в управлении слугами. Если имеешь детей, пусть и они будут отцами твоих детей, разделяют с тобой присмотр за ними; пусть прин ©т тебе прибыль, приятную Богу. Доставляй им случай к духовной купле. Если видишь нуждающихся в помощи, вели помочь, прикажи услужить; посредством их отыскивай странных, через них одевай нагих, через них посылай в темницу и разведывай чужие нужды. Вот какое вознаграждение пусть они дадут тебе за пищу, полезное и яў тебя и яў них, не заслуживающее никакой укоризны. Через это и дружба связывается крепче. Теперь милостиво принятые тобой хотя и думают, что ты любишь их, но вместе стыдятся, как живущие у тебя даром. Исправляя же такие поручения, станут усерднее служить тебе, и яў тебя будет приятнее кормить их, потому что истратиш© не даром. Они начнут обходит© с тобой смело и с надлежащей свободой, и дом твой вместо театра сделается церковью; дьявол убежит, вселится же Христос и лик ангелов. Где Христос, там и ангелы; а где Христос и ангелы, там небо, там свет, более светлый этого солнечного света. Если хочешь приобрести от них иное утешение, то в свободное время вели им, взяв Писание, читать божественный закон. Они охотнее будут тебе служить этим, нежели забавляя иначе, потому что это и тебя и их делает более почтенными, а другие забавы всех вместе позорят: тебя – как обидчика и упивающегося до забывчивости, а их – как бедняков и готовых на все из-за куска. Если кормишь, что бы обидеть, то это жестокосерднее, чем если бы ты умертвил их. А если кормишь для одолжения и для их выгоды, то поступок твой полезнее, чем если бы ты избавил ведомых на смерть. В первом случае унижаешь их перед самими слугами, так что слуги больше, чем они, имеют смелости и чисты совестью В другом же случае, делаешь их равными ангелам. Итак, освободи и их, и себя; истреби ¤ тунеядцев, переименуй их в собеседников и, перестав звать льстецами, приветствуй как друзей. Для того дружба и установлена Богом – не ко вреду, но ко благу и пользе любимых и любящих. Но бесчестная дружба хуже всякой вражды. От врагов, если мы захотим, можем получить и пользу: а от таких друзей ничего не бывает, кроме одного лишь вреда. Не имей же друзьями учителей вреда, не имей таких друзей, которые больше любят (сытный) стол, нежели дружбу. Все такие друзья, как скоро прекратишь пиры, прекратят и дружбу. Кто соединен с тобой добродетелью, тот неотлучно при тебе пребывает, перенося всякий недостаток. А эти тунеядцы – такого свойства, что часто тебе мстят и навлекают на тебя худую славу. И я знаю многих людей благородных, которые через связи с ними заслужили о себе худое мнение. Одни оклеветаны в волшебстве, другие в прелюбодействе, а иные в растлении детей. Так как люди эти не имеют никакого занятия, а проводят жизнь в праздности, то многие подозревают, что они оказывают позорные услуги такого же рода. Итак, избавляя себя от худой славы, а особенно от будущей геенны, и делая угодное Богу, бросим этот дьявольский обычай, чтобы, когда едим и пьем, творить все во славу Божью (nz/14/1Korin10.htm#st31">1 Кор. 10,31), и удостоит© от Господа славы, которую да получим все мы по благодати и человеколюбию Господа нашего Иисусу Христа, Которому слава и держава теперь и всегда, и во веки веков. Аминь.

Беседа 49


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 48

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 49

И, услышав, Иисус удалился оттуда на лодке в пустынное место один; а народ, услышав о том, пошёл за Ним из городов пешком (nz/01/Matfei14.htm#st13">Мф. 14,13).

1. Заметь, что Господь всякий раз удалялся, когда Иоанн был предан, когда он умерщвлен, и когда иудеи услышали, что Иисус приобретает многих учеников. Ему угодно было чаще поступать по-человечески, пока не пришло время вполне обнаружить божество Свое. Потому и ученикам он приказывал никому не говорить, что Он Христос; Он хотел, чтобы это сделалось известным по воскресении Его. По этой причине и с иудеев, которые до тех пор не веровали в Него, не строго взыскивал, а напротив извинял их. Удаляется же не в город, но в пустыню, и притом на корабле, чтобы никто не следовал за Ним. Не оставь без замечания и того, что ученики Иоанна теперь уже ближе стали к Иисусу. Они именно уведомили Его о случившимся (с Иоанном) и, оставив все, делаются уже Его учениками. Так, кроме несчастья, немало исправило их и то, что Иисус внушил уже им о Себе Своим ответом. Но почему Господь не удалился до получения от них известия, хотя знал о случившемся и без уведомления? Для того, чтобы во всем показать действительность воплощения. Не видом только, но и самыми делами Он хотел уверить в истинности его, потому что знал злобную хитрость дьявола, который готов все сделать, только бы истребить в людях мысль о Его воплощении. Вот по каким причинам удаляется Христос. Но привязанный к Нему народ не оставляет Его, а следует за Ним; и происшествие с Иоанном не устрашало Его. Такова привязанность! Такова любовь! Так она все побеждает и устраняет трудности. За это-то народ и получил вскоре награду. И, выйдя, Иисус, продолжает евангелист, увидел множество людей и сжалился над ними, и исцелил их больных (nz/01/Matfei14.htm#st14">ст. 14). Хотя ревность их была велика, но благодеяния Христовы превышали цену всякого усердия. Потому евангелист и причиной исцелений в данном случае поставляет особенную милость; Христос всех исцеляет, и не спрашивает здесь о вере, потому что исцеленные показывают свою веру уже тем самым, что пришли к Иисусу, оставили города, тщательно искали Его и не оставляли, когда даже принуждал их к тому голод. Христос намеревается дать им пищу. Но сам не начинает этого, а ожидает, пока обратятся к нему с просьбой, всюду, как я уже говорил, наблюдая правило: не прежде приступать к совершению чудес, как по просьбе. Но почему же никто из народа не подошел и не попросил Его об этом? Они безмерно Его уважали, и желанием быть при нем подавляли в себе чувство голода. Но и ученики Его не подошли и не сказали: накорми их, потому что еще были несовершенны. Но что они говорят? Когда же настал вечер, говорит евангелист, Его ученики подошли к Нему и сказали: место здесь пустынное и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи (nz/01/Matfei14.htm#st15">ст. 15). Если ученики и по совершении этого чуда забыли о нем, и после корзин думали, что Христос говорит о хлебах, когда Он учение фарисейское назвал квасом, то тем более, не видевши еще на опыте такого чуда, не могли ожидать чего-нибудь подобного (nz/01/Matfei16.htm#st16">Мф. 16,16). И хотя Христос исцелил сперва многих больных, однако ученики, и то видя, не ожидали чуда над хлебами. Столько еще были они несовершенны! Ты же заметь мудрость УчитЈ, как прямо Он ведет их к вере. Не сказал вдруг: Я напитаю их; этому они не скоро бы поверили. Но Иисус, говорит евангелист, сказал им, – что же именно? Не нужно им идти, вы дайте им есть (nz/01/Matfei14.htm#st16">ст. 16). Не сказал: Я дам; но – вы дайте, – так как они еще считали Его простым человеком. Даже и после этого не возвысились они в понятиях, напротив, отвечают как простому человеку, говоря: у нас здесь только пять хлебов и две рыбы (nz/01/Matfei14.htm#st17">ст. 17). Потому и евангелист Марк говорит, что они не разумели сказанного: потому что их сердце было окаменено (nz/02/Mark06.htm#st52">Мк. 6,52; nz/02/Mark08.htm#st17">8,17). Итак, поскольку они еще пресмыкались по земле, то Господь сам начинает уже действовать, и говорит: принесите их Мне сюда (nz/01/Matfei14.htm#st18">ст. 18). Хотя место здесь пустынное, но здесь Тот, Кто питает вселенную; хотя время уже позднее, но с вами беседует Тот, Кто не подлежит времени. Иоанн упоминает и о том, что хлебы были ячменные, и не без цели говорит об этом, а с намерением научить, чтобы мы не тщеславились дорогими яствами. Такова была трапеза и у пророков. Взяв пять хлебов и две рыбы, продолжает евангелист, и велел народу возлечь на траву и поднял глаза на небо, благословил и, преломив, дал хлебы ученикам, а ученики народу. И все ели и насытились; и набрали оставшихся кусков двенадцать полных коробок; а евших было около пяти тысяч мужчин, кроме женщин и детей (nz/01/Matfei14.htm#st19">ст. 19-21).

2. Для чего Христос воззрел на небо и благословил? Ему надлежало уверить о Себе, что послан от Отца, и что равен Ему. Доказательства же этих истин, по-видимому, противоречили одно другому. Равенство Свое с Отцом Он доказывал тем, что делал все со властью; а потому, что послан от Отца, не поверили бы, если бы не поступал во всем с великим смирением, не стал приписывать всего Отцу, и во всяком деле призывать Его. Вот почему Господь, в подтверждение того и другого, не делает ни того, ни другого исключительно, но творит чудеса иногда со властью, а иногда по молитве. Потом, чтобы в этих действиях Его не представлялось опять противоречия, в делах менее важных взирает на небо, а в более важных все творит со властью, из чего ты должен заключить, что и в менее важных делах Он поступает так не по нужде в содействии, но воздавая честь Родившему Его. Так, когда отпускал грехи, отверз рай и ввел в него разбойника, когда полновластно отменял ветхий закон, воскрешал многих мертвых, укрощал море, обнаруживал тайны сердечные, открывал очи, – дела которые свойственны одному Богу, а не другому кому, – ни при одном из этих действий не видим Его молящимся. А когда намеревался умножить хлебы, что было гораздо маловажнее всех прежде исчисленных действий тогда взирает на небо, как в подтверждение Своего посольства от Отца, по замеченному мной выше, так и в научение наше, не прежде приступать к трапезе, как воздав благодарение Подающему нам пищу. Но почему не творит хлебов вновь? Чтобы заградить уста Маркиону и Манихею, которые не признают Его Творцом, чтобы самыми делами научить, что все видимое произведено и сотворено Им, и чтобы доказать, что Он есть дающий плоды и изрекший в начале: да произрастит земля зелень, траву, сеющую семя; также: да произведёт вода пресмыкающихся, живую душу (vz/01/Bytie01.htm#st11">Быт. 1,11, vz/01/Bytie01.htm#st20">20). И настоящее чудо не маловажнее творения зелени или пресмыкающихся. В самом деле, пресмыкающиеся, хотя и сотворены вновь, однако сотворены из воды. А из;¦ти хлебов и двух рыб сделать так много – не маловажнее, чем произвести из земли плод и из воды пресмыкающихся животных; это значило, что Иисус имеет власть над землей и над морем. До сих пор Он творил чудеса над одними больными; а теперь оказывает всеобщее благодеяние, чтобы народ не оставался простым зрителем того, что происходило с другими, но сам получил дар. И что иуяњм, во время странствования по пустыне, казалось чудным (так как они говорили: может ли Он дать и хлеб, может ли приготовлять мясо Своему народу в пустыне (vz/19/Psalom77.htm#st20">Пс. 77,20), то самое Господь показал на деле. Для того и ведет их в пустыню, чтобы чудо не подлежало решительно никакому сомнению, и никто не подумал, что для напитания принесено что-нибудь из ближнего селения. Для того евангелист упоминает и о времени, а не только о месте. Отсюда научаемся и другому, а именно: познаем умеренность учеников в удовлетворении необходимых потребностей, и то, как мало заботились они о пище. Их было двенадцать человек; а они имели при себе только пять хлебов и две рыбы. Столь мало заботились они о плотском, а занимались только духовным! Да и этих немногих хлебов не стали удерживать, а и их отдали, как скоро попросили у них. Отсюда должны мы научит©, что хотя имеем у себя и малость, и то обязаны отдавать нуждающимся. Когда им велено принести пять хлебов, они не говорят: что же будем есть сами? Чем утолим свой голод? – но тотчас повинуются. Кроме сказанного, по моему мнению, Христос и яў того не творит вновь хлебов, чтобы привести учеников к вере: они были еще весьма слабы. Потому взирает и на небо. Они видели неоднократно примеры других чудес, а такого чуда еще не видали. Итак, взяв, преломил и раздавал через учеников, делая им через это честь. Впрочем, Он сделал это не столько для чести их, сколько для того, чтобы, когда совершится чудо, они не остались в неверии и не забыли о бывшем, когда собственные их руки будут свидетельствовать о том. Для той же цели и народу дает сперва испытать чувство голода; для той же цели выжидает, чтобы ученики пришли и просили, через них же рассаживает народ, через них же раздает хлеб, желая, чтобы каждый предрасположен был к чуду собственным сознанием и опытом. По той же причине берет и хлебы от учеников, чтобы много было свидетельств о случившемся, и памятнее сделалось для них чудо. Если и при всем том забыли они, то что бы вышло, когда бы не приняты были такие меры? Господь повелевает возлечь на траве, научая тем народ простоте жизни; хотел не тело только напитать, но и душу научить.

3. Итак, Господь для того избрал такое место, дал не более, как хлебы и рыбу, предложил всем одну общую пищу и никому не уделил больше другого, чтобы научить смиренномудрию, воздержанию, любви, – тому, чтобы мы все равно были расположены друг к другу и все считали общим. И, преломив, дал хлебы ученикам, а ученики народу. Пять хлебов преломил и роздал, и эти пять хлебов в руках учеников не истощались. Но и тем чудо еще не ограничилось. Господь сделал, что оказался избыток, и избыток не в цельных хлебах, а в кусках, чтобы показать, что это точно остатки от тех хлебов, и чтобы не находившиеся при совершении чуда могли узнать, что оно было. Для того Христос попустил народу почувствовать и голод, чтобы не принял кто чуда за мечту; для того сделал остатков двенадцать коробок, чтобы и Иуде было что нести. Господь и без хлебов мог утолить голод, но тогда ученики не познали бы Его могущества, потому что это было и при Илие. А за это чудо иудеи так удивились Ему, что хотели сделать даже царем, хотя при других чудесах никогда не покушались на то. Какое же слово изобразить то, как источались хлебы, как они растекались по пустыне? Как их достало для такого множества? Евших было пять тысяч, кроме жен и детей; и это служит большой похвалой для народа, что и жены и мужи следовали за Христом. Как могли быть остатки? Это тоже не маловажнее первого. Притом остатков вышло столько, что число корзин равнялось числу учеников, – ни больше, ни меньше. Господь отдал куски не народу, а ученикам, потому что народ не столько был совершен, как ученики.

После совершении же чуда, тотчас Иисус заставил Своих учеников войти в лодку и отправит© прежде Его на другую сторону, пока Он отпустит народ (nz/01/Matfei14.htm#st22">ст. 22). Если в Его присутствии могли думать, что произведено нечто мечтательное, а не действительное, то не могли уже так думать в Его отсутствие. Поэтому-то, предоставляя ученикам строго исследовать случившееся, велел им взять с собой памятники и доказательства бывших чудес, и удалит© от Него. И в других случаях, совершивши что-нибудь великое, Христос отсылает от Себя народ и учеников, внушая нам через это никогда не гоняться за людской славой и не привлекать к себе толпу. А словом: заставил евангелист выражает, что ученики не охотно разлучались с Ним. Христос отослал их под предлогом отпустить народ, а в самом деле – намереваясь взойти на гору. Сделал же это опять для нашего научения, чтобы мы и не всегда старались быть с народом, и не всегда избегали его, а напротив, из того и другого извлекали пользу, и попеременно были то в уединении, то в обществе, смотря по нужде. Научимся же и мы быть с Иисусом, но не для чувственных даров, чтобы не заслужить упрека подобно иуяњм. Он говорит: ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились (nz/04/Ioann06.htm#st26">Ин. 6,26). Потому-то Он и не часто творит такое чудо, а только два раза, чтобы научить их не чреву служить, но непрестанно прилепляться к духовным благам. К ним-то и мы будем прилепляться, станем искать хлеба небесного и, приняв его, отложим всякое житейское попечение. Если иудеи, оставив дома, города, родственников и все, пребывали в пустыне и, не смотря на голод, не отходили от Иисуса, то тем более нам, которые приступаем к такой трапезе, должно показать большее любомудрие, и возлюбить духовные блага, а потом уже искать чувственных. И иудеи не за то были порицаемы, что искали Его для хлебов, но за то, что главным образом и только из-за этого искали Его. Кто пренебрегает великими дарами, а желает малых и таких, которыми он должен пренебрегать по воле дающего, тот лишается и первых; наоборот, если любим первые, то он прилагает и последние, потому что они служат добавкой к первым. Так они малоценны и маловажны в сравнении с первыми, сколько бы ни казались сами по себе великими. Итак, не будем заботит© о благах чувственных, будем считать и приобретение, и потерю их для себя делом безразличным, подобно Иову, который, и обладая благами, не прилеплялся к ним, и лишившись не искал их. Потому они называются и благами (χρήματα), что мы должны употреблять (χρησώμεθα) их на нужды, а не потому, что должны зарывать их в землю. Как всякий художник знает свое только художество, так и богатый не умеет ни ковать, ни строить кораблей или домов, ни ткать, ни другого чего-либо подобного; а потому пусть учится употреблять свое богатство как должно, быть милосердым к неимущим, и тогда он будет знать искусство, лучше всех исчисленных.

4. И подлинно, это искусство выше всех других. Для него мастерская устроена на небесах. Орудия его – не железо и медь, а благость и добрая воля. Наставник в этом искусстве – Христос и Отец Его. Потому сказано: будьте милосерды, как и ваш Отец милосерд (nz/03/Luka06.htm#st36">Лк. 6,36). И что удивительно, это искусство, будучи настолько всех других лучше, не требует ни труда, ни времени яў занятия им. Стоит только захотеть, и все сделано. Посмотрим же, каков и конец этого искусства. Итак, что бывает концом его? Небо и небесные блага, неизреченная слава, духовные чертоги, светлые светильники, обитание с Женихом и все то, чего никакое слово, никакой ум не могут представить, так что и в этом оно много отличается от других искусств. Большая часть искусств полезны нам только в настоящей жизни, а это полезно и в будущем веке. Если же оно столько превосходит искусства, необходимые для нас, как напр. врачебное искусство, зодчество и прочие, им подобные, то еще более превосходит те, которые, по тщательном исследовании, нельзя даже назвать и искусствами. Почему я все такие излишние искусства и не почитаю искусствами. На что напр. нужны нам искусства стряпать и приправлять кушанья? Ни на что. Напротив, они даже бесполезны, крайне вредны, потому что повреждают душу и тело, легко приу к сластолюбию, которое есть мать всех болезней и страданий. Кроме этих искусств я не назвал бы также искусствами живопись и уменье выводить узоры, потому что они вводят только в лишние издержки; а искусства необходимые, служащие к поддержанию нашей жизни, должны доставлять и приготовлять нам нужное. Бог на то и дал нам мудрость, чтобы изобретать способы, как поддерживать свое бытие; а изображать животных на стенах, или на одеждах, скажи мне, полезно ли к чему-нибудь? Потому-то многое надобно бы выкинуть в ремесле сапожников и ткачей. Они многое ввели яў щегольства; что было нужного, то испортили, и к искусству примешали ухищрение. Тоже случилось и с зодчеством. Доколе оно строит дома, а не театры, занимается необходимым, а не излишним, – я называю его искусством. Точно также и искусство ткать, доколе оно готовит нужное для одежды, а не подражает паутинам, не тратит трудов на произведения смешные и пышные без меры, – называю искусством же. Не отниму этого названия и у сапожного ремесла, доколе оно занимается приготовлением обуви. Но когда оно мужчин преображает в женщин, и посредством обуви дает им вид изнеженных и слабых тогда, – причисляю его к ремеслам вредным и излишним и не могу назвать уже искусством. Знаю, что, занимаясь такими предметами, для многих покажусь мелочным; но это не остановит меня. Причина всех зол именно в том и заключается, что многие считают такие грехи маловажными, а потому не обращают на них внимания. Иной скажет: какой грех может быть маловажнее того, что человек носит красивые, светлые и обтягивающие ногу сапоги, если только можно назвать это грехом? Хотите ли, я изощрю на него язык свой, и покажу всю его гнусность? Выслушаете ли меня без гнева? Впрочем, если и погневаетесь, мало о том забочусь. Вы ведь виновны в этом безрассудстве, – вы, которые не почитаете этого греха и за грех, и тем заставляете нас вооружит© обличением против такой роскоши.

5. Так исследуем и рассмотрим, как велико это зло. Когда ты вышиваешь сапоги свои шелковыми нитями, которыми неприлично испещрять даже одежду, – каких укоризн, какого смеха достойно это? Если же ты пренебрегаешь нашим мнением, то выслушай сказанное Павлом, который со всей строгостью запрещает это, и тогда почувствуешь, как это смешно. Что же говорит Павел? Не плетением волос, не золотом, не жемчугом, не многоценной одеждой (nz/22/1Timof02.htm#st09">1 Тим. 2,9). Стоишь ли ты какого извинения, когда Павел и жене не позволяет носить драгоценные одеяния, а ты допускаешь такую пышность в сапогах, и выдумываешь тысячи нарядов, достойных осмеяний и порицания? Для этих нитей строят корабли, набирают гребцов, кормчего и корабельщика, распускают паруса, переплывают море; для них купец, оставив жену, детей и отечество, вверяет жизнь свою волнам, отправляется в страну варваров, подвергается бесчисленным опасностям, а ты, после всего этого, взяв эти нити, нашиваешь себе на сапоги, украшаешь кожу. Что может быть хуже такого бессмыслия? Не таково было одеяние древних; напротив, оно прилично было мужам. Из этого заключаю, что со временем наши юноши без всякого стыда будут употреблять женскую обувь. И, что всего несноснее, отцы, смотря на это, не негодуют, а считают это ничего незначащим. Хотите ли, скажу нечто и того еще несноснее? То именно, что делается это тогда, как у нас много бедных. Хотите ли, представлю вам Христа, томимого голодом, нагого, преследуемого, связанного? Скольких молний достойны вы, которые не хотите обратить внимания на Христа, не имеющего нужной пищи, и между тем с такой заботливостью украшаете кожи! Христос, когда давал наставления, ученикам Своим, не позволил им даже иметь сапог, а мы не только не умеем ходить босыми ногами, но и обуваться, как должно. Что же может быть беспорядочнее, смешнее этого? Все это показывает человека изнеженного, грубого, жестокого и суетного. Достанет ли досуга заняться чем-либо нужным тому, кто тратит время на такие излишества? Достанет ли досуга такому юноше позаботит© о душе, или даже подумать, что есть у него душа? Тот мелочен, кто принужден удивляться пышной обуви; тот жесток, кто для неё презирает нищих; тот чужд всякой добродетели, кто все свое старание употребляет на такие наряды. С любопытством рассматривая доброту нитей, живость красок, вытканные из них узоры, найдет ли он время воззреть на небо? Есть ли время подивиться красоте небес тому, кто пристрастился к красоте кож и поник в землю? Бог простер небо и возжег солнце для того, чтобы привлечь взор твой горе; а ты принуждаешь себя потупляться в землю, подобно свиньям, и повинуешься дьяволу. Подлинно злой этот дух изобрел такие гнусные вещи, чтобы, отвлекши тебя от небесной красоты, привлечь ими к земле. И Богу, указывающему небо, предпочитается дьявол, показывающий кожи, или даже и не кожи (потому что и они – произведение Божье), а напыщенность и ухищрение. Поникши к земле, идет юноша, которому надлежало бы мудрствовать о небесном; тщеславится своими сапогами более, чем какою-нибудь важной заслугой; едва ступает по торжищу, сам себе причҐя напрасные печали и огорчения, – боясь, как бы в ненастье не замарать сапоги ю§зью, а в летнее время не запылить. Что скажешь на это, человек? Такой, роскошью ты всю душу свою поверг во прах, и беспечно смотря на то, что она пресмыкается по земле, так много заботиш© о сапогах! Подумай, для чего они употребляются, и устыдись того мнения, какое о них имеешь. Сапоги сделаны для того, чтобы попирать ими грязь, навоз и эЁкую нечистоту на полу. Если это для тебя несносно, возьми повесь их на шею, или положи на голову.

6. Вы смеетесь, слушая это; а мне приходится плакать, видя безумие таких людей и их заботливость о сапогах. Они скорее согласятся замарать в грязи тело, нежели эти кожи. Такие люди сколько бывают мелочны, столько, с другой стороны, сребролюбивы. Кто привык до безумия заботит© о таких украшениях, тому надобно много тратить на одежду и на все прочее, а потому и больше иметь доходы. Если отец у него щедр, то такой человек более и более предается этому пороку, и дает усиливаться безрассудной прихоти; а если скуп, то принужден прибегать к другим бесчестным средствам, чтобы иметь деньги на татя издержки. Вот отчего многие из молодых людей продали красоту свою, сделались шутами у богатых и унизились до других рабских услуг, чтобы за это прибрести только возможность исполнять такие свои прихоти. Отсюда видно, что такой человек будет сребролюбив и суетен, нерадивее всякого в делах нужных, и неминуемо впадет во многие проступки. Неоспоримо также и то, что он должен быть жестокосерд и тщеславен. Жестокосерд, когда, видя бедного, по страсти к нарядам, не удостаивает его и взора, и хотя сапоги украшает золотом, но на нищего, истаивающего от голода, не обращает и внимания. Тщеславен же, когда ничтожными вещами старается уловить внимание зрителей. Не столько ведь, думаю, военачальник гордится победами, сколько распутный юноша нарядностью сапог своих, длинными одеждами, прической волос, хотя всем тем обязан искусству других. А если тщеславятся чужим, то как не тщеславит© своим? Сказать ли еще и того худшее, или для вас довольно и этого? Итак, окончим наше слово. Да и это говорил я для тех, которые упорны и не находят в таких нарядах ничего неприличного. Знаю, правда, что многие юноши не обратят и внимания на слова мои, потому что упились уже страстью. Однако из-за этого не должно молчать. Если у отцов есть ум и они еще в силе, то они могут и по неволе обратить их к должной благопристойности. Итак, не говори: и то не важно, и другое не беда. Это-то именно все и губит. Следует учить их и относительно таких предметов и в самых, по-видимому, малостях делать степенными, великодушными, пренебрегающими наряды. Таким образом они успевают и в важнейшем. Что маловажнее изучения азбуки? Однако, начавшие с нее делаются риторами, софистами, философами. А не знающие азбуки и этих наук никогда не узнают. Все же это говорим не для одних только юношей, но и яў жен и девиц. И они ведь подлежат тем же упрекам и тем более, что девице особенно нужна скромность. Итак, все сказанное юношам, приложите и к себе, чтобы нам опять не повторять того же. Но время уже заключить слово наше молитвой. Помолитесь же вместе со мной, чтобы юноши, особенно христианские, могли жить скромно и достигнуть приличной им старости; ведь тем, которые не так живут, не хорошо дожить и до старости. Но кто в молодости живет как старик, тому желаю дожить до глубоких седин, сделаться отцом добрых детей, возвеселить своих родителей, а прежде всего – Бога, его сотворившего; совершенно освободит© не только от недуга щеголять обувью и одеждами, но и от всех душевных болезней. Какова невозделанная земля, такова и юность, оставленная в небрежении: она произращает много терний. Итак пустим огонь Духа, попалим злые вожделения, обработаем нивы, приготовим их к принятию семян; будем стараться, чтобы наши юноши были целомудреннее иных стариков. То и достойно удивления, когда целомудрие блистает в юноше. Кто целомудрен в старости, тот заслуживает небольшую награду; его сам возраст делает уже целомудренным. Чудно то, чтобы среди волнения наслаждаться тишиной, в пещи не сгорать, в юности не предаваться распутству. Помышляя об этом, поревнуем блаженному Иосифу, просиявшему всеми этими добродетелями, чтобы удостоит© тех же венцов, которых и да удостоимся все мы, по благодати и человеколюбию Господа нашего Иисуса Христа, с Которым Отцу со Святым Духом слава теперь и всегда, и во веки веков. Аминь.

Беседа 50


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 49

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 50

И, отпустив народ, Он взошёл на гору помолит© наедине; и вечером оставался там один. А лодка была уже на середине моря, и её било волнами, потому что ветер был встречный (nz/01/Matfei14.htm#st23">Мф. 14,23-24).

1. Для чего Господь восходит на гору? Чтобы научить нас, сколько удобны пустыня и уединение, когда нужно молит© Богу. Для того Он часто уходит в пустыни, и неоднократно проводит там ночи в молитве, уча нас избирать такое время и место, которые бы нас располагали к спокойной молитве. Пустыня есть матерь безмолвия, покой и пристань, укрывающая нас от всякой тревоги. Итак, Христос для молитвы взошел на гору; а ученики опять борются с волнами и претерпевают бурю, как и прежде. Но тогда во время бури Христос был с ними на корабле, а теперь они одни. Господь постепенно и мало-помалу ведет их к большему, и приучает переносить все мужественно. Поэтому-то, когда они в первый раз подвергались опасности, был с ними, хотя и спал, чтобы тем самым успокоить их; теперь же, ведя их к большему терпению, поступает иначе: уходит от них, попускает буре застигнуть их среди моря, так что им не оставалось никакой надежды ко спасению, и на всю ночь оставляет их бороться с волнами, – чем, думаю, хотел тронуть жестокое их сердце. Такое действие должен был произвести страх, возбужденный как бурею, так и ночным временем. Сверх сердечного умиления, Господь располагает их к более сильному желанию быть с Ним и постоянной памяти о Нем. Вот почему Он не тотчас явился к ним, но, как говорит евангелист, в четвертую же стражу ночи пошёл к ним Иисус, идя по морю (nz/01/Matfei14.htm#st25">ст. 25), – чем научал их не искать скорого избавления от окружающих бедствий, но мужественно переносить все, что ни случится. Но когда они ожидали избавления, страх еще более увеличился. Увидев Его идущего по морю, говорит евангелист, встревожились и говорили: это призрак; и от страха вскричали (nz/01/Matfei14.htm#st26">ст. 26). Господь и всегда так поступает: когда хочет прекратить бедствия, насылает другие, более тяжелые и ужасные. Так было и в настоящем случае: кроме бури, и явление Христово устрашило их не менее бури. Христос не рассеял тьмы и не вдруг открыл Себя ученикам, чтобы продолжительностью страха укрепить их, как сказал я, и приучить к терпению. Так было поступлено и с Иовом. Когда Богу угодно было прекратить его страх и искушение, попустил, чтобы последнее страдание было более тяжелым. Я разумею здесь не смерть детей и слова жены, но укоризны рабов и друзей. Равным образом, когда Бог хотел Иакова избавить от бедствования на чужой стороне, попустил, чтоб открылись новые беспокойства и непрестанно увеличивались. Тесть настиг его на пути и угрожал смертью, а потом брат, хотевший перехватить на дороге, поверг его в крайнюю опасность. Так как человеку не возможно вынести искушений продолжительных и сильных, то Господь, желая, чтобы праведники приобрели больше, перед окончанием их подвигов увеличивает испытания. Так поступил Он и с Авраамом, назначив ему последним искушением заклание сына. И несносное делается сносным, когда налагается на человека при дверях, незадолго до освобождения. Так поступил Христос и в настоящем случае: не прежде открыл Себя апостолам, чем они возопили. Чем более увеличивалось беспокойство, тем приятнее для них было пришествие Христово. Потом, когда возопили, но Иисус, говорит евангелист, тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь (nz/01/Matfei14.htm#st27">ст. 27). Эти слова рассеяли страх и внушили смелость. Апостолы не узнавали Его по виду, как по причине чудесного хождения, так и по причине ночного времени; поэтому Он открывает Себя посредством голоса. Что же делает Петр, везде пламенный, всегда предупреждающий других учеников? Господи, – говорит он, – если это Ты, повели мне прийти к Тебе по воде (nz/01/Matfei14.htm#st27">ст. 27). Не сказал: помолись и призови на помощь Бога; но: повели. Видишь ли, сколько жара, сколько веры – хотя Петр от того и подвергается часто опасностям, что домогается чрезмерного? Так и здесь он просил слишком многого: впрочем, из одной любви, а не из хвастовства. Не сказал: вели мне идти по волнам; но что говорит? Повели мне прийти к Тебе. Никто не любил столько Иисуса. Это доказал Петр и по воскресении Христовом. И тогда он не стал ждать, чтобы идти вместе с другими, но побежал вперед. Впрочем он обнаруживает в себе не одну любовь, но и веру. Петр был уверен, что Иисус может не только Сам ходить по морю, но вести и других, и желает скорее быть близ Него. Он же сказал: иди. И, выйдя из лодки, Пётр пошёл по воде, – и шел к Иисусу. Но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня. Иисус тотчас, протянув руку, поддержал его и говорит ему: маловерный! зачем ты усомнился (nz/01/Matfei14.htm#st29">ст. 29-31)? Это происшествие чудеснее прежнего, потому и случилось после. Когда Христос показал, что он Владыка моря, Он производит перед учениками другое более удивительное знамение. Прежде Он запретил только ветрам, а теперь и Сам ходит по водам, и другому дозволяет сделать то же. Но если бы повелел то вначале, Петр не принял бы с таким расположением, потому что не имел еще такой веры.

2. Итак, для чего Христос позволил Петру? Для того, что, если бы сказал ему: не можешь, – Петр, по своей горячности, и здесь стал бы противоречить. Поэтому Христос и убеждает его самым делом впредь быть осторожнее. Но Петра и это не удерживает. Итак, сойдя с корабля, обуревается волнами, потому что убоялся; вот что произвело волнение, а страх произошел от ветра. Иоанн говорит, что они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли (nz/04/Ioann06.htm#st21">Ин. 6,21). Эти слова показывают то же самое, то есть: что Иисус взошел на корабль тогда уже, как ученики приблизились к берегу. Итак, Петр, сойдя с корабля, шел к Нему, радуясь не столько тому, что ходит по водам, сколько тому, что идет к Иисусу. Но победив трудное, он едва не потерпел вреда от более легкого; я разумею стремительность ветра, а не моря. Такова природа человеческая: часто, успев в великом, затрудняется малостью!

Как Илья пострадал от Иезавели, Моисей от египтянина, Давид от Вирсавии, так и Петр. Сначала, объятый еще страхом, он осмелился идти по водам; а против усилия ветра и притом находясь уже близ Христа устоять не мог. Так бесполезно быть близ Христа тому, кто не близок к Нему верой. Это обнаружило также разность между учеником и Учителем и утешило прочих. Если они негодовали на двух братьев, то тем более вознегодовали бы на Петра, потому что еще не удостоились принять Святого Духа. После принятия Духа они стали иными, и во всем уже уступают первенство Петру; ему предоставляют право говорить в собраниях, хотя он менее других был искусен в слове. Но почему Господь не велел уняться ветрам, а Сам простер руку и поддержал Петра? Потому что нужна была вера Петра. Когда с нашей стороны есть недостаток, то и божественное действие останавливается. Итак, желая показать, что не стремление ветра, но маловерие Петра произвело такую перемену, Господь говорит: маловерный! зачем ты усомнился? Следовательно, он легко устоял бы против ветра, если бы в нем не ослабела вера. Потому-то Господь, поддержав Петра, и не остановил дуновения ветра, желая показать, что ветер не вредит, когда крепка вера. Как птенца, который прежде времени вылетел из гнезда и готов упасть на землю, мать сажает к себе на крылья и §ть уносит в гнездо, – так сделал и Христос. И, когда они вошли в лодку, ветер утих (nz/01/Matfei14.htm#st32">ст. 32). Раньше при подобном случае говорили: кто этот человек, что и ветры и море повинуются Ему? А теперь говорят иначе. Бывшие же в лодке, говорит евангелист, подошли, поклонились Ему и сказали: истинно Ты Сын Божий (nz/01/Matfei14.htm#st33">ст. 33)! Видишь ли, как Господь мало-помалу вел всех выше и выше? Оттого, что Сам ходил по морю, велел другому сделать то же, и спас его от опасности, вера в учениках весьма уже возросла. Тогда запретил Он морю, а теперь не запрещает; но иначе, в высшей мере, показывает Свое могущество. Потому и говорили: истинно Ты Сын Божий. Что же? Запретил ли Он говорить так? Совершенно напротив, даже подтвердил сказанное тем, что с большей властью и не по прежнему стал исцелять прих њщих к Нему. И, переправившись, говорит евангелист, прибыли в землю Геннисаретскую (nz/01/Matfei14.htm#st34">ст. 34). Жители того места, узнав Его, послали во всю ту окрестность и принесли к Нему всех больных (nz/01/Matfei14.htm#st35">ст. 35). И просили Его, чтобы только прикоснуться к краю Его одежды; и которые прикасались, исцелялись (nz/01/Matfei14.htm#st36">ст. 36). Теперь приступили к Нему не с такими уже просьбами, как прежде: не зовут Его в дом, не домогаются, чтобы прикоснулся рукой, или приказал словом; напротив, с более возвышенным любомудрием и с более обильной верой просят об исцелении. Кровоточивая жена всех научила любомудрию. Между тем евангелист, желая показать, что Иисус Христос давно уже не был в этой стране, говорит: жители того места, узнав Его, послали во всю ту окрестность и принесли к Нему всех больных. Однако время не только не истребило веры (в народе), но еще увеличило ее и сохранило во всей силе. Итак, прикоснемся и мы к краю одежды Христовой, вернее же сказать, – если хотим, мы можем иметь всего Христа. Нам предложено теперь и тело Его, – не только одежда, но само тело, чтобы мы не только прикасались, но и ели и насытились. Приступим же с верой, приступим все немощные. Если прикасающиеся к краю одежды Его привлекали на себя чудодейственную силу, то не гораздо ли в большей мере привлекут ее принимающие в себя всего Христа? Приступить же с верой значит не только принять предложенное, но прикоснуться к нему с чистым сердцем, с таким расположением, как бы приступали к самому Христу. Что в том, что ты не слышишь гласа Его? За то ты видишь Его тебе предлагаемого; или лучше сказать, и голос Его слышишь, потому что Он говорит через евангелистов.

3. Итак, веруйте, что и теперь совершается та же вечеря, на которой сам Он возлежал. Одна от другой ничем не отличается. Нельзя сказать, что эту совершает человек, а ту совершал Христос; напротив, ту и другую совершал и совершает сам Он. Когда видишь, что священник преподает тебе дары, представляй, что не священник делает это, но Христос простирает к тебе руку. Как при крещении не священник крестит тебя, но Бог невидимой силой держит главу твою, и ни ангел, ни архангел, ни другой кто не смеет приступить и коснуться, так и в причащении. Если один Бог возрождает, то Ему одному принадлежит дар. Не видишь ли, что и у нас желающие кого-либо усыновить, не рабам вверяют это дело, а сами являются в суд? Так и Бог не ангелам вварил дар, но сам присутствует, повелевает и говорить: отцом себе не называйте никого на земле (nz/01/Matfei23.htm#st09">Мф. 23,9). Говорит это не для того, чтобы ты не почитал родителей, а чтобы предпочитал им создавшего тебя и принявшего в число детей Своих. А кто дал тебе большее, т. е. предложил самого Себя, тот тем более не почтет недостойным Своего величия и преподать тебе Свое тело. Итак послушаем, иереи и миряне, чего мы удостоились, послушаем и ужаснемся! Христос дал нам в пищу святую плоть Свою, самого Себя предложил в жертву: какое же будем иметь оправдание, когда, принимая такую пищу, так грешим? Вкушая Агнца, делаемся волками! Съедая овна, бываем хищны как львы! Таинство это требует, чтобы мы были совершенно чисты, не только от хищения, но и от малой вражды. Это таинство есть таинство мира; оно не позволяет гоняться за богатством. Если Господь не пощадил для нас самого Себя, то чего будем достойны мы, когда, дорожа богатством, не щадим души своей, за которую Он не пощадил Себя? Для иудеев учредил Бог праздники, чтобы они ежегодно вспоминали о Его благодеяниях; а тебе, так сказать, каждый день напоминает о них через это таинство. Итак, не стыдись креста. В нем заключены наша слава, наши таинства; этим даром мы украшаемся, им хвалимся. Если я скажу, что Бог простер небо и землю, расширил море, послал пророков и ангелов, я не выражу в такой мере Его благости. Верх благодеяний Его состоит в том, что Он не пощадил Сына Своего для спасения отчуждившихся от Него рабов. Итак, ни Иуда, ни Симон не должны приступать к этой трапезе, потому что оба они погибли от сребролюбия. Будем же избегать этой пропасти, и не почтем достаточным для спасения, если, ограбив вдов и сирот, принесем золотой и украшенный драгоценными камнями сосуд для св. трапезы. Если ты хочешь почтить жертву, то принеси душу свою, за Которую принесена жертва; душу свою сделай золотой. Если же она хуже свинца и глины, а ты приносишь золотой сосуд, какая из того польза? Итак, будем заботит© не о том одном, чтобы принести в дар золотые сосуды, но о том, чтобы принести от праведных трудов. Такие приношения, добытые тобой без любостяжания, дороже всяких золотых. Церковь – не на то, чтоб в ней плавить золото, ковать серебро; она есть торжественное собрание ангелов. Поэтому мы требуем в дар ваши души, – ведь ради душ принимает Бог и прочие дары. Не серебряная была тогда трапеза, и не из золотого сосуда Христос давал пить кровь Свою ученикам. Однако же там все было драгоценно, все возбуждало благоговение, потому что все исполнено было Духа. Хочешь почтить тело Христово? Не презирай, когда видишь Христа нагим. И что пользы, если здесь почтишь Его шелковыми покровами, а вне храма оставишь терпеть и холод и наготу? Изрекший: это – Моё Тело (nz/01/Matfei26.htm#st26">Мф. 26,26), и утвердивший словом дело, сказал также: вы видели Меня алчущего, и не напитали; и далее: так как вы не сделали этого одному из этих меньших, то не сделали Мне (nz/01/Matfei25.htm#st42">Мф. 25,42-45). Для этого таинственного тела нужны не покровы, а чис  душа; телесные члены же Христовы, то есть, нищие, имеют великую нужду в нашем попечении. Научимся же быть любо-мудрыми и почитать Христа, как сам Он того хочет. Почитаемому приятнее всего та честь, которой он сам желает, а не та, которую мы признаем лучшею. И Петр думал почтить Господа, не допуская Его умыть ноги; однако же это было не почтение, а нечто тому противное. Так и ты почитай Его той честью, какую сам Он заповедал, то есть, истощай богатство свое на бедных. Богу нужны не золотые сосуды, а золотые души.

4. Говоря это, не запрещаю делать богатые вклады: требую только, чтобы вы, вместе с вкладами и даже прежде них, творили милостыню. Хотя Бог приемлет и вклады, но гораздо лучше милостыню. Там один только прин ©щий получает пользу; а здесь и принимающий. Там дар бывает иногда поводом к тщеславию; а здесь все делается по одному милосердию и человеколюбию. Что пользы, если трапеза Христова полна золотых сосудов, а сам Христос томится голодом? Сперва напитай Его алчущего, и тогда уже употреби остальное на украшение трапезы Его. Ты делаешь золотую чашу, и не даешь чаши студеной воды. Что в том пользы? Делаешь для трапезы златотканые покровы, а Христу не даешь и нужного для прикрытия. Какой плод от того? Скажи, мне: если ты увидишь человека, не имеющего у себя необходимой пищи, и вместо того, чтоб утолить его голод, обложишь только стол серебром, поблагодарит ли он тебя за это, или, скорее, огорчится? Еще: ты видишь человека, покрытого рубищем и окостеневшего от холода, и вместо того, чтобы дать ему одежду, ставишь золотые столбы, говоря, что делаешь это в честь его: не скажет ли он, что ты над ним насмехаешься, и не почтет ли это крайней обидою? То же представь и о Христе, когда Он, как бесприютный странник, ходит и просит крова, а ты, вместо того, чтобы принять Его, украшаешь пол, стены, верхи столбов, привязываешь к лампадам серебренные цепи, а на Христа, связанного в темнице, и взглянуть не хочешь. Говоря это, не запрещаю и в том быть щедрым, но советую также не оставлять другого, или даже и предпочитать последнее. За неисполнение первого никто никогда не был осужден, а за неисполнение последнего угрожает геенна и огнь неугасимый и мучение вместе с демонами. Итак, украшая дом Божий, не презирай скорбящего брата; этот храм превосходнее первого. Те утвари могут похитить и неверные цари, и тираны, и разбойники; а что сделаешь для брата алчущего и странствующего и нагого, того и сам дьявол не может похитить: оно сбережется в неприступном хранилище. Почему же сам Христос говорит: нищих всегда имеете с собой; а Меня не всегда имеете (nz/02/Mark14.htm#st07">Мк. 14,7)? Потому-то особенно и нужно быть милосердными, что не всегда имеем Его алчущего, а только в настоящей жизни. Если же хочешь вполне постигнуть смысл этих слов, слушай: Христос говорит здесь не ученикам, как представляется с первого взгляда, а слабой жене. Так как она была еще несовершенна, а ученики приводили ее в сомнение, то Господь сказал это в её ободрение. А чтобы показать, что действительно сказал это в её утешение, присовокупил: что её смущаете? Мы всегда имеем Его собой, как сам Он говорит: вот, Я с вами во все дни до скончания века (nz/01/Matfei28.htm#st20">Мф. 28,20). Из всего этого видно, что Христос сказал те слова единственно для того, чтобы запрещение учеников не иссушило в жене прозябшей тогда веры. Поэтому не будем ссылаться теперь на то, что сказано было с особенным намерением; но, прочитав все узаконения о милостыне, данные и в новом, и в ветхом завете, употребим все старание, чтобы приложить их наделе. Милостыня и грехи очищает, как сказано: дадите милостыню, и се вся чиста вам будут (nz/03/Luka11.htm#st41">Лк. 11,41). Она важнее жертв: милости хочу, а не жертвы (vz/28/Osia06.htm#st06">Ос. 6,6). Она открывает небеса: твои молитвы и твои милостыни пришли на память перед Богом (nz/05/Deania10.htm#st04">Деян. 10,4). Она нужнее девства. Так одни девы были изгнаны из брачного чертога; так другие введены были в него. Зная все это, будем сеять щедро, чтобы с большим изобилием пожать, и получить будущие блага по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки. Аминь.

Беседа 51


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 50

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 51

Тогда книжники и фарисеи из Иерусалима прих њт к Иисусу и говорят зачем Твои ученики нарушают предание старцев (nz/01/Matfei15.htm#st01">Мф. 15,1-2).

1. Тогда – когда же это? После того, как Он сотворил бесчисленные знамения, после того, как исцелил больных прикосновением к краю Его одежд. Для того-то евангелист и означает время, чтобы показать крайнюю, ничем непреодолимую злобу книжников и фарисеев. Но что значат слова: книжники и фарисеи из Иерусалима прих њт? Книжники и фарисеи были рассеяны по всем коленам, и разделены на двенадцать частей; но те из них, которые жили в главном городе, были гораздо злее прочих, так как пользовались большей честью и более надмевались. Смотри же, как они и самим вопросом своим улавливаются. Они не говорят: почему ученики Твои нарушают закон Моисеев, но – почему нарушают предание старцев? Отсюда видно, что священники много вводили нового, хотя Моисей под страхом великого наказания и со многими угрозами запрещал им что-либо прилагать к закону, или отнимать от него, говоря: не прибавляйте к тому, что я заповедую вам и не убавляйте от того (vz/05/Vtoroz04.htm#st02">Втор. 4,2). И тем не менее они вводили новые постановления, каким было и то, что не должно есть неумытыми руками, что чаши и котлы надобно омывать и самим омываться. Тогда как иудейскому народу надлежало уже оставить прежние постановления, они навязывали ему еще более, опасаясь лишиться власти и желая, чтобы их тем более страшились, что они и сами законодатели. От этого дело дошло до такого нечестия, что их заповеди сохраняли, а Божьи нарушали; и столь велика была власть их, что это не почиталось уже и преступлением. Потому на них и лежала двойная вина: и за то, что вводили новые постановления, и за то, что, оставляя без внимания Божьи заповеди, тем более вступались за свои. Умалчивая о других постановлениях, достойных только смеха, – как-то, об омовении кувшинов и котлов, – они выставляют на вид то, что по-видимому более заслуживало внимания, желая, как мне кажется, привести через это Господа в гнев. Потому упоминали и о старцах, чтобы, в случае неуважения к ним, иметь предлог к обвинению Господа. Но сперва следует рассмотреть, почему ученики ели неумытыми руками? Итак, почему же они так поступали? Это они делали не с намерением, но потому, что презирали уже излишнее, и заботились об исполнении необходимого. Они не считали законом умываться, ни оставаться неумытыми, но поступали так, или иначе, как случалось. И могли ли они заботит© об этом, когда не заботились даже о самой пище, необходимой для них? И тогда как им часто случайно приходилось есть неумытыми руками, – как например, когда в пустыне принимали пищу, или когда рвали колосья, – пренебрегающие всегда великим и заботящиеся много о излишнем ставят им это в вину. Что же Христос? Он не стал ни порицать, ни защищать поведения учеников, но на обвинение фарисеев и сам отвечал обвинением, унимая дерзость их и показывая, что согрешающий в великих делах не должен с такой заботливостью подмечать в других маловажные проступки. Вас бы надлежало подвергнуть обвинению, – говорит Он, – а вы сами обвиняете других. Заметь, что когда Он хочет какое-либо постановление отменить, то делает это в виде отповеди; так и теперь поступил. Он не тотчас обращается к учиненному проступку, и не говорит, что он ничего не значит, – иначе Он увеличил бы их дерзость; но сперва сражает дерзость их, поставляя на вид преступление гораздо более важное, и возлагая его на их голову. Он не говорит и того, что нарушающие постановление хорошо поступают, чтобы не подать им случая к обвинению Себя; но и не охуждает поступок учеников, чтобы не подтвердить постановления. Равно не обвиняет и старцев, как людей порочных и нарушающих закон (иначе фарисеи отвратились бы от Него, как от ругателя и оскорбитЈ); но, все это оставив, избирает другой путь и, порицая, по-видимому, подошедших к Нему, касается между тем сделавших сами постановления. Он не упоминает вовсе о старцах, но в обличении, направленном против одних, низлагает и других, и показывает, что они вдвойне грешат, не покоряясь Богу и угождая людям. Он как бы так говорит: обыкновение повиноваться старцам, оно-то и погубило вас. Правда, Он не говорит этого, но то же самое дает разуметь в следующем ответе: зачем и вы нарушаете заповедь Божью ради вашего предания? Ибо Бог заповедал: почитай отца и мать; и: злословящий отца или мать смертью да умрёт. А вы говорите: если кто скажет отцу или матери: дар Богу то, чем бы ты от меня пользовался, тот может и не почтить своего отца или свою мать; таким образом вы устранили заповедь Божью вашим преданием (nz/01/Matfei15.htm#st03">ст. 3-6).

2. Господь не сказал: за предание старцев, но – за предание ваше; также не сказал: старцы же говорят, но – вы говорите, смягчая тем Свою речь. Книжникам и фарисеям хотелось показать, что ученики Его нарушают закон; Христос, напротив, показывает, что они сами делают это, а ученики не подлежат обвинению. Постановление человеческое не есть закон (потому Он и называет его преданием), а особенно постановление людей беззаконных. Но так как предание, повелевающее умывать руки, не было противно закону, то Христос приводит другое, противное закону, а именно следующее: фарисеи учили юношей, под видом благочестия, презирать отцов. Каким образом? Если кто из родителей говорил сыну: дай мне эту овцу, которую ты имеешь, или тельца, или иное что, то им отвечали: то, чем ты желаешь от меня пользоваться, я отдаю в дар Богу, и ты не можешь получить этого. Отсюда происходило двоякое зло: и Богу не приносили, и родителей, под предлогом приношения Богу, лишали дара; и оскорбляли родителей под предлогом обязанности к Богу, и Бога – под предлогом обязанности к родитЈм. Впрочем Господь не прямо указывает на это, но сначала читает им закон, в котором показывает, что Бог строго требует почтения к родитЈм. Почитай, говорит Он, отца и мать, чтобы твои дни продлились на земле. И еще: злословящий отца или мать смертью да умрёт. Но, умолчав о награде, которая принадлежит, почитающим родителей, Христос упоминает только о том, чего надобно страшит©, т. е. о наказании, которое угрожает не почитающим родителей, желая таковых устрашить, равно как и благонамеренных ободрить, указывая таким образом на настоящих виновников, достойных смерти. Если, говорит Он, непочтительные на словах наказываются, то тем более будете наказаны вы, непочтительные на деле, и не только сами так поступающие, но и других научающие тому же. Как же вы, которым и жить не подобало бы, обвиняете учеников? Что удивительного, если вы Меня, до сих пор неизвестного вам, так много оскорбляете, когда являетесь так дерзкими и перед Отцом? Так Христос везде говорит и показывает, что из неуважения к Отцу и происходит такое безумное высокомерие их. Некоторые изъясняют иначе это выражение: дар Богу то, чем бы ты от меня пользовался, а именно: я не обязан почитать тебя, и это мой дар тебе, если я стану тебя почитать. (Смысл толкования таков: если я приношу тебе дар, то это зависит только от моей воли, это - дело моей милости, потому что этот самый дар я мог бы посвятить Богу). Но Христос не о таком оскорблении упоминал здесь. Евангелист Марк выражает это яснее, говоря: корван, то есть дар Богу то, чем бы ты от меня пользовался (nz/02/Mark07.htm#st11">Мк. 7,11), что не означает ни дара, ни одолжения, но собственно выражает приношение. Итак, показав, что пренебрегающие законом Божьим не должны обвинять тех, кто нарушает предание старцев, Он то же самое показывает и из слов пророка. По строгом обличении, Он простирает речь Свою далее, что и всегда делает, представляя в доказательство Писания, и тем показывая Свое согласие с Богом. Что же говорит пророк? чтут Меня языком, их сердце же далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям людей (vz/23/Isaia29.htm#st13">Ис. 29,13). Видишь ли, как пророчество совершенно согласно со словами И. Христа и как оно еще прежде возвещало злобу иудеев? Что Христос осудил ныне, о том еще прежде говорил Исаия, т. е., что иудеи заповеди Божьи презирают. Тщетно, говорит чтут Меня, а о Своих постановлениях прилагают великое старание: уча учениям, заповедям людей. Потому справедливо ученики и не соблюдают этих постановлений. Итак, нанеся иуяњм смертельный удар и усилив обличение и делом, и собственным суждением, и словами пророка, Господь перестает говорить с ними, так как они не могли уже исправит©, но обращает речь Свою к народу, чтобы преподать ему высокое, великое и исполненное многого любомудрия учение. Пользуясь этим случаем, Он присовокупляет большее, и совсем уже отвергает постановления о пище. Но заметь, когда это? Когда прокаженного очистил, когда нарушил покой субботний, когда показал Себя царем земли и моря, когда установил закон, когда грехи отпустил, когда мертвых воскресил, когда представил многие доказательства Своей божественности: тогда начинает рассуждать и о пище.

3. Все иудейство заключается в преданиях о подобных предметах. И если ты отвергнешь эти предания, то отвергнешь и всего его. Таким образом Христос показывает, что и обрезание должно уничтожить. Впрочем, сам Он не внушает оставить этот обряд предпочтительно перед прочими, потому что заповедь об обрезании древнее всех прочих и более уважалась, но через учеников утверждает закон об его отмене. Обрезание так было важно, что и ученики, по прошествии уже многого времени желая отменить его, делают это после предварительного рассуждения. Но смотри, как Господь вводит закон: призвав народ, говорит евангелист, сказал им: слушайте и разумейте (nz/01/Matfei15.htm#st10">Мф. 15,10)! Не просто объявляет им этот закон, но почтительностью и снисходительностью располагает народ к принятию слов Своих (что показал евангелист в слове: призвав). Далее Он пользуется благ опрятностью времени: начинает изрекать закон после того, как обличил фарисеев, одержал над ними победу и осудил их словами пророка, следовательно, когда народ удобнее мог принимать слова Его; и притом Он не просто призывает их, но и возбуждает их внимание. Разумейте, – говорит Он, – т. е. размыслите, обратите внимание ваше. Закон, который Я теперь намерен дать вам, достоин этого. Если фарисеи несвоевременно нарушили закон для сохранения своих преданий, и вы их слушали, то гораздо более должны слушать Меня, в надлежащее время поучающего вас высшему любомудрию. Впрочем, Он не сказал, что разборчивость в пище ничего не значит, и что Моисей предписал ее напрасно, или из снисхождения; а говорит в виде увещания и совета, заимствуя доказательство из самого свойства вещи. Не то, что входит в уста, говорит Он, оскверняет человека, но то, что выходит из уст, (nz/01/Matfei15.htm#st11">ст. 11). Основываясь на самой природе, Он и изрекает и утверждает закон. Слыша это, фарисеи ничего не сказали вопреки. Не сказали: что Ты говоришь? Тогда как сам Бог дал столько повелений о соблюдении различия в пище, Ты ли даешь такой закон? Но так как Христос совсем заставил молчать их не только тем, что обличил, но и тем, что вывел наружу их коварство, обнаружив тайные дела их и сокровенные помышления, то они молча удалились. Но смотри, как Господь нигде не решается восстать явно против пищи; потому и не сказал – пища, но: не то, что входит в уста, оскверняет человека, – что можно было относить и к неомовению рук. Хотя Он говорил о пище, но можно было думать, что Он говорил и об омовении рук. Разборчивость в пище так строго была наблюдаема, что и после воскресения Петр говорил: нет, Господи, я никогда не ел ничего скверного или нечистого (nz/05/Deania10.htm#st14">Деян. 10,14). Хотя он говорил это и яў других, и для того чтобы иметь самому оправдание против обвинителей, и вместе показать, что Он сколько ни препирался, но не имел успеха, тем не менее показывает, как много думали об этом предмете. Потому-то и сам Христос первоначально не прямо сказал о пище, а употребил выражение: входит в уста; и после, когда, по-видимому, говорил об этом яснее, опять сокровенно заключил речь Свою, сказав: а есть неумытыми руками – не оскверняет человека (nz/01/Matfei15.htm#st20">ст. 20), чтобы слышавшие думали, что Он с этого начал, и об этом рассуждал до сих пор. Потому не сказал прямо: пища не оскверняет человека; но говорил так, как бы рассуждал об омовении рук, чтобы фарисеи ничего не могли сказать вопреки. Услышав такие речи, соблазнились, говорится, фарисеи, но не народ. Тогда Его ученики, приступив, говорит евангелист, сказали Ему: знаешь ли, что фарисеи, услышав это слово, соблазнились (nz/01/Matfei15.htm#st12">ст. 12)? – хотя Господь и не к ним говорил. Что же Христос? Он не стал выводить их из соблазна, но укорил их, говоря: всякое растение, которое не насадил Мой Небесный Отец, искоренится (nz/01/Matfei15.htm#st13">ст. 13). Он знал, когда должно оставлять без внимания соблазны, и когда не должно. Так, в другом случае Он говорит: но, чтобы мы не соблазнили их, пойди на море, забрось удочку (nz/01/Matfei17.htm#st27">Мф. 17,27); а здесь: оставьте их: они – слепые вожди слепых; а если слепой ведёт слепого, то оба упадут в яму (nz/01/Matfei15.htm#st14">ст. 14). Ученики говорили это не столько потому, что заботились о фарисеях, сколько потому, что сами несколько смущались. Но так как сказать это от своего лица не смели, то желали узнать через повествование о других. А что они действительно и сами соблазнялись, это видно из того, что ревностный и всегда других предупреждающий Петр подходит и говорит Иисусу; изъясни нам эту притчу (nz/01/Matfei15.htm#st15">ст. 15); открывая свое душевное смущение, но не осмеливаясь явно сказать: я соблазняюсь, он просит изъяснения, дабы избавит© от этого смущения, за что и подвергся укоризне. Что же говорит Христос? Всякое растение, которое не насадил Мой Небесный Отец, искоренится. Зараженные учением манихеев говорят, что это сказано о законе; но им заграждает уста то, что сказано выше. Если Господь говорил это о законе, то как же Он выше защищает его, и отстаивает, говоря: зачем и вы нарушаете заповедь Божью ради вашего предания? К чему приводит и слова пророка? Нет, это говорит Он о фарисеях и о их преданиях. Если Бог сказал: почитай отца и мать, то как же сказанное Богом не есть насаждение Божье?

4. Равным образом и из последующего видно, что изъясняемые слова сказаны о фарисеях, и о их преданиях, потому что Господь присовокупил: они – слепые вожди слепых. Если бы эти слова говорил Он о законе, то сказал бы: слепой вождь слепых; но Он не говорит так, а говорит: они – слепые вожди слепых, отклоняя этим порицание от закона и обращая на них самих. Потом, отделяя от них народ, как уже близкий к тому, чтобы пасть в яму через их водительство, говорит: а если слепой ведёт слепого, то оба упадут в яму: Большое зло и слепым быть; но при слепоте не иметь руководитЈ и занимать должность вождя – двойное и даже тройное преступление. Если при слепоте не иметь вождя, то гораздо пагубнее браться водить другого. Что же Петр? Он не говорит: почему и яў чего Ты сказал это; но спрашивает, как бы сказанное было не ясно; не говорит: для чего Ты утверждаешь противное закону, потому что опасается, чтобы Христос не почел его соблазнившимся; но как бы говорит, что сказанное не ясно. А что он в самом деле спрашивал не по причине неясности, но потому что соблазнялся, это очевидно из того, что в словах Господа не было ничего неясного. Поэтому Христос и укоряет его, говоря: неужели и вы ещё не разумеете (nz/01/Matfei15.htm#st16">ст. 16)? Народ, может быть, еще не понимал слов Его, а ученики соблазнились ими. Вот почему сначала они желали узнать о том, спрашивая как бы для фарисеев; когда же услышали произнесенную им;©жкую угрозу: всякое растение, которое не насадил Мой Небесный Отец, искоренится, и: они – слепые вожди слепых, – замолчали. Но Петр, во всех случаях ревностный, и этим не удерживается в молчании, а говорит: изъясни нам эту притчу. Что же отвечает Христос? Он отвечает с великой укоризной: неужели и вы ещё не разумеете? ещё ли не понимаете? Так говорил Он и укорял их, чтобы уничтожить предрассудок, и не довольствуясь этим, присовокупил еще: что всё, входящее в уста, проходит в чрево и извергается вон? а исходящее из уст – из сердца исходит – это оскверняет человека, ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления – это оскверняет человека; а есть неумытыми руками – не оскверняет человека (nz/01/Matfei15.htm#st17">ст. 17-20). Видишь ли, как сильно Он укоряет их? Потом подтверждает сказанное общим законом природы, для исправления их. Говоря: проходит в чрево и извергается вон, Он дает ответ, приноравливаясь к брезгливости иудеев. Он говорит, что пища не остается во чреве, но исходит, между тем как если бы она и оставалась, и тогда не оскверняла бы человека; но они еще не могли вместить этого. Потому и законодатель позволяет оставаться без омовения в то время, пока пища находится внутри, но когда выходит вон, не позволяет. Он повелевает омываться и быть чистым вечером, расчисл»я время переваривания и извержения пищи. А нечистота сердца, говорит Он, внутри пребывает и оскверняет человека не только тогда, когда остается там, но и когда исходит оттуда. Сначала Он исчисляет злые помышления, свойственные иуяњм, и уже не заимствует доказательства из природы вещей, но из того, что одни из них рождаются в утробе, а другие в сердце, одни остаются в человеке, а другие не остаются. То, что входит в человека из вне, опять и исходит из него; но что зарождается внутри его, то оскверняет его и по исшествии, и тогда еще более. Такое доказательство употребил Он потому, что ученики, как я уже сказал, еще не могли слушать этого с должной мудростью. Марк (nz/02/Mark07.htm#st19">7,19) говорит, что Господь этими словами указывал на то, что пища очищается от нечистоты. Но Он не показал вида и не сказал, что есть такую-то пищу не сквернит человека, потому что книжники не стали бы и слушать, если бы Он стал явно говорить это. Потому Он и присовокупил: а есть неумытыми руками – не оскверняет человека. Итак познаем, что оскверняет человека, познаем – и будем избегать того! Мы видим, что многие в церкви строго соблюдают обыкновение – приходить в чистых одеждах и с обмытыми руками; а о том, чтобы с чистой душой предстать Богу, нимало не заботятся. Говоря это, я не запрещаю умывать руки или лице, но желаю, чтобы умывали их так, как должно – не водой только, но вместо воды убеляли добродетелями. Нечистоту уст составляют: злословие, хула, ругательство, гневные слова, срамословие, смех, насмешки. Поэтому, если ты сознаешь, что ничего подобного не говорил и не осквернил себя такой нечистотой, то приходи смело. Если же ты тысячекратно допускал себя осквернять этим нечистотам, то что трудиш© напрасно омывать язык водой, осквернив его пагубной и вредоносной нечистотою?

5. Скажи мне: осмелился ли бы ты молит©, если бы замарал руки в навозе или в грязи? Никак. Между тем это не причинило бы тебе никакого вреда, а то осквернение пагубно. Итак, для чего ты в делах безразличных опаслив, а в том, что запрещено, нерадив? Что же, – скажешь ты, – или не должно молит©? Должно, только надобно быть чистым и не оскверненным. Но что, – скажешь, – если я прежде осквернил себя? Очистись. Каким же образом? Плачь, стенай, раздавай милостыню; извинись перед обиженным, и через то примирись с ним; очисти язык, чтобы более не раздражать Бога. Если бы кто измаранными в грязи руками держал тебя за ноги, умоляя о прощении, ты не только не стал бы слушать его, но и оттолкнул бы ногой. Как же ты сам дерзаешь в такой нечистоте приступать к Богу? Язык молящихся есть рука, которой мы обнимаем колена Божьи. Итак, не оскверняй его, чтобы и тебе не сказал Господь: и когда вы умножаете ваши моления, Я не слышу. И еще говорится: Смерть и жизнь – во власти языка, и еще: от своих слов оправдаешься, и от своих слов осудиш© (vz/23/Isaia01.htm#st15">Ис. 1,15; vz/20/Pritch18.htm#st21">Прит. 18,21; nz/01/Matfei12.htm#st37">Мф. 12,37). Итак, сохраняй язык более зеницы ока! Язык есть царский конь. Если ты наложишь на него узду и научишь его ходить прямо, то царь спокойно будет сидеть на нем; если же пустишь его бежать и скакать без узды, то на нем будет ездить дьявол и бесы. Ты после сообщения с твоей женой, хотя это и не преступление, не смеешь молит©; а после ругательств и обид, которые ведут к геенне, прежде нежели очистишь себя совершенно, воздеваешь руки к Богу: как же ты не страшиш©, скажи мне? Или ты не знаешь, что сказал Павел: Брак честен и ложе непорочно (nz/26/Evream13.htm#st04">Евр. 13,4)? Если же ты, восстав от непорочного ложа, не смеешь приступить к молитве, то как, лежа на ложе дьявола, призываешь ужасное и страшное имя Божье? Поистине осквернять себя обидами и ругательствами – значит лежать на ложе дьявола. Гнев, как злой прелюбодей, совокупляясь с нами с сильной похотью, переливает в нас губительные семена и порождает дьявольскую вражду, и делает все противное браку. Брак производить то, что два бывают плоть одна, а гнев и соединенных разобщает и саму душу разделяет и рассекает. Итак, чтобы тебе с дерзновением приступать к Богу, не допускай гнева, когда он хочет войти в твою душу и совокупит© с нею, но отгоняй, как бешеного пса. Такое и Павел дал повеление, когда сказал: поднимая чистые руки без гнева и сомнения (nz/22/1Timof02.htm#st08">1 Тим. 2,8). Итак, не оскверняй языка! Иначе, как он будет за тебя молит©, когда не будет иметь дерзновения? Укрась его кротостью и смирением, сделай его достойным призываемого тобой Бога, наполни благословением и многой милостынею, – можно ведь и словами творить милостыню. Слово, сказано, лучше, нежели я—ние (Сирах. 18,16), и еще: отвечай нищему ласково, с кротостью (Сирах. 4,8). Все остальное время украшай возвещением божественных законов: всякая беседа твоя да будет в законе Вышнего (Сирах. 9,20). Украсив себя таким образом, приступим к Царю, и падем на колена не только телом, но и мыслью. Помыслим, к кому мы приступаем и зачем, что желаем получить? Приступаем к Богу, Которого созерцая, серафимы отвращают лице, не имея сил сносить сияние, от лица Которого трепещет земля; приступаем к Богу, Который живет во свете неприступном; и приступаем для того, чтобы Он избавил нас от геенны, отпустил нам грехи наши, освободил нас от нестерпимых наказаний и даровал нам небо и его блага.

6. Итак, припадем к Нему и телом и мыслью, чтобы Он сам воздвиг нас лежащих; будем беседовать с Ним с кротостью и со всяким смирением. Но кто из людей, скажешь ты, так несчастен и жалок, что и во время молитвы не бывает кроток? Тот, кто молясь проклинает, исполнен гнева и вопиет против врагов своих. Если ты хочешь обвинять, то обвиняй себя самого. Если хочешь изощрить язык свой, изощряй его против грехов своих; говори не о том, какое зло причинил тебе другой, но какое ты сам себе нанес; оно-то и есть величайшее зло. Другой не может обидеть тебя, если ты сам себя не обижаешь. Итак, если ты хочешь восставать против обижающих тебя, то восстань прежде против самого себя, – в этом никто тебе не препятствует; а если ты восстанешь против другого, то будешь в большой обиде. Да и какую ты, говоря по правде, можешь представить обиду? Ту ли, что кто-нибудь оскорбил, обобрал тебя и подверг опасностям? Но это не значит быть обиженным; напротив, если мы будем внимательны, то такие обиды принесут нам даже величайшую пользу. Здесь обиженный есть тот, кто учинил такое зло, а не тот, кто потерпел его. И в этом-то заключается главная причина всех зол, что мы не знаем даже и того, кто когда получает и кто наносит обиду. Если бы мы хорошо знали это, то никогда не обижались бы и не жаловались бы в молитвах своих на другого, зная, что другой не может причинить нам зла. Не лишаться, а лишать кого имущества есть зло. И потому, если ты похитишь что-нибудь, то осуждай самого себя; если же у тебя похитили имущество, молись за похитителя, потому что он доставил тебе весьма великую пользу. Пусть его намерение было и не таково; но ты сам собой приобретешь величайшую пользу, если великодушно перенесешь обиду. Его карают и божественные и человеческие законы, а тебя, обиженного, увенчивают и прославлять. Если бы страждущий горячкой похитил у кого-нибудь сосуд с водой и утолил ею опасную жажду, мы назвали бы обиженным не того, у кого похищен сосуд, но того, кто похитил, потому что через это он усилил бы жар, и ухудшил свою болезнь. Так думай и о любостяжателе и о сребролюбце: и он, ведь, в жару любостяжения, который сильней самой горячки, похищением еще более усиливает свой пламень. Также, если бы кто в бешенстве, похитив у кого-нибудь меч, заколол им себя, кто тогда потерпел бы зло: тот ли, у кого похищен меч, или тот, кто похитил? Очевидно тот, кто похитил. Так должны мы судить и о похищении имущества. Поистине богатство для сребролюбца то же, что и яў безумного меч, и даже еще гораздо вреднее. Безумный, взявши меч и нанесши себе смертный удар, освобождается от безумия, и не получает другого удара; а сребролюбец каждый день получает бесчисленные жесточайшие раны. Он не освобождается от своего безумия, но еще более увеличивает его; и чем больше получает ран, тем более подает случай раскрываться другим, более жестоким. Помышляя об этом, будем избегать такого меча, будем избегать безумия – и, хотя и поздно, научимся воздержанию. Поистине и эту добродетель не менее должно называть целомудрием, как и ту, которую все называют этим именем. Там бывает борьба с одной лютой плотью, а здесь нужно побеждать многие и различные похоти. Нет безумнее человека, раболепствующего богатству. Одолеваемый он предоставляет себя повелителем; будучи рабом, почитает себя господином; связав себя узами, радуется; усиливая лютость зверя, веселится; находясь в плену, торжествует и скачет; и видя пса, бесящегося и нападающего на его душу, вместо того, чтобы связать и изнурить его голодом, он доставляет ему обильнейшую пищу, чтобы он еще более нападал на него и был еще ужаснее. Итак, представляя все это, расторгнем узы, умертвим зверя, отринем болезнь, отринем это безумие, чтобы нам насладит© спокойствием и совершенным здоровьем и, достигнув с великой радостью тихого пристанища, получить вечные блага, которых и да удостоимся мы благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава ныне и во веки веков. Аминь.

Беседа 52


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 51

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 52

И, выйдя оттуда, Иисус удалился в страны Тира и Сидона. И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давида, моя дочь жестоко беснуется (nz/01/Matfei15.htm#st21">Мф. 15,21-22).

1. Евангелист Марк говорит, что Христос, и и, войдя в дом, не мог укрыться (nz/02/Mark07.htm#st24">Мк. 7,24). Но для чего Христос отправился в эти именно страны? Он, отменив для иудеев закон о разборчивости в пище, теперь, простираясь далее, открывает дверь уже и язычникам. Так и Петр сперва получил повеление отступить от закона (о пище), а потом был послан к Корнилию. Если же кто спросит: как же Христос, говоря ученикам: на путь к язычникам не ходите (nz/01/Matfei10.htm#st05">Мф. 10,5), сам вступает на этот путь? – то мы скажем на это: во-первых, Он не обязан был сам исполнять того, что заповедал Своим ученикам; во-вторых, Он шел в эти страны не проповедовать: на это указывает и Марк, говоря, что Господь скрылся, но не мог утаит©. Как не следовало Христу идти к язычникам первым, так напротив не сообразно было с Его человеколюбием удалять их от себя, когда они сами приходили. Если Ему не надлежало оставлять убегавших от Него, тем более не должно было убегать тех, которые сами Его искали. Смотри, например, как вполне достойна была жена благодеяний! Она не смела придти в Иерусалим, потому что опасалась и считала себя недостойной; если бы было не так, то она пришла бы и туда, как это видно из настоящего её великого усердия и из того, что она вышла за пределы своей земли. Некоторые, толкуя эти слова иносказательно, говорят, что по отшествии Христа из Иудеи к Нему дерзнула приступить Церковь, также вышедшая за пределы свои, потому что Писание говорит: забудь твой народ и дом твоего отца (vz/19/Psalom44.htm#st11">Пс. 44,11). Христос вышел из пределов Своей страны, а жена из пределов своей, и таким образом они могут встретит©. И вот, женщина Хананеянка, говорит евангелист, выйдя из тех мест. Так он называет жену для того, чтобы указать здесь чудо и ее еще более прославить. В самом деле, слыша название хананеянки, представь себе тот беззаконный народ, который извратил в самих основаниях законы природы; а представив это, уразумей силу пришествия Христова. Те, которые были изгнаны для того, чтобы не развратили иудеев, теперь больше иудеев оказывают усердия. Они выходят из пределов страны своей и сами идут ко Христу, а иудеи и пришедшего к Ним Христа гонят от себя. Итак, придя к Иисусу, жена одно только говорит: помилуй меня, и своим воплем привлекает к себе народ. Подлинно трогательное было зрелище – видеть женщину, вопиющую с таким состраданием, видеть мать, умоляющую о своей дочери, о дочери так жестоко страждущей. Она не осмелилась привести беснующуюся к Учителю, но, оставив ее дома на одре, сама умоляет Его и объявляет только болезнь, ничего более не прибавляя. И не зовет Врача в дом свой, подобно тому начальнику, который говорил: приди, возложи на неё Твою руку (nz/01/Matfei09.htm#st18">Мф. 9,18), – или тому царедворцу, который сказал: Господи! приди, пока мой сын не умер (nz/04/Ioann04.htm#st49">Ин. 4,49); но поведав о своем горе и тяжкой болезни дочери, обращается к милосердию Владыки и громким голосом вопиет, прося помилования не дочери своей, но себе самой: помилуй меня! Как бы так говорила она: дочь моя не чувствует болезни своей, а я терплю тысячи различных мучений; я больна, я чувствую болезнь, я беснуюсь, и сознаю это. Но Он не отвечал ей ни слова (nz/01/Matfei15.htm#st23">ст. 23). Что значит этот новый и необыкновенный поступок Иисуса? Иудеев и неблагодарных вводит, и злословящих призывает, и искушающих не оставляет, а ту, которая сама приходит к Нему, просит Его и молит, которая не знала ни закона, ни пророков, и между тем показывает такое благочестие, Он не удостаивает даже и ответа. Кто бы не соблазнился о Иисусе, видя поступок так несогласный с молвой о нем? Слышно было, что Он сам обходил селения для того, чтобы исцелять больных; но вот Он отвергает и ту, которая сама пришла к Нему. Кого бы не преклонили такое страдание и такая покорность, с какой умоляла женщина о своей сильно страдающей дочери? Она не почитала себя достойной благодеяния, и пришла не с тем, чтобы требовать должного; но просила оказать милость и изъявляла только свое несчастье, – и при всем этом не удостоена ответа. Может быть, многие из слышавших это соблазнились; но она не соблазнилась. И что я говорю – из слышавших? Я думаю, что и сами ученики тронулись несчастием женщины, смутились и опечалились. Однако, и смутившись, они не смели сказать Ему: окажи ей милость; но приступив, просили Его: отпусти её, потому что кричит нам вслед. Так и мы, когда желаем склонить к чему-либо другого, часто говорим не то, что бы хотели. Христос же отвечает: Я послан только к погибшим овцам дома Израиля (nz/01/Matfei15.htm#st24">ст. 24).

2. Как же поступила женщина? Умолкла ли она, услышав это? Отошла ли? Потеряла ли бодрость? Нет! Она еще более усилила свои моления. Не так поступаем мы. Если не получаем просимого, то перестаем и просить, тогда как надлежало бы просить еще усерднее. Кого бы не привели в недоумение слова СпаситЈ? Довольно было и одного молчания, чтобы привести хананеянку в отчаяние; тем более мог повергнуть в него ответ Христов. Видя вместе с собой в недоумении своих ходатаев и слыша, что просьба её не может быть исполнена, можно было потерять всякую надежду. И однако жена не потеряла её, но, видя бессилие своих ходатаев, вооружилась похвальной смелостью. Прежде она не смела и явиться перед лице Господа, – сказано: кричит нам вслед; а теперь, когда по причине безнадежности надлежало бы вовсе удалит©, она приступает ближе и кланяется, говоря: Господи! помоги мне (nz/01/Matfei15.htm#st25">ст. 25). О, женщина! Неужели ты имеешь более дерзновения, более мужества, нежели апостолы? Нет, – говорит она, – я не имею ни дерзновения, ни мужества; напротив, я стыжусь, но употребляю дерзость вместо мольбы. Может быть, Он почтит мое дерзновение. Но что это? Или ты не слыхала, что Он сказал: Я послан только к погибшим овцам дома Израиля? Слышала, говорит она; но Он – Господь. Потому-то она и не сказала: попроси и помолись, но – помоги мне. Что же Христос? Он и тем не удовольствовался, но еще более умножает её недоумение, говоря: нехорошо взять хлеб у детей и бросить псам (nz/01/Matfei15.htm#st26">ст. 26). Удостоив ответа, Господь своими словами еще более поразил ее, нежели молчанием. Он уже не ссылается на другого в Свое оправдание, и не говорит: Я послан; но чем более усиливает она свою просьбу, тем и Он решительнее отказывает. Он уже не овцами называет иудеев, но чадами, а ее псом. Как же поступает жена? Она в самих Его словах находит себе защиту. Если я пес, говорит она, то значит не чужая. Справедливо сказал Христос: Я пришёл в этот мир на суд (nz/04/Ioann09.htm#st39">Ин. 9,39). Женщина любомудрствует, показывает великое терпение и веру, не смотря на свое уничижение; а иудеи, получая исцеления и почести, воздают противным. Я знаю, – говорит она, – что чадам необходимо давать пищу; но и мне она не совсем возбранена, не смотря на то, что я подобна псу. Если мне вовсе нельзя пользоваться пищею, то нельзя участвовать и в крохах. Если же я могу иметь хотя малое участие в ней, то мне она не совсем возбранена, не смотря на то, что я подобна псу; или лучше, потому особенно я и имею в ней участие, что подобна псу. Христос знал, что она скажет это. Потому-то и медлил (оказать ей помощь); для того и отказывался даровать ей просимое, чтобы показать её любомудрие. Если бы Он вовсе не хотел оказать ей помощи, то не оказал бы её и после этого, и не стал бы снова заграждать ей уста. Но как поступил Он с сотником, сказав: Я приду и исцелю его (nz/01/Matfei08.htm#st07">Мф. 8,7), чтобы мы узнали о благочестии этого мужа и услышали от него слова: я недостоин, чтобы Ты вошёл под мой кров; как поступил Он с кровоточивой, сказав: Я чувствовал силу, исшедшую из Меня (nz/03/Luka08.htm#st46">Лк. 8,46), чтобы через то сделать известной веру её; как поступил с самарянкой, чтобы показать, что она не отошла от Него и после обличения, – так поступает и теперь. Он не хотел скрыть столь великой добродетели жены, и то, что говорил ей, говорил не для того, чтобы укорить ее, но чтобы призвать к Себе и открыть скрытое сокровище.

Но ты, вместе с верой, познай и смиренномудрие её. Господь назвал иудеев чадами; а она не удовольствовалась этим, но назвала их и господами. Так далека она была от того, чтобы завидовать славе других! И псы, – говорит она, – едят крохи, которые падают со стола их господ (nz/01/Matfei15.htm#st27">ст. 27). Видишь ли благоразумие женщины? Она не стала противоречить, не завидовала похвалам других и не оскорбилась собственной обидой. Какая твердость духа! Христос говорит: нехорошо, – она отвечает: так, Господи! Он называет иудеев детьми, – а она господами. Он называет ее псом, – а она приписывает себе и действие свойственное псу. Видишь ли её смирение? Теперь посмотри на высокомерие иудеев. Мы семя Авраама, говорят они, и не были рабами никому никогда; мы рождены от Бога (nz/04/Ioann08.htm#st33">Ин. 8,33, nz/04/Ioann08.htm#st41">41). Не так поступает женщина. Она называет себя псом, а их господами; и за это-то сделалась дитём. Что же Христос? 0, женщина, – восклицает Он, – велика твоя вера (nz/01/Matfei15.htm#st28">ст. 28)! Для того, и медлил Он доселе оказать помощь, чтобы сказать эти слова и увенчать жену. Да будет тебе по твоему желанию, – т. е. вера твоя может сделать и больше этого, но да будет тебе по твоему желанию! Это восклицание подобно повелению: да будет небо – и стало так. И её дочь исцелилась в тот час. Видишь ли, как много она способствовала к исцелению своей дочери? Потому-то и Христос не сказал: да выздоровеет дочь твоя, но: велика твоя вера; да будет тебе по твоему желанию, – чтобы ты знал, что сказанное ею были не пустые или льстивые слова, а выражали великую силу веры. Наилучшее доказательство и свидетельство последней заключается в самом событии, – а именно дочь её тотчас же исцелилась.

3. Заметь, что она совершила то, в чем побеждены были и чего не могли сделать апостолы. Такова сила неотступной молитвы! Бог хочет, чтобы мы в нуждах своих сами более просили Его, нежели другие ходатайствовали за нас. Хотя апостолы и более имели дерзновения, но жена показала великое терпение. Исполнив прошение жены, Христос оправдал Себя в медленности перед учениками и показал, что Он справедливо не согласился на их просьбу. Перейдя оттуда, Иисус пришёл к Галилейскому морю и, взойдя на гору, сел там. И приступило к Нему множество народа, имея с собой хромых, слепых, немых, увечных и многих иных, и повергли их к ногам Иисуса; и Он исцелил их; так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израиля (nz/01/Matfei15.htm#st29">ст. 29-30). Господь иногда сам ищет больных, а иногда выжидает, чтоб они сами приходили к Нему, и хромых возводит на гору. Теперь они уже не прикасаются и к одежде Его, но начинают рассуждать правильнее: повергаются к ногам Его и обнаруживают двойную веру; не смотря на хромоту свою, восходят на гору, и ничего другого не требуют, кроме того, чтобы повергнуться к ногам Его. Весьма удивительно и странно было видеть, что те, которых прежде носили, теперь ходят сами, слепые не имеют нужды в руководитЈх. Но и само множество исцеляющихся и легкость исцеления приводили в удивление народ. Знаешь ли, почему женщину исцелил Он после такого промедления, а этих тотчас? Не потому, что они были достойнее её, но потому, что она более их имела веры. Для того Он и отлагает и медлит исцелить ее. чтобы показать её твердость, а этим тотчас подает дар для того, чтобы заградить уста неверных иудеев и лишить их всякого оправдания. Подлинно, кто более получает благодеяний, тот большему подвергается и наказанию, когда бывает неблагодарен, когда и самая честь не делает его лучше. И богатые потому наказываются сильнее бедных за свою жестокость, что они и в изобилии не были сострадательны.

Не говори мне, что они подавали милостыню. Если они подавали менее, нежели сколько могли давать, то и тогда не избег нут наказания. Милостыня ценится не по количеству подаваемого, но по обилию расположения. Если и мало подающие будут наказаны, то тем более те, кто стяжал много благ, кто созидает дома в три и четыре кровли, а алчущих презирает, кто о любостяжании заботится, а о милостыне не заботится. Но если уж зашла речь о милостыне, то продолжим теперь ту беседу, которую я за три я¤ перед темь, рассуждая о человеколюбии, оставил недоконченной. Вы помните, что тогда я, рассуждая о чрезмерной и суетной заботливости об обуви и об изнеженности юношей, перешел к обличению этих пороков от размышления о милостыне. Что же тогда было поводом к этому? Мы сказали, что милостыня есть искусство, которого училище находится на небесах, а учитель не человек, но Бог. Потом, исследуя, что можно назвать искусством и чего нельзя, перешли к занятиям суетным и искусствам вредным, между которыми упомянули и об искусстве делать обувь. Вспомнили ли? Итак, займемтесь и теперь тем, о чем говорили тогда, и покажем, почему милостыня есть искусство, и притом лучше всех искусств. Если дело искусства состоит в том, чтобы доставлять какую-либо пользу, а полезнее милостыни нет ничего, то очевидно, что она есть искусство, – и притом лучшее из всех искусств. Она не обувь нам делает, не одежду доставляет, не дома бренные созидает, но жизнь вечную уготовляет, из рук смерти исхищает, и в той, и в другой жизни прославляет, и созидает нам жилище и вечные чертоги на небесах. Она не дает погасать нашим светильникам, ни являться нам на браке в нечистых одеждах, но омывает их и делает чище снега: если ваши грехи будут, как багряное, – как снег убелю (vz/23/Isaia01.htm#st18">Ис. 1,18); она не попускает нам впасть туда, где находится (евангельский) богач и слышать страшные глаголы, но ведет нас на лоно Авраама. Каждое из искусств житейских доставляет одну какую-нибудь пользу, – так земледелие питает, искусство ткать одевает; а вернее сказать и такой пользы ни одно из них само по себе, без помощи другого, не может нам доставить.

4. Если хотите, то рассмотрим, во-первых, земледелие. Земледелец никак не мог бы заниматься своим искусством, если бы кузнец не доставлял ему заступа, сошника, серпа, топора и много других орудий, нужных для земледелия; если бы плотник не сделал для него плуга, не приготовил ярма и молотильной телеги, кожевник – ремней, и §ть плотник не построил стойл для пашущих волов и жилищ для самих пахарей; если бы дровосек не рубил дров и, наконец, если бы не было людей, умеющих печь хлебы. Равным образом занимающиеся искусством тканья, при отправлении работ своих, призывают к себе на помощь многие искусства, и если не получат её, то не могут производить работ своих. И вообще каждое искусство имеет нужду в другом. Одна только благотворительность ничего другого не требует, кроме одного расположения. Если ты скажешь: она требует имущества, домов, обуви, то прочти слова Христа, сказанные Им о вдове, и отложи такого рода заботу. Хотя бы ты был весьма беден, беднее даже тех, которые у тебя просят, – все же, если ты ввергнешь две лепты, то ты все совершил; хотя бы ты дал кусок хлеба, не имея у себя ничего, кроме него, – ты все исполнил. Итак, посвятим себя этой науке и искусству, и будем упражняться в нем. Знать его – лучше, нежели быть царем и украшаться диадемой. Преимущество его состоит не в том только, что оно не имеет нужды ни в какой посторонней помощи, но и в том, что оно совершает многие и самые различные дела. Оно созидает вечные жилища на небесах, научает почитателей своих избегать вечной смерти; оно дарует тебе сокровища неистощимые, которые не могут потерпеть вреда ни от воров, ни от червей, ни от тления, ни от времени. Если бы кто-нибудь научил тебя сберегать только хлеб, то чего бы ты не дал, чтобы научит© сохранять его без вреда в продолжение нескольких лет? Но вот благотворительность научает тебя безвредно сберегать не только хлеб, но и все: и имущество, и душу, и тело. Но что подробно перечислять все выгоды, доставляемые этим искусством? Оно научает тебя тому, как можешь ты уподобит© Богу, а это есть первое из всех благ. Теперь видишь ли, что милосердие совершает не одно только действие, но многие? Не требуя помощи от других искусств, оно созидает дома, приготовляет одежды, доставляет неистощимые сокровища, делает победитЈми смерти, одолевает дьявола, уподобляет Богу. Итак, что может быть полезнее этого искусства? Кроме того, другие искусства оканчиваются вместе с настоящей жизнью, не действуют во время болезни художников и имеют действия преходящие, требуют труда и многого времени и других бесчисленных принадлежностей. А милостыня по скончании мира еще яснее открывается, по смерти человека наиболее просеивает и обнаруживает свои действия, и не требует ни времени, ни труда, ни чего-либо другого трудного. Она действует и во время болезни твоей, и в старости, сопутствует тебе в жизнь будущую и никогда тебя не оставляет. Она делает тебя сильнее мудрецов и ораторов; люди знаменитые по своей мудрости и ораторству имеют у себя многих завистников, а за тех, которые прославили себя милосердием, бесчисленное множество людей прин ©т молитвы. Те предстоят перед судом человеческим, защищая обиженных, а часто и обижающих; а милостыня предстоит перед судом Христа, и не только защищает, но и самого Судью преклоняет защищать подсудимого и произнести милостивый приговор о нем. Хотя бы он был виновен в бесчисленных согрешениях, – она венчает его и провозглашает победителем; подавайте, сказано, милостыню, тогда всё будет у вас чисто (nz/03/Luka11.htm#st41">Лк. 11,41). И что я говорю о будущей жизни? И в настоящей, – спросите кого угодно из людей, – чего они желают более: того ли, чтобы между ними было много мудрецов и ораторов, или людей милосердных и человеколюбивых? И вы услышите, что они изберут последнее. И весьма справедливо. От уничтожения красноречия жизнь нисколько не потерпит вреда; она и до него долгое время существовала. Но если уничтожится милосердие, то все погибнет и истребится. Как на море нельзя плыть далее берегов, так и земная жизнь не может стоять без милосердия, снисхождения и человеколюбия.

5. Вот почему Бог не только разуму предоставил побуждать нас к милосердию, но во многих случаях самой природе нашей даровал власть преклонять нас к последнему. Так отцы и матери оказывают милосердие детям, а дети родитЈм; и то бывает не только у людей, но и у всех бессловесных. Так брат оказывает милосердие брату, родственник – родственнику, ближний – ближнему, человек – человеку. Мы по самой природе имеем некоторую наклонность к милосердию. Потому-то мы и скорбим об обиженных, соболезнуем смотря на убиваемых, плачем при взгляде на плачущих. Бог весьма желает, чтобы мы исполняли дела милосердия, потому и повелел природе сильнее побуждать нас к ним, показывая тем, что Ему весьма любезно милосердие. Итак, помышляя об этом, пойдем сами и поведем детей и ближних наших в училище милосердия. Человек всего более должен учит© милосердию, потому что оно-то и делает его человеком. Многие хвалят человека за милосердие, но правдивого человека кто находит (vz/20/Pritch20.htm#st06">Прит. 20,6). Кто не имеет милосердия, тот перестает быть и человеком. Оно делает мудрыми. И чему дивишься ты, что милосердие служит отличительным признаком человечества? Оно есть признак божества. Будьте милосерды, говорится, как и ваш Отец (nz/03/Luka06.htm#st36">Лк. 6,36). Итак, по всем этим причинам научимся быть милосердыми, а особенно потому, что мы и сами имеем великую нужду в милосердии. И не будем почитать даже жизнью время, проведенное без милосердия. Я говорю о милосердии, чуждом всякого любостяжания. Если человек, довольствующийся своим состоянием и не дающий ничего другому, не есть милосерд, то может ли назваться милосердным тот, кто похищает чужое, хотя бы он делал бесчисленные подаяния? Если наслаждаться одному своими благами бесчеловечно, то еще более отнимать их у других. Если люди не причинившие никакой обиды другим подвергаются наказанию только за то, что не разделяли с ними своего имущества, то еще более подвергнутся те, которые похищали чужое. Не оправдывай себя тем, что, причҐя вред одному, ты оказываешь милость другому. Так поступать несправедливо. Тебе должно оказывать милость тому; кого ты обидел; а ты, нанося раны одним, врачуешь тех, которым не причинил никаких ран, тогда как должно бы врачевать их, или лучше, не должно бы совсем и наносить. Человеколюбив не тот, кто сам поражает и исцеляет пораженных им, но тот, кто врачует раны, нанесенные другими. Итак, врачуй те раны, которые ты сам нанес, а не те, которые другими причинены; или лучше, не поражай и не низлагай другого, – это значило бы издеваться над другими, – но поднимай пораженных. Уврачевать милостыней в соответствующей мере то зло, которое нанесено любостяжанием, невозможно. Если ты отнял у кого обол, то тебе мало уже обола, чтобы посредством милостыни залечить рану, нанесенную любостяжанием, но потребен талант. Вот почему пойманный вор возвращает вчетверо больше похищенного им. Но хищник хуже вора. Если же вор должен возвращать вчетверо более украденного им, то хищник вдесятеро, или еще более; хорошо, если и при этом условии сможет он получить отпущение в своей неправде: плода же милостыни он и тогда не получит. Потому-то Закхей и сказал: если кого чем обидел, воздам вчетверо, и: половину моего имения я отдам нищим (nz/03/Luka19.htm#st08">Лк. 19,8). Если же во время закона должно было вознаграждать вчетверо, то тем более в царстве благодати. Если вор обязан это сделать, то тем более хищник; этот последний, кроме убытка, причҐет еще обиду, так что хотя бы ты дал во сто крат больше, и тогда не вознаградишь всего. Видишь ли, что я не: напрасно сказал, что если ты похитишь обол, а отдашь талант, то и тогда едва вознаградишь? Если же, и поступая таким образом, ты едва можешь вознаградить вред другого, то когда ты поступишь наоборот, т. е., похитив всё имущество у ближнего, раздашь только малую часть его, и притом не тем, у кого похитил, а другим, – какое ты будешь иметь тогда оправдание? Какое прощение? Какую надежду спасения? Хочешь ли знать, сколь великое зло делает тот, кто оказывает такое милосердие? Послушай, что говорит Писание: что заколающий на жертву сына перед отцем его, то прин ©щий жертву из имения бедных (Сирах. 34,20). Итак, прежде нежели выйдем из храма этого, напишем эту угрозу в уме нашем; напишем ее на стенах, на руках, в совести и везде, чтобы по крайней мере страх, усилившись в уме нашем, удерживал руки наши от ежедневных убийств. Хищение хуже убийства, поскольку оно медленно убивает бедного. Чтобы нам освободит© от этой болезни, будем размышлять о большем и сами с собой, и с другими. Таким образом мы и к милосердию будем более склонны, и получим славные награды, даруемые за него, и удостоимся вечных благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава с Отцом и м™тым Духом, теперь и всегда, и во веки веков. Аминь.

Беседа 53


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ

 Беседа 52

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 53

Иисус же, призвав Своих учеников, сказал им: жаль Мне народа, что уже три я¤ находятся при Мне, и нечего им есть; отпустить же их неевшими не хочу, чтобы не ослабели в дороге (nz/01/Matfei15.htm#st32">Мф. 15,32).

1. И прежде Христос, намереваясь сотворить подобное чудо, сперва исцелил страждущих телесными болезнями; и теперь делает то же самое: приступает к совершению чуда после исцеления слепых и хромых. Почему же тогда ученики сказали: отпусти народы, а теперь этого не сказали, хотя прошло уже три я¤? Или сами стали уже лучшими, или видели, что народ не слишком чувствовал голод, славя Бога за оказанные ему благодеяния? Но смотри, как Христос и теперь не просто приступает к совершению чуда, но вызывает на него учеников. Народ, придя для исцеления болезней, не осмеливался просить хлеба; но Христос, будучи человеколюбив и попечителен, дает и не требующим, и говорит ученикам: жаль Мне народа, отпустить же их неевшими не хочу. Но чтобы кто-нибудь не сказал: они пришли с запасом хлеба, – Христос говорит: уже три я¤ находятся при Мне; следовательно, если бы пришли и с запасом, то запас истощился бы. Потому-то и чудо сотворил Он не в первый и не во второй день, но когда вышло у них все, – чтобы, наперед восчувствовав нужду, тем с большим восторгом приняли чудо. Для того и говорит: чтобы не ослабели в дороге, показывая тем, что далеко было до селения и что у них ничего не осталось. Но если ты не хочешь отпустить их голодными, почему не творишь знамения? Чтобы своим вопросом и ответом учеников возбудить в них большее внимание, и дать им случай показать веру свою, подойти к Нему и сказать: сотвори хлебы. Но и тут они не поняли цели вопроса. Вот почему после, как повествует Марк, Христос и говорит им: ещё ли окаменено у вас сердце? Имея глаза, не видите? имея уши, не слышите (nz/02/Mark08.htm#st17">Мк. 8,17-18)? Если бы этого не было, то для чего говорить ученикам, и давать знать, что народ достоин благодеяния, и прибавлять, что Он милосердствует о нем? Матфей говорит, что после Он еще укорял их, говоря: маловерные, ещё ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали? Ни о семи хлебах на четыре тысячи, и сколько корзин вы (nz/01/Matfei16.htm#st08">Мф. 16,8-10)? Так согласны между собой евангелисты. Итак, что же ученики? Они еще пресмыкаются в низу и, хотя Христос всячески старался запечатлеть в их памяти это чудо, и вопросом, и ответом, и тем, что сделал их раздающими (хлеба), и что короба остались, – но они все еще оставались несовершенными, почему и говорят Ему: откуда нам взять в пустыне столько хлебов (nz/01/Matfei15.htm#st33">ст. 33)? И раньше, и теперь они все вспоминают о пустыне; и хотя говорят это не рассудив надлежащим образом, но самое чудо и здесь не подвергают никакому сомнению. Но чтобы кто-нибудь не сказал, – как я уже и прежде, заметил, – что Он хлебы получил из какого-нибудь ближайшего селения, то указывается на само место, чтобы чудо было вне сомнения. Потому-то как первое, так и это чудо Он творит в пустыне, далеко отстоящей от селений. Но ученики, ничего этого не понимая, говорили: откуда нам взять в пустыне столько хлебов! Они весьма неразумно думали, что Он говорит им это в намерении поручить им самим напитать народ. И прежде Он для того говорил: вы дайте им есть (nz/01/Matfei14.htm#st16">Мф. 14,16), чтобы дать им случай просить Его об этом. Теперь же и того не говорит – дайте им есть; но что? Жаль Мне народа, отпустить же их неевшими не хочу. Этими словами Он еще ближе наводит их на мысль, еще сильнее побуждает и дает разуметь, чтобы они просили Его напитать народ. Эти слова показывали, что Он может не отпустить их голодными, и свидетельствовали о Его могуществе. Это именно и означало слово: не хочу. Но так как они, не смотря и на это, не поняли сказанного Христом и упомянули о народе, и о месте, и о пустыне (сказали именно: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа?), то Он уже сам прямо вразумляет их, и говорит им: сколько у вас хлебов? Они же сказали: семь, и немного рыбок (nz/01/Matfei15.htm#st34">ст. 34). Не говорят уже: но что это для такого множества (nz/04/Ioann06.htm#st09">Ин. 6,9), как прежде говорили. Так, хотя они и не все вдруг понимали, но все же мало-помалу приобретали более высокое познание. И сам Он, возбуждая этим их мысли, спрашивает так же, как и прежде, чтобы самим образом вопроса напомнить им о прежде совершенном чуде. Ты же, приметив из этого их несовершенство, познай вместе и любомудрый их разум, и подивись их любви к истине, как сами они в своих писаниях не скрывают собственных недостатков, и притом великих. В самом деле, не малая вина - так скоро забыть чудо недавно бывшее; за это Господь их и укоряет.

2. Кроме того познай их любомудрие и в другом отношении, а именно: как мало заботились они о чреве, как привыкли немного думать о пище. Находясь в пустыне и пребывая в ней три я¤, имели только семь хлебов. Во всем прочем Господь поступает подобно прежнему: рассаживает их на земле и делает так, что в руках учеников не убывают хлебы. Велел, сказано, народу возлечь на землю. И, взяв семь хлебов и рыбы, воздал благодарение, преломил и дал Своим ученикам, а ученики народу (nz/01/Matfei15.htm#st35">ст. 35-36). Но что за этим следовало, не походило на прежнее. И все ели, сказано, и насытились; и набрали оставшихся кусков семь полных корзин, а евших было четыре тысячи мужчин, кроме женщин и детей (nz/01/Matfei15.htm#st37">ст. 37-38). Но почему тогда от пяти тысяч осталось двенадцать коробов, а здесь от четырех тысяч осталось семь корзин? Итак, для чего и почему остаток был меньше, хотя и евших было меньше? Можно сказать, что или корзины были больше коробов, или если не то, надобно думать, что Господь опять, чтобы сходство чуда не довело их до забвения, таким различием пособляет их памяти, чтобы, помня сделанное иначе, помнили то и другое чудо. Поэтому-то в первом случае число коробов с остатками делает равным числу учеников, а теперь число корзин равным числу хлебов. И в этом Он обнаруживает неизреченную силу и свободу могущества, показывая, что и так и иначе может творить чудеса. Подлинно, делом не малого могущества было то, что Он сохранил число как тогда, так и теперь: тогда было пять тысяч, а теперь четыре тысячи, остатков же было ни больше, ни меньше, в первом случае – числа коробов, а во втором – корзин, хотя число евших было различно. И что далее следует, подобно прежнему. Как тогда, оставив народ, Христос вошел в корабль, так и теперь. И Иоанн тоже говорит (nz/04/Ioann06.htm#st17">Ин. 6,17). Так как никакое чудо не располагало столько народ следовать за Ним, как чудо хлебов, – даже хотели не только за Ним следовать, но и сделать Его за это царем, – то Христос, избегая даже и вида властолюбия, удаляется после этого чудотворения; и не пеший уходит, но, чтобы не мог следовать народ, входит в корабль. И, отпустив народ, говорит евангелист, Он вошёл в лодку и прибыл в Магдалинские пределы (nz/01/Matfei15.htm#st39">Мф. 15,39). И фарисеи и саддукеи подошди и, искушая Его, просили показать им знамение с неба. Он же ответил им: вечером вы говорите: будет вёдро, потому что небо красно; и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лицо неба вы умеете, а знамений времён не можете. Лукавый и прелюбодейный род ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка. И, оставив их, отошёл (nz/01/Matfei16.htm#st01">Мф. 16,1-4). А Марк говорит, что когда они пришли к Нему и спрашивали, Он, глубоко вздохнув, сказал: для чего этот род требует знамения (nz/02/Mark08.htm#st12">Мк. 8,12)? Хотя такой вопрос должен был возбудить гнев и негодование, однако человеколюбивый и милосердый Господь не гневается, но сожалеет и переживает о них, как о неисцелимо больных, которые после стольких доказательств Его могущества все еще искушали Его. Они спрашивали Его не для того, чтобы уверовать, но чтобы уловить. Если бы пришли с тем, чтобы уверовать, Он дал бы им знамение. Тот, Кто сказал женщине: нехорошо (nz/01/Matfei15.htm#st26">Мф. 15,26) и потом дал, тем более дал бы им. Но так как они просили знамения не для того, чтобы уверовать, то Спаситель называет их в другом месте и лицемерами, за то, что они одно говорили, а другое думали. Если бы они веровали, то не просили бы и знамения. А что они не веровали, это видно и из того, что после укора и обличения, уже не настаивали на своей просьбе, и не сказали: мы не знаем, и хотим научит©. Какого же знамения с неба просили? Остановить солнце, или удержать луну, или низвести молнию, или произвести перемену в воздухе, или сделать что-нибудь подобное. Что же на это отвечает Христос? Различать лицо неба вы умеете, а знамений времён не можете. Видите ли кротость и снисходительность? Он не просто отказал, как прежде, не сказал: не дастся ему (nz/01/Matfei12.htm#st39">Мф. 12,39), но указывает и причину, по которой не дает, хотя они и не для того спрашивали, чтобы научит©. Какая же причина? Как на небе, говорит Он, иной признак ненастья, иной – ведра, и никто, видя признак ненастья, не будет ожидать хорошей погоды, а в хорошую погоду ненастья, так и обо Мне должно рассуждать. Иное время настоящего пришествия и иное - будущего. Ныне нужны знамения на земли, а знамения на небе отложены до будущего времени. Ныне Я пришел как врач, тогда явлюсь как судья; ныне пришел взыскать заблудшее, тогда приду потребовать отчета. Потому ныне пришел скрытно, тогда приду со всей торжественностью: совью небо, сокрою солнце, лишу свата луну; тогда и силы небесные подвигнутся, и явление Моего пришествия будет подобно молнии, которая вдруг всем является. Но не ныне время этих знамений: Я пришел умереть и претерпеть позорные страдания. Не слыхали ли, что пророк говорит: не возопиёт и не возвысит Своего голоса, и не даст услышать его на улицах (vz/23/Isaia42.htm#st02">Ис. 42,2)? И еще другой: Он сойдёт, как дождь на скошенный луг (vz/19/Psalom71.htm#st06">Пс. 71,6)?

3. Если укажете на знамения, бывшие при фараоне, то те знамения тогда были кстати, потому что нужно было избавит© от врага. А кто пришел к друзьям, тому нет нужды в таких знамениях. И что Мне производить великие знамения, когда малым нет веры? Малыми их я называю по видимости потому что по (внутренней) силе последние гораздо более первых. В самом деле, что может сравнит© с отпущением грехов, воскрешением мертвого, изгнанием бесов, исцелением тела, словом – с восстановлением всего? Ты же заметь, как ожесточено сердце иудеев. Слыша, что не дастся им знамения, кроме знамения Ионы пророка, они не расспрашивают Его, хотя, зная пророка и все с ним случившееся, и вновь слыша об этом от Христа, они должны были спросить и узнать, что значило сказанное? Но я сказал, что они просят знамения не с желанием научит©. Вот почему и Христос, оставив их, отошел. Переправившись на другую сторону, говорит евангелист, Его ученики забыли эћть хлебов. Иисус сказал им: смотрите, берегитесь закваски фарисеев и саддукеев (nz/01/Matfei16.htm#st05">ст. 5,6). Почему не сказал: берегитесь учения? Очевидно, что хочет напомнить им о бывшем: знал, что они то забыли. Прямо обличать их не было видимого основания; но, от них же самих взяв повод укорить их, делает обличение не так для них чувствительным. Почему же не тогда, укорил их, когда говорили: откуда нам взять в пустыне столько хлебов? Казалось, что тогда кстати было сказать; но не сказал, чтобы не дать знать, что Он хочет сделать чудо. Притом, не хотел и их обличать, и сам хвалит© перед народом. Теперь же приличнее было обвинять их, так как и после двукратного чуда они не вразумились. Вот почему уже после второго чуда укоряет их, и выводит наружу то, о чем они думали. О чем же они думали? Что хлебов, – говорит евангелист, – мы не взяли (nz/01/Matfei16.htm#st07">ст. 7). Они еще заботились об иудейских очищениях, и наблюдали разборчивость в пище. За все это Христос и укоряет их с большей строгостью, говоря: что рассуждаете про себя, маловерные, что хлебов не взяли? Ещё ли не понимаете и не помните? Ещё ли окаменено у вас сердце? Имея глаза, не видите? имея уши, не слышите? и не помните? Когда Я пять хлебов преломил для пяти тысяч мужчин, сколько полных коробов набрали вы кусков? Ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали? (nz/01/Matfei16.htm#st08">ст. 8-10; nz/02/Mark08.htm#st17">Мк. 8,17-19)

Видишь ли сильное негодование? Нигде еще Он так не укорял их. Для чего же делает это? Чтобы опять отвергнуть их предрассудок касательно пищи. Почему-то тогда Он сказал только: ещё ли не понимаете и не помните? Здесь же с сильной укоризной говорит: маловеры! И кротость не везде уместна. Как давал им полную свободу говорить, так и укоряет их; а то и другое делал для их спасения. Смотри же, как Он был строг и снисходителен. Он едва не извиняется перед ними, что их укорил с такой силой, когда говорит: Ещё ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали? Ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали? Для того обозначает число как евших, так и остаток, чтобы, напомнив им о прошедшем, сделать более внимательными к будущему. Но чтобы тебе узнать, что произвела укоризна, и как пробудила их усыпленный ум, послушай, что говорит евангелист. Хотя Господь ничего более не сказал, а укоривши, присовокупил только: как не разумеете, что не о хлебе сказал Я вам: берегитесь закваски фарисеев и саддукеев? – но они, говорит далее евангелист, тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисеев и саддукеев, – чего сам Он не объяснял. Смотри, сколько доброго произвела укоризна! Она заставила их отстать от иудейской разборчивости, и из беспечных сделала внимательными, и освободила их от честолюбия и маловерия, так что они перестали приходить в страх и трепет, когда случалось им иметь мало хлебов, и не заботились, чем утолить голод, но все это презирали. Так и мы не должны всегда поблажать подчиненным, равно не должны искать того, чтобы начальники наши нам поблажали. Для души человеческой необходимы оба эти лекарства (и строгость, и снисходительность). Вот почему и Бог в целой вселенной так распоряжается, что иногда употребляет строгость, а иногда – снисходительность, и не попускает быть ни благополучию без скорбей, ни бедствий без радостей. Как в природе бывает то ночь, то день, то лето, то зима, так и у нас – то печаль, то радость, то болезнь, то здоровье. Итак, не дивись, когда ты болен, – иначе должен будешь дивиться, когда ты и здоров; не смущайся, когда ты печален, – иначе должен будешь беспокоит©, когда и весел. Все совершается по естественному порядку.

4. И что дивишься, если с тобой это случилось? Кто не знает, что то же случалось и со святыми? А чтобы тебе понять это, изобразим ту жизнь, о которой ты думаешь, что она вся исполнена удовольствиями и свободна от забот. Хочешь ли, рассмотрим жизнь Авраама с самого её начала? Что же он прежде всего услышал? Пойди из твоей земли, от твоего родства (vz/01/Bytie12.htm#st01">Быт. 12,1). Видишь ли, что требование очень неприятно? Но смотри, сколько следует затем радостного! В землю, которую Я укажу тебе; и Я произведу от тебя великий народ (vz/01/Bytie12.htm#st01">ст. 1-2). А что, когда пришел в землю, достиг пристани, кончились ли скорби? – Отнюдь нет: опять следуют новые скорби,;©гостнее прежних – голод, странствование, похищение жены; а затем ожидали его другие радости – поражение фараона, отпуск с честью, со многими дарами, и возвращение в дом. И вся остальная жизнь представляет такую же цепь радостей и печалей. То же самое случилось и с апостолами. Потому Павел и говорит: утешающий нас во всякой нашей скорби, чтобы и мы могли утешать находящихся во всякой скорби (nz/15/2Korin01.htm#st04">2 Кор. 1,4). Но ты скажешь: как это идет ко мне, который всегда нахожусь в скорбях? Не будь нечувствителен и неблагодарен; никому не возможно быть всегда в скорбях; этого не перенесет природа (человеческая). Но так как мы всегда желаем быть в радости, то и думаем, что всегда находимся в печали. Кроме того, так как радостное и приятное мы скоро забываем, а печальное всегда помним, то и говорим, что всегда находимся в печалях. Человеку по природе его невозможно быть всегда в печали. Если угодно, рассмотрим жизнь, проводимую в неге, забавах и роскоши, – и жизнь в нужде, в бедствиях и горестях. Мы покажем вам, что как та имеет свои горести, так и эта имеет свои радости. Но будьте спокойны. Вообразите себе человека, заключенного в оковы, и еще юного осиротевшего царя, который получил великое богатство; вообразите также работника, который трудится целый день, и человека, который все время проводит в неге. Хочешь ли, мы опишем прежде скуку преданного неге человека? Представь, как должны волноваться его мысли, когда ищет он славы не по силам своим, когда слуги его презирают, когда низшие оскорбляют, когда тысячи его винят и осуждают его расточительность; а того и пересказать нельзя, что еще обыкновенно случается с такими богачами, как-то: вражда, оскорбления, обвинения, убытки, злоумышления завистников, которые, когда не могут себе присвоить его богатства, завлекают молодого человека в разные дела, всячески расстраивают и причиняют ему тысячи беспокойств. Хочешь ли, опишу тебе приятности в жизни работника? Он свободен от всего перечисленного; если кто и обидит его, – не оскорбит, потому что никому себя не предпочитает; потери имения не страшится; ест с удовольствием, спит беззаботно. Не с таким удовольствием пьет иной и фазское вино, с каким он приходит к источнику и пьет ключевую воду. Но не такова жизнь богача. А если и этого тебе мало, то чтобы одержать над тобой еще большую победу, сравним царя с узником, и ты не раз увидишь, что узник наслаждается удовольствием, веселится и скачет, а царь, напротив, в диадеме и порфире скучает, имеет тысячи забот и обмирает от страха. Никому, никому нельзя жить без печали, равно как и без всякого удовольствия. Этого не вынесла бы и природа наша, как я сказал прежде. Если же один более радуется, а другой более скорбит, то происходит это от самого человека, который скорбит по малодушию, а не от природы вещей. Если же хотим всегда радоваться, то много имеем к тому случаев. Если утвердимся в добродетели, то ничто уже нас не будет печалить: добрые надежды внушает она тем, кто приобрел ее, делает их угодными Богу и почтенными перед людьми, и дает им неизреченную отраду. Правда, многого труда стоит утвердит© в добродетели; но за то она много радует совесть, и столько производит внутреннего удовольствия, что никаким словом и выразить нельзя. В самом деле, что тебе кажется приятным в настоящей жизни? Столь ли роскошный, здравие ли телесное, слава ли и богатство? Но все эти удовольствия покажутся весьма горькими, если сравнить их с удовольствием внутренним Поистине нет ничего приятнее неукоризненной совести и доброй надежды.

5. И если хотите уверит© в этом, испытаем человека, близкого к смерти или престарелого и, припомнив ему о роскошных столах, которыми он услаждался, о славе и чести, равно и о добрых делах, какие он когда-либо делал и совершал, – спросим его: что больше его радует? И увидим, что, вспоминая первые, он стыдится и закрывает лицо, а вспоминая последние, восхищается и ликует. Так Езекия, когда изнемог, вспомнил не о славе, не о царстве, не о столах роскошных, но о правде. О, Господи! вспомни, говорит он, что я ходил перед Твоим лицом верно и с преданным Тебе сердцем, и делал угодное в Твоих глазах (vz/12/4Tsars20.htm#st03">4 Цар. 20,3). Посмотри, как и Павел восхищается добрыми делами, и говорит: доброй борьбой я боролся, совершил состязание, сохранил веру (nz/23/2Timof04.htm#st07">2 Тим. 4,7). Скажешь: о чем ему было и говорить? О многом, и большем этого: о почестях, ему возданных, об охранитЈх, которые имелись у него, и о многократных услугах. Не слышишь ли, что он говорит: приняли меня, как Ангела Божьего, как Христа Иисуса. Как вы были блаженны! Свидетельствую о вас, что, если бы возможно было, вы вырвали бы свои глаза и отдали мне (nz/16/Galata04.htm#st14">Гал. 4,14-15), и что свою голову полагали за мою душу (nz/13/Rimlia16.htm#st04">Рим. 16,4)? Однако он говорит не об этих почестях, но о трудах, об опасностях и соответствующих им венцах. И весьма справедливо. То остается здесь, а это за нами последует; за то дадим отчет, а за это получим награду. Или не знаете, как возмущают душу грехи в день кончины, как волнуют сердце? В эти-то минуты воспоминание о добрых делах, подобно ведру во время бури, успокаивает смущенную душу. Если будем бодрствовать, то страх этот неразлучен будет с нами еще и в жизни; когда же остаемся бесчувственными, то он, без сомнения, предстанет тогда, когда будем разлучаться с этой жизнью. Так и узник тогда особенно скорбит, когда выводят его на суд; тогда особенно трепещет, когда приближается к судилищу, когда должен дать отчет. Вот почему много ходит и рассказов об ужасах при последнем конце и страшных явлениях, которых самый вид нестерпим для умирающих, так что лежащие на одре с великой силой потрясают его и страшно взирают на предстоящих, тогда как душа силится удержаться в теле и не хочет разлучит© с ним, ужасаясь видения приближающихся ангелов. Если мы, смотря на страшных людей, трепещем, то каково будет наше мучение, когда увидим приближающихся грозных ангелов и неумолимые силы, когда они душу нашу повлекут и будут отторгать от тела, когда много будет она рыдать, но тщетно и без пользы? И богач, упоминаемый в Евангелии, много плакал по смерти; но это не принесло ему никакой пользы. Все это запечатлевая в уме и всегда представляя, чтобы и нам не потерпеть того же, удержим в свежей памяти страх смерти, чтобы избежать наказания за наши грехи и получить вечные блага, которых и да удостоимся все, мы благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу и љтому и животворящему Духу слава теперь и всегда, и во веки веков. Аминь.

Беседа 54


Matf054a.htm

Беседа 53

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 54

Придя же в страны Кесарии Филипповой, Иисус спрашивал Своих учеников: за кого люди почитают Меня, Сына Человеческого (nz/01/Matfei16.htm#st13">Мф. 16, 13)?

1. Для чего евангелист упомянул об основателе города? Для того, что была другая Кесария, а именно Стратонова; а Иисус Христос спрашивал учеников не в Стратоновой, а в Филипповой, отведя далеко от иудеев, чтобы они, освободившись от всякого опасения, смело высказали все, что у них было на мыслях. Для чего же Он спросил сначала не об их мнении, а о мнении народа? Для того, чтобы они, сказав народное мнение, потом, будучи спрошены: а вы за кого почитаете Меня? — самим порядком вопросов были возведены к высшему разумению, и не стали о Нем так же низко думать, как и народ. По той же причине спрашивает их не в начале проповеди, но когда сотворил много чудес, беседовал с ними о многих и высоких истинах и многократно доказал Свою божественность и единство с Отцом, тогда уже предлагает им этот вопрос. И не говорит: за кого Меня почитают книжники и фарисеи? — хотя они часто приходили к Нему и беседовали; но желает знать непритворное мнение народа: за кого люди почитают Меня? Мнение народа было хотя гораздо ниже надлежащего, но без всякого лукавства; мнение же книжников и фарисеев внушено было сильной злобой. И показывая, как сильно желает, чтобы исповедовали Его воплощение, говорит: Сына Человеческого, — разумея под этим и божество, как нередко и в других местах Он делает. Так говорит: никто не восходил на небо, как только сошедший с небес Сын Человеческий, Сущий на небесах (nz/04/Ioann03.htm#st13">Ин. 3, 13); и в другом месте: что же, если увидите Сына Человеческого восходящего туда, где был прежде (nz/04/Ioann06.htm#st62">Ин. 6, 62). Потом, когда ученики сказали Ему: одни за Иоанна КреститЈ, другие за Илию, а иные за Иеремию, или за одного из пророков (nz/01/Matfei16.htm#st14">Мф. 16, 14), и объявили Ему ложное мнение народа, — тогда присовокупил: а вы за кого почитаете Меня (nz/01/Matfei16.htm#st15">ст. 15)? Этим вторым вопросом Он побуждает их думать о Нем выше, и дает разуметь, что первое мнение весьма мало соответствует Его достоинству. Для того Он требует от них другого мнения, и предлагает другой вопрос, чтобы они не думали о Нем одинаково с народом, который видел чудеса, превышающие силы человека, и почитал Его человеком, хотя таким, который воскрес из мертвых, как говорил и Ирод. Но Он, отклоняя от таких догадок, говорит: а вы за кого почитаете Меня, — вы, которые всегда со Мной были, видели Мои чудеса и сами творили через Меня многие чудеса? Что же на это отвечает Петр, уста апостолов, всегда пламенный, глава в лике апостольском? На вопрос, предложенный всем, отвечает от себя. Когда Христос спрашивал о мнении народа, тогда все отвечали на Его вопрос; когда же о их собственном, то Петр не терпит, предупреждает и говорит: Ты – Мессия, Сын Живого Бога (nz/01/Matfei16.htm#st16">ст. 16)! Что же сказал Христос? Блажен ты, Симон, сын Ионы, потому что не плоть и кровь открыли тебе это (nz/01/Matfei16.htm#st17">ст. 17). Конечно, если бы Петр исповедал Его сыном не в собственном смысле и не от самого Отца рожденным, то это не было бы делом откровения; если бы он почел Его сыном, подобным многим, то его слова не заслуживали бы блаженства. И прежде еще бывшие на корабле, после бури, говорили: истинно Ты Сын Божий (nz/01/Matfei14.htm#st33">Мф. 14, 33), однако не были названы блаженными, хотя и истину сказали. Они исповедали Его не таким сыном, как Петр, но признавали воистину сыном подобным многим, даже более превосходным чем многие, только не из самой сущности Отца рожденным.

2. И Нафанаил также говорил: равви! Ты Сын Божий, Ты Царь Израиля (nz/04/Ioann01.htm#st49">Ин. 1, 49), однако же не только не называется блаженным, но еще обличается Господом за то, что много еще не досказал истины. Потому Христос и прибавил: ты веришь, потому что Я сказал тебе: Я видел тебя под смоковницей; увидишь больше этого (nz/04/Ioann01.htm#st50">ст. 50). За что же Петр называется блаженным? За то, что он исповедал Его истинным Сыном. По этой-то причине Христос других не назвал блаженными, но, говоря с Петром, показал, кто и открыл ему. Чтобы исповедание Петрово не показалось многим сказанным из дружбы и лести, и в знак особенного к Нему расположения, — потому что он весьма любил Христа, — и указывает Того, Кто внушил ему, чтобы ты разумел, что Петр только произносил, а научал его Отец, и чтобы ты верил, что слова эти не выражают человеческое мнение, но божественное учение. Но почему Христос не открывает Себя сам, — не говорит: Я Христос, — но достигает этого вопросом Своим и заставляет произнести исповедание учеников. Потому что это и Ему тогда было приличнее и нужнее, и их более побуждало верить сказанному. Видишь ли, как Отец открывает Сына? Как Сын открывает Отца? Отца не знает никто, сказано, кроме Сына, и кому Сын хочет открыть (nz/01/Matfei11.htm#st27">Мф. 11, 27; nz/03/Luka10.htm#st22"> Лук. 10, 22). Таким образом не через другого кого можно познать Сына, как только через самого Отца; и не через другого кого можно познать Отца, как только через Сына, так что и из этого видно, что Они равны и единосущны. Что же говорит Христос? ты – Симон, сын Ионы; ты будешь называться Кифа (nz/04/Ioann01.htm#st42">Ин. 1, 42). Так как ты проповедал Моего Отца, то и Я именую родившего тебя, и как бы так говорит: как ты сын Ионы, так и Я Сын Моего Отца. Иначе излишне было бы говорить: ты – сын Ионы. Но когда Петр назвал Его Сыном Божьим, тогда Христос, чтобы показать, что Он так же есть Сын Божий, как Петр сын Ионы, т. е. одной сущности с родившим, присовокупил: и Я говорю тебе: ты – Пётр, и на этом камне — т. е. на вероисповедании — Я создам Мою Церковь (nz/01/Matfei16.htm#st18">ст. 18). Этими словами Господь показывает, что с этого многие будут веровать, ободряет дух Петра и делает его пастырем: и ворота ада не одолеют её. Если же не преодолеют её, то тем более Меня. Поэтому не смущайся, когда услышишь, что Я буду предан и распят. Далее обещает и другую почесть: и дам тебе ключи Царства Небесного (nz/01/Matfei16.htm#st19">ст. 19). Что значит: и дам тебе? Как Отец дал тебе познание обо Мне, так и Я дам тебе; не сказал — умолю Отца, хотя и это было бы важным доказательством Его могущества и неизреченно великим даром; но: Я дам тебе. Что же даешь Ты, скажи мне? Ключи неба, чтобы и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах. Как же не может дать того, чтобы сесть по правую и по левую сторону — Тот, Который говорит: Я дам тебе? Видишь ли, как Христос этими двумя обещаниями возводит Петра к высокому о Нем мнению, как открывает Себя и показывает истинным Сыном Божьим? Он обещает даровать ему то, что собственно принадлежит одному Богу, а именно: развязывать грехи, сделать Церковь непоколебимой среди всех волнений, и простого рыбака явить крепчайшим всякого камня, когда восстанет на него вся вселенная. Подобным образом и Бог Отец сказал, беседуя с Иеремией, что полагает его, как столп медный и как стену (vz/24/Ieremi01.htm#st18">Иер. 1, 18); но Иеремия поставлен был для одного народа, а Петр для целой вселенной. Хотелось бы мне спросить тех, которые унижают Сына: какие больше дары — те ли, которые Отец дал Петру, или те, которые дал Сын? Отец даровал Петру откровение о Сыне; Сын же откровенное познание об Отце и о самом Себе посеял во всей вселенной, и простому смертному вручил, дав ему ключи, власть над всем небесным; и он распространил Церковь по всей вселенной, и явил ее сильнейшей самого неба. Небо и земля пройдут, но Мои слова не пройдут (nz/01/Matfei24.htm#st35">Мф. 24, 35). Как же меньше Тот, Кто дал такую власть и совершил такие дела? Говоря это, я не отделяю дел Отца от дел Сына: всё через Него начало быть, и без Него ничто не начало быть (nz/04/Ioann01.htm#st03">Ин. 1, 3); но хочу обуздать бесстыдный язык дерзающих унижать Сына.

3. Из всего этого познай власть Христа. И Я говорю тебе: ты – Пётр, и на этом камне Я создам Мою Церковь, и дам тебе ключи Царства Небесного. Тогда, — сказав это, — Он запретил Своим ученикам говорить кому-либо, что Он, Иисус, есть Мессия (nz/01/Matfei16.htm#st18">ст. 18-20). Для чего Он запретил? Для того, чтобы, после удавления соблазнителей, после совершения крестного подвига и после окончания всех Его страданий, когда уже некому было препятствовать и вредить вере в Него многих, тогда чисто и твердо запечатлелось в уме слушающих верное о Нем понятие. Могущество Его не так еще очевидно обнаруживалось. Поэтому Он хотел, чтобы апостолы тогда уже начали проповедовать о Нем, когда очевид истина проповедуемого и сила событий будут подтверждать слова их. Действительно, иное было дело видеть, что Он то чудодействует в Палестине, то подвергается поношениям и гонениям (особенно, когда за чудесами должен был последовать крест), и иное дело видеть, что вся вселенная Ему покланяется и верует в Него, и что Он уже не терпит ни одного из тех страданий, которые претерпел. Поэтому-то Он и повелел никому не сказывать. Раз укоренившееся, а потом исторгнутое, трудно уже насадить и удержать во многих; напротив, что однажды принялось и остается на своем месте и ничем не бывает повреждаемо, то легко прозябает и возрастает. Если те, которые видели многие чудеса и слышали столько неизреченных тайн, соблазнились при одном слухе о страданиях, притом не только прочие апостолы, но и верховный из них Петр, то представь, какому бы соблазну подвергся народ, если бы он знал, что Христос есть Сын Божий, и потом увидел, что Его распинают и оплевывают, между тем не разумел бы сокровенного в этих тайнах, не приняв еще Святого Духа? Если и ученикам Христос говорил: ещё многое имею сказать вам; но вы теперь не можете вместить (nz/04/Ioann16.htm#st12">Ин. 16, 12), то тем более смутился бы прочий народ, если бы прежде надлежащего времени открыта ему была высочайшая из тайн. Вот почему Он и запретил сказывать! И действительно, как важно было познать полное учение не прежде, чем после этих событий, когда миновали соблазны, познай то из примера верховного апостола. Тот же самый Петр, который после стольких чудес оказался таким слабым, что даже отрекся Иисуса и убоялся простой служанки, — когда совершились уже крестные страдания, когда он увидел ясные доказательства воскресения и когда ничто уже его не соблазняло и не устрашало, тот же Петр с такой непоколебимостью защищал учение Духа, что, не смотря на все угрожавшие ему опасности и тысячи смертей, сильнее льва устремлялся на народ иудейский. Итак справедливо запретил Он сказывать прежде креста народу, когда прежде креста опасался все открыть и тем, которые должны быть наставниками. Ещё многое имею сказать вам, — говорит Христос, — но вы теперь не можете вместить. И действительно, многого они еще не разумели в Его словах, чего прежде креста Он ясно не открыл им; после же воскресения они поняли некоторые из Его слов. С того времени Иисус начал открывать Своим ученикам, что Он должен много пострадать (nz/01/Matfei16.htm#st21">ст. 21). С того времени: с которого времени? С того, когда насадил в них учение о Своей божественности, — когда положил начало обращения народов. Но и тогда они не поняли еще слов Его, — сказано: эти слова были яў них сокрыты (nz/03/Luka18.htm#st34">Лк. 18, 34); они все еще оставались как бы в некоем мраке, не зная, что должно Ему воскреснуть. Вот почему Христос и останавливается на этом трудном для них предмете, распространяет Свое слово, чтобы открыть их ум и дать понять, что значат слова Его. Но они не разумели, но эти слова были яў них сокрыты; они даже боялись спрашивать Его, впрочем не о том, точно ли умрет Он, но о том, как и каким образом, и что значит эта тайна? Они не знали, что такое значит воскреснуть, и считали более важным никогда не умирать. Вот почему, при общем смущении и недоумении учеников, пылкий Петр опять один осмеливается продолжить об этом разговор, но и то не при всех, а наедине, т. е. устранившись от других учеников; и говорит: будь милостив к Себе, Господи! да не будет этого с Тобой (nz/01/Matfei16.htm#st22">ст. 22)! Что это значит? Тот, который удостоился откровения, назван блаженным, так скоро споткнулся и упал так, что побоялся страдания? Но что удивительного, если это случилось с человеком, который не получил о том откровение? Чтобы знать тебе, что он не сам от себя произнес слова (Ты – Мессия, Сын Живого Бога), — смотри, как он смущается и недоумевает о том, что ему еще не открыто, и, тысячу раз слыша, не понимает, что говорят ему. Он познал, что Иисус есть Сын Божий; а что такое тайна креста и воскресения, — то ему еще не было известно. Сказано: эти слова были яў них сокрыты. Видишь ли, что Христос справедливо запретил сказывать о том другим? Если сказанное так смутило и тех, кому нужно было это знать, то чего не случилось бы с другими? Но Христос, желая показать, что Он ни мало не против собственной воли идет на страдание, даже обличил Петра и назвал сатаной.

4. Да слышат это все те, которые стыдятся крестных страданий Христовых. Если и верховный апостол, и притом, когда не понимал еще всего ясно, назван сатаной за то, что устыдился креста, то какое извинение найдут те, которые при всей очевидности отвергают это таинство? Если слышит такой упрек названный блаженным и исповедавший божество Христово, то подумай, чему подвергнутся те, которые и ныне отвергают таинство креста? Христос не сказал: сатана говорит твоими устами; но: отойди от Меня, сатана! потому что противник именно того желал, чтобы Христос не страдал. Вот причина, почему Он с такой силой обличил Петра; Он видел, что и Петр, и другие более всего того боялись, и не могли спокойно слышать. По той причине Он обнаруживает и тайные его мысли, говоря: потому что думаешь не о том, что Божье, но что человеческое. Что значит: думаешь не о том, что Божье, но что человеческое (nz/01/Matfei16.htm#st23">ст. 23)? Петр, заключая о деле по человеческому и плотскому рассуждению, думал, что страдание для Христа позорно и несвойственно. Итак, проникая в его мысли, Христос говорит: ни мало не несвойственны Мне страдания, но ты так судишь по плотскому разуму; напротив, если бы ты в божественном Духе, освободившись от плотских помыслов, высказал сказанное Мной, то понял бы, что это Мне весьма прилично. Ты думаешь, что страдать для Меня низко, а Я тебе говорю, что эта мысль — не страдать Мне — от дьявола. Так Он страхом противного рассеивает боязнь Петра. Как и Иоанна, когда тот почитал низким для Христа крестит© от него, Он убедил крестить, сказав: так надлежит нам (nz/01/Matfei03.htm#st15">Мф. 3, 15); как и самому Петру, когда не давал Ему умыть ног своих, сказал: если не омою тебя, не имеешь части со мной (nz/04/Ioann13.htm#st08">Ин. 13, 8), так и здесь Он вразумил Петра страхом противного и силой обличения, уничтожил страх, возбужденный мыслью о страдании. Итак, никто не стыдись достопокланяемых знаков нашего спасения, которыми мы живем, и начала всех благ, которыми существуем. Но как венец будем носить крест Христов. через него совершается все, что для нас нужно. Нужно ли родит© — предлагается нам крест; хотим ли напитаться таинственной пищею, нужно ли принять рукоположение, или другое что сделать — везде предстоит нам этот знак победы. Потому-то мы со всяким старанием навертываем его и на домах, и на стенах, и на дверях, и на челе, и на сердце. Крест есть знамение нашего спасения, общей свободы и милосердия нашего Владыки, который ведён как овца на заклание (vz/23/Isaia53.htm#st07">Ис. 53, 7). Потому когда знаменуешься крестом, то представляй все значение креста, погашай гнев и все прочие страсти. Когда знаменуешься крестом, пусть на челе твоем выражается живое упование, а душа твоя делается свободной. Без сомнения вам известно, что доставляет нам свободу. Потому и Павел, склоняя нас к этому, — я разумею свободу нам приличную, — упомянув о кресте и крови Господней, убеждает такими словами: Вы куплены дорогой ценой; не делайтесь рабами людей (nz/14/1Korin07.htm#st23">1 Кор. 7, 23). Помышляй, говорить, о дорогой цене, какая заплачена за тебя, и не будешь рабом ни одного человека; а под дорогой ценой он разумеет крест. Не просто перстом должно его изображать, но должны этому предшествовать сердечное расположение и полная вера. Если так изобразишь его на лице твоем, то ни один из нечистых духов не сможет приблизит© к тебе, видя тот меч, которым он уязвлен, видя то оружие, от которого получил смертельную рану. Если и мы с трепетом взираем на те места, где казнят преступников, то представь, как ужасается дьявол, видя оружие, которым Христос разрушил всю его силу и отсек главу змея. Итак, не стыдись столь великого блага, да не постыдит и тебя Христос, когда придет во славе Своей, и когда это знамение явится перед Ним, сияя светлее самых лучей солнечных. Тогда крест этот самим явлением своим как бы скажет в оправдание Господа перед целой вселенной и во свидетельство, что с Его стороны все сделано, что только было нужно. Это знамение и в прежние, и в нынешние времена открывало закрытые двери; оно, отнимало силу у вредоносных веществ, делало недействительным яд; оно врачевало смертоносные укусы зверей. Если оно открыло врата ада, отворило твердь небесную, вновь открыло вход в рай и сокрушило крепость дьявола, то что удивительного, если оно побеждает силу ядовитых веществ, зверей и всего тому подобного?

5. Итак, запечатлей крест в уме твоем и обними спасительное знамение душ наших. Этот самый крест спас и преобразовал вселенную, изгнал заблуждение, ввел истину, землю обратил в небо, людей сделал ангелами. Когда при нас крест, тогда демоны уже не страшны и не опасны; смерть уже не смерть, а сон. Крестом все враждебное нам низложено и попрано. Итак, если кто скажет тебе: ты покланяешься Распятому, отвечай ему радостным гласом и с веселым лицом: покланяюсь и не перестану покланяться. Если он засмеется, ты оплачь его безумие и благодари Господа, что Он оказал нам такие благодеяния, которых без откровения свыше и познать никто не может. Такой человек смеется, ведь, потому только, что Душевный человек не принимает того, что от Духа Божьего (nz/14/1Korin02.htm#st14">1 Кор. 2, 14). То же бывает и с детьми, когда они видят что-нибудь великое и удивительное; если ты станешь объяснять ребенку тайну, он засмеется. И язычники подобны таким детям, а лучше сказать и их безрассуднее, почему и более достойны сожаления, как поступающие по-детски не в детском, а в совершенном возрасте. Поэтому-то они не заслуживают никакого и извинения. Но мы громким, сильным и высоким голосом взываем и говорим, а когда предстанут все язычники, еще с большим дерзновением громко закричим, что крест есть наша похвала, начало всех благ, дерзновение и все наше украшение. О, если бы я мог сказать с Павлом: которым для меня мир распят, и я для мира (nz/16/Galata06.htm#st14">Гал. 6, 14)! Но не могу, будучи одержим различными страстями. Поэтому увещеваю вас, а прежде вас себя самого — распяться миру и не иметь ничего общего с землею, но возлюбить высшее отечество, славу и блага небесные. Мы — воины Царя небесного, мы облеклись в оружие духовное. Зачем же мы живем подобно корчемникам, бродягам и даже подобно червям? Где царь, там должен быть и воин. Мы воины не отдаленного какого-либо царя, но близкого к нам. Земной царь не допустит всех в свой дворец и к своей особе; но Царь небесный хочет, чтобы все были близ царского Его престола. Но как возможно, — скажешь, — чтобы мы, находясь здесь, предстояли Его престолу? Так же, как и Павел, будучи на земле, был там, где серафимы и херувимы, и даже ближе был ко Христу, нежели щитоносцы к царю: эти последние обращают свои взоры на многие предметы, Павла же ничто не занимало, ничто не развлекало, но вся мысль его была устремлена к Царю-Христу. Если, следовательно, мы захотим, и нам это будет возможно. Если бы Господь отдален был местом, то ты имел бы причину сомневаться; если же Он везде присутствует, то и близок ко всякому, кто все внимание устремил к Нему. Вот почему и пророк сказал: не убоюсь зла, потому что Ты со мной (vz/19/Psalom22.htm#st04">Пс. 22, 4). И Сам Бог говорит: Разве Я – Бог только вблизи, говорит Господь, а не Бог и вдали (vz/24/Ieremi23.htm#st23">Иер. 23, 23). Потому как грехи удаляют нас от Него, так добрые дела приближают к Нему: тогда ты возопиёшь, сказано, и Он скажет: вот Я!(vz/23/Isaia58.htm#st09">Ис. 58, 9). Какой отец когда-либо бывал так внимателен к детям? Какая мать так бывает заботлива и всегда ждет, не позовут ли ее дети? Не найдешь ни одного такого отца, ни одной такой матери; только один Бог непрестанно ждет, не воззовет ли к Нему кто из слуг Его, и никогда не оставляет наших прошений, когда просим Его должным образом. Потому-то Он и говорит: тогда ты возопиёшь, — ты еще не кончишь своих прошений, а Я уже выслушаю. Итак, будем призывать Его, как Он того хочет. Но как Он хочет? Освободи, — говорит, — от оков несправедливости, развяжи узы ярма, и угнетённых отпусти на свободу, и расторгни эЁкое ярмо; раздели с голодным твой хлеб, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от твоего единокровного не укрывайся. Тогда откроется, как заря, твой свет, и твоё исцеление скоро возрастёт, и твоя праведность пойдёт перед тобой, и слава Господня будет сопровождать тебя. Тогда призовешь Меня и услышу тебя; тогда ты возопиёшь, говорю, и Он скажет: вот Я (vz/23/Isaia58.htm#st06">Ис. 58, 6-9)! Но кто же в состоянии все это сделать, скажешь ты? А я спрошу тебя: кто не в состоянии? В самом деле, что здесь трудного? Что тягостного? Что неудобного? Напротив, это не только возможно, но и так легко, что многие даже сделали более: не только раздирали неправедное писание, но и отдавали все свое; не только укрывали и питали у себя бедных, но трудились до пота, чтобы их прокормить; благодетельствовали не только сродникам, но и врагам.

6. И в самом деле, что трудного в сказанном выше? Не говорят тебе: взойти на гору, переплыви море, возделай столько-то соток земли, долго постись, надень вретище; но (сказано): подай ближним, подай хлеба, разорви неправедно составленные писания. Что легче этого, скажи мне? Если же тебе и кажется это трудным, то посмотри на награды — и будет, для тебя легко. Подобно тому, как цари подвизающимся на ристалищах конских предлагают венцы, награды и одежды, так и Христос среди поприща полагает награды, показывая их в каждом слове пророка, как бы в особой руке. Земные цари, — пусть они будут тысячу раз цари, все же люди: и богатство у них тратится, и щедрость истощается, а потому они и стараются малое показать великим, отчего каждую вещь вручают особому прислужнику, и таким образом выставляют на показ. Не так поступает наш Царь: так как Он весьма богат и ничего не делает на показ, то Он выставляет дары, сложивши все вместе, и если бы эти дары разложить порознь, они были бы неисчислимы и много требовалось бы рук держать их. Чтобы уверит© в этом, рассмотри внимательно каждую из наград. Тогда откроется, сказано, как заря, твой свет. Не думаешь ли, что тут один дар? Нет, не один; он заключает в себе много почестей, венцов и других наград. Если угодно, разложим и покажем по возможности все богатство; только не поскучайте. И во-первых, посмотрим, что значит: откроется? Не сказано: явится, но: откроется. Это показывает нам скорость и обилие, и то, как много желает Он нашего спасения, как усиливается и спешит породить эти блага, — показывает, что ничто не удержит этого неизреченного усилия; все это выражает обилие даров и бесчисленное богатство. Что значит: как заря? Это значит, что награды даются не после искушений, или испытанных бедствий, но еще прежде. Как плоды, которые показались прежде времени, мы называем ранними, так и здесь, опять выражая скорость, Он также говорит, как и выше сказал: тогда ты возопиёшь, реку: и Он скажет: вот Я! А о каком свете говорит Он? Что это за свет? Не этот чувственный, но другой, гораздо лучший, при котором мы видим небо, ангелов, архангелов, херувимов, серафимов, престолы, господства, начала, власти, все воинство, чертоги и дворы царские. Если ты удостоиш© этого света, то и это все увидишь; избавиш© геенны, ядовитого червя, скрежета зубов, неразрешимых уз, стенания и скорби, непроницаемой тьмы, рассечения надвое, реки огненной, проклятия и места мучения, и пойдешь туда, где нет ни болезни, ни печали, где великая радость, и мир, и любовь, и веселие, и услаждение; где жизнь вечная, слава несказанная и красота неизреченная; где вечные обители, слава Царя недоведомая и такие блага, глаз не видел того, ухо не слышало, и не приходило на сердце человеку (nz/14/1Korin02.htm#st09">1 Кор. 2, 9); где духовный чертог и небесные ложи; где девы с ясными светильниками и облеченные в брачные одежды; где бесчисленное богатство Господа и царские сокровищницы. Видишь ли, сколько наград, и как все они выражены одним словом, и как все совокуплены вместе? Точно также, если станем разбирать и прочие слова, откроем бесчисленные богатства — море неизмеримое! Итак скажи, будем ли еще медлить и не радеть о вспомоществовании бедным? Нет, умоляю вас; но хотя бы нужно было всем пожертвовать, хотя бы нужно было бросит© в огонь и идти против мечей и секир, или другое что потерпеть, — все будем переносить охотно, чтобы получить одеяние царства небесного и неизреченную славу, каковой славы все мы и да удостоимся благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 55


Matf055a.htm

Беседа 54

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 55

Тогда Иисус сказал Своим ученикам: если кто хочет идти за Мной, забудь о себе, и возьми свой крест, и следуй за Мной (nz/01/Matfei16.htm#st24">Мф. 16, 24).

1. Тогда — когда же? После того, как Петр сказал: будь милостив к Себе, Господи! да не будет этого с Тобой и получил в ответ: отойди от Меня, сатана! Господь не удовольствовался одним воспрещением, но желая вполне показать неуместность слов Петра и пользу страданий, сказал: ты Мне говоришь: будь милостив к Себе, Господи! да не будет этого с Тобой; а Я тебе говорю, что не только вредно и пагубно для тебя препятствовать Мне и сокрушаться о Моем страдании, но и ты сам не можешь спастись, если не будешь всегда готов умереть. А чтобы ученики не думали, что страдать для Него бесчестно, то о пользе страдания вразумляет их не одними вышеприведенными словами, но и следующими. Так у Иоанна говорит Он: если пшеничное зерно, пав в землю, не умрёт, то останется одно; а если умрёт, то принесёт много плода(nz/04/Ioann12.htm#st24">Ин. 12, 24). Итак здесь, вполне раскрывая пользу страдания, сказанное о необходимости умереть распространяет не на себя только, но и на них. Такова польза этого подвига, что и яў вас не желать умереть — пагубно, а быть готовыми к тому — благо. Впрочем вполне объясняет это Христос после, а теперь раскрывает только отчасти. И заметь, как Он, говоря это, не принуждает; не сказал, что вам волей или неволей должно пострадать, а что сказал? Если кто хочет идти за Мной. Я не заставляю, не принуждаю; но предоставляю это собственной воле каждого. Потому и говорю: если кто хочет. Я приглашаю на доброе дело, а не на злое и тягостное, не на казнь и мучение, к чему Мне нужно было бы принуждать. Дело само по себе таково, что может вас привлечь. Говоря таким образом, Христос только сильнее привлекал к следованию за Ним. Тот, кто принуждает, часто отвращает; а кто предоставляет слушателю свободу, скорее привлекает. Кроткое обращение действительнее принуждения. Потому и Христос сказал: если кто хочет. Велики те блага, говорит Он, которые Я вам даю, — таковы, что к ним вы охотно будете стремит©. Кто дает золото и предлагает сокровище, тот не станет употреблять насилие. Если же при этих благах не нужно насилия, то тем менее оно нужно при благах небесных. Если свойство самого блага не побуждает тебя стремит© к нему, то ты недостоин и получить его; если же и получишь, то не будешь знать цены полученного. Потому-то и Христос не принуждает, но снисходительно увещевает нас. Так как ученики, смущаясь словами Ииcyca, по-видимому, наедине много роптали, то Он говорит: не должно роптать и смущаться. Если вы не верите, что то, о чем Я сказал, будет причиной бесчисленных благ и с вами сбудется, — Я не заставляю, не принуждаю; но кто желает последовать, того призываю. Не считайте последованием Мне то, что теперь делаете, ходя за Мной. Если хотите за Мной идти, то вам надобно будет перенести много трудов, много опасностей, Не думай, Петр, что, поелику ты исповедал Меня Сыном Божьим, за это одно и можешь ждать венцов; не считай этого достаточным для твоего спасения и не успокаивайся на этом, как будто бы все тобой сделано. Я, как Сын Божий, могу сделать, что ты не подвергнешься бедствиям, но не хочу того для тебя, чтобы было ничто и твое собственное, и чтобы ты заслужил больше похвалы. Какой распорядитель игр на поприще, будучи другом борцу, захочет его увенчать только по милости, без всякой его заслуги и единственно потому, что любит его? Так и Христос тем, которых особенно любит, желает, чтобы они приобретали славу и сами по себе, а не при Его только помощи. Смотри же, как не трудна предлагаемая Им заповедь. Не их одних обрекает Он на бедствия, но дает общую заповедь для всех, говоря: если кто хочет, жена ли, муж ли, начальник ли, подчиненный ли, — всякий должен следовать по этому пути. И хотя, по-видимому, говорит об одном, а разумеет три действия: отвержение самого себя, взятие креста своего и последование Ему. Два соединены между собой, а одно поставлено особо. Итак, посмотрим, во-первых, что значит отвергнуться самого себя. Наперед исследуем, что значит отвернуться другого, тогда узнаем и то, что значит отвернуться самого себя. Итак, что значит отвернуться другого? Отрекающийся другого, например брата, или раба, или кого иного, хотя бы и видел, что его бьют, или вяжут, или ведут на казнь, или как иначе мучат, не заступается, не защищает, не соболезнует, не принимает в нем никакого участия, как бы он был совершенно ему чужой. Так точно и Христос желает, чтобы мы не жалели своего тела: бьют ли, гонят ли, жгут ли, или другое что делают, — не жалей себя. Это-то самое и значит жалеть себя. И отцы тогда жалеют детей своих, когда, препоручая их учитЈм, приказывают не щадить их. Так и Христос. Он не сказал: пусть не жалеет самого себя, но, что гораздо сильнее, — забудь о себе, т.е. пусть не имеет ничего общего с самим собой, а пусть обрекает себя на опасности, на подвиги, и их переносит, так, как бы то терпел другой кто-либо. Христос не сказал: да отречется (άρνησάσθω), но: забудь (άπαρνησάσθω), — небольшим этим прибавлением придавая большую силу словам Своим, так как последнее гораздо выразительнее первого.

2. И возьми свой крест. Это следует из первого. Чтобы ты не подумал, что, отвергая самого себя, должен переносить словесные только оскорбления и укоризны, Он назначает предел, до которого должно простираться самоотвержение, а именно — смерть, и смерть поносную. Поэтому не сказал Он забудь о себе даже до смерти, но: и возьми свой крест, разумея поносную смерть, и действие не раз или два раза, но целую жизнь совершаемое. Беспрестанно, говорит Он, имей перед глазами смерть, и каждый день будь готов на заклание. Многие, хотя пренебрегали богатство, удовольствия и славу, но не презирали смерть, а страшились опасностей; поэтому Я, говорит Он, хочу, чтобы Мой подвижник ратовал до крови, и подвиги его продолжались до самого заклания. Итак, если нужно будет претерпеть смерть, и смерть поносную, смерть под проклятием и по подозрению в худых делах, то все должно перенести с мужеством, и еще тому радоваться. И следуй за Мной. Так как иной, и страдая, не последует Ему, когда страдает не за Него (и разбойники, например, и расхитители гробниц и чародеи терпят много тяжких мучений), то, чтобы ты не подумал, что довольно самих бедствий, от чего бы они ни происходили, Он присовокупляет, какая должна быть причина бедствий. Какая же? Что ни делаешь, ни терпишь, последуй Христу, все за Него претерпевай и соблюдай прочие добродетели. В словах: следуй за Мной заключается и то, чтобы ты оказывал не только мужество в бедствиях, но и целомудрие и кротость, — и эЁкую добродетель. То и значит последовать Ему, как должно, чтобы стараться о всякой другой добродетели, и все за Него терпеть. Есть люди, которые, последуя дьяволу, терпят то же и предают за пего свои души; но мы терпим за Христа, или лучше сказать, за самих себя. Они терпением вредят себе и здесь, и там; а мы приобретаем пользу и в этой, и будущей жизни. Итак, не крайнее ли это нерадение — не оказывать и такого мужества, какое оказывают погибающие, и это не смотря на то, что нам уготовано столько наград? Притом нам помогает Христос, а им никто. Еще прежде, когда посылал учеников Своих, Господь заповедал им, говоря: на путь к язычникам не ходите; посылаю вас, как овец среди волков; и: поведут вас к правитЈм и царям (nz/01/Matfei10.htm#st05">Мф. 10, 5, nz/01/Matfei10.htm#st16">16, nz/01/Matfei10.htm#st18">18). А теперь заповедывает гораздо сильнее и строже. Тогда говорил о смерти только, а теперь упомянул и о кресте, и кресте постоянном: и возьми, говорит Он, свой крест, — т.е. да держит и носит его непрестанно. Так и всегда обыкновенно Христос поступал: не сначала, не при первых наставлениях, но постепенно и мало-помалу предлагал более трудные заповеди, чтобы не встревожить слушателей. Далее, так как заповедь казалась тяжелой, смотри как Он смягчает ее последующими словами, как предлагает награды, превышающие труды, и не награды только, но и наказания за грехи; о наказаниях распространяется даже более, нежели о наградах, потому что обыкновенно не столько даяния благ, сколько строгая угроза умудряет многих. Смотри же, как Он и здесь начинает, и тем же самым оканчивает. Ибо кто хочет свою душу сберечь, тот потеряет её, а кто потеряет свою душу ради Меня, тот обретёт её; какая польза человеку, если он приобретёт весь мир, а своей душе повредит? или какой выкуп даст человек за свою душу (nz/01/Matfei16.htm#st25">ст. 25, 26)? Слова эти значат: не думайте, чтобы Я вас не щадил; напротив, очень щажу, когда заповедую вам это. Так и тот, кто щадит своего сына, губит его, а кто не щадит, тот сохраняет его. Тоже самое сказал и один мудрый: если накажешь розгой сына твоего, он не умрёт, и спасёшь его душу от преисподней (vz/20/Pritch23.htm#st13">Прит. 23, 13, 14); и еще: поблажающий сыну будет перевязывать раны его (Сирах. 30, 7). Тоже бывает и с воинами: если военачальник, щадя воинов, позволяет им всегда сидеть дома, то погубит и тех, кто остается с ними вместе. Итак, чтобы не случилось того же и с вами, говорит Он, вам беспрестанно должно быть готовыми на смерть. Ведь и ныне уже возгорается ужасная брань. Потому не сиди дома, но пойди и сражайся; если и падешь на брани, в ту же минуту оживешь. Если и в видимых сражениях идущий на смерть славнее других и считается непобедимым, и яў врагов особенно страшен, хотя царь, за которого он поднимает оружие, и не силен воскресить его по смерти, то тем более в этих сражениях, — когда столько надежд воскреснуть, — предающий душу свою на смерть обретет ее — во-первых, потому что не скоро побежден будет, во-вторых, потому что если и падет, приобретет для неё лучшую жизнь.

3. Потом, так как, говоря: ибо кто хочет свою душу сберечь, тот потеряет её; а кто потеряет, тот обретёт, в том и другом случае употребляет слова: сберечь и потерять, — то чтобы не подумал кто-нибудь, что погубить и спасти в обоих случаях значит одно и то же, но ясно видел, что между тем и другим спасением такое же различие, какое между погибелью и спасением, — Он объясняет это от противного: какая польза человеку, говорит Он, если он приобретёт весь мир, а своей душе повредит? Видишь ли, что спасать душу, не как следует, значит губить ее, и хуже чем губить, — губить невозвратно, так что не остается уже средств искупить ее? Не говори мне, — как бы так сказал Он, — что избежавший величайших опасностей спас душу свою, но представь, что душе его покорена вся вселенная: что ему будет пользы от того, когда душа его гибнет? Скажи мне: если ты видишь, что рабы твои живут в полном довольстве, а сам ты в крайней беде, какая тебе польза от того, что ты господин? Никакой. Так же суди и о душе: когда плоть наслаждается и богатеет, душа ожидает будущей гибели. Какой выкуп даст человек за свою душу? Опять подтверждает то же. Ты не можешь, говорит Он, вместо души дать другой души. Если ты потеряешь деньги, можешь дать другие; то же можно сказать о доме, о рабах и о всяком другом имуществе; а потеряв душу, не сможешь дать другой души. Хотя бы ты владел и целым миром, хотя бы был царем вселенной, — однако, и всю вселенную отдав, и на всю вселенную не купишь ни одной души. Да и что удивительного, если так случается с душой? Также, как всякий может видеть, бывает и с телом. Хотя бы ты надел на себя, тысячи венцов, но если у тебя тело по природе больное и неизлечимо страдает, то не можешь пособить тому, хотя бы ты отдал целое царство и присовокупил тысячи тел, города, имущества. Так же суди и о душе, да о душе еще больше, и оставив все прочее, приложи о ней все старание.

4. Заботясь о чужом, не забывай себя и своего, как ныне все делают, подражая рудокопам. Для них нет никакой пользы от такой работы и от самих драгоценностей; напротив: бывает еще большой вред, потому что они подвергаются опасностям напрасно и подвергаются для других, не получая для себя никакого плода от своих трудов и изнурений. Им-то ныне и подражают многие, собирая богатство для других. Да о нас больше, чем о них, жалеть надобно, потому что нас после таких трудов ожидает геенна. Рудокопа от его трудов освобождает смерть; а для нас смерть бывает началом бесчисленных зол. Ты говоришь, что тебе приятно трудит©, когда обогащаешься; но покажи, что душа твоя радуется: тогда поверю. Всего главнее в нас душа. Если же тело тучнеет, а душа истаивает, то в этом тебе нет ни малой пользы. Так, если раба веселится, а госпожа гибнет, то для госпожи нет пользы от благоденствия служанки; так и яў больного тела нет пользы от нарядной одежды. Какой выкуп даст человек за свою душу? — говорит тебе опять Христос, повелевая тебе всячески стараться о душе, и о ней одной заботит©. Устрашив указанием на погибель души, Христос утешает и обетованием благ: ибо Сын Человеческий, говорит Он, придёт во славе Своего Отца, со святыми Своими Ангелами, и тогда воздаст каждому по его делам (nz/01/Matfei16.htm#st27">Мф. 16, 27). Видишь ли, что Отцу и Сыну принадлежит одна слава? Если же слава одна, то очевидно и сущность одна. Если, при единстве сущности, бывает разность в славе: иная слава солнца, иная слава луны, иная звёзд; и звезда от звезды отличается в славе (nz/14/1Korin15.htm#st41">1 Кор. 15, 41, хотя они и одинаковой сущности), то как можно почитать не единосущными тех, которым принадлежит одна слава? И Он не сказал: во славе такой, которая свойственна Отцу, — чтобы ты опять не подумал, что здесь есть какая-нибудь разность, — но со всей точностью показывает, что слава одна и та же. Говоря, что во славе Отца придет. Итак, — говорит, — чего ты страшиш©, Петр, слыша о смерти? Ты увидишь тогда Меня во славе Отца. А если Я во славе, то и вы. Ваша награда не в настоящей жизни; нет, вы наследуете другой, лучший жребий. Сказав о благах, Он однако не остановился на том, но присоединил и угрозы, упоминая о последнем суде, о строгом истязании, о беспристрастном приговоре, о праведном решении. Впрочем Он не хотел только опечалить их словом, но растворил его приятными надеждами. Не сказал: тогда накажет грешников, но — воздаст каждому по его делам. Говоря это, разумел Он не наказание только грешников, но и награды и венцы праведников. Он сказал это для того, чтобы ободрить и людей добродетельных. А я всегда трепещу, слыша о суде, так как я не из числа венчаемых. Думаю, что и другие также страшатся и ужасаются, так как кого не устрашит, кого не заставит трепетать это слово, если слушающий придет только в сознание самого себя? Кого не заставит убедит©, что вретище и самый строгий пост нужнее для нас, чем для народа ниневийского? Нам говорят не о разрушения города, не об общей погибели, но о муке вечной, об огне неугасимом.

5. Вот почему я отдаю честь и удивляюсь инокам, которые удалились в пустыни, будучи побуждены как другими причинами, так и этим словом Христовым. Они после обеда, или лучше сказать, после ужина (у них обеда иногда и не бывает, так как настоящую жизнь считают они временем плача и поста), — после ужина, вознося благодарственные песни Богу, воспоминают об этом слове. Если хотите слышать и самую песнь их, чтобы и вам всегда произносить ее, то я повторю вам всю эту священную песню. Вот собственно её слова: Благословен Бог, питающий меня от юности моей, подающий пищу всякой плоти! Исполни радостью и веселием сердца наши, чтобы мы, имея всякое довольство, всегда избыточествовали во всяком деле благом, во Христе Иисусе, Господе нашем, с Которым Тебе слава, честь и держава, со Святым Духом во веки. Аминь. Слава Тебе Господи, Слава Тебе Святый, Слава Тебе Царь, что Ты дал нам пищу и веселие! Исполни нас Духом Святым, да сделаемся перед Тобой благоугодными, да не будем постыжены, когда Ты воздашь всякому по делам его". Вся песнь эта достойна удивления, особенно же её конец. Так как за столом от пищи человек несколько забывается и тяжелеет, то они, вспоминая о времени суда, во время веселья словом Христовым, как бы некоторой уздой, укрощают душу. Они знают, что случилось с Израилем от роскошной пищи: отолстел и разжирел; и он оставил Бога (vz/05/Vtoroz32.htm#st15">Втор. 32, 15). Так и Моисей сказал: и будешь есть и насыщаться, тогда берегись, чтобы ты не забыл Господа (vz/05/Vtoroz06.htm#st11">6, 11-12), потому что после пресыщения израилЄне отваживались на великие беззакония. Итак берегись, чтобы и с тобой не случилось чего-либо подобного. Хотя бы ты и не приносил в жертву камню или золоту овец и тельцов, но берегись, чтобы не принести своей души в жертву гневу, своего спасения — в жертву любодеянию или другим подобным страстям. Потому-то и иноки, опасаясь таковых падений, после стола, или лучше сказать после поста (так как они и за столом соблюдают пост) прив њт себе на память страшный суд и последний день. Если же те, которые уцеломудривают себя постом, преклонением долу, бдением, вретищем и бесчисленными подвигами, имеют еще нужду в таком воспоминании, то как можем безбедно прожить мы, когда наши столы прив њт в волнение страсти, а мы и садимся за стол, и встаем из-за него без молитвы? Для отвращения таких бед объясним всю песнь, которую мы привели, чтобы, узнав пользу её, всегда петь ее при столе, — укрощать тем неистовство чрева, и ввести у себя в домах обычаи и уставы земных ангелов. Самим бы вам надлежало сходить к ним, чтобы получить такую пользу; а если не хотите, по крайней мере из моих уст выслушайте это духовное умильное пение, и пусть каждый после стола произносит слова песни, начиная так: Благословен Бог! Так, в самом же начале они исполняют апостольскую заповедь, которой предписывается: всё, что вы делаете, словом или делом, всё делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца (nz/19/Koloss03.htm#st17">Кол. 3, 17). Итак, благодарить должно не за один настоящий день, но за целую жизнь почему и сказано: питающий меня от юности моей. И здесь-то заключается учение любомудрия. Если Бог питает, то самому не нужно заботит©. Если бы царь обещал тебе давать на ежедневное пропитание из своей казны, то ты остался бы спокойным; тем более должен быть ты свободен от всякой заботы, когда Сам Бог дает и все тебе от Него рекой течет. Для того-то они и произносят такие слова, чтобы убедить себя и поучаемых ими отрешит© от всякого житейского попечения. Далее, чтобы ты не подумал, что они воздают такую благодарность только за самих себя, присовокупляют: подающий пищу всякой плоти, — благодаря тем за весь мир. Как отцы, всей вселенной, они за всех благословляют Бога, возбуждая себя к искреннему братолюбию; они не могут ненавидеть тех, за которых благодарят Бога, питающего их. Видишь ли из сказанного теперь и прежде, как благодарение ведет к любви, и удаляет житейские попечения? Если Господь питает всякую плоть, то тем более уповающих на Него. Если питает связанных житейскими заботами, то тем более тех, которые свободны от них, как то и Христос подтвердил, сказав: вы дороже многих малых птиц (nz/03/Luka12.htm#st07">Лк. 12, 7). Этими словами Он научал не надеяться на богатство и плодоношение семян. Не это питает, а слово Божье. Таким образом иноки своей песней посрамляют манихеян и валентиниан, и всех их единомышленников. В самом деле, нельзя почитать злым того, кто свои блага предлагает всем, даже и тем, которые хулят его. Далее следует прошение: исполни радостью и веселием сердца наши. Какой радостно: не житейской ли? Нет. Если бы иноки желали такой радости, то не стали бы жить на высотах гор и в пустынях, не стали бы облекаться во вретище. Напротив, они говорят о той радости, которая не имеет ничего общего с настоящей жизнью, — о радости ангельской, о радости горней. И не просто просят они радости, но просят ее в великом избытке. Не говорят: дай; но: исполни; не говорят: исполни нас, но: сердца наши. Такая-то радость и есть преимущественно радость сердца. Плод же Духа, говорится, любовь, радость, мир (nz/16/Galata05.htm#st22">Гал. 5, 22). Так как грех породил печаль, то они просят водворить в них вместе с радостью правоту; иначе и быть не может радости. Чтобы мы, имея всякое довольство, всегда избыточествовали во всяком благом деле. Вот исполнение евангельского слова: подавай нам на каждый день наш хлеб насущный (nz/03/Luka11.htm#st03">Лк. 11, 3), Смотри, как они ищут и самого довольства только для души: чтобы мы избыточествовали во всяком деле благом. Не сказали, чтобы мы исполнили только должное, но — даже и более заповеданного. Это-то и значат слова: чтобы мы избыточествовали. И хотя просят у Бога довольства только в необходимом для жизни, но сами готовы повиноваться не столько, сколько от них требуется, но с великим преизбытком во всем. Так всегда и во всем избыточествовать свойственно рабам благонамеренным, мужам любомудрым. Потом, опять напоминая себе о своей немощи и о том, что без вышней помощи ничего доброго не могут сделать, они к словам: чтобы мы избыточествовали во благом деле, присоединяют еще: во Христе Иucycе нашем, с Которым Тебе слава, честь и держава во веки, аминь. Таким образом они и начинают, и оканчивают песнь благодарением.

6. После этого они §ть начинают как бы снова, но в самом деле продолжают то же. Подобным образом и Павел, начало послания окончив славословием и сказав: по воле нашего Бога и Отца; Ему слава во веки веков. Аминь (nz/16/Galata01.htm#st04">Гал. 1, 4-5), вслед за тем начинает раскрывать содержание своего послания. Равным образом и в другом месте, сказав: поклонялись, и служили творению вместо Творца, Который благословен во веки, аминь (nz/13/Rimlia01.htm#st25">Рим. 1, 25), не окончил речи, а продолжает ее и далее. Итак, не будем винить и этих ангелов за то, что они не соблюдают порядка, когда, закончив речь славословием, опять продолжают священные песни. Они следуют примеру апостолов, когда начинают славословием и оканчивают тем же и, по таком окончании, начинают снова. Итак говорят: слава Тебе Господи, слава Тебе Святой, слава Тебе Царь, что Ты дал нам пищу в веселии! Благодарить должно не за великие только благодеяния, но и за малые. Благодаря же и за малые, они обличают ересь манихеев и всех тех, кто говорит, что настоящая жизнь есть зло. Чтобы ты, судя по высокому их любомудрию и по тому, что незаботятся о чреве, не заключил, что они гнушаются пищей подобно самоубийцам, они своей молитвой научают тебя, что воздерживаются от многого, не по отвращению от созданий Божий, но по любви к подвижничеству. И смотри, как они, возблагодарив за ниспосланные уже блага, просят других больших, и не останавливаются на житейских, но возносятся превыше небес, и говорят: исполни нас Духом Святым! Не исполнившись благодати Духа, ни в чем нельзя иметь надлежащего успеха, равно как нельзя совершить ничего доблестного и великого без помощи Христовой. И как они к словам: чтобы избыточество вали во всяком деле благом присоединяют: во Христе Иucycе, так и здесь говорят: исполни нас Духом Святым, да окажемся благоугодными перед Тобой. Видишь ли, что они о житейском не молятся, а только благодарят, о духовном же и благодарят, и молятся? Ищите, сказал Христос, Царства Божьего, и всё это приложится вам (nz/01/Matfei06.htm#st33">Мф. 6, 33). Примечай и дальше их любомудрие. Да окажемся, говорят они, пред Тобой благоугодными, да не будем постыжены. Мы не боимся, говорят они, посрамления людского; что бы люди ни говорили о нас в насмешку и поношение, мы не обращаем на то никакого внимания. Мы о том только заботимся, чтобы тогда не постыдит©. А когда говорят это, помышляют об огненной реке, о награде, о почестях. Не сказали: чтобы нам не потерпеть наказания; но: чтобы не постыдит©. Явит© оскорбитЈми Господа для нас страшнее геенны. Но так как многих беспечных это не устрашает, то они присоединяют: когда воздашь каждому по делам его. Видишь, сколько прин ©т нам пользы эти странники и пришельцы, пустынножители, или лучше — небожители. Мы странники небесные, а жители земные; а они — наоборот. После такой песни, исполнившись умилением, с горячими и обильными слезами, они отходят ко сну и §т столько, сколько потребно для малого успокоения. И опять ночь превращают в день, проводя время в благодарениях и псалмопениях. И не одни только мужи, но и жены упражняются в таком любомудрии, побеждая немощь естества избытком усердия. Итак мы, мужи, устыдимся крепости жен и перестанем заботит© о настоящем — о тени, о мечте, о дыме. Большая часть жизни нашей проходит в бесчувствии. В юности мы почти вовсе неразумны; когда наступает старость, то притупляется в нас всякое чувство. Остается небольшой промежуток, в который мы с полным чувством можем наслаждаться удовольствием; да и в это время мы не наслаждаемся вполне, по причине бесчисленных забот и трудов. Потому-то и убеждаю искать благ неизменных, нетленных, и жизни никогда нестареющей. Можно, ведь, живя и в городе подражать любомудрию пустынножителей; и женатый и семейный может и молит©, и постит©, и приходить в умиление. Так первые христиане, наученные апостолами, жили в городах, а являли благочестие свойственное пустынножитЈм; иные занимались и рукоделием, как-то: Прискилла и Акила. Да и все пророки имели и жен, и дома, как например: Исаия, Иезикииль, великий Моисей; однако это не препятствовало им быть добродетельными. Им и мы подражая, будем всегда благодарить Бога и всегда воспевать Его; будем стараться о целомудрии и прочих добродетелях, и введем любомудрие пустынников в городах, чтобы нам явит© и перед Богом благоугодными, и перед людьми — почтенными, и чтобы нам удостоит© будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу слава, честь держава, со Святым и животворящим Духом, теперь и всегда, и во веки веков. Аминь

Беседа 56


Matf056a.htm

Беседа 55

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 56

Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Своём Царстве (nz/01/Matfei16.htm#st28">Мф. 16, 28).

1. Так как Христос много беседовал об опасностях, о смерти и страданиях Своих, об избиении учеников, и завещал им;©жкие подвиги, которым они должны были подвергнуться в настоящей жизни, и притом весьма скоро, между тем как блага, — спасение, например, души яў тех, кто губит ее, пришествие Христа во славе Отца Своего, воздаяние награде за подвиги, — оставались для них в надежде и ожидании, то теперь, желая просветить взор их и показать, сколько то возможно для них, в чем будет состоять та слава, с которой Он придет, открывает им эту славу еще в настоящей жизни, чтобы они, а особенно скорбевший Петр, не печалились о своей смерти, равно как и о смерти Господа своего. И заметь, как Он поступает. Сказав о геенне и царстве [а именно словами: тот кто сбережёт свою душу, тот её потеряет, и если кто потеряет свою душу ради Меня, тот обретёт её, и: воздаст каждому по его делам (nz/04/Ioann12.htm#st25">Ин. 12, 25; nz/01/Matfei16.htm#st27">Мф. 16, 27) Он означил и то, и другое], сказав о том и другом, Он царство ставит перед самыми глазами, а геенну удаляет от взора. Почему же так? Потому, что для людей более грубых нужно было говорить и о геенне; а так как ученики Его были опытны и сведущи, то Он убеждает их тем, что могло доставить им большое утешение. Притом же так говорить было и приличнее Иисусу Христу. Впрочем Он не оставляет совершенно и геенны, но иногда и ее представляет перед глазами, когда например приводит образ Лазаря (Лук. 16), или заимодавца, или человека, требовавшего сто динариев (nz/01/Matfei18.htm#st01">Мф. 18), облеченного в грязные одежды, и многих других (nz/01/Matfei22.htm#st01">Мф. 22). По прошествии шести дней, Иисус взял Петра, Иакова и Иоанна (nz/01/Matfei17.htm#st01">Мф. 17, 1). Если другой евангелист говорит: через восемь дней (nz/03/Luka09.htm#st28">Лк. 9, 28), то здесь нет противоречия, напротив — согласие. Один разумел и тот день, в который говорил Иисус, и тот, в который возвел Он учеников Своих на гору; а другой считает только те дни, которые протекли между этими днями. Посмотри же, как беспристрастен Матфей: он не скрывает тех, которые были предпочтены ему. То же самое часто делает и Иоанн, с полной точностью описывая отменные похвалы, воздаваемые Петру. Так, всегда были чужды зависти и тщеславия все эти љтые мужи.

Итак, взяв верховных апостолов, возвёл их на высокую гору одних, и преобразился перед ними: и Его лицо просияло, как солнце, Его же одежды сделались белыми, как свет. И вот, явились им Моисей и Илия, беседующие с Ним (nz/01/Matfei17.htm#st02">Мф. 17, 2, 3). Почему Христос берет только этих учеников? Потому, что они превосходили прочих: Петр сильной любовью к Иисусу, Иоанн — особенной любовью к нему Иисуса, а Иаков — ответом, который он дал вместе с братом своим: можем испить чашу (nz/01/Matfei20.htm#st22">Мф. 20, 22), и не одним ответом, но и делами — как другими, так и теми, которыми он оправдал свои слова. И действительно, он был так неприязнен и ненавистен для Иудеев, что и Ирод умерщвлением его думал сделать великий подарок Иудеям. Для чего же Иисус не тотчас возводит их? Для того, чтобы прочие ученики не пришли в смущение. Потому же Он не говорит даже и об именах тех, которые взойдут с Ним на гору. В противном случае прочие ученики сильно пожелали бы следовать за Ним, чтобы видеть образ будущей славы, и восскорбели бы, как будто презренные. Хотя Христос намеревался показать славу Свою и чувственным образом, однако и это было для них вожделенно. Но для чего же Он прежде сказал об этом? Для того, чтобы они, услышав об этом ранее, сделались способнее к созерцанию, и чтобы число дней, воспламенив в них более сильное желание, заставило их приступить с мыслью бодрственной и озабоченной. Для чего же тут являются Моисей и Илья? На это можно много представить причин. И во-первых, так как одни из народа почитали Христа за Илью, другие за Иеремию, иные за какого-либо из древних пророков, то и являются главные пророки, чтобы видно было различие рабов от Господа, и то, что Петр справедливо похвален, за исповедание Христа Сыном Божьим. Можно указать, далее, и вторую причину. Иудеи часто обвиняли Христа в преступлении закона и в богохульстве, — будто бы Он похищал славу Отца, Ему не при надлежащую, и говорили: Этот Человек не от Бога, потому что не хранит субботы (nz/04/Ioann09.htm#st16">Ин. 9, 16); и еще: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом (nz/04/Ioann10.htm#st33">Ин. 10, 33); поэтому, чтобы показать, что оба обвинения произошли от зависти, а Он свободен и от того и от другого, — то есть, что Он ни закона не преступил, ни славы, непринадлежащей Ему, не присвоил, называя Себя равным Отцу, — Он представляет мужей, прославившихся и исполнением закона, и ревностью к славе Божьей. Если Моисей дал закон, то Иудеи могли заключить, что он не потерпел бы презрения этого закона, как они думали, и не стал бы служить нарушителю его, для него неприязненному. Также и Илья из ревности к славе Божьей не предстал бы и не повиновался бы Христу, если бы Он был противником Божьим, и назвал Себя Богом и равным Отцу, не будучи таковым на самом деле.

2. На ряду с указанными можно привести и еще причину. Какую же? Этим явлением Иисус Христос хотел научить учеников тому, что Он имеет власть над жизнью и смертью, и владычествует над небом и землею. Для того-то и являются здесь и умерший, и еще не испытавший смерти.;†тую же причину (а это действительно пятая) представил сам евангелист. Она состоит в том, чтобы показать славу креста, утешить Петра и других учеников, боявшихся страдания, и ободрить их сердца. В самом деле, явившиеся два мужа не молчали, но говорили о славе, которую он намерен был явить в Иерусалиме, т. е. о страдании и о кресте, потому что страдание и крест всегда называются славой. Далее — причиной избрания этих мужей была сама их добродетель, которой Он преимущественно требовал от учеников. Так как Христос всегда учил: если кто хочет идти за Мной, возьми свой крест, и следуй за Мной, то Он теперь и выводит на средину тех, которые тысячу раз умирали за славу Божью и за вверенный им народ. Подлинно, каждый из них, погубив душу, обрёл ее; каждый смело говорил против тиранов, один — против фараона, другой против Ахаава, и притом за людей неблагодарных и непослушных, которые за свое спасение платили им неблагодарностью, ввергая их в крайние опасности; каждый хотел отвлечь народ от идолослужения. Оба были люди простые, и притом один был косноязычен и заикался, а другой вел жизнь суровую. Оба отличались нестяжательностью, потому что ни у Моисея ничего не было, ни Илья ничего не имел, кроме милоти. И притом все это было в ветхом завете, когда еще не было столь обильного дара чудес. Правда и Мой-сей разделил море, но Петр ходил по водам, мог переставлять горы, врачевал различные телесные болезни, изгонял жестоких демонов, самой тенью своей совершал великие чудеса, и обратил всю вселенную. Также и Илья, хотя воскресил мертвеца, но ученики Христовы воскресили тысячи, и притом тогда, когда еще не удостоились принять в себя Духа. Христос беседует с Моисеем и Ильей и яў того, чтобы побудить учеников Своих подражать их любви к своему народу, их постоянству и твердости, чтобы они были кротки как Моисей, ревностны как Илья, и равно попечительны. В самом деле, один из них три года сносил голод для Иудейского народа, а другой говорит: прости им их грех, а если нет, то изгладь и меня из Твоей книги, в которую Ты вписал (vz/02/Iskhod32.htm#st32">Исх. 32, 32). Обо всем этом Христос и напоминал ученикам явлением Моисея и Ильи. И во славе Он вывел их не только для того, чтобы ученики были таковыми, но и превосходили их. Вот почему, когда однажды они сказали: скажем, чтобы огонь сошёл с неба (nz/03/Luka09.htm#st54">Лк. 9, 54), и упомянули об Илье, сделавшем подобное, то Он сказал им: не знаете, какого Духа вы, превосходством дара убеждая их к перенесению обид. Но да не подумает кто-либо, что мы осуждаем Илью, как несвершенного; мы этого не говорим. Он очень совершен был, но только в свое время, когда ум людей находился еще в младенчестве, и когда они имели нужду в таком руководстве. Равно и Моисей совершен был; но от учеников Христовых требуется более совершенства: если ваша праведность не превзойдёт праведности книжников и фарисеев, то вы не войдёте в Царство Небесное (nz/01/Matfei05.htm#st20">Мф. 5, 20). И это потому, что ученики были посланы не в Египет, но во всю вселенную, которая находилась в худшем состоянии, нежели Египет, и не с фараоном имели разговаривать, но сражаться с самым начальником зла — дьяволом. Их подвиг состоял в том, чтобы связать его и расхитить все его сосуды; и это они совершили не море разделяя, но рассекая жезлом Иессеевым бездну нечестия, воздымаемую бурными волнами. Представь, что только не устрашало этих мужей: смерть, бедность, бесславие, бесчисленные страдания. Все это для них было страшнее, нежели тогда море для Иудеев. И тем не менее Христос убедил их все это презреть и идти с совершенной безопасностью, как бы сухим путем. Приготовляя их ко всему этому, Он и поставил перед ними мужей, прославившихся в ветхом завете. Что же при этом пламенный Петр? Хорошо нам быть здесь (nz/01/Matfei17.htm#st04">ст. 4 ), говорит он. Так как он слышал, что Христу должно идти во Иерусалим и пострадать, то боясь и трепеща за Него, он после сделанного ему упрека не смеет приступить и повторить то же: будь милостив к Себе, Господи (nz/01/Matfei16.htm#st22">Мф. 16, 22), но от страха ту же самую мысль выражает в других, но уже не столько ясных словах. Теперь, видя гору и уединенную пустыню, он подумал, что самое место доставляет безопасность, и не только надеялся на безопасность места, но и думал, что Иисус не пойдет уже в Иерусалим. Петр хочет, чтобы Христос здесь остался навсегда, потому и напоминает о шатрах. Если, думал он, станется это, то мы не пойдем в Иерусалим; а если не пойдем, то и Христос не умрет, потому что там, говорил Иисус, нападут на Него книжники. Но не осмелившись сказать таким образом, а желая, чтобы это было, Петр без всякого опасения сказал: хорошо нам быть здесь! Здесь находятся Моисей и Илья, Илья — низведший огонь с неба на гору, Моисей — вошедший в мрак и беседовавший с Богом; и никто не узнает, что мы здесь.

3. Видишь ли, как пламенно Петр любит Христа? Не думай о том, что предлагаемое им убеждение не было обдумано; но рассуждай о том, как он пламенен был и как любовь ко Христу сжигала его. А что Петр говорил это не из боязни за себя, то видно из слове его, которые он произнес, когда Христос предсказывал будущую смерть и исход Свой, — из слов: хотя бы мне надлежало и умереть с Тобой, не отрекусь от Тебя (nz/02/Mark14.htm#st31">Мк. 14, 31). Заметь, как ради Христа он подвергался опасностям, когда именно не только не убежал от напавшей на Христа толпы народа, но извлекши еще меч, отсек ухо у раба архиерейского. Таким образом он не о себе заботился, но трепетал за УчитЈ своего. Далее, — так как слова его были решительны, то теперь он одумывается, и чтобы снова не навлечь на себя упрека, продолжает: если хочешь, сделаем здесь три шатра: Тебе один, и Моисею один, и один Илии? Что ты говоришь, Петр? Не ты ли незадолго перед этим отличал Его от рабов, а теперь опять смешиваешь с рабами? Вот как ученики были несовершенны до креста! Хотя Петр и имел откровение от Отца, но он не удерживал его постоянно, а смущался страхом, — не только тем, о котором я сказал, но и страхом, родившимся в нем при самом видении. Потому другие евангелисты, говоря об этом и показывая, что причиной смущения, с которым он произносил эти слова, был именно страх тот, сказали: Марк — ибо не знал, что сказать; потому что они были в страхе (nz/02/Mark09.htm#st06">Мк. 9, 6); а Лука, сказав: сделаем три шатра, присоединил: не зная, что говорил (nz/03/Luka09.htm#st33">Лк. 9, 33). Притом показывая, что как Петр, так и прочие ученики были поражены большим страхом, Лука говорит о них: были Єгчены сном; но, пробудившись, увидели Его славу (nz/03/Luka09.htm#st32">ст. 32). Под сном здесь евангелист разумеет большое отягчение, происшедшее в них от видения. Как чрезмерный блеск ослепляет глаза, так и они пора-жены были тем светом. Этот свет явился не ночью, а днем, и слабое их зрение отягчалось величием блеска. Что же далее? Ни сам Христос не говорит ничего, ни Моисей, ни Илья; но больший всех и более всех достойный веры Отец говорит из облака. Почему же из облака? Так всегда является Бог. Облако и мрак вокруг Его (vz/19/Psalom96.htm#st02">Пс. 96, 2); еще: сидит на лёгком облаке (vz/23/Isaia19.htm#st01">Ис. 19, 1); еще: делаешь облака Твоей колесницей (vz/19/PsalomA3.htm#st03">Пс. 103, 3); также: облако взяло Его из их вида (nz/05/Deania01.htm#st09">Деян. 1, 9); еще: с облаками небесными шёл как бы Сын Человеческий (vz/27/Daniil07.htm#st13">Дан. 7, 13). Потому, чтобы ученики проверили, что глас этот есть глас самого Бога, является облако, и притом светлое. Когда он ещё говорил, вот, светлое облако покрыло их своим блеском; и вот, голос из облака говорящий: Это – Мой возлюбленный Сын, в Котором Моё благоволение; Его слушайте (Мф. 17, 5)! Когда Бог изрекает угрозы, тогда показывает мрачное облако, как например, на горе Синайской: Моисей вступил в середину облака и во мрак (vz/02/Iskhod24.htm#st18">Исх. 24, 18), восходил от неё дым, как дым из печи (vz/02/Iskhod19.htm#st18">Исх. 19, 18). Равным образом и пророк, говоря об угрозах, сказал: сделал мрак Своим покровом, сенью вокруг Себя мрак вод, облаков воздуха (vz/19/Psalom17.htm#st12">Пс. 17, 12). Здесь же, поскольку Он имел намерение не устрашить, а научить, является светлое облако. И в то время, как Петр сказал: сделаем здесь три шатра, сам Он показал сень нерукотворную. Вот почему там курение и дым печной, здесь — свет неизреченный и глас. Потом, чтобы показать, что не просто говорит об одном из трех, но именно о Христе, прочие двое, когда раздался глас, удалились, потому что если бы сказано было просто о ком-нибудь из них, то после удаления двоих не остался бы один Иисус. Почему же облако осенило не одного только Христа, но всех? Если бы оно осенило одного Христа, то можно было бы подумать, что глас происходил от самого Христа. Потому и евангелист, предотвращая это самое, говорит, что глас был из облака, то есть от Бога. Что же говорит глас этот? Это – Мой возлюбленный Сын! Если же Иисус есть Сын возлюбленный, то не бойся, Петр! Тебе уж нужно было знать и могущество Его, и уверит© в Его воскресении. Если же ты не знаешь, то по крайней мере ободрись гласом Отца. Если Бог всемогущ, — как Он и действительно таков, — то и Сын всемогущ. Потому не бойся угрожающих опасностей. Если же ты все еще не соглашаешься, то по крайней мере рассуди, что Он есть Сын, и Сын любимый: это – Мой возлюбленный Сын! Если же Он любимый, то не бойся. Кто погубить того, кого любит? Итак, не смущайся; хотя бы любовь твоя к Нему была безмерна, но ты не любишь Его так, как любит Родивший Его, Который о Нем благоволит. Он не потому только любит Его, что родил Его, но и потому, что Он равен Ему во всем, и одну имеет с Ним волю. Следовательно причина любви Его двоякая, или даже троякая, то есть: что Он Ему Сын, что возлюбленный, что в Нем все Его благоволение. Что же значит: в Котором Моё благоволение! Отец как бы так говорит: в Нем покой Мой и услаждение; и это потому, что Он во всем совершенно равен Отцу; воля у Него одна с волей Отца, и, будучи Сыном, Он во всем составляет одно с Родившим. Его слушайте, — так что, если бы Он захотел быть распятым на кресте, ты тому не против©. И, услышав, ученики пали на свои лица и очень испугались. Но Иисус, подойдя, коснулся их и сказал: встаньте и не бойтесь. Подняв же свои глаза, они никого не увидели, кроме одного Иисуса (nz/01/Matfei17.htm#st06">Мф. 17, 6-8).

4. Отчего же они были так поражены, когда услышали эти слова? И прежде такой глас был на Иордане, в присутствии народа, но никто не испытал ничего подобного; и после опять, когда и гром был, как говорили, никто не испытал подобного. Отчего же они поверглись ниц на горе? Причины тому: уединенность и высота места, глубокое молчание, преображение соединенное с ужасом, свет чрезвычайный и облако простертое, — все это повергло их в сильный трепет. Отовсюду окружали их поразительные вещи, и они, в ужасе, пали и поклонились. Но чтобы страх, слишком долго действуя, не лишил их памяти, Христос тотчас рассеивает их ужас и предстает их очам один; и заповедует им не говорить о событии никому до тех пор, пока Он восстанет из мертвых. И когда они сходили с горы, Иисус запретил им, говоря: никому не говорите об этом видении, пока Сын Человеческий не воскреснет из мёртвых (nz/01/Matfei17.htm#st09">ст. 9). Действительно, чем более стали бы рассказывать о Нем чудесного, тем труднее для многих было бы тогда верить этому. Притом, соблазн о кресте от того еще более увеличивался. Потому-то Он велит им молчать, и не просто велит, но снова напоминает им о Своих страданиях, как будто бы прив њ причину, по которой Он повелевал им, молчать, — запретив именно не всегда открывать это, но только до тех пор, пока Он восстанет из мертвых. Умолчав о том, что было весьма неприятно, Он говорит только одно утешительное. Что же после этого? Не могли ли они соблазнит©? Никак. Нужно было только пройти времени до креста; а после они исполнились Духа, и в знамениях находили голос, споспешествующий им. Все, что они говорили после, достойно было вероятия: дела, громче всякой трубы, провозвещали Его могущество, и события не возбуждали уже никакого соблазна. Подлинно, ничего не может быть блаженнее апостолов, и особенно троих из них, удостоившихся быть с Господом под покровом одного облака. Впрочем и мы, если захотим, можем увидеть Христа, — не в таком виде, в каком они видели Его на горе, но в виде гораздо лучшем, потому что впоследствии Он придет не в прежнем виде. Тогда Он, щадя учеников, явил им столько славы, сколько они могли снести; после же Он придет во славе Отца Своего, не с Моисеем только и Ильей, но с бесчисленными воинствами ангелов, с архангелами, с херувимами, со всеми их несметными полчищами; не одно облако будет над главой Его, но все небо будет сосредоточено над Ним. Как судьи, когда совершают всенародно суд свой, отнимают занавеси и показываются всем, так точно и тогда все увидят Христа восседающего, и все люди предстанут Ему, и Он сам Своими устами будет отвечать им. Иным скажет: придите, благословенные Моего Отца: ибо Я был голоден, и вы дали Мне есть (nz/01/Matfei25.htm#st34">Мф. 25, 34); некоторым же скажет: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю (nz/01/Matfei25.htm#st21">ст. 21). А другим, определяя иное, скажет: идите от Меня, проклятые, в вечный огонь, уготованный дьяволу и его ангелам (nz/01/Matfei25.htm#st41">ст. 41); некоторым же: лукавый и ленивый раб (nz/01/Matfei25.htm#st26">ст. 26). Иных рассечет и предаст мучитЈм; других же велит, связавши руки и ноги, ввергнуть в тьму кромешную. И после секиры примет их печь, в которую будет ввергнуто все, что выброшено из сети. Тогда праведники воссияют, как солнце (nz/01/Matfei13.htm#st43">Мф. 13, 43), и даже еще более, нежели солнце; если же сказано так, то не потому, чтобы светлость их была точно такова, как солнечная, но потому, что мы не знаем другого светила, блистательнее солнца. Христос посредством известного нам предмета хотел только изобразить будущую славу святых. Так точно евангелист, когда говорит, что Иисус на горе просиял как солнце, говорит так по той же самой причине; а что свет был более приводимого в сравнение (солнечного света), это доказали ученики тем, что пали ниц. Если бы свет этот не был чрезвычайный, а был бы подобный солнечному, то они не пали бы, а легко снесли его. Итак, праведники в то время просветятся как солнце, и еще более; грешники же испытают крайние бедствия. Тогда не нужно будет доказательств обличений, свидетелей. Тот, Кто судит, есть вместе и свидетель, и обличитель, и судья. Он все знает ясно: ибо всё обнажено и открыто перед Его глазами (nz/26/Evream04.htm#st13">Евр. 4, 13). Туда никто не явится богатым или бедным, сильным или слабым, мудрым или глупым, рабом или свободным; все эти отличия исчезнут, и разбираться будут одни дела. Если в судах осужденный за худое управление или убийство, кто бы он ни был — префект или консул, или подобный им, лишается всех достоинств и приемлет достойную казнь, то тем более так будет там.

5. Итак, чтобы этого не случилось с нами, снимем с себя нечистые одежды, облечемся в оружие света, — и слава Божия осенит нас. Какая в самом деле из заповедей неудобоисполнима, какая трудна? Выслушай, что говорит пророк, и тогда узнаешь, что они легки. Человек томит свою душу, когда гнёт свою голову, как тростник, и подстилает под себя мешковину и пепел? Это ли назовёшь постом; Вот пост, который Я избрал: освободи от оков несправедливости, развяжи узы ярма, и угнетённых отпусти на свободу, и расторгни эЁкое ярмо (vz/23/Isaia58.htm#st05">Ис. 58, 5, 6). Заметь мудрость пророка! Предложив сперва и потом отвергнув средства трудные, он представляет легкий путь спасения, показывая, что Бог требует не трудов, а послушания. Потом, доказывая, что добродетель легка, а порок тягостен, он изображает это самыми простыми словами. Порок, говорит он, есть узы и рабство, а добродетель — освобождение и разрешение от всего этого. Развяжи узы ярма, — разумея под этим расписки в долгах и займах. Угнетённых отпусти на свободу, — т. е. бедных, потому что должник, как скоро увидит заимодавца, смущается духом и страшится его больше зверя. Скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от твоего единокровного не укрывайся (vz/23/Isaia58.htm#st07">Ис. 58, 7). В прежней беседе, рассуждая о наградах, мы назвали их источником богатства. Теперь посмотрим, есть ли в заповедях что-нибудь трудное, превышающее нашу природу? Нет, мы не найдем в них ничего такого; даже еще найдем противное. Они столько же легки, сколько порок труден. В самом деле, что может быть труднее — давать в займы, заботит© о прибыли, заключать сделки, требовать поручительства, страшит© и трепетать за заклады, за отданные в рост деньги, за расписки, за барыши, за выполнение обещаний? Таково-то все житейское! Самая, по-видимому, изысканная предусмотрительность во всем ненадежна и непрочна. Напротив того, быть милостивым легко, и освобождает от всех забот. Итак не будем наживаться на счет чужих несчастий, и торговать милосердием. Знаю, что для многих неприятно слушать эти слова; но что за выгода и молчать? Если я буду молчать и не докучать своими словами, то не только не могу этим молчанием избавить вас от наказания, — напротив, наказание от этого еще увеличится, и не для вас только увеличится, — даже и мне самому это молчание навлечет наказание. Итак, что пользы в льстивых словах, когда они не помогают на деле, но еще вредят? Какая прибыль веселить словами и печалить на самом деле, нежить слух и подвергать душу наказанию? Итак, надобно печалит© здесь, чтобы не подвергнуться наказанию там. Ужасная, любезные мои, ужасная, и большого требующая лечения болезнь вкралась в церковь! Те, которым даже не велено копить богатства и праведными трудами, но повелено открывать дома свои неимущим, те самые извлекают свою выгоду из бедности других, выдумывая благовидный образ хищения, искусно прикрывая любостяжание. Не говори мне о внешних законах. И мытарь исполняет закон внешний, но не смотря на то повинен наказанию. То же придется испытать и нам, если не перестанем притеснять бедных в нужде и в несчастьях, и пользоваться этим случаем для постыдного прибытка. Ты для того имеешь деньги, чтобы облегчать бедность, а не для того, чтобы утеснять ее; а ты, под видом великодушия, только увеличиваешь бедность, и продаешь милосердие за деньги. Продавай, я не запрещаю; но только ради царства небесного. За это дело ты получишь не малую награду — но воздаяние сторичное, жизнь бессмертную. Для чего ты. беден и нищ? Для чего ты, малодушный, продаешь великое за малую цену — за деньги погибающие, между тем как это должно было бы делать ради царства, вечно пребывающего? Для чего, оставив Бога, стараешься о выгодах человеческих? Зачем, обегая Богатящего, докучаешь неимущему, и оставляя щедрого Дателя, вступаешь в сношение с неблагодарным? Тот сам желает дать, а этот с трудом дает. Этот дает едва ли сотую часть, а Тот более, нежели стократ — жизнь вечную. Этот с обидой и ругательством, Тот — с любовью и благосклонностью. Один возбуждает в тебе ненависть, другой и венцы тебе сплетает. Один с тобой только что здесь, другой — и здесь, и там. Итак, не крайнее ли это безумие — не знать даже своей пользы? Сколько людей потеряло в погоне за прибылью свои деньги! Сколько людей, ради корыстей, подверглись опасностям! Сколько людей и себя, и других повергли в крайнюю бедность от неслыханного любостяжания!

6. Не говори мне, что тот, кто берет в долг, радуется и благодарит за то, что ему дали; это происходит от твоей жестокости. И Авраам, отдав варварам жену свою, сам показывал вид, будто дурное их намерение для него приятно; однако он это делал не из доброй воли, но опасаясь фараона. Так точно и бедный: раз ты не считаешь его достойным и того, чтобы дать ему в долг, принужден благодарить тебя и за твою жестокость. Мне кажется, что ты даже освободив кого-нибудь от опасности, потребуешь награды за это. Нет, скажешь ты, этого не будет! Что ты говоришь? Избавляя от большого несчастия, ты не хочешь брать за то денег, между тем как при малой услуге ты оказываешь такое бесчеловечие? Разве ты не видишь, какого наказания достоин такой поступок? Разве не знаешь, что это запрещено было и в ветхом завете (vz/05/Vtoroz15.htm#st01">Втор. 15)? Но что еще говорят многие: "я возьму проценты, и подам бедным?" Хорошо говоришь ты, друг, — только Богу не угодны такие приношения. Не хитри с законом. Лучше совсем не подавать нищему, чем подавать приобретенное такими средствами. Неправедным мздоимством ты нередко делаешь противозаконным и то богатство, которое собрал честными трудами, — точно так же, как если бы кто заставлял здоровое чрево рождать скорпионов. И что я говорю о законе Божьем? Не сами ли вы называете это нечистым? Если же вы, корыстолюбцы, так думаете об этом, то представьте, какой суд произнесет над вами Бог? Если ты хочешь знать, как думали об этом земные законодатели, то и на их взгляд такие поступки были знаком крайнего бесстыдства. Тем, которые в чести и принадлежат к великому совету, называемому сенатом, запрещалось бесчестить себя такими прибытками. У них был закон, возбранявший подобные прибытки. Как же не почувствовать ужаса, когда ты не отдаешь такой чести небесному государству, какую воздают законодатели римскому сенату, даже почитаешь небо ниже земли? И ты не стыдиш© такого безумия? Ведь это так же бессмысленно, как если бы кто вздумал сеять без земли, дождя и плуга. Те, которые выдумали бы такой нелепый образ земледелия, не должны бы ничего ожидать от этого, кроме плевел, обреченных огню. Разве нет многих честных способов к приобретению, например: лугов, паств, полей, рогатого скота, рукоделий, попечения о имении? Для чего же ты безумствуешь и, сея на удачу, получаешь терния? Плоды земные, скажешь ты, много терпят вреда, например: от града, засухи, проливных дождей. Но все не такой, какой проценты. В самом деле, от тех несчастных случаев терпят только плоды, а капитал, то есть, поле остается. Здесь же напротив, многие часто губят и сам капитал, и еще прежде этого несчастья испытывают постоянно беспокойство. Заимодавец никогда не наслаждается тем, что имеет, никогда не радуется об этом, да и тогда, как нарастают проценты, не веселится о прибытке, напротив печалится о том, что рост еще не сравнился с капиталом; и прежде нежели этот неправедный рост сравнится совершенно, он старается пустить его в оборот, обращая в капитал и самые проценты, и насильно заставляя производить преждевременные порождения ехидны. Таковы проценты! Они более этих ядовитых животных терзают и съедают души несчастных. Вот — оковы несправедливости! Вот — узы ярма! Человек говорит: я даю не для того, чтобы ты что-нибудь имел, но чтобы возвратил с лихвой. А Бог, напротив, не велит и отданное получать обратно. Давайте взаймы, говорит Он, тем, от кого не ожидаете получить (nz/03/Luka06.htm#st35">Лк. 6, 35); ты же требуешь даже более того, сколько дал, и принуждаешь должника своего почитать долгом и то, чего ты не дал. Ты думаешь через это умножить свое имение; но вместо того уготовляешь для себя огонь неугасимый. Чтобы с нами не случилось этого, отсечем неправедные порождения прибытков, истребим беззаконные желания, иссушим пагубное это чрево, и будем стремит© к одним истинным и великим выгодам. А какие это выгоды? Послушай, что говорит Павел: Великое приобретение – быть благочестивым и довольным (nz/22/1Timof06.htm#st06">1 Тим. 6, 6). Этим-то единственным богатством будем обогащаться, чтобы и здесь насладит© спокойствием, и достигнуть будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава, со Отцом и м™тым Духом, теперь и всегда и во веки веков. Аминь.

Беседа 57


Matf057a.htm

Беседа 56

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 57

И Его ученики спросили Его: как же книжники говорят, что Илие надлежит прийти прежде (nz/01/Matfei17.htm#st10">Мф. 17, 10)?

Итак, ученики узнали об этом не из писаний, но им открыли книжники, — и молва об этом носилась в простом народе, как и о Христе. Потому и самарянка сказала: придёт Мессия; когда Он придёт, то возвестит нам всё (nz/04/Ioann04.htm#st25">Ин. 4, 25); и книжники вопрошали Иоанна: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет (nz/04/Ioann01.htm#st21">Ин. 1, 21). Итак, среди Иудеев, как я сказал, была молва о пришествии Христа и Илии, но они неправильно толковали ее. Писание говорит о двух пришествиях Христа, о бывшем и будущем. И Павел, указывая на оба пришествия, сказал: Ибо явилась благодать Божья, спасительная для всех людей, научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили. Вот одно пришествие; послушай, как и о другом говорит. Сказав эти слова, он присовокупил: ожидая блаженной надежды и явления славы нашего великого Бога и СпаситЈ Иисуса Христа (nz/24/Titu02.htm#st11">Тит. 2, 11-13). Также и пророки о том и другом упоминают; они говорят, что предтечей одного из них, а именно второго, будет Илия, а первого был Иоанн, которого Христос называет Илией — не потому, чтобы он был Илия, но потому, что он совершал служение Его. Как Илия будет предтечей второго пришествия, так Иоанн был предтечей первого. Но книжники, сливая то и другое и развращая народ, упоминали перед народом об одном только втором пришествии и говорили, что если этот — Христос, то Илия должен предварить Его своим приходом. Потому и ученики говорят: как же книжники говорят, что Илие надлежит прийти прежде? По той же причине фарисеи посылали к Иоанну и спрашивали: что же? ты Илия? вовсе не упоминая о первом пришествии. Какой же ответ дал Христос? Илья точно придет тогда, перед вторым Моим пришествием; но и ныне пришел Илья, — называя этим именем Иоанна. Этот Илья пришел. А если ты спрашиваешь о фесвитянине, то он придет; потому и сказал: Илия должен прийти прежде и устроить всё. Что такое — все? То, о чем сказал пророк Малахия: вот, Я пошлю к вам Илию (Фесвитянина) пророка, И он обратит сердца отцов к детям и сердца детей к их отцам, чтобы Я, придя, не поразил земли проклятием (vz/39/Malakh04.htm#st05">Мал. 4, 5, 6). Видишь точность пророческого изречения! Когда Иоанна назвал Ильей Христос, то назвал по причине сходства служения. А чтобы ты не подумал, что то же самое говорится и у пророка, последний присовокупил и родину его, называя Фесвитянином; а Иоанн Фесвитянином не был. Вместе с тем он указывает и другой признак, говоря: чтобы Я, придя, не поразил земли проклятием, — означая этим второе страшное Его пришествие. В первом Он не пришел поразить землю: Я пришёл, говорит, не судить мир, но спасти мир (nz/04/Ioann12.htm#st47">Ин. 12, 47). Итак означенные слова пророка показывают, что Фесвитянин придет перед тем пришествием, когда будет суд. Он вместе показывает и причину пришествия его. Что же это за причина? Чтобы он, придя, убедил Иудеев уверовать во Христа и чтобы, когда Христос придет, не все они совершенно погибли. Потому-то и Христос, прив њ им это на память, сказал: и устроить всё, т. е. исправит неверие Иудеев того времени. Вот почему и пророк весьма точно сказал; он не сказал: устроит сердце сына к отцу, но: отцов к детям. Так как отцы апостолов были Иудеи, то сказано: обратит к учению сынов, т. е. апостолов, сердца отцов, т. е. расположение народа Иудейского.

Но говорю вам, что Илия уже пришёл, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них. Тогда ученики поняли, что Он говорил им об Иоанне Крестителе (nz/01/Matfei17.htm#st12">Мф. 17, 12, 13). Хотя об этом не говорили ни книжники, ни писания, но так как апостолы стали уже проницательнее и внимательнее к словам, то скоро поняли. Откуда же узнали об этом ученики? Прежде им было сказано: И если хотите принять, он есть Илия, который должен прийти (nz/01/Matfei11.htm#st14">Мф. 11, 14), а здесь говорится, что уже пришел; и §ть: Илия должен прийти прежде и устроить всё. Но не смущайся и не считай за ошибку, когда в одном месте говорится, придет, а в другом: пришел. Все это справедливо. Когда Христос говорит: Илия должен прийти прежде и устроить всё, разумеет самого Илию И будущее обращение Иудеев; а когда говорит: и если хотите принять, он есть Илия, который должен прийти, то по образу служения называет Иоанна Илией. Подобно этому пророки каждого благочестивого царя называли Давидом, а Иудеев князьями содомскими и сынами эфиопов, и именно по образу жизни их. Как Илия будет предтечей второго пришествия, так Иоанн был предтечей первого.

2. Но не по одной только указанной причине Христос везде именует его Илией, но и яў того, чтобы показать, что Он говорит совершенно согласно с ветхим заветом, что пришествие это совершилось по пророчеству. Потому и присоединяет: уже пришёл, и не узнали его, а поступили с ним, как хотели. Что такое значит, все как хотели? Ввергли в темницу, поругались, умертвили, принесли главу его на блюде. Так и Сын Человеческий пострадает от них. Видишь, как благовременно Он опять напоминает им о страдании? Он уже утешил их страданиями Иоанна; и не этим только, но и тем, что вскоре начинает совершать великие чудеса. Когда говорит Он о страданиях, то тотчас же творит чудеса; и, как можно заметить, Он и прежде слове этих и после, и вообще при эЁком случае поступал так. Тогда с того времени Иисус начал открывать Своим ученикам, что Он должен идти в Иерусалим и много пострадать, и быть убитым (nz/01/Matfei16.htm#st21">Мф. 16, 21). Когда же? Тогда, как исповедовали, что Он Христос и Сын Божий. И еще на горе напоминал им о страданиях, когда показал им чудное видение, и когда о славе Его разговаривали пророки. Окончив историю об Иоанне, Он присовокупил: так и Сын Человеческий пострадает от них; и немного спустя, когда изгнал беса, которого ученики не могли изгнать, во время их пребывания в Галилее, рассказывает евангелист, Иисус сказал им: Сын Человеческий будет предан в руки людей, и убьют Его, и в третий день воскреснет (nz/01/Matfei17.htm#st22">Мф. 17, 22, 23). Так поступал Он для того, чтобы величием чудес уменьшить чрезмерность печали, и чтобы как-нибудь их утешить. Так и здесь, напомнив о смерти Иоанна, доставил им великое утешение. Если же кто спросит: почему Он и теперь не послал Илию, когда столько благодеяний свидетельствуют о Его пришествии? — отвечаем: потому, что и теперь признающие Христа за Илию не уверовали в Него; и ясно говорится: одни Тебя почитают Илией, другие Иеремией (nz/01/Matfei16.htm#st14">Мф. 16, 14). Но между Иоанном и Илией не было иного различия, как только по времени. Как же, спросишь ты, тогда уверуют? Он устроит все не славой только имени своего, но и тем, что слава Христа до того времени успеет весьма распространит© и будет для всех яснее солнца. Потому, когда он придет после того, как уже распространится высокое мнение о Нем и ожидания, и станет проповедовать Иисуса, то его благовестие примут с охотой. Когда Христос говорит: и не узнали его, то этим и извиняет, по-видимому, врагов Своих, я утешает учеников. Кроме того, утешает этих последних еще и тем, что указывает на неповинное Свое страдание, и прикрывает скорби двумя знамениями: бывшим на горе и тем, которое имеет быть. Услышав это, они не спрашивают Его, когда Илия придет — или потому, что угнетены были скорбью о страдании, или потому, что боялись. Часто случалось, что как скоро замечали, что Он не хотел говорить о чем-нибудь ясно, переставали любопытствовать. Когда, находясь в Галилее, Он сказал: Сын Человеческий будет предан в руки людей, и убьют Его, то они, присовокупляет евангелист, сильно опечалились, что два евангелиста поясняют таким образом: Марк — не понимали этих слов, а спросить Его боялись (nz/02/Mark09.htm#st32">Мк. 9, 32); Лука — было закрыто от них, так что они не постигли его, а боялись спросить Его об этом слове (nz/03/Luka09.htm#st45">Лк. 9, 45). Когда они пришли к народу, то подошёл к Нему человек и, преклоняя перед Ним колени, сказал: Господи! помилуй моего сына; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду, приводил его к Твоим ученикам, и они не могли исцелить его (nz/01/Matfei17.htm#st14">Мф. 17, 14-16). Писание свидетельствует, что этот человек был весьма слаб в вере. Это видно из многого: из того, что Христос сказал: всё возможно верующему (nz/02/Mark09.htm#st23">Мк. 9, 23); из того, что сам пришедший к Нему говорил: помоги моему неверию; даже и из того, что Христос запретил злому духу когда-либо войти в него, и, наконец, из того, что человек этот сказал еще Христу: если что можешь. Но если неверие, скажешь ты, было причиной того, что злой дух не выходил, то за что же Христос обвиняет учеников? Он показал этим, что они верой могут исцелять больных и без посредников. Часто и вера посредника достаточна бывает для того, чтобы даже от меньших собратьев получить желаемое; равно и сила чудотворца часто бывает достаточна к произведению чуда, хотя бы прих њщие не имели веры. Оба эти случая подтверждает Писание. Домашние Корнилия своей верой привлекли благодать Духа, и Елисей воскресил мертвого тогда, как никто не веровал, потому что бросившие мертвеца бросили не по вере, но по робости, бросили как попало и, убоявшись опасности, убежали, и сам брошенный был мертв, но от одной силы святого тела этот мертвец восстал. Отсюда очевидно, что и ученики были слабы, но не все; столпы не были при этом.

3. Но ты можешь видеть глупость этого человека и из другого обстоятельства. Вот он перед народом жалуется Иисусу на учеников: я приводил его, говорит, к Твоим ученикам, и они не могли исцелить его (nz/01/Matfei17.htm#st16">Мф. 17, 16). Впрочем Христос, отклоняя от них обвинение в глазах народа, более обвиняет его самого: о, неверный и развращённый род! как долго буду с вами (nz/01/Matfei17.htm#st17">ст. 17)? Чтобы не смутить его, Он обращается не к нему одному, но и ко всем Иудеям. Вероятно, многие из предстоящих соблазнились и стали думать худо об учениках. Когда же говорит: как долго буду с вами, показывает опять, что для Него смерть вожделенна и переселение отсюда составляет предмет желания, и что Ему не распинаться тяжело, а жить с ними. Однако Он не ограничивается обвинениями, но что говорит? Приведите его ко Мне сюда, — и Сам вопрошает отца, сколько лет страдает сын его, защищая тем и учеников, и в нем возбуждая благую надежду и уверенность в том, что сын его будет избавлен от недуга. Если же попускает ему терзаться, то это не на показ: когда стал сбегаться народ, Он запретил духу; но делает это для самого отца, чтобы он, когда увидит смятение беса от одного только слова Иисуса, по крайней мере, после этого поверил имеющему совершит© чуду. Когда же он сказал: с детства, и: если что можешь, помоги нам, то Спаситель говорит: всё возможно верующему (nz/02/Mark09.htm#st20">Мк. 9, 20-23), — опять делая ему укоризну. Когда прокаженный говорил: если хочешь, можешь меня очистить, свидетельствуя о Его власти, тогда Господь, хваля его и подтверждая сказанное, отвечает: хочу, очистись (nz/03/Luka05.htm#st12">Лк. 5, 12, 13). Напротив, когда этот ничего не сказал, что бы достойно было Его могущества, а говорил только: если что можешь, помоги нам, то смотри, как Христос исправляет его погрешность. Что говорит? сколько-нибудь можешь веровать, всё возможно верующему, то есть: Я имею столько могущества, что и других могу сделать чудотворцами; а потому, когда ты уверуешь как должно, сам можешь излечить и сына, и многих других. Сказав это, Христос исцелил одержимого духом. Ты же не только из этого должен видеть благотворительное промышление Его, но и из самого времени, с которого Он попустил демону вселит© в отрока, — потому что если бы не особенный Промысел и в это время, то больной давно погиб бы. Писание говорит, что дух повергал его и в огонь, и в воду; если же он дерзал на такие дела, то и вовсе бы его убил, если бы среди такого бешенства Бог не укрощал духа. То же было и с теми нагими, что блуждали по пустым местам и бились о камни. Если этот бесноватый называется лунатиком, то не смущайся; так называл его отец.

Почему же говорит евангелист, что Христос многих исцелил лунатиков? Он называет их так сообразно с мнением народа. Бес клевещет на стихию, и мучит одержимых, и послабляет им по течению луны; но это не значит, чтобы луна действовала, — нет, сам дух прибегаете к такой хитрости, клевеща на стихию. Отсюда-то утвердилось ошибочное мнение между неразумными, и вдаваясь в обман они называют этим именем демонов. Но это несправедливо. Тогда ученики, приступив к Иисусу наедине, спросили Его: почему мы не могли изгнать его (nz/01/Matfei17.htm#st19">ст. 19)? Мне кажется, они ьҐлись, не потеряли ли благодати, переданной им; они получили власть над духами нечистыми: потому и спрашивают Христа, придя к Нему тайно, не потому, что стыдились (раз дело уже совершилось, и они были обличены, то не для чего им было стыдит© словесного признания), а потому, что они намерены были вопрошать Его о предмете важном и тайном. Что же Христос? По вашему неверию, говорит; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно, то скажете этой горе: перейди отсюда туда, и она перейдёт; и ничего не будет невозможного для вас (nz/01/Matfei17.htm#st20">Мф. 17, 20). Скажешь: где они сдвинули с места гору? Я скажу, что они сделали гораздо более, воскресивши тысячи мертвых. Поистине, не столько потребно силы передвинуть гору, сколько выгнать из тела смерть. Говорят, впрочем, что святые, после них жившие и их гораздо меньше, передвигали и горы, когда требовала того нужда. Отсюда очевидно, что и апостолы могли бы сдвинуть, если бы только нужно было, но так как тогда не было нужды, то не следуете и обвинять их. Да и Господь не сказал: передвинете непременно, но: можете передвинуть. А если они не переставляли горе, то не потому, что не могли (иначе как же могли они совершать более важные чудеса), но потому, что не хотели; а не хотели потому, что не было нужды; а может быть, это и случалось, но нигде не упоминается, так как не все чудеса описаны. К тому же они тогда еще были не столько совершенны. Почему? Неужели не имели такой веры? Не имели; они не всегда были одинаково совершенны. Так Петр то называется блаженным, то укоряется; так и прочие получают от Христа упрек в неведении, когда не разумели слова о закваске. Может быть и в настоящем случае апостолы обнаружили слабость веры, так как прежде креста они были не совсем совершенны. Говоря здесь о вере, Христос разумеет веру чудодействующую, и желая показать неизреченную силу её, указывает на горчицу, которая хотя по виду весьма не велика, но имеет весьма великую силу. Итак в доказательство того, что и самая малая искренняя вера имеет великую силу, указывает на горчицу; не останавливаясь на этом, упоминает затем еще и о горах и, восходя далее, прибавляет: ничего не будет невозможного для вас.

4. Подивись же и здесь их любомудрию и силе духа: любомудрию, потому что не скрыли своей слабости; силе Духа, потому что тех, которые не имели веры и с зерно горчичное, Он в короткое время так возвысил, что протекли в них реки и источники веры. Этот же род изгоняется только молитвой и постом (nz/01/Matfei17.htm#st21">ст. 21), присовокупляет Он. Здесь Он разумеет вообще демонов, а не одних только лунатиков. Видишь ли, как и апостолам говорит уже о посте? Не говори мне о редких случаях, что некоторые и без поста изгоняли бесов. Хотя и рассказывают про некоторых, что они и без поста изгоняли бесов, однако быть не может, чтобы человек, живущий среди утех, избавился от такого недуга: нет, страждущий таким недугом имеет особенную нужду в посте. Ты скажешь: если нужна вера, для чего же еще нужен пост? Для того, что кроме веры и пост много придает крепости; он научает великому любомудрию, человека делает ангелом, и укрепляет против сил бестелесных. Впрочем, не сам по себе; — нужна еще молитва, и она должна предшествовать. И смотри, какие блага происходят от этих двух добродетелей. Тот, кто молится, как должно, и притом постится, немногого требует; а кто требует немногого, тот не будет сребролюбив; а кто не сребролюбив, тот любит подавать и милостыню. Кто постится, тот становится легким и окрыляется, и с бодрым духом молится, угашает злые похоти, умилостивляет Бога и смиряет надменный свой дух. Потому-то и апостолы всегда почти постились. Кто молится с постом, тот имеет два крыла, легче самого ветра. Таковой не дремлет, не говорит много, не зевает и не расслабляется на молитве, как то со многими бывает, но он быстрее огня и выше земли; потому-то таковой особенно является врагом и ратоборцем против демонов, так как нет сильнее человека, искренно молящегося. Если жена могла преклонить жестокого начальника, который ни Бога не боялся, ни людей не стыдился, — то тем более может преклонить Бога тот, кто непрестанно предстоит перед Ним, укрощает чрево и отвергает утехи.

Если слабо у тебя тело, чтобы постит© беспрестанно, то оно не слабо для молитвы и яў пренебрежения удовольствиями чрева. Если ты не можешь постит©, то по крайней мере можешь не роскошествовать, — а и это не маловажно и не далеко от поста, и может укротить неистовство дьявола. Подлинно, ничто так не любезно демону, как роскошь и пёянство — источник и мать всех зол. Этим путем дьявол ввергнул некогда израильтян в идолопоклонство, этим возжег содомлян на беззаконные похоти. Вот в чём, говорит Писание, было беззаконие Содомы: в гордости, пресыщении и праздности (vz/26/Iezeki16.htm#st49">Иез. 16, 49). Тем же путем он и многих других погубил и предал геенне. В самом деле, какого зла не производит роскошь? Она делает людей свиньями, и хуже свиней. Свинья валяется в грязи и питается калом, а сластолюбивый человек приготовляет себе стол более отвратительный, придумывая недозволенные связи и беззаконную любовь. Такой нимало не различается от бесноватого: он так же бесстыдствует и неистовствует. О бесноватом мы по крайней мере жалеем, а этого отвращаемся и ненавидим. А почему? Потому что он произвольно неистовствует, и обращает и рот свой, и глаза, и ноздри, и все вообще в проводники смрада и нечистоты. Если же заглянуть внутрь такого человека, то увидим, что душа в нем застыла и оцепенела, как бы среди зимы и мороза, и уже не может подать никакой помощи ладье, по причине чрезмерной непогоды. Стыдно мне говорить, как много страждут от сластолюбия и мужчины, и женщины. Это я оставляю на их совесть, которая точнее знает все. Что отвратительнее пьяной женщины, качающейся туда и сюда? Чем немощнее сосуд, тем жесточе крушение. Свободная ли то будет жена, или раба, — свободная бесчестит себя среди рабов, а раба то же делает среди рабов, и таким образом делают то, что дары Божьи хулятся несмысленными. Я слышу, как многие, когда встречаются такие случаи, говорят: будь проклято вино! О, глупость; о, безумие! Другие грешат, а ты порицаешь дар Божий. Что за сумасбродство? Неужели вино, — о, человек, — причиной такого зла? Нет, — не вино, а невоздержание тех, которые злоупотребляют вином. Итак, лучше скажи: исчезни пёянство, погибни роскошь! А если скажешь: пропади вино, то можешь вслед затем сказать: пропади железо, — потому что есть человекоубийцы; пропади ночь, — потому что есть воры; пропади свет, — потому что есть клеветники; да погибнут жены, — потому что есть блудницы. Таким образом ты все наконец захочешь истребить.

5. Но ты не поступай так, — это сатанинский дух. Не презирай вина, но презирай пьянство. Когда пьяный придет в чувство, опиши ему все его безобразие. Скажи ему: вино дано для увеселения, а не для того, чтобы безобразить себя; дано для того, чтобы быть веселым, а не для того, чтобы быть посмешищем; дано для укрепления здоровья, а не для расстройства; для лечения немощей телесных, а не для ослабления духа. Бог тебя почтил этим даром: для чего же ты неумеренным употреблением этого дара бесчестишь себя? Послушай, что говорит апостол Павел: употребляй немного вина, ради твоего желудка и твоих частых недугов (nz/22/1Timof05.htm#st23">1 Тим. 5, 23). Если этот святой, даже одержимый болезнью и частыми недугами, не употреблял вина, доколе не повелел ему учитель, то какого же достойны будем осуждения мы, когда и здоровые упиваемся? Ему сказано: немного вина, ради твоего желудка; а из вас каждому упивающемуся скажет апостол: употребляй меньше вина, потому что от пьянства рождается блудодеяние, сквернословие, и прочие дурные похоти. Если же не хотите воздерживаться от пьянства по этой причине, то воздерживайтесь хоть потому, что оно возбуждает гнусные похоти. Вино дано для веселья, — сказано: вино, которое веселит сердце человека (vz/19/PsalomA3.htm#st15">Пс. 103, 15); а вы и это доброе его свойство порочите. В самом деле, что за радость — быть не в себе, мучит© множеством болезней, видеть все кружащимся, все во мраке, и подобно находящимся в горячке, иметь нужду в том, чтобы кто-нибудь намазал голову елеем? Я говорю не о всех, вернее — впрочем — о всех; не потому, что все пьют; нет, но потому, что не пьющие не заботятся о пьющих. Потому я и к вам особенно обращаюсь, — к вам, находящиеся в здоровом состоянии. Так и врач, оставляя больных, беседует с теми, которые сидят около них. Итак, к вам я обращаю слово: умоляю вас, не заражайтесь этой болезнью; а тех, которые заразились, исхищайте из беды, чтобы они не оказались хуже бессловесных. В самом деле, скоты не требуют ничего более того, что им нужно; а предающиеся пьянству становятся бессмысленнее и их, преступая границы умеренности. И подлинно, не гораздо ли лучше таких людей осел? Не гораздо ли лучше пес? Каждое из этих животных, как и все вообще животные, едят ли, пьют ли, знают пределы довольства и не простираются далее потребного. И хотя бы тысячи человек принуждали их, никогда не дадут себе дойти до неумеренности. Итак, вы хуже бессловесных и в этом отношении, и не только в глазах здоровых людей, но и в собственных ваших глазах. И что вы сами о себе думаете хуже, чем о свиньях и ослах, это видно из того, что этих животных вы не заставляете есть сверх меры. Почему же это так, спросят? Ты скажешь: чтобы не нанести им вреда; а о себе ты и этой предусмотрительности не употребляешь. Следовательно ты думаешь о себе хуже, нежели о скотах и, всегда обуреваемый, не заботиш© о себе. Ты страдаешь от пьянства, не только в тот день, когда пьян, но и после того дня. Подобно как и по прошествии горячки, остаются еще следы пагубного влия её, так и у тебя, и по прошествии хмеля, и в душе и в теле свирепствует буря. Бедное тело лежит расслаблено, как корабль разбитый бурею, а того беднее душа, потому что и в расслабленном теле воздымает бурю и возжигает похоть. Когда же по-видимому приходит в здравый смысл, тогда-то особенно безумствует, воображая вино, бутылки, стаканы, чаши. Как при укрощении волнения после бури остаются следы разрушительного действия её, так и здесь. Как там товары, так здесь почти все доброе выбрасывается. Целомудрие ли стяжал кто-либо, стыдливость ли, пристойность ли, кротость ли, смирение ли, — все это пьянство повергает в море нечестия. А что еще после этого делает пьянство, того нельзя ни с чем и сравнить. Там, после выгружения, корабль делается легче; а здесь, напротив, новое отягощение: вместо богатства корабль нагружается песком, соленой водой и эЁкой дрянью, отчего корабль и с пловцами, и с кормчим тотчас погибает. Итак, чтобы не потерпеть нам того же, устранимся от этой бури. Нельзя пьянице видеть царства небесного. Не обманывайтесь, говорит апостол: ни пёяницы, ни вымогатели – Царства Божьего не наследуют (nz/14/1Korin06.htm#st09">1 Кор. 6, 9, 10). И что я говорю: царства небесного? Пьяный не видит и настоящих предметов; пьянство дни превращает для нас в ночи, свет в тьму; пьяный, смотря во все глаза, не видит и того, что у него под ногами. И не это только зло рождается от пьянства, но и потом пьяницы подвергаются другой, более жестокой казни: безумному унынию, неистовству, расслаблению, насмешкам, поношениям. Какого же помилования ждать тем, которые убивают себя такими бедствиями? Совершенно никакого. Итак будем усердно стараться избегнуть этого недуга, чтобы получить нам и настоящие и будущие блага, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава со Отцом и м™тым Духом во веки веков. Аминь.

Беседа 58


Matf058a.htm

Беседа 57

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 58

Во время их пребывания в Галилее, Иисус сказал им: Сын Человеческий будет предан в руки людей, и убьют Его, и в третий день воскреснет. И они сильно опечалились (nz/01/Matfei17.htm#st22">Мф. 17, 22, 23).

1. Чтобы ученики не говорили: для чего мы здесь остаемся столько времени? — Христос опять говорит им о страдании, а слыша об этом, они не хотели даже и видеть Иерусалима. Смотри же, как апостолы и после того даже, как Петру уже сделано было порицание, после того, как Моисей и Илия, беседуя о страдании, называли это дело славой, после того, как и Отец свыше подал глас, и столько было чудес, и воскресение уже было при дверях (потому что Христос сказал, что Он не долго будет оставаться в объятиях смерти, но в третий день воскреснет), — все же не перенесли слов Христовых, но опечалились, и опечалились сильно. Это произошло от того, что они еще не разумели силы слов Христовых, как то показывают Марк и Лука. Один говорит: Но они не понимали этих слов, а спросить Его боялись (nz/02/Mark09.htm#st32">Мк. 9, 32); а другой: оно было закрыто от них, так что они не постигли его, а боялись спросить Его об этом слове (nz/03/Luka09.htm#st45">Лк. 9, 45). Но если они не понимали, то как же могли печалит©? Нельзя сказать, чтобы они ничего не понимали; напротив, знали они, что Он умрет, потому что непрестанно слышали о том. Но чтобы могла когда-либо случит© с Ним такая смерть, и что вскоре она должна разрушит© и произвести бесчисленные благодеяния, — этого они ясно еще не понимали; не знали и того, что это за воскресение. Потому-то они и скорбели, что весьма любили УчитЈ.

Когда же они пришли в Капернаум, то сборщики дидрахм подошли к Петру и сказали: ваш Учитель не даст ли дидрахмы (nz/01/Matfei17.htm#st24">Мф. 17, 24)? Что это за дидрахмы? Когда Бог избил первенцев египетских, то вместо их взял колено левитов. Но, так как число левитов было меньше числа первородных у Иудеев, то Он за тех, которых недоставало в число, повелел вносить сикль. С этого времени вошло в обыкновение платить такую пошлину за первенцев. А так как Христос был первенец, и из учеников Петр казался первым, то собиратели пошлины и приступили к нему. Они, как мне кажется, собирали пошлину со всякого города; поэтому и пришли к нему в отечество, которым считался Капернаум. К самому Христу они не осмелились приступить, а пришли к Петру; впрочем и к последнему приступили не с насильственным требованием, а скромно. Они не настоятельно требовали, а только спрашивали: ваш Учитель не даст ли дидрахмы? Надлежащего о Нем мнения они еще не имели, но считали Его за простого человека; впрочем, воздавали Ему некоторое уважение и честь за предшествовавшие знамения. Что же им отвечает Петр? Он говорит: да! Собирателям пошлины сказал Петр, что Христос даст дидрахму; но самому Христу не объявил об этом, может быть, стыдясь говорить с Ним о таких вещах. Потому кроткий и все ясно ведущий Иисус, предупреждая его, говорит: как тебе кажется, Симон? цари земли с кого берут пошлины или налоги? со своих ли сыновей, или с посторонних? Когда Петр ответил: от чужих, — Христос сказал: итак, сыновья свободны (nz/01/Matfei17.htm#st25">ст. 25, 26). Чтобы не подумал Петр, что Он услышал что-либо от них, предваряет его, обнаруживая Свои мысли о том же самом предмете, и давая ему смелость, так как прежде последний не смел говорить об этом. Смысл же слове Его такой: Я свободен от платежа пошлины. Если цари земные не берут подати с сыновей своих, но с чужих, то тем более Я должен быть свободен от требования их, Царь и Сын Царя не земного, а небесного. Видишь ли, как Он различил сынов от тех, которые — не сыны? Если бы Он не был Сын, то напрасно привел в пример царей. Точно, говорят, Он Сын, но не истинный. Следовательно, не Сын. А если не Сын, и не истинный Сын, то не Сын Божий, а чужой. Если же чужой, то пример царей не имеет своей силы. Он говорит не просто о сынах, каких бы то ни было, но о сынах законных, собственных, участвующих в царстве с родившими их. Потому-то для различия и противопоставил сынов чужих, так называя тех, которые рождены не от них (от царей). Сынами же своими называет тех, которых родили сами цари. Но обрати здесь внимание и на то, как подкрепляет Он своими словами открытое Петру ведение. Впрочем Он не останавливается и на этом, но и снисхождением Своим внушает то же: новый опыт великой мудрости! Сказав это, Он присовокупляет: но, чтобы мы не соблазнили их, пойди на море, забрось удочку, и первую рыбу, которая попадётся, возьми, и, открыв у неё рот, найдёшь статир; возьми его и отдай им за Меня и за себя (nz/01/Matfei17.htm#st27">ст. 27). Видишь ли, как Он и от подати не отказывается и, между тем, не просто повелевает отдать ее? Показав наперед, что Он не подлежит подати, потом дает ее; первое делает для того, чтобы не, соблазнились ученики; последнее — чтобы не соблазнились сборщики податей. Дает пошлину не как обязанный к тому, но из снисхождения к их слабости.

2. В другом месте, рассуждая о пище, Христос пренебрегает соблазном; этим Он поучает нас различать время, когда надобно заботит© о соблазняющихся, а когда можно и оставить без внимания. Да и самый образ, как Он дает подать, открывает, кто Он таков. Для чего не велит Он заплатить из хранившихся у них денег? Для того, как я выше сказал, чтобы и в этом случае показать, что Он есть Бог над всем, и что море в Его власти. Эту власть Он показал и тогда уже, когда запретил морю, и тому же самому Петру позволил ходить по волнам. Эту же самую власть и теперь показывает, хотя другим образом, но также приводит в великое изумление. В самом деле, не мало значило сказать о бездне, что первая же рыба попадется, с требуемой пошлиной, и что повеление Его, подобно закинувшему сеть в бездну, поймает рыбу с статиром. Но дело власти прямо божественной и неизреченной — повелеть морю, чтобы оно принесло дар, и показать, как во всем оно Ему покорно, и тогда, когда, взволновавшись, вдруг утихло и среди неистовства волн подняло сослужитЈ своего, и теперь также, когда платит за Него требующим подати. И отдай им, говорит, за Меня и за себя. Видишь ли великое предпочтение? Познай же и глубокую мудрость Петра. Об этом важном обстоятельстве не упомянул Марк, ученик его, как о великой чести, оказанной Петру Христом, но об отвержении его и он написал, а о том, что могло бы прославить Петра, умолчал, — может быть, потому что Учитель запретил говорить о нем то, что относилось к его славе. За Меня и за себя, — так как и Петр был первенец. Ты дивишься силе Христовой? Подивись и вере ученика, который так послушен был в случае столь затруднительном. Действительно, для человеческого разума дело представлялось слишком трудным. В награду за такую-то веру Христос и присоединил его к Себе при плате пошлины: за Меня и за себя. В то время ученики подошли к Иисусу и сказали: кто больше в Царстве Небесном (nz/01/Matfei18.htm#st01">Мф. 18, 1)? Нечто человеческое действовало в учениках. На это указывает и евангелист, говоря: в то время, то есть, когда Христос предпочел Петра всем прочим. И Иаков был первородный, но Иисус ничего подобного не оказал ему. Стыдясь обнаружить страсть, которой болели, они не говорят прямо: почему Ты отдал Петру предпочтение перед нами? Разве он больше нас? Они стыдились сказать так, а спрашивают неопределенно: кто больше? Когда Иисус оказывал предпочтение троим из них, в них не обнаруживалось ничего подобного. А когда честь предоставлена была одному только, они опечалились. И не это только, но и другие обстоятельства приняв в соображение, они воспламенились страстью. Так Христос сказал некогда Петру: дам тебе ключи Царства Небесного. Блажен ты, Симон, сын Ионы (nz/01/Matfei16.htm#st19">Мф. 16, 19, 17); и здесь говорит: отдай им за Меня и за себя; к тому же и большее дерзновение, какое они неоднократно видели в Петре, раздражало их. Если же Марк и не говорит, что они вопрошали, а в себе самих помышляли, то это нимало не противоречит первому: вероятно, и то и другое было с ними; еще и прежде неоднократно они приходили в такое состояние, а теперь выразили на словах, и в себе самих помышляли. Но ты смотри не на одно лишь то, что достойно было бы порицания, а размысли и о том, во-первых, что они и теперь ничего земного не ищут; во-вторых, что они после оставили и эту слабость и взаимно друг другу уступали первенство. Что же касается до нас, то мы не можем возвысит© и до погрешностей их; не спрашиваем о том, кто больше в царстве небесном, но кто больше в царстве земном, кто богаче, кто сильнее. Что же говорит им Христос? Он раскрывает их совесть, и отвечает на их чувства, а не просто на слова. Иисус, призвав дитя, поставил его посреди них и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдёте в Царство Небесное (nz/01/Matfei18.htm#st02">ст. 2 и 3). Вы доискиваетесь, говорит, кто больше, и спорите о первенстве. Я же говорю: кто не будет ниже всех, тот недостоин царства небесного. И прекрасный представляет пример. Но и не представляет, только, а на самом деле ставит посреди них отрока, пристыжая самим тем, что видят они перед собой; убеждает быть столько же смиренными и простосердечными, как и младенец, который не имеет ни зависти, ни тщеславия, ни желания первенства, но обладает высокой добродетелью простоты, беззлобия и смирения. Итак, нужно иметь не одно только мужество и благоразумие, но и добродетель смиренномудрия и простоты. Когда мы не имеем этих добродетелей, то сколь бы ни велики были наши дела, спасение наше сомнительно. Младенца хотя бы поносили, хотя бы наказывали, хотя бы хвалили, хотя бы почитали, он ни в первом случае не досадует и не укоряет, ни в последнем не гордится.

3. Видишь ли, как Он опять призывает нас к добрым естественным делам, показывая, что их можно совершать по свободному произволению? Этим искореняет Он и нечестивое учение манихеев. В самом деле, если природа есть зло, то почему же Он черпает из неё примеры любомудрия? Что же касается до дитяти, которое было поставлено перед учениками, то, по моему мнению, это было дитя в полном смысле, свободное от всех указанных страстей, — дитя чуждое и гордости, и тщеславия, и зависти, и сварливости, и всех подобных страстей, — дитя украшенное многими добродетелями, как-то: простосердечием, смирением, спокойствием, и которое ни одной из этих добродетелей не гордится; а это, т. е. обладать качествами и, между тем, не надеваться ими, свойство высокой мудрости. Потому-то Христос привел его и поставил посреди. Но и этим не ограничил Он Своего наставления, а простер его еще далее: и кто примет одно такое дитя во имя Моё, тот Меня принимает (nz/01/Matfei18.htm#st05">Мф. 18, 5). Не только, говорит Он, если сами вы таковыми будете, получите великую награду, но даже если ради Меня будете почитать таковых, то в награду за почтение к ним назначаю вам царство. Даже выражает более того: Меня, говорит, принимает: так Мне любезно смирение и простосердечие! Под именем младенца здесь Он разумеет людей столько же простодушных, смиренных, отвергаемых и презираемых людьми обыкновенными. Чтобы сделать речь более убедительной, Он усиливает ее далее не только обещанием чести, но и угрозой казни. А кто соблазнит, продолжает Он одного из этих малых, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине моря (nz/01/Matfei18.htm#st06">ст. 6). Как те, говорит Он, кто почитает таковых ради Меня, получат небо и даже честь большую самого царства, так понесут более жестокое наказание и пренебрегающие их (это означается словом — соблазнит). Не удивляйся, что Он обиду называет соблазном: многие малодушные нередко соблазнялись тем, что их презирали и бесчестили. Таким образом, увеличивая преступление, Он представляет проистекающий из него вред. Наказание же Он изображает уже иначе, чем награды, объясняя — именно — тяжесть его вещами нам известными. Так, когда Он особенно хочет тронуть людей нечувствительных, то приводит чувственные примеры. Поэтому и здесь, желая показать то, что они подвергнутся великому наказанию, и обличить гордость тех, которые презирают таких людей, представляет чувственное наказание — мельничный жернов и потопление. Сообразно с предыдущим надлежало бы сказать: тот, кто не принимает одного из малых сих, Меня не принимает, — что тяжелее всякого наказания. Но так как на людей бесчувственных и грубых это страшное наказание мало бы подействовало, то Он говорит о жернове мельничном и потоплении. Не сказал, что жерновный камень повешен будет на шею его, но что лучше бы было потерпеть такое наказание, показывая этим, что несчастного ожидает другое, тягчайшее зло; если то несносно, тем более это последнее. Видишь ли, какая ужасная угроза? Сравнивая ее с известной для нас угрозой, Он представляет ее в большей ясности; а указывая на большую тягость, заставляет страшит© большего наказания, нежели каково чувственное. Видишь ли, как Он с корнем исторгает высокомерие? Как врачует недуг тщеславия? Как научает нигде не искать первенства? Как внушает домогающимся первенства везде искать последнего места? Подлинно, нет ничего хуже высокомерия. Оно лишает нас самого обыкновенного благоразумия, выставляет глупцами, или, вернее, и совсем делает безумными. Если бы кто-нибудь, будучи не выше трех локтей, усиливался быть выше горе, и считал бы себя таковым; если бы он стал вытягиваться, как будто бы был выше горных вершин, — то мы не стали бы искать другого доказательства его безумия. Так точно, когда ты увидишь надменного человека, который считает себя лучше всех и за бесчестие ставит жить вместе с простыми людьми, то не ищи уже другого доказательства его безумия. Такой человек гораздо более достоин посмеяния, нежели глупые от природы, потому что сам добровольно навлек на себя эту болезнь. И не потому только он достоин сожаления, но и потому, что впадает в бездну зла, не чувствуя того. В самом деле, может ли он когда-нибудь сознать грехи свои должным образом? Может ли почувствовать свои преступления? Дьявол, взяв его, как непотребного раба и пленника, влечет его, куда хочет, всячески муча его и подвергал бесчисленным поруганиям; наконец он доводит таких людей до такого безумия, что, следуя его внушениям, они начинают гордит© перед детьми и женами своими, даже перед предками, — или же, напротив, надмеваться знаменитостью этих последних. А что может быть того безумнее, когда гордятся совсем противоположными вещами; одни тем, что имели бедных отцов, дедов и прадедов, а другие — тем, что имели славных и знаменитых предков? Итак, чем смирить гордость и тех, и других? Одним надлежит сказать: поднимись подальше своих дедов и прадедов: может быть, много среди них найдешь поваров, погонщиков, харчевников; а тем, которые гордятся собой, смотря на низость предков, надлежит сказать противное: и ты тоже посмотри на предков своих, живших пораньше: найдешь многих, гораздо более тебя знаменитых.

4. Что таков порядок природы, это я докажу вам от Писания. Соломон был сын царя, и царя знаменитого; но отец этого последнего был из числа людей бедных и незнатных; таков же был и дед его по матери, иначе он не выдал бы своей дочери за простого воина. Но если ты будешь восходить выше, то после этих бедных предков снова увидишь более знаменитый царственный род. То же можно наблюдать и относительно Саула, и многих других. Итак, не будем же гордит© предками. Скажи мне в самом деле, — что такое род? Не что иное, как одно пустое имя. И это вы узнаете в последний день. Но поскольку он еще не наступил, то мы постараемся убедить вас известными нам теперь обстоятельствами в том, что знаменитость происхождения не дает никакого преимущества. Когда наступает война, голод или какое-нибудь другое бедствие, тогда ничтожество всех мнимых преимуществ знатного происхождения обнаруживается ясно. Приключится ли болезнь или моровая язва, она не знает различия между богатым и бедным, между славным и бесславным, между знатным и низким; так точно и смерть и другие перевороты: одинаково они постигают всех и, что всего чуднее, особенно богатых. Чем беспечнее последние ведут себя в таковых обстоятельствах, тем легче погибают. Даже страх сильнее действует на богатых. Трепеща больше других перед начальниками, они в такой же мере, и даже гораздо еще сильнее, боятся и народа, поскольку часто дома богачей становятся жертвой и неистовства черни, и неудовольствия начальников. Напротив, бедный остается безопасным от этих волнений. Итак, если желаешь показать, что ты благородного происхождения, то, презрев благородство рода, яви такое же благо-родство духа, какое имел тот блаженный, хотя и бедный, который сказал Ироду: ты не должен иметь жену твоего брата (nz/02/Mark06.htm#st18">Мк. 6, 18); какое имел тот, который был до него, и который будет после него, так обличавший Ахаава: не я смущаю Израиля, а ты и дом твоего отца (vz/11/3Tsars18.htm#st18">3 Цар. 18, 18); какое имели пророки и все апостолы. Но не таковы души преданных богатству: подобно тем, которые находятся под властью бесчисленных приставников и палачей, они не смеют даже возвести очей своих, не смеют свободно действовать для добродетели. Жадность к деньгам, славе и другим предметам, бросая на них суровый взор, делает их рабами своими и невольниками. Подлинно, ничто не лишает столько свободы, как прилепление к вещам житейским и пристрастие ко всему блестящему. Таковой служит не одному, не двум, не трем, а бесчисленным господам. И если хотите исчислить их, то приведем для примера одного какого-нибудь знаменитого царедворца. Пусть он обладает бесчисленным богатством, пусть облечен он великой властью, пусть будет у него славная родина, знатные предки и пусть обращает он на себя взоры всех. Посмотрим же, не презреннее ли этот вельможа всех рабов? Противопоставим ему не просто раба, но раба, принадлежащего рабу; ведь многие и слуги имеют рабов. Этот раб раба имеет одного господина, — что нужды, если и не свободного? Зато одного, которому только и старается угодить. И пусть он знает, что господин его также подвластен; но все же он повинуется только одному, и если хорошо управляет его имением, то проводит жизнь спокойно. Напротив, тот имеет не одного, не двоих господ, но многих, и гораздо более взыскательных. И прежде всего его тревожит мысль о царе. Большая разница иметь владыкой над собой какого-либо человека незнатного, или царя: этот последний, слушая наветы многих, оказывает свое благоволение сегодня одним, а завтра другим. И хотя он ничего не знает за собой, не смотря на то, всех подозревает, и своих сподвижников, и подчиненных, и друзей, и врагов. Но и тот, скажут, боится господина своего. Но разве одно и то же — иметь одного господина и бояться его, или иметь многих и страшит© их? Мало того; если кто тщательно рассмотрит дело, то найдет, что тот ни одного не имеет над собой господина. Как и каким образом? Он не имеет никого, кто бы пожелал лишить его такой службы и поставить себя на его место, а потому не имеет себе соперника. Напротив, вельможи о том только и заботятся, чтобы очернить перед царем того, кому он оказывает благоволение и любовь свою. Потому-то все они и принуждены льстить высшим, равным, друзьям, потому что где господствует зависть и жадность к славе, там нет искренней дружбы. Как люди, занимающиеся одним и тем же художеством, не могут чисто и искренно любить друг друга, так точно и те, которые обладают равным достоинством, и в вещах житейских домогаются одного и того же. От того-то происходит между ними сильная борьба. Итак, видишь ли целый ряд владык и владык жестоких? Хочешь ли, укажу и нечто другое, еще более тягостное, в их положении? Находясь ниже другого, каждый старается возвысит© перед ним; а те, которые возвышены, стараются воспрепятствовать другим сравнит© с ними, или превзойти их.

5. Но, о, чудо! Я намерен был указать владык; а мое слово увлекло меня до того, что я сказал более, нежели сколько был намерен: представил господ недругами, или — вернее — одних и тех же представил и господами и недругами, потому что они пользуются уважением как господа, страшны как недруги и злокозненны как враги. Если же кому кто и господин, и вместе недруг, то что можно представить хуже этого несчастия? Раб, хотя находится в зависимости от своего господина, все же пользуется от него покровительством и благосклонностью. Напротив, ими и повелевают, и против них же враждуют; они вооружены друг против друга и больше, чем на войне, подвержены опасностям, поскольку хотят скрыть свою вражду, под личиной дружбы питают чувства враждебные, и на развалинах счастья других стараются часто созидать свое собственное. Между нами не так бывает: если кто несчастлив, то многие страдают с ним; а если кто счастлив, то многие с ним радуются, как говорит апостол: поэтому, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены (nz/14/1Korin12.htm#st26">1 Кор. 12, 26). Предлагая такие увещания, в одном случае он говорил: ибо кто наша надежда, или радость, если не вы (nz/20/1Fessa02.htm#st19">1 Фес. 2, 19)? В другом: ибо теперь мы живы, когда вы стоите в Господе (nz/20/1Fessa03.htm#st08">1 Фес. 3, 8). В третьем: от великой скорби и стеснённого сердца я писал (nz/15/2Korin02.htm#st04">2 Кор. 2, 4); или: кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся (nz/15/2Korin11.htm#st29">2 Кор. 11, 29)? Итак для чего же до сих пор мы кружимся в вихрях и обуреваемся волнами житейских забот, а не спешим к тихому пристанищу: почему не стремимся к самым вещам, оставив пустые имена? Слава и власть, богатство и знатность и тому подобное у них только имена, а у нас самая вещь; равно как и наоборот, печаль, смерть и бесчестие, бедность и тому подобное для нас только имена, а для них самое дело. Если угодно, приведем прежде всего в пример славу, столь для них любезную и вожделенную. Я не говорю уже, что она кратковременна и что скоро исчезает. Нет, представь ее в то время, когда она находится в полном блеске; не скрывай нарядов и прикрас любодейцы, но выставь ее во всем её украшении, и я укажу её безобразие. Итак, ты конечно укажешь на одежду, на множество ликторов, голос герольда, покорность толпы, безмолвие черни, удары встречающимся на пути, и наконец всеобщее внимание. Разве, скажешь, все это не составляет блеска? Рассмотрим, однако, не лишнее ли все это, и не одно ли пустое тщеславие? В самом деле, чем лучше становится человек от этого: по душе ли, или по телу (ведь из таковых частей и состоит только человек)? Разве он от этого делается выше, или сильнее, или здоровее, или быстрее? Или он приобретает чувства более острые и более проницательные? Но этого никто не скажет. Равным образом, если обратимся к душе, то найдем, что и здесь не приобретается никакой выгоды. Что же? Неужели тот, перед кем так раболепствуют, через то делается более умеренным, скромным, благоразумным? Нимало! Даже совершенно напротив. Здесь бывает не то, что с телом. Тело только что ничего не приобретает от почестей в свою пользу; а здесь, напротив, не одно только то несчастье, что душа никакой не получает пользы, но и что она же становится более злой. Она предается от этого гордости, тщеславию, безумию, гневу и другим бесчисленным порокам. Но, — ты скажешь, — она радуется здесь, ликует, восхищается. Но это-то и верх зла, болезнь неисцелимая. В самом деле, кто утешается таким положением, тот нескоро и захочет освободит© от уз зла; его довольство заграждает собой путь к исцелению. Это-то и есть крайнее несчастье, что он, видя умножение своих болезней, не только не печалится, а даже радуется. Не всегда ведь радость составляет добрый признак. Радуется и вор, когда украдет что-либо; и прелюбодей, оскверняющий брачное ложе ближнего своего; и любостяжатель, похищающий чужое; и человекоубийца, губящий людей. Итак, мы не на то должны обращать внимание, радуется ли человек, а на то, о добром ли радуется, и должны опасаться, чтобы не найти такой радости, какова у прелюбодея или вора. Почему радуется он, скажи мне? Потому ли, что, снискав славу, он в состоянии гордит© перед другими и обращать на себя их внимание? Но что может быть преступнее такого расположения и такой безумной любви. Если это не зло, то не обвиняйте тщеславных, и не осыпайте их бесчисленными укоризнами. Перестаньте проклинать гордых и высокомерных. Но вы находите это невозможным. Следовательно, и те заслуживают бесчисленных порицаний, хотя и окружены бесчисленной свитой. Вот что я намерен был сказать о беззаконных вельможах! И действительно, многих из них мы найдём таких, которые, по причине злоупотребления своей властью, несравненно преступнее разбойников, убийц, прелюбодеев, расхитителей гробниц. В самом деле, они и похищают бесстыднее, нежели те, и умерщвляют с большей жестокостью, и предаются наслаждениям несравненно более постыдным, и, по силе власти своей, разоряют не стены, но имущество и бесчисленные дома других; они, предаваясь беспечно страстям, страдают под игом жесточайшего рабства; терзая нещадно подобных себе рабов, трепещут всякого, кто знает их ближе. Подлинно, тот только свободен, тот только владыка и могущественнее царей, кто не порабощен страстям. Итак, зная это, постараемся снискать истинную свободу и удаляться от постыдного рабства; не будем ничего, кроме одной добродетели, почитать за блаженство: ни ложного блеска власти, ни богатства поработительного, — и тогда мы будем наслаждаться спокойствием в здешней жизни, и в будущей получим блага благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава с Отцом и м™тым Духом во веки веков. Аминь.

Беседа 59


Matf059a.htm

Беседа 58

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 59

Горе миру от соблазнов, ибо соблазны должны прийти; но горе тому человеку, через которого соблазн приходит (nz/01/Matfei18.htm#st07">Мф. 18, 7)!

1. Если надобно придти соблазнам, — скажет, может быть, кто-либо из противников, — то для чего же Христос сожалеет о мире, тогда как должен бы избавить его от соблазнов и подать руку помощи? В этом ведь состоит долг врача и ходатая; а сожалеть и эЁкий может. Что отвечать нам на столь бесстыдные слова? Можешь ли ты найти что-либо равное такому врачеванию? Будучи Богом, Христос сделался для тебя человеком, принял образ раба, подвергся всем поношениям и не оставил со Своей стороны ничего, что нужно было сделать. Но так как все это людям неблагодарным не принесло никакой пользы, то Он сожалеет о них, — сожалеет о том, что и после такого врачевания они не избавились от своей болезни, подобно тому, как если бы кто-нибудь, сожалея о больном, о котором прилагали великое старание, но который не захотел повиноваться предписаниям врача, сказал: горе этому человеку от болезни, которую он усилил собственным своим нерадением! Но там нет никакой пользы от сожаления; а здесь и то служит лечением, что Христос предсказывает будущее и сожалеет о мире. В самом деле, часто от советов многие не получали никакой пользы, а от сожаления исправлялись. Потому-то особенно Спаситель и сказал: горе миру! — чтобы возбудить людей, приготовить их к подвигам и заставить бодрствовать. Вместе с тем, Он обнаруживает любовь Свою к ним и кротость — тем, что и о противящихся сожалеет, не негодуя только, но и исправляя их Своим сожалением и предсказанием, чтобы обратить их к Себе. Но как это возможно? — скажешь ты. Если надобно придти соблазнам, то как можно избежать их? Придти соблазнам надобно, но погибать от них нет необходимости. Если бы, например, какой-нибудь врач сказал (ничто не препятствует опять представить тот же пример): надобно придти такой-то болезни, — из этого еще не следует, что эта болезнь необходимо должна причинить вред человеку осторожному. Эти слова Спаситель сказал, как я выше заметил, для того, чтобы вместе с прочими пробудить от усыпления и учеников Своих. Чтобы они не предавались усыплению, как будто бы им назначено было вести жизнь спокойную и безмятежную, Он предсказывает о множестве предстоящих им внутренних и внешних нападений. И Павел, указывая на это, сказал: отвне – нападения, внутри – страхи, в опасностях между лжебратьями (nz/15/2Korin07.htm#st05">2 Кор. 7,5; nz/15/2Korin11.htm#st26">11, 26). Также рассуждая с ефесскими пастырями в Милете, говорил: из вас самих восстанут люди, которые будут говорить превратно (nz/05/Deania20.htm#st30">Деян. 20, 30). И сам Христос сказал: враги человеку – его домашние (nz/01/Matfei10.htm#st36">Мф. 10, 36).

Когда Христос говорит о необходимости соблазнов, то не уничтожает этим ни свободного произволения, ни свободы воли, и не подчиняет жизнь нашу какой-либо необходимости действий, но предсказывает только то, что непременно должно случит©. То же самое и евангелист Лука выражает, говоря: невозможно не прийти соблазнам (nz/03/Luka17.htm#st01">Лк. 17, 1). Что же такое соблазны? Препятствия на прямом пути. Так и в театре называют тех, которые искусно ставят препятствия и ловко перевертывают тела. Итак, не предсказание СпаситЈ причина соблазнов; нет; и не потому соблазны существуют, что Спаситель предсказал о них; но потому предсказал, что они непременно должны были произойти. Если бы люди, от которых происходят соблазны, решились не делать зла, то соблазны и не пришли бы; а если бы они не имели придти, то не были бы и предсказаны. Но так как люди предались злу и впали в болезнь неисцелимую, то соблазны пришли, и Спаситель предсказывает лишь то, что должно было случит©. А если бы они исправились, — скажешь ты, — и никто не стал бы вводить соблазнов, то не оказалось ли бы ложным это предсказание? Нимало; его тогда и не было бы. Если бы все люди могли исправит©, то Спаситель и не сказал бы: ибо соблазны должны прийти. Но поскольку Он предвидел, что некоторые не захотят исправит©, потому и сказал, что соблазны непременно придут. Но для чего же, спросишь ты, Господь не уничтожил их? Для чего же уничтожать их? Для тех ли, кто получает от них вред? Но они получают вред не от соблазнов, а от своего нерадения. Это видно из примера людей добродетельных, которые не только не терпят от соблазнов никакого вреда, но еще получают величайшую пользу. Таков был Иов, таков Иосиф, таковы все праведники и апостолы. Если же Многие и погибли, то погибли от своей беспечности. Если бы было не так, и погибель зависела от соблазнов, то надлежало бы всем погибнуть. Если же есть люди, которые избегают соблазнов, та не избегающий их должен винить себя самого. Соблазны, как я сказал, пробуждают людей от усыпления, делают их осмотрительными и проницательными, и не только того, кто хранит себя от них, но и падшего скоро восстанавливают; они научают его осторожности и делают неуловимым. Итак, если мы бываем внимательны, но то немалую получаем пользу от соблазнов: мы научаемся непрестанно бодрствовать. Если и при таком множестве врагов и искушений мы предаемся усыплению, — то что было бы с нами, когда бы мы жили в безопасности? Посмотри, например, на первого человека. Если он краткое время, может быть, менее одного дня, живя в раю и наслаждаясь удовольствиями, дошел до такого повреждения, что возмечтал быть равным Богу, обольститЈ счел за благодетеля и не мог сохранить одной заповеди, то чего не сделал бы он, если бы и после вел жизнь безбедственную?

2. Но, слыша от нас такие слова, противники снова возражают нам, говоря: для чего же Бог сотворил его таковым? Нет, не Бог сотворил его таковым; иначе Он и не наказал бы его. Если и мы не обвиняем рабов своих за то, в чем сами бываем виновны, тем более не может делать этого Бог всяческих. Отчего же человек сделался таковым? спрашиваешь ты. От самого себя и своей беспечности. Как это: от самого себя? Спроси себя. Если злые злы не от самих себя, то не наказывай раба своего, не порицай жены, если она погрешит в чем, не бей сына, не обвиняй друга, не питай ненависти к врагу, обижающему тебя: ведь все они достойны сожаления, а не наказания, если их погрешности непроизвольны. Но, скажешь, я не могу так рассуждать. Нет, когда ты сознаешь, что они не произвольно, а по необходимости сделались виновными, то можешь рассуждать. Так, если раб, по причине болезни, не исполнит твоих приказаний, ты не только не обвиняешь его, но и охотно прощаешь. Таким образом ты сам свидетельствуешь, что иное зависит от него, а иное не от него. Подобным образом и здесь: если бы первый человек был столько порочен потому, что сотворен таковым, то ты не только не стал бы обвинять, но охотно простил бы его. Если ты прощаешь раба по причине болезни, то конечно не откажешь в прощении тому, кто сотворен от Бога наклонным ко злу, если только он действительно сотворен был таковым. Тем, которые делают подобные возражения, легко заградить уста и другим образом: истина обильна доказательствами. Почему, например, ты никогда не обвиняешь раба своего за то, что он не красив лицом, не высок ростом, не умеет летать? Потому, что это зависит от природы. Итак, что человека нельзя обвинять том, что зависит от природы, тому никто не будет противоречить. Следовательно, когда ты обвиняешь кого, то показываешь этим, что его преступление зависит не от природы, а от собственной воли. Если мы тем, что не обвиняем других в преступлениях, показываем, что их преступления зависят от природы, то очевидно, что если в чем порицаем других, этим даем знать, что их преступление зависит от свободы. Итак, не представляй превратных умствований и хитросплетений, которые слабее паутины, а отвечай мне опять на вопрос: всех ли людей Бог сотворил? Конечно. Почему же не все равно добродетельны и порочны? Откуда добрые, хорошие, смиренные? Откуда порочные и нечестивые? Если это зависит не от воли, а от природы, то почему одни добродетельны, а другие порочны? Если все от природы злы, то никому нельзя было бы быть добрым; если же от природы все добры, то никто не может быть злым. Если у всех людей одинакова природа, то все они, в силу этого, должны быть одинаковы, — или все добры, или все злы. Если же мы скажем, что одни добры от природы, а другие злы (что несправедливо, как мы показали), то эти свойства их должны бы быть неизменными, так как природные свойства не изменяются. Например, посмотри: все мы смертны, подвержены страстям, и никто не может освободит© от них, хотя бы употреблял тысячу усилий. Между тем мы видим, что многие из добрых делаются злыми и из злых — добрыми: одни по нерадению, другие по великому усердию; из чего особенно и видно, что быть добрым или злым — не зависит от природы. Что дано природой, то ни изменяется, ни приобретается посредством старания. Как для того, чтобы видеть или слышать, нам не нужно трудит©, так и яў приобретения добродетели нам не было бы нужды употреблять усилия, если бы она дана была в самой природе. Да для чего и Бог сотворил бы злых, когда мог всех сотворить добрыми? Итак, откуда же зло? Спроси самого себя; мое дело только показать, что оно ни от природы, ни от Бога. Итак, скажешь, само собой явилось? Ни в каком случае. Что же, или оно нерожденно? Замолчи, о, человек! Беги от такого безумия, и не воздавай злу одинаковой чести с Богом, и притом высочайшей. Ведь, если зло нерожденно, то значит оно могущественно, и нельзя ни отвратить, ни уничтожить его: всякому известно, что нерожденное не может погибнуть.

3. Отчего же так много добрых, когда зло имеет такую силу? Как рожденные могут быть сильнее нерожденного? Ты скажешь: Бог некогда уничтожит зло. Но каким образом Он уничтожит зло, если оно, подобно Ему, безначально, могущественно и вечно? — скажет кто-либо? О, злоба дьявольская! Сколько она изобрела зла! До какого богохульства довела человека! Под каким благочестивым предлогом измыслила новое нечестивое учение! Желая показать, что зло не от Бога происходит, люди ввели новое нечестивое учение, признав зло нерожденным. Итак, откуда же происходит зло? От хотения и нехотения. Но откуда происходит само хотение и нехотение? От нас самих. Предлагать такой вопрос — значит то же, что спрашивать: отчего человек видит, и не видит? Если бы я отвечал тебе: оттого, что он открывает и закрывает глаза свои, ты бы снова спросил меня: а отчего он открывает и закрывает глаза свои? И потом, когда бы я сказал тебе, что это зависит от нас самих и от нашего хотения, ты бы опять стал искать новой причины. Зло не иное что есть, как неповиновение Богу. Откуда же, скажешь ты, это неповиновение произошло в человеке? Но скажи мне: трудно ли было произойти ему? Я не говорю того, что трудно; спрашиваю только, отчего человек захотел не повиноваться Богу? От беспечности. Имея власть повиноваться и не повиноваться Богу, он избрал последнее. Если ты и после этого сомневаешься и недоумеваешь, то я предложу тебе вопрос не трудный и не запутанный, но простой и ясный: не случалось ли с тобой, что иногда ты поступал худо, а иногда хорошо? Например, побеждал какую-либо страсть и снова подвергался ей, предавался пьянству и удерживался от него, гневался и укрощал гнев, презирал бедного и не презирал его, прелюбодействовал и снова делался целомудренным? Итак, скажи мне: откуда все это? Отчего? Если ты мне не скажешь, то я скажу тебе: это оттого, что сперва ты старался (о добродетели) и был ревностен, а потом ослабел и сделался беспечен. Людям отчаянным и совершенно предавшимся злу, бесчувственным и безумным, которые не хотят даже и слышать о том, что может исправить их, я не буду и говорить о любомудрии; а тем, которые поступают то так, то иначе, скажу с удовольствием. Ты похитил как-нибудь имущество тебе не принадлежащее, а после, побуждаемый милосердием, уделил бедному и от собственных твоих благ: откуда произошла в тебе такая перемена? Не очевидно ли, что от твоей воли и расположения? Это так очевидно, что всякий легко согласится с этим.

Поэтому прошу вас быть тщательными и держаться добродетели, и тогда вы не будете предлагать подобных вопросов. Если мы захотим, то зло будет существовать только по одному имени. Итак, не спрашивай, откуда происходит зло, и не предавайся сомнениям; но узнав, что оно происходит от одной беспечности, удаляйся его. Если же кто скажет тебе, что зло не от нас самих происходит, то когда ты увидишь, что он гневается на раба, сердится на жену, обвиняет сына и осуждает тех, которые причҐют другим обиды, скажи ему: как же ты говорил, что зло происходит не от нас самих? Если оно не от нас, то для чего же ты обвиняешь других? Спроси также его: добровольно ли ты порицаешь и поносишь других? Если не добровольно, то никто не должен на тебя гневаться; если же добровольно, то значит, зло происходит от тебя и от твоей беспечности. Далее: веришь ли ты, что есть люди добрые? Если нет добрых, то откуда ты взял самое это название? Откуда твои похвалы? Если же есть добрые, то очевидно, что они могут порицать злых. Если же злой делается злым не добровольно, и не сам по себе, то несправедливо поступят добрые, упрекая злых, и сами сделаются через то злыми. В самом деле, что может быть хуже, как обвинять невинного? Если же добрые, и упрекая злых, остаются добрыми, и это служит более сильным доказательством их доброты даже для людей безрассудных, то и отсюда очевидно, что никто никогда не был злым по необходимости. Если ты и после этого будешь спрашивать, откуда происходит зло, то я скажу тебе: от беспечности, от праздности, от обращения с злыми и от презрения к добродетели. Отсюда происходит и зло, и то, что некоторые спрашивают, откуда происходит зло. Из людей добродетельных, возлюбивших жизнь смиренную и целомудренную, никто не спрашивает об этом; одни только дерзающие делать зло и желающие посредством этого учения ввести некоторую пагубную беспечность сплетают паутины. Но мы разорвем эти паутины не словами только, но и самыми делами. Зло существует не по необходимости. Если бы оно было необходимо, то Христос не сказал бы: но горе тому человеку, через которого соблазн приходит. Он называет несчастными тех только, которые делают зло по своей воле. А что говорит: через которого соблазн приходит, — то не удивляйся. Эти слова Его означают не то, будто бы посредством этого человека другой кто вводит соблазн, но что он сам все производит. В Писании часто, вместо предлога от, употребляется предлог через, например: я приобрела человека от Господа (διά το ΰ Θεοΰ, vz/01/Bytie04.htm#st01">Быт. 4, 1), т.е. первая причина полагается вместо второй. Также: не от Бога ли (διά το ΰ Θεοΰ) истолкования (vz/01/Bytie40.htm#st08">40, 8)? И еще: верен Бог, Которым (δί ο ΰ) вы призваны в общение Его Сына Иисуса Христа (nz/14/1Korin01.htm#st09">1 Кор. 1, 9).

4. А чтобы тебе уверит©, что зло не зависит от необходимости, послушай, что далее говорит Господь. Изъявив сожаление о тех, которые вводят соблазны, Он продолжает: Если же твоя рука или твоя нога соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, чем с двумя руками и с двумя ногами быть брошенным в вечный огонь; и если твой глаз соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, чем с двумя глазами быть брошенным в огонь геенны (nz/01/Matfei18.htm#st08">Мф. 18, 8, 9). Спаситель говорит здесь не о членах тела, но о друзьях и о родственниках наших, которые составляют как бы необходимые для нас члены. Об этом Он говорил и прежде, и теперь говорит. Действительно, ничто столько не вредно, как общение с людьми порочными и развратными. Чего не может произвести необходимость, то часто производит дружество — и ко вреду, и к пользе. Вот почему Спаситель с особенной силой и повелевает нам удаляться людей вредных, разумея под ними тех, которые вводят соблазны. Видишь ли, как Христос предотвратил вред, могущий произойти от соблазнов? Во-первых, Он предсказал, что соблазны непременно произойдут, чтобы никто не предавался беспечности, но все, ожидая их, бодрствовали; во-вторых, показал, что соблазны великое зло (он не без причины сказал: горе миру от соблазнов, но чтобы показать великий вред, от них происходящий); в-третьих, — и еще более, — показал это тем, что назвал несчастным того, кто вводит соблазны (словами: горе тому человеку Спаситель означает то, что этот человек подвергнется тяжкому наказанию). И не только этими словами, но и присоединенным к ним сравнением увеличивает страх. Но не довольствуясь этим, Он показывает и путь, которым можно избежать соблазнов. Какой же это путь? Прекрати, говорит Он, дружество с людьми нечестивыми, хотя бы они были яў тебя весьма любезны, и представляет тебе на это неопровержимое доказательство. Если, говорит, они пребудут твоими друзьями, то ты и им не принесешь пользы и себя погубишь. Если же прекратишь с ними дружество, то по крайней мере сам приобретешь спасение. Итак, если дружество с кем-либо для тебя вредно, удались от него. Если мы часто отсекаем члены тела своего, когда они бывают больны неизлечимо и вредны для прочих членов, то тем более должно поступать так с друзьями. Если бы зло зависело от природы, то излишне было бы все это увещание и всякий совет, излишне было бы и предостережение, заключающееся в вышесказанном; если же оно не излишне, — каково и действительно, — то очевидно, что зло зависит от воли. Смотрите, не презирайте ни одного из этих малых; ибо говорю вам, что их Ангелы на небесах всегда видят лицо Моего Небесного Отца (nz/01/Matfei18.htm#st10">ст. 10). Малыми Господь называет здесь не тех, которые в самом деле малы; но тех, которых многие почитают таковыми, то есть бедных, презираемых и незнатных. Как, в самом; деле, можно назвать малым того, кто дороже целого мира? Того, кто друг Богу? Спаситель называет малыми тех, которые были таковы во мнении людей. Он не говорит — многих, но — ни одного, предотвращая и через это вред от многих соблазнов. Как удаление от злых, так и почитание добрых доставляет великую пользу; и человек внимательный двояким образом предохраняет себя от зла, — удаляясь от содружества с людьми соблазняющими, и отдавая уважение и честь мужам святым. Потом еще представляет нам почитать и другие побуждения этих мужей, говоря: что их Ангелы на небесах всегда видят лицо Моего Небесного Отца. Отсюда очевидно, что все святые имеют на небесах ангелов. И апостол говорит о жене, что она должна иметь на своей голове знак власти над ней, для Ангелов (nz/14/1Korin11.htm#st10">1 Кор. 11, 10); и Моисей говорит: тогда поставил пределы народов по числу сыновей Израиля (vz/05/Vtoroz32.htm#st08">Втор. 32, 8). А говоря, что они видят лицо Моего Небесного Отца, не что иное означает, как великое их дерзновение и великую честь. Ибо Сын Человеческий пришёл взыскать и спасти погибшее (nz/01/Matfei18.htm#st11">ст. 11). Вслед за этим представляет новое доказательство, более сильное чем первое, и присовокупляет притчу, в которой показывает, что и сам Отец желает, чтобы мы не презирали меньших братьев своих. Как вам кажется, говорит Он, Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдёт ли искать заблудившуюся? И если случится найти её, то, истинно говорю вам, он радуется о ней более, чем о девяноста девяти незаблудившихся. Так, нет воли вашего Небесного Отца, чтобы погиб один из этих малых (nz/01/Matfei18.htm#st12">ст. 12-14). Видишь ли, как много побуждений представляет нам Господь, заставляя заботится о низких по состоянию братьях наших? Итак, не говори, что такой-то кузнец, сапожник, земледелец — человек глупый и потому достоин презрения. Чтобы тебе не подвергнуться этому злу, посмотри, как многими доказательствами убеждает тебя Христос умерять самого себя, и прилагать попечение о тех людях. Он поставил дитя посреди и сказал: кто примет одно такое дитя во имя Моё, тот Меня принимает (nz/01/Matfei18.htm#st05">ст. 5). А кто соблазнит, тот подвергнется жесточайшему наказанию; и сказав: тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его в глубине моря (nz/01/Matfei18.htm#st06">ст. 6), не удовольствовался этим, но присовокупил еще: горе тому человеку, через которого соблазн приходит (nz/01/Matfei18.htm#st07">ст. 7), и повелел удаляться таковых, хотя бы они были яў нас вместо рук и глаз. Потом и ради ангелов, которым вверены эти меньшие братья, заставляет нас почитать их, и собственной волей и страданием побуждает нас к тому (потому что когда говорит: Сын Человеческий пришёл спасти погибшее, то указывает этим на крест, как и Павел говорит о брате: за кого Христос умер, — nz/13/Rimlia14.htm#st15">Рим. 14, 15), и волей Отца, потому что и Ему не угодно, чтобы кто-либо от малых погиб. И наконец употребляет общее доказательство, что и пастырь, оставив сохраненных им овец, ищет погибшей, и когда найдет ее, весьма радуется об обретении и о спасении её.

5. Итак, если Бог столько радуется об обретении меньшего брата, то как же ты презираешь тех, о которых столько печется Бог, тогда как тебе должно полагать душу за одного из этих малых? "Но он немощен и беден! Потому-то особенно ты и должен делать все, чтобы спасти его. И сам Господь, оставив девяносто девять овец, пошел за одной, и спасение такого множества овец не могло сокрыть от него погибели одной. Евангелист Лука говорит, что Он взял ее даже на плечи Свои, и что на небе более бывает радости о одном грешнике кающемся, нежели о девяносто девяти праведниках. Оставив незаблудившихся овец для одной заблудившейся, и возрадовавшись об её обретении более, нежели о сохранении тех, Он показал через то великое попечение о ней. Итак, не будем презирать такие души. Для того ведь все это нам и сказано. Угрожая тем, которые не будут подобны детям, совершенным отлучением от царства небесного и упоминая о жернове, Спаситель низлагает этим гордость людей высокомерных, так как ничто столько не противно любви, как гордость. Говоря: соблазны должны прийти, возбуждает нас к бодрствованию; присовокупляя к этим словам: горе тому человеку, через которого соблазн приходит, каждого из нас предостерегает от того, чтобы не делать соблазна; повелевая удаляться от соблазняющих, делает для нас более удобным путь ко спасению; а запрещая презирать меньших братьев, — и не просто запрещая, но с особенной силой, говоря: смотрите, не презирайте ни одного из этих малых, и еще: что их Ангелы на небесах всегда видят лицо Моего Небесного Отца, также: для того и Я пришел, и Отец Мой хочет того, — делает более ревностными тех, которые должны заботит© о них.

Видишь ли, каким оплотом Он оградил их, и какое прилагает попечение о людях презираемых и погибающих, угрожая тяжкими бедствиями соблазняющим их, и обещая великие блага тем, которые служат им и пекутся о них? Это подтверждает и собственным примером, и примером Отца. Будем и мы подражать Ему, и не будем отказываться для братьев наших ни от каких, по-видимому, унизительных и трудных дел. Но хотя бы нам надлежало послужить человеку незнатному и бедному, хотя бы это сопряжено было с великими трудами, хотя бы надлежало перейти яў этого горы и стремнины, — все это мы должны переносить для спасения брата. Бог столько печется о душе, что не пощадил и Сына Своего. Потому умоляю вас, будем с самого утра, как скоро выйдем из дома своего, стремит© к одной этой цели, и прежде всего будем заботит© о том, чтобы избавить от опасности брата. Я говорю здесь не столько об опасности телесной, — это почти нельзя и назвать опасностью, — сколько о душевной, которой подвергает людей дьявол. Купец для умножения богатства переплывает море, и художник для увеличения своего имущества делает все. Так и мы должны заботит© не только о своем спасении (но и о спасении ближних); иначе и сами не получим спасения. Воин, который во время сражения старается только о том, чтобы спасти себя самого бегством, вместе с собой губит и других; напротив, мужественный, сражаясь для защиты других, вместе с другими спасает и самого себя. А так как и наша жизнь есть также война, и притом жесточайшая из всех войн, — время сражения и битвы, — то будем вступать в сражение так, как повелел Царь наш, с готовностью поражать, убивать и проливать кровь врагов наших, заботясь о спасении всех, укрепляя стоящих и поднимая падших. Многие из собратьев наших в этом сражении лежат в ранах, истекают кровью, и нет человека, который бы помог им; ни народ, ни љщенники, ни другой кто, ни покровитель, ни друг, ни брат не заботятся о них, но каждый печется только о себе самом. через это-то мы и унижаем достоинство своих подвигов, — потому что величайшее дерзновение (к Богу) и похвала принадлежит тому, кто печется не о своей пользе. Оттого-то мы бываем слабы и удобно побеждаемся как от людей, так и от дьявола, что ищем только своего, и не укрепляем друг друга, не ограждаем любовью о Боге, но отыскиваем иные случаи яў дружества: одни в родстве, другие в товариществе, третьи в знакомстве, иные в соседстве, — и эЁкие другие узы гораздо более утверждают нас в дружестве, нежели благочестие, тогда как оно одно должно связывать нас узами дружества. Но с нами происходит противное. Порой мы охотнее вступаем в дружбу с иуяњми и эллинами, нежели с сынами Церкви.

6. Но один, говоришь ты, зол, а другой добр и кроток. Что ты говоришь? Ты называешь злым брата своего — того, которому тебе запрещено говорить: рака? И ты не стыдиш©, не краснеешь, понося брата, который есть член твой, который участвует в одном с тобой рождении, и приобщается одной трапезы? Если брат твой по плоти учинит бесчисленное множество зол, ты стараешься прикрыть его, и его бесчестие почитаешь собственным бесчестием; а брата духовного, которого бы надлежало тебе защищать от клеветы, ты всячески поносишь? Он зол и несносен, говоришь ты. Но потому-то ты и должен сделаться его другом, чтобы он перестал быть таким, переменился и обратился к добродетели. Но ты говоришь: он не повинуется и не принимает советов. Откуда ты знаешь это? Увещевал ли ты его, и старался ли исправить? Ты скажешь: я много раз увещевал его. А сколько? Два раза? И это значит много! Если бы ты всю жизнь делал это, и тогда не должен ослабевать и отказываться от этого дела. Не видишь ли ты, как Бог непрестанно увещевает нас через пророков, апостолов, евангелистов? Что же, мы все исполняем, всему повинуемся? Нет. Но перестал ли Он увещевать нас? Умолк ли? Не говорит ли напротив каждый день: не можете служить Богу и мамоне (nz/03/Luka16.htm#st13">Лк. 16, 13), — и, между тем, страсть к богатству и жестокость возрастает у многих? Не каждый ли день Он взывает к нам: простите — и простится вам (nz/01/Matfei06.htm#st14">Мф. 6, 14), и мы еще более ожесточаемся? Не увещевает ли Он нас непрестанно господствовать над похотью и побеждать порочные удовольствия, и между тем многие, хуже свиней, валяются в этом грехе? И все же Он не перестает увещевать нас. Итак, почему же мы не размышляем и не говорим самим себе, что и нас Бог увещевает и не перестает увещевать, хотя мы часто не повинуемся Его увещаниям? Потому-то Он говорил, что мало спасаемых (nz/03/Luka13.htm#st23">Лк. 13, 23). Если нам для спасения недостаточно одной собственной добродетели, но должно оставить эту жизнь, обратив к добродетели и других, то что мы должны будем претерпеть, когда ни самих себя, ни других не приведем ко спасению? За что можем надеяться получить спасение? Но что я обвиняю за нерадение о спасении ближних, когда мы нимало не печемся и о тех, которые живут вместе с нами, т. е. о жене, детях и рабах, но, подобно пьяным, делаем не то, что должно, — заботимся о том, чтобы у нас было больше рабов и чтобы они служили нам с великой ревностью, чтобы оставить детям своим богатое наследство, чтобы жена носила золотые украшения и драгоценная одежды, — и никогда не печемся о них самих, но только об их имуществе. В самом деле, мы не о жене печемся, а о вещах, ее украшающих, и не о детях, а об их имении, и поступаем подобно человеку, который, видя, что дом его обветшал и стены готовы разрушит©, вместо того чтобы поддержать их, обносит кругом его большую ограду; или подобно тому, кто, не заботясь о исцелении своего больного тела, готовит для него дорогие одежды; или, во время болезни госпожи, заботится о рабынях, об их занятии, о сосудах и о прочих домашних принадлежностях, оставив ее страдать и плакать. Так и мы поступаем. Тогда как душа наша страдает от жестокой болезни, предается гневу, злословию, безрассудным желаниям, тщеславию, возмущению, прилеплена к земле и терзается столь многими зверями, мы, не заботясь об избавлении её от страстей, печемся о доме и о рабах. Если откуда тайно убежит медведица, то мы запираем дома, прячемся, чтобы не встретит© с нею; а тут, несмотря на то, что не один зверь, но множество их, т.е. нечистые помыслы, терзают душу нашу, мы даже и не чувствуем их. Живя в городе, мы весьма строго смотрим за зверями, заключаем их в местах безлюдных и в пещерах, и держим их на цепи не на городской площади, или около судилища и царских чертогов, но где-нибудь в отдалении. А в душу — это место совета, эти царские чертоги, это судилище — вторгаются звери и производят крик и шум около самого ума и престола царского. От того-то все и приходит в беспорядок, повсюду возмущение, и внутри, и вне нас, и каждый из нас весьма похож на город, который привели в возмущение нашедшие на него варвары. С нами бывает то же, что с птичками, когда змей заиметь гнездо их. Издавая жалобный писк, они всюду летают в страхе и ¤тении, не зная, как освободит© от опасности.

7. Потому умоляю вас, истребим змея, заключим зверей, умертвим их и отсечем лукавые помыслы мечем духовным, чтобы и нам не угрожал пророк тем же, чем угрожал земле иудейской: шакалы будут выть в их чертогах, и гиены – в увеселительных домах (vz/23/Isaia13.htm#st22">Ис. 13, 22). Подлинно, и люди бывают хуже геенн. Они необузданны как звери, живущие в пустыне. Таковы бывают по большей части юноши. Преданные свирепым страстям, они скачут и прыгают, необузданно носясь всюду и нимало не заботясь о должном. А виноваты в этом их отцы. Своих конюхов они заставляют укрощать лошадей с великим усердием, и не позволяют долгое время молодым коням оставаться неукрощенными, но в самом начале обуздывают их и все другие средства употребляют для их укрощения, а на детей своих долгое время смотрят равнодушно, когда они живут необузданно, не имея целомудрия, бесчестят себя, предаваясь любодеянию, играм, посещая бесчестные зрелища, — тогда как для предупреждения любодеяния надлежало бы соединить сына брачным союзом с женой целомудренной и мудрой; она удержит мужа от безрассудного образа жизни и обуздает его. Блуд и прелюбодеяние от того и происходят, что юношам дают свободу. Если бы он имел разумную жену, то стал бы заботит© о доме, о славе и чести. Но ты скажешь: он еще молод. И я знаю это. Но если Исаак на сороковом году от рождения вступил в супружество, и до того времени хранил девство (vz/01/Bytie25.htm#st20">Быт. 25, 20), то тем более в благодатном состоянии юноши должны иметь эту добродетель. Но что мне делать? Вы не только не хотите позаботит© о их целомудрии, но смотрите равнодушно, когда они бесчестят, оскверняют себя и предаются различным порокам, не зная того, что польза брака зависит от сохранения чистоты тела, без которой нет никакой пользы от брака. А у вас бывает противное. Когда дети ваши уже осквернят себя бесчисленными пороками, тогда соединяете их узами брака; но уже тщетно и напрасно. Но вы говорите: надобно подождать времени, когда сын станет знаменитым и прославит себя делами государственными, а о душе нимало не печетесь, но равнодушно смотрите на её падение; от того-то у нас во всем такое смешение, расстройство и беспорядок, что мы не заботимся о душе, пренебрегаем необходимым, и все попечение обращаем на дела маловажные. Неужели ты не знаешь, что ты ничем не лучше но можешь облагодетельствовать сына своего, как сохранив его от нечистоты блуда? Ведь ничего нет драгоценнее души: какая польза человеку, если он приобретёт весь мир, а своей душе повредит (nz/01/Matfei16.htm#st26">Мф. 16, 26)? Но любовь к богатству превратила и ниспровергла все, и истребила истинный страх Божий. Как тиран разрушает крепость, так и она ниспровергла души людей. Потому-то мы и не печемся ни о спасении детей, ни о своем собственном, заботясь только о том, чтобы сделаться богатыми и оставить богатство своим наследникам, а те своим, и так далее; и таким образом мы только передаем свое имущество другим, а не обладаем им сами. Вот откуда происходит безумие; вот отчего люди свободные делаются хуже рабов. В самом деле, мы наказываем рабов, если не для них, то по крайней мере для самих себя; а свободные не пользуются и таким попечением, и оказываются у нас хуже даже рабов. И что я говорю о рабах? Участь детей наших хуже даже скотов; об ослах и лошадях мы более заботимся нежели о детях. Если кто имеет лошака, то всячески старается найти лучшего конюха, который бы был честен, не вор, не пьяница, и знал свое дело. Если же нам нужно дать наставника сыну, то мы просто, без всякого выбора, берем кого случится. А между тем нет ничего труднее искусства воспитывать. В самом деле, какое искусство сравнится с искусством образования души и просвещения ума юноши? Человек знающий это искусство должен быть внимательнее всякого живописца и э—теля. Но мы об этом нимало не заботимся, а обращаем внимание только на то, чтобы ученик выучился говорить. Да и об этом заботимся только для богатства. Он учится говорить не для того, чтобы уметь хорошо говорить, но чтобы обогащаться, так что если бы, и не умея говорить, можно было приобретать богатство, то мы не стали бы заботит© и об этом. Видишь ли, какую силу имеет над нами страсть к деньгам? Как она все покорила под власть свою и љзала нас, точно невольников и скотов, и влечет куда хочет? Но что нам пользы от таких обличений? Мы вооружаемся против этой страсти словами, а она побеждает нас делами. Впрочем не перестанем хоть и так — словами уст наших — поражать ее. Если от этого будет какая польза, то она будет простираться и на нас, и на вас. Если же вы не оставите прежних пороков, по крайней мере мы с своей стороны сделали все. Бог же и вас да освободит от этой болезни, и нам да подаст случай прибрести похвалу через вас. Ему слава и держава во веки веков. Аминь.

Беседа 60


Matf060a.htm

Беседа 59

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 60

Если же твой брат согрешит против тебя, пойди и обличи его между тобой и им одним; если послушает тебя, то приобрёл ты твоего брата (nz/01/Matfei18.htm#st15">Мф. 18, 15).

1. Так как Спаситель произнес строгое обличение против соблазнителей и поразил их страхом, то чтобы, в виду этого обличения, в свою очередь и соблазняемые не впали в беспечность и, все почитая не до них касающимся, по ложной надежде, что все им должно служить, не впали в безумную гордость, — смотри, как Он и их воздерживает. Он повелевает их обличать, но обличать только наедине, чтобы обличение в присутствии многих свидетелей не показалось слишком тяжким и обличаемый, вместо того, чтобы исправит©, не сделался еще наглее. Потому и говорит: обличи его между тобой и им одним; если послушает тебя, то приобрёл ты твоего брата. Что же это значит: если послушает? Если осудит самого себя, если сознается в своем грехе. Приобрёл ты твоего брата. Не сказал: ты достаточно отмстил ему, но: приобрёл ты твоего брата, — показывая, что от вражды происходит вред тому и другому. Не сказал: он получил пользу только для себя; но: и ты с своей стороны приобрёл его. А этим показал, что и тот, и другой прежде того много теряли, — один терял брата, а другой — собственное спасение. Тому же учил Он и тогда, когда сидел на горе; то оскорбившего Он посылал к оскорбленному, и говорил: если ты, предстоя алтарю, вспомнишь вспомнишь, что твой брат имеет что-нибудь против тебя, пойди прежде примирись с твоим братом (nz/01/Matfei05.htm#st23">Мф. 5, 23); то оскорбленному повелевал простить ближнего: прости нам долги наши, как и мы прощаем должникам нашим (nz/01/Matfei06.htm#st12">Мф. 6, 12), — так Он учил говорить в молитве. Здесь же употребляет и другой способ: не оскорбившего посылает Он к оскорбленному, а последнего к первому. Так как оскорбивший, от стыда, не охотно бы пошёл просить прощения, то он посылает к нему оскорбленного, и посылает его с тем именно намерением, чтобы исправить происшедшее между ними расстройство, и не говорит: обвини, или укори, или потребуй на него суда и наказания; но только — обличи. Оскорбивший тебя, от гнева и стыда, находится как бы в усыплении; а ты, здоровый, и должен придти к больному, и яў того, чтобы лекарство твое скорее могло быть принято, ты должен производить суд не публично. Слово: обличи не другое что значит здесь, как: напомни ему о грехе, и скажи ему о том, что ты от него претерпел. Если это будет сделано как должно, то ты сделаешь два дела: и себя будешь оправдывать, и другого склонять к примирению. Но что, если он не послушает и будет упорствовать? Возьми с собой ещё одного или двух, чтобы устами двух или трёх свидетелей подтвердилось всякое слово (nz/01/Matfei18.htm#st16">Мф. 18, 16). Чем он будет бесстыднее и дерзновеннее, тем более нам должно прибегать к лечению, а не к гневу и негодованию. И врач, видя, что болезнь не прекращается, не оставляет больного и не гневается на него, но тем более прилагает попечение. То же самое и здесь повелевает делать Спаситель. Ты был слаб, когда был один; будь сильнее при помощи других. Двое могут обличить согрешившего. Видишь ли, как Спаситель ищет пользы не оскорбленного только, но и оскорбившего? Обижен собственно тот, кто объят страстью; он и болен, и слаб, и немощен. Потому-то Спаситель и посылает к нему оскорбленного, то одного, то с другими. Если же и тогда он будет упорствовать, то посылает вместе с Церковью: скажи, говорит, церкви (nz/01/Matfei18.htm#st17">ст. 17). Если бы Он искал только пользы оскорбленного, то не повелел бы кающегося прощать до семид©ти раз семи и не указал бы столько врачей для его болезни, но раз он остается упорным после первого обличения, и приказал бы его оставить; напротив, Он повелевает врачевать его однажды, и дважды, и трижды, и то одному, то с двоими, то, наконец, со многими. Когда дело касалось одних внешних, то Он там ничего такого не заповедовал, а говорил: кто ударит тебя в твою правую щеку, обрати к нему и другую (nz/01/Matfei05.htm#st39">Мф. 5, 39), а здесь не так. Тому же самому и Павел научает, говоря: что мне судить и внешних (nz/14/1Korin05.htm#st12">1 Кор. 5, 12)? И тот же Павел повелевает и обличать, и обращать братьев, а непокорных отсекать, дабы устыдились. И Спаситель здесь то же делает, когда предписывает такое правило касательно братьев; троих дает оскорбившему учителей и судей, которые бы вразумили его в том, что сделал он во время своего опьянения. Хотя он и сам говорил и делал все непристойности, но имеет нужду в постороннем вразумлении, как и ґный. Гнев и грех прив њт человека в сильнейшее исступление, нежели эЁкое пьянство. Кто был мудрее Давида? Но и он, когда согрешил, ничего не чувствовал, похоть овладела всем его рассудком и, подобно дыму, наполнила его душу. Потому-то он и имел нужду в светильнике пророческом и в тех словах, которые бы привели ему на память то, что он сделал. Потому-то и здесь Спаситель приводит к согрешившему таких людей, которые бы рассказали ему о его поступке.

2. А почему повелевает обличать оскорбленному, а не кому-либо другому? Потому что оскорбивший может удобнее перенести обличение от него, как от обиженного, оскорбленного и потерпевшего вред. Не все равно слышать обличение от других, которые вступаются за обиженного, и от самого обиженного, — особенно когда обличителем бывает только он один. В самом деле, если тот, кто имел бы право требовать от него удовлетворения за обиду, появляется перед оскорбившим с заботами о спасении его, — тогда скорее всех может привести его в стыд. Видишь ли, что обличение здесь делается не с тем, чтобы обидеть, по чтобы исправить. С той же целью и двоих повелевает Спаситель брать для обличения не вдруг, а когда сам обиженный уже не будет иметь успеха; да и тогда не повелевает обличать вдруг многим, но повелевает взять только двоих, или одного; а когда обличаемый презрит и этих, тогда предоставляет его суду Церкви. Таким образом Спаситель великое прилагает попечете о том, чтобы о грехах ближнего не было разглашаемо. Хотя право поведать Церкви Он мог бы предоставить обиженному в самом начале, но чтобы грех не разглашался, Он повелевает делать это уже после одного и двух обличений. А что значит: чтобы устами двух или трёх свидетелей подтвердилось всякое слово? Это значит, что ты со своей стороны сделал все, и не опустил ничего, что тебе надлежало сделать. Если же не послушает их, скажи церкви, то есть, её представитЈм; а если и церкви не послушает, то да будет он тебе как язычник и мытарь. Таковой неизлечимо болен. Вспомни, что Он везде мытаря представляет в пример самого тяжкого грешника. И выше сказал Он: не то же ли делают и мытари (nz/01/Matfei05.htm#st46">Мф. 5, 46)? И еще в другом месте: мытари и блудницы вперёд вас идут в Царство Божье (nz/01/Matfei21.htm#st31">Мф. 21, 31), — т.е. люди самые презренные. (Пусть слушают те, которые ищут неправедных ростов, и требуют процентов на проценты!). Почему же Он поставил человека, неповинующегося Церкви, в ряду с мытарями? В намерении утешить обиженного и устрашить того. Но в этом ли только наказание? Нет; но послушай далее: что вы свяжете на земле, то будет связано на небе (nz/01/Matfei18.htm#st18">ст. 18). Он не говорит предстоятелю Церкви: свяжи его; но: если и ты свяжешь (все дело предоставляется оскорбленному), — то узы будут также неразрешимы. Итак, он подвергнется крайнему несчастью; но не тот виноват, кто связывает, а тот, кто не хочет покоряться. Смотри, каким бедам он подвергает упорного: и здешнему наказанию, и будущему мучению! А этим он угрожает не для того, чтобы так и случилось, но чтобы устрашенный угрозой, т. е. и отлучением от Церкви, и опасностью быть связанным на небесах, стал кротче и, зная то, если не в начале, то по крайней мере после многих осуждений, оставил гнев. Так Спаситель установил первый и второй и третий суд, а не вдруг отверг грешника, — чтобы если он не послушает первого суда, то покорился бы второму, а если презрит и этот, то устрашился бы третьего, если же не уважит и последнего, ужаснулся бы будущего наказания, — определения и суда Божьего.

Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Моего Небесного Отца (nz/01/Matfei18.htm#st19">ст. 19). Ибо, где двое или трое собраны во имя Моё, там Я посреди них (nz/01/Matfei18.htm#st20">ст. 20). Смотри, как еще Он разрушает вражду, истребляет мелкие расчеты и мирит враждующих, — не возвещением только казни, но и представлением благ, от любви проистекающих. После вышесказанных угроз против вражды, Он возвещает великие награды за согласие. Единодушные преклоняют Отца на то, чего просят, и Христос пребывает среди них. Но что же? Ужели нет нигде и двух, между собой согласно живущих? Есть, конечно, во многих местах, а может быть, и везде. Почему же они не все получают? Потому, что есть много других причин, которые препятствуют получать. Не получают например потому, что часто просят бесполезного. И чему же дивиться, если так бывает с другими, когда то же самое испытал и Павел: довольно для тебя, — сказано ему, — Моей благодати, ибо Моя сила совершается в немощи (nz/15/2Korin12.htm#st09">2 Кор. 12, 9)? Не получают потому, что недостойны того, чтобы слушали их, не делая с своей стороны того, что от них требуется; а Спаситель ищет таких молящихся, которые бы уподоблялись апостолам, почему и говорит: (двое) из вас, т. е. добродетельные и ведущие жизнь ангельскую. Или потому, что прин ©т молитвы против оскорбивших, требуя им отмщения и наказания, что запрещено, а именно говорится: молитесь за обижающих вас (nz/01/Matfei05.htm#st40">Мф. 5, 44). Или потому, что просят милости грешники нераскаянные, а им получить невозможно, хотя бы не только они сами просили, но и даже другой, имеющий дерзновение к Богу, ходатайствовал за них. И Иеремия, молившийся за иудеев, услышал в ответ: не проси за этот народ и не возноси за них молитвы и прошений; ибо Я не услышу (vz/24/Ieremi11.htm#st14">Иер. 11, 14). Если же все эти требования исполнены, то есть: если ты и полезного просишь, и делаешь все, что от тебя требуется, и жизнь ведешь апостольскую, и с ближними находиш© в согласии и любви, — то получишь по своей молитве, потому что Господь человеколюбив.

3. Далее, так как Спаситель сказал: от Отца Моего, то, чтобы показать, что и Он сам есть податель, а не один Отец, присовокупил: ибо, где двое или трое собраны во имя Моё, там Я посреди них (nz/01/Matfei18.htm#st20">ст. 20). Итак, что же? Неужели не случается, чтобы двое или трое собрались во имя Его? Случается, но редко. Христос не просто говорит о собрании, и не его только требует, но главным образом, как я и выше сказал, вместе с тем другой добродетели; а потом уже и этого также непременно требует. Слова Его имеют такой смысл: если кто поставит Меня за первое основание любви к ближнему, и если притом имеет другие добродетели, с тем Я буду находит© вместе. Но мы видим, что многие имеют другие побуждения к любви: один любит потому, что его самого любят; другой потому, что его уважают; иной потому, что ближний в некотором житейском деле был для него полезен; а четвертый почему-нибудь другому. Но трудно найти такого, который бы любил ближнего искренно и как должно — для Христа. Большинство соединены друг с другом только житейскими делами. Павел не так любил: он любил для Христа; потому-то, хотя и не был любим так, как сам любил, однако не ослаблял любви своей, а дал ей укоренит© в себе. Не такова нынешняя любовь. Если мы исследуем все причины любви, то найдем, что у большинства они отличаются от указанной. И если бы кто позволил мне в этом многолюдном собрании учинить такое исследование, то я показал бы, что весьма многие соединены между собой житейскими видами. Это открывается из причин, производящих вражду. Так как они соединены между собой преходящими выгодами, то поэтому любовь их не имеет ни пламенности, ни постоянства; напротив, каждая обида, или потеря денег, или зависть, или любовь к тщеславию, или другое что подобное легко разрушает их любовь, не имеющую духовного корня. Если бы был такой корень, то ничто бы житейское не могло разрушить духовного. Любовь, имеющая основанием Христа, тверда, постоянна, непобедима; расторгнуть ее не может ничто, — ни клеветы, ни опасности, ни смерть, ни другое что-либо подобное. Кто таким образом любит, хотя бы претерпевал тысячу поражений за свою любовь, не оставит её. Кто любит за то, что его любят, тот, случись с ним неприятность, прервет любовь свою; а кто соединен той любовью, никогда не оставит её. Потому и Павел сказал: любовь никогда не перестаёт (nz/14/1Korin13.htm#st08">1 Кор. 13, 8). Что ты скажешь мне в защиту свою? Что тебя обидел тот, который был почтен тобой? Или что облагодетельствованный тобой хотел убить тебя? Но если ты любишь для Христа, то и это самое располагает тебя к большей любви. Что у других служит к разрушению любви, здесь то же самое служит к утверждению её. Почему же? Во-первых, потому, что таковой бывает для тебя виновником наград; во-вторых, потому, что он имеет нужду в большей помощи и заботливости о нем. Вот почему, кто так любит, тот не разбирает ни рода, ни отечества, ни богатства, ни взаимной любви к себе, ни другого чего-либо подобного. Но хотя бы его ненавидели, обижали, умерщвляли, не перестает любить, имея достаточную причину к любви — Христа. На Него неуклонно взирая, он пребывает тверд и неизменен. И Христос таким же образом любил врагов, неблагодарных, обидчиков, поносителей, ненавистников, не хотевших и смотреть на Него, предпочитавших Ему даже дерево и камни, — любил их высочайшей любовью, которой нельзя найти подобной. Он говорит: нет больше той любви, как если кто положит свою душу за своих друзей (nz/04/Ioann15.htm#st13">Ин. 15, 13). Смотри, как он заботится и о тех, которые распяли Его, и которые столько оказали неистовства над Ним! Так говорил Он об них к Отцу: прости им, ибо не знают, что делают (nz/03/Luka23.htm#st34">Лк. 23, 34)! И впоследствии послал еще к ним учеников. Итак, поревнуем и мы этой любви, и будем взирать на нее, чтобы, сделавшись подражателями Христу, удостоит© и здешних, и будущих благ, благодатью и человеколюбием Господа нашего Ииcyca Христа, Которому слава и держава во веки веков. Аминь.

Беседа 61


Matf061a.htm

Беседа 60

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 61

Тогда Пётр подойдя к Нему сказал: Господи! сколько раз прощать моему брату, согрешающему против меня? до семи ли раз? Иисус говорит ему: не говорю тебе: до семи раз, но до семид©ти раз семи (nz/01/Matfei18.htm#st21">Мф. 18, 21, 22).

1. Петр думал, что говорит нечто великое, почему, как бы желая похвалит© любовью к ближнему, заключил вопрос свой словами: до семи ли раз? Ты повелел, — говорит он Иисусу, — прощать обиды ближнему; сколько же раз я должен делать это? Если, например, ближний часто будет погрешать и, после обличения, всегда будет раскаиваться, — то сколько раз Ты повелишь нам прощать его? Того, кто не раскаивается и не осуждает себя за грех, Ты повелел, по троекратном обличении, оставить, сказав: будет он тебе как язычник и мытарь; а для раскаивающегося не положил никакого предела, но велел принимать его. Итак, сколько же раз должно прощать его, когда он после обличения раскаивается? Довольно ли семи раз? Что же отвечает Христос, человеколюбивый и благой Бог? Не говорю тебе: до семи раз, но до семид©ти раз семи. Число семьдесят раз семь берется здесь неопределенно, и означает непрерывную или всегдашнюю обязанность. Как выражение: тысячу раз употребляется для обозначения множества, так и настоящее выражение. Например, и в словах: бесплодная рождает семь раз (vz/09/1Tsars02.htm#st05">1 Цар. 2, 5), под словом семь Священное Писание разумеет множество. Таким образом Христос не определил числа, сколько раз мы должны прощать ближнему, но показал, что это постоянная и всегдашняя наша обязанность. То же самое объяснил Он и в следующей далее притче. Чтобы повеление, заключающееся в словах: до семид©ти раз семи не показалось кому-либо великим и трудным, Он присоединил эту притчу, в которой разъясняет смысл предыдущих слов, посрамляет того, кто бы стал гордит© прощением обид, и вместе показывает, что такое повеление не трудно, а напротив весьма легко. Потому-то Он представил в ней Свое человеколюбие, чтобы ты отсюда познал, что, хотя бы семьдесят раз по семь прощал ближнему, хотя бы все вообще его прегрешения всегда оставлял, — и тогда твое человеколюбие будет столь же далеко от бесконечной божественной благости, которая для тебя нужна на будущем суде при требовании от тебя отчета, сколько капля воды от беспредельного моря даже еще более. Вот слова Христа: Царство Небесное подобно царю, который захотел сосчитаться со своими рабами (nz/01/Matfei18.htm#st23">ст. 23). Когда он начал считаться, приведён был к нему некто, который должен был ему десять тысяч талантов (nz/01/Matfei18.htm#st24">ст. 24). А как он не имел, чем заплатить, то его государь приказал продать его, и его жену, и детей, и всё, что он имел, и заплатить (nz/01/Matfei18.htm#st25">ст. 25). Потом, когда этот должник, помилованный господином, выйдя, стал душить своего товарища, должного ему сто динариев, и тем разгневал господина, то последний приказал снова ввергнуть его в темницу, пока не отдаст всего. Вот как велико различие между грехами против Бога и грехами против человека! Так же велико, как между десятью тысячами талантов и сотней динариев, и даже еще более. Причина этого заключается как в различии лиц, так и в непрерывном повторении грехов. На глазах человека мы удерживаемся и опасаемся грешить; а Бога, хотя Он каждодневно на нас смотрит, не стыдимся, — напротив, и делаем все, и говорим обо всем безбоязненно. И не от этого только зависит важность грехов, но еще и от благодеяний и той чести, которой мы почтены от Бога. И если вы желаете знать, что значит десять тысяч, — и даже гораздо более — талантов, т.е. грехов к Богу, то я постараюсь показать это вкратце. Но я опасаюсь, чтобы через это или не подать большего повода ко греху тем, которые склонны к беззаконию и любят непрестанно грешить, или не ввергнуть в отчаяние малодушных, которые, подобно апостолам, может быть, спросят: кто же может спастись (nz/03/Luka18.htm#st26">Лк. 18, 26)? Однако же скажу, чтобы внимательных сделать более твердыми и благодушными. Страдающие неизлечимой болезнью и не чувствующие её и без моих слов не оставят своего нечестия и нерадения. Если же мои слова подадут им больший повод к беспечности, причина будет заключаться не в них, а в самой их бесчувственности. По крайней мере, поучение мое внимательных может обуздать и довести до сердечного сокрушения, а мягких сердцем, показав им;©жесть грехов их и открыв силу покаяния, более расположить к нему. Потому почитаю нужным говорить. Таким образом в слов своем я изложу грехи как по отношению к Богу, так и по отношению к людям, — и притом не частные, но общие, так как частные каждый может присовокупить, советуясь со своей совестью. А для того предварительно изображу божественные благодеяния. Итак, какие же благодеяния Божии? Он даровал нам бытие и сотворил для нас все видимое: небо, море, землю, воздух и все в них содержащееся: животных, растения, семена; но невозможно исчислить всех Божьих дел по причине беспредельного их множества! Из всех тварей, населяющих землю, в нас только одних вдохнул душу живую; насадил рай, дал помощницу, поставил владыками над всеми бессловесными, увенчал славой и честно. Потом, когда человек оказался неблагодарным к своему Благодетелю, Он удостоил его еще большего благодеяния.

2. В самом деле, смотри не на то только, что Бог изгнал человека из рая, но обрати внимание и на ту пользу, которая произошла отсюда. После изгнания из рая, Он оказывал людям бесчисленные благодеяния, совершил различные строения спасения, и наконец послал единородного Сына Своего к облагодетельствованным Им и ненавидящим Его, открыл нам небо, отпер двери , и нас, врагов Своих неблагодарных, сделал сынами. Потому прилично теперь сказать: О, бездна богатства и премудрости и ведения Божьего (nz/13/Rimlia11.htm#st33">Рим. 11, 33)! Он дал нам крещение во оставление грехов, освободил от наказания, сделал наследниками царства, обещал бесчисленные блага добродетельно живущим, простер к нам Свою руку, и излил Духа в сердца наши. Итак, что же, после таких бесчисленных Божьих благодеяний? Какое мы должны иметь расположение к Нему? Воздали ли бы мы не только достойную, но даже самую малую часть долга и тогда, когда бы каждый день умирали за Того, Который столько возлюбил нас? Нимало. И это самое обращалось бы в нашу пользу. Но такие ли мы имеем к Нему расположения, какие должно иметь? Мы каждодневно нарушаем Его законы. Не оскорбляйтесь, если я обращу свое слово против грешников: я буду обвинять не вас только, но и самого себя. Итак, с кого бы мне начать, по вашему желанию? С рабов или со свободных? С воинов или простолюдинов? С начальников или подчиненных? С жен или мужей? Со старцев или юношей? С какого возраста? С какого рода? С какого чина? С какого звания? Угодно ли вам, чтобы я начал свое слово с воинов? И что же? Не грешат ли они каждодневно, оскорбляя, понося других, неистовствуя, и эЁчески стараясь сделать их несчастными? Будучи подобны волкам, они никогда не чужды злодеяний. Да и может ли море быть без волн? Какая страсть не возмущает их! Какая болезнь не сдержит их души! По отношению к равным они водятся ненавистью, завистью и тщеславием; по отношению к подчиненным — корыстолюбием; по отношению к работающим и прибегающим к ним как к пристани — коварством и Јтвопреступлением. Сколько производят они хищений! Сколько у них обманов! Каких нет между ними клеветы и недозволенных торгов! Сколько между ними раболепных ласкательств! Теперь противопоставим каждому пороку закон Христов. Кто скажет брату: безумный, подлежит геенне огненной (nz/01/Matfei05.htm#st22">Мф. 5, 22). кто смотрит на женщину с вожделением, уже прелюбодействовал с ней (nz/01/Matfei18.htm#st28">ст. 28). кто не умалится, как это дитя, не войдёт в Царство Небесное (nz/01/Matfei18.htm#st03">18, 3-4). Воины же надмеваются перед подчиненными и вверенными их власти, которые трепещут перед ними и страшатся их, так как они жестокостью своей превосходят зверей. Ничего не делают ради Христа, а все для чрева, для корыстолюбия и тщеславия. И можно ли исчислить в слове все беззаконные их поступки? Кто в состоянии описать их насмешки, неумеренный смех, неприличные разговоры, постыдные слова? А о корыстолюбии и говорить нечего. Как монахи, живущие в горах, не знают, что такое корыстолюбие, так и воины, — только по противоположным причинам. Первые не знают этой страсти потому, что слишком далеки от этой болезни: а последние не чувствуют того, какое великое зло эта страсть, по той причине, что чрезмерно упиваются ею. Эта страсть до того искоренила в них добрые расположения и так возобладала над ними, что не почитается даже у этих неистовых людей и тяжким преступлением. Но не угодно ли вам, оставив воинов, посмотреть на других, более кротких? Обратимся, например, к художникам и ремесленникам. Кажется, эти люди преимущественно перед другими снискивают пропитание справедливыми трудами и собственным, потом; но и они, при всех трудах своих, подвергаются многим порокам, когда бывают невнимательны к себе самим. К праведным трудам своим они часто присовокупляют неправедную продажу и куплю; из корыстолюбия лгут, клянутся и нарушают клятву. Они заботятся только о настоящей жизни, прикованы к земле: все делают из корыстных видов и, желая умножить свое имение, мало заботятся о том, чтобы оказывать помощь нуждающимся. Кто может изобразить употребляемые при этом злословия, обиды, барыши, проценты, договоры, коварно заключаемые бесчестные торговые дела?

3. Впрочем, если вам угодно, оставим и этих, и перейдем к другим, — более, по-видимому, справедливым. Кто же это? Это те, которые владеют поместьями и собирают богатство от плодов земли. Но можно ли найти кого несправедливее их? Если посмотрите, как они поступают с бедными, несчастными земледельцами, то увидите, что свирепость их превышает жестокосердие варваров. Тогда как земледельцы истаивают от голода, изнуряют себя всю жизнь трудами, — они непрестанно налагают на них новые тяжкие оброки, определяют их к самым трудным работам и употребляют их вместо ослов и лошаков, и даже вместо камней. Не давая им ни малейшего отдыха, и во время плодородия, и во время бесплодия равно угнетают их и никакой пощады им не оказывают. Есть ли кто-нибудь несчастнее этих бедняков, которые трудясь всю зиму, проводя ночи на холоде, под дождем, без сна, и за все это не получая никакой платы, но еще задолжав, принуждены бывают убегать от своих господ, не столько спасаясь и ьҐсь голода и домашнего расстройства, сколько мучений, насилия, истязаний, тюрьмы и неизбежных работ — от управителей? Что сказать о торгах, через них производимых, и о неправедных прибытках, отсюда получаемых? Господа, их притесняющие, наполняя свои точила и сосуды для собирания выжатого сока от трудов и пота их, не позволяют этим беднякам брать в свои дома ни малейшей части; но весь плод от винограда вливая в свои неправедные сосуды, бросают им за это самую малую плату. Они выдумывают новые роды процентов, недозволенные законами даже у язычников; составляют самые бесчестные долговые акты, в которых требуют не сотой части, но половины всего имения от должника; и хотя бы последний имел жену, воспитывал детей, хотя бы был человек бедный и собственными трудами собирал в свое гумно и точило, — они об этом не размышляют. Потому уместно здесь привести слова пророка: ужаснись небо, и убойся земля! До какого неистовства дошел род человеческий! Говоря обо всем этом, я не осуждаю искусств, земледелия, воинского звания, поместья, — но нас самих. И Корнилий был сотником, и Павел был делателем палаток, и после проповеди занимался своим ремеслом, и Давид был царем, и Иов был господином большого имения и получал великие доходы; но все это никому из них не послужило препятствием к добродетели. Итак, рассмотрев все это и вспомнив о десяти тысячах талантов, усердно стараться хоть поэтому прощать ближнему малочисленные и неважные оскорбления. Мы должны дать отчет в исполнении предписанных нам заповедей; но мы не в состоянии исполнить всего, что бы мы ни делали. Поэтому Бог и дал нам легкое и удобное средство к уплате совершенно всех наших долгов, — то есть, забвение обид. А чтобы лучше уразуметь это, выслушаем всю притчу по порядку. Приведён был, говорит Спаситель, к нему некто, который должен был ему десять тысяч талантов. А как он не имел, чем заплатить, то его государь приказал продать его, и его жену, и детей. Почему же велел и жену продать? Не по жестокости или бесчеловечию (в таком случае раб его потерпел бы новый урон, так как тогда и жена сделалась бы рабою), но по особенному намерению. Таким строгим повелением хотел устрашить раба своего, и тем побудить его к покорности, без всякого намерения продать. Если бы он имел это в виду, то не внял бы его просьбе и не оказал бы ему своего милосердия. Но почему же он не сделал этого, и не простил ему долга прежде такого повеления? Чтобы вразумить его, сколько долгов он прощает ему, и через это заставить его быть снисходительнее к своему товарищу, который был должен ему. В самом деле, если он и тогда, как узнал и тяжесть своего долга, и великость прощения, стал душить своего товарища, то до какой бы жестокости не дошел он, если бы наперед не был вразумлен этим средством? Как же на него подействовало это средство? Потерпи на мне, — говорит он, — и всё тебе заплачу (nz/01/Matfei18.htm#st26">Мф. 18, 26). Господин же его, пожалев того раба, отпустил его и простил ему долг (nz/01/Matfei18.htm#st27">ст. 27). Не открывается ли и здесь опять его чрезмерное человеколюбие? Раб просил только отсрочки времени, а он дал ему более просимого: он отпустил ему весь долг и простил его. Господин и прежде хотел простить долг рабу своему, но не хотел, чтобы это было одним только даром его, — но и следствием покорности раба, чтобы и со стороны его что-нибудь было сделано для получения награды. Впрочем причина прощения показывает, что все это зависело от самого господина, хотя раб припадал к нему со своим прошением. Пожалев того раба, сказано, отпустил его. Однако же господин так поступил, чтобы и со стороны раба была причина прощения ему долга (иначе он был бы совершенно посрамлен), и чтобы, научившись собственным несчастьем, был снисходительнее к своему товарищу.

4. И действительно, в это время раб был добр и чувствителен: он ни от чего не отрекся, — дал обещание заплатить долг свой, припал к господину с прошением, возгнушался грехами своими и познал великость своего долга. Но последующие его поступки совершенно не соответствуют прежним. Выйдя же тотчас, — не через несколько времени, но тотчас, еще живо ощущая благодеяние, ему оказанное, — он во зло употребил и дар, и свободу, ему данную. Нашел, говорится, одного из своих товарищей, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен (nz/01/Matfei18.htm#st28">ст. 28). Не очевидно ли человеколюбие господина, не очевидна ли и жестокость раба? Заметьте это, поступающие так из-за прибытков! Если не должно так поступать во внимание к греху, то тем более из-за прибытков. Итак, что же сказал должник? Потерпи на мне, и всё отдам тебе (nz/01/Matfei18.htm#st29">ст. 29). Но тот не тронулся этими словами, которые спасли его самого: ведь и он, сказав то же самое, прощен был в десяти тысячах талантов; он не вспомнил о пристани, спасшей его от потопления; та же самая просьба не напомнила ему о человеколюбии господина. Но по любостяжанию, жестокосердию и злобе, пренебрегши всем этим, душил своего товарища с жестокостью, несвойственной даже диким зверям. Что ты делаешь, человек? Или не чувствуешь собственного обольщения? Не вонзаешь ли меч в самого себя, вооружая против себя милость господина и отпущение им долга? Но он нимало об этом не размышлял, подобного случая, бывшего с ним, не припомнил, а потому и не сделал должнику своему никакого снисхождения, хотя последний просил о долге и не так важном. Сам он просил господина о прощении десяти тысяч талантов, а этот только о сотне динариев; последний просил у равного себе, а тот у господина. Сам он получил совершенное прощение, а товарищ просил только отсрочки времени, но он и в этом отказал ему, — потому что сказано: посадил его в тюрьму. Его товарищи, видев происшедшее (nz/01/Matfei18.htm#st30">ст. 30, 31), обвинили его перед господином. Даже и людям это было неприятно: что сказать о Боге? Так негодовали на него не имеющие на себе долга! Что же сказал господин? Злой раб! весь тот долг я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать твоего товарища, как и я помиловал тебя (nz/01/Matfei18.htm#st32">ст. 32, 33)? Примечай опять кротость господина! Он судится с рабом своим и как бы защищается, намереваясь уничтожить свой дар (или лучше, не он уничтожил, но сам получивший), а потому и говорит: весь тот долг я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать твоего товарища? Хотя и тяжким для тебя кажется простить долг ближнему своему, но ты должен обратить внимание и на ту пользу, которую ты уже получил и имеешь получить; хотя и тяжко повеление, но надлежало помыслить о награде за исполнение его. Притом товарищ не оскорблял тебя, напротив ты оскорбил Бога, простившего тебя за одно только прошение твое. Если бы даже он и оскорбил тебя, и яў тебя несносно быть ему другом, то еще несноснее попасть в геенну. Если бы ты то и другое сравнил между собой, то увидел бы, что первое гораздо легче последнего. Когда он был должен десять тысяч талантов, господин не называл его злым, и не укорял его, но помиловал его. Как же скоро он поступил жестоко со своим товарищем, то господин сказал: злой раб! Слушайте, лихоимцы (к вам слово)! Слушайте, безжалостные и жестокие! Вы жестоки не для других, но для самих себя. Когда ты питаешь злобу, то знай, что ты питаешь ее к самому себе, а не к другому, обременяешь самого себя грехами, а не ближнего. Что бы ты ни делал последнему, все это сделаешь как человек, и притом в настоящей только жизни; но Бог не так поступит: Он подвергнет тебя большему и вечному мучению в жизни будущей: отдал его истязателям, пока не отдаст ему всего долга (nz/01/Matfei18.htm#st34">ст. 34), — т.е. навсегда, потому что он никогда не будет в состоянии заплатить своего долга. Если благодеяние тебя не сделало лучшим, то остается исправлять тебя наказанием. Хотя благодеяния и дары Божьи непреложны, но злоба так усилилась, что нарушила и этот закон. Итак, что хуже злопамятства, когда оно может лишить нас столь великого дара Божьего? Господин не только предал раба своего истязателям, но и прогневался на него. Когда он приказывал его продать, то приказание дано было без гнева; потому-то он не исполнил последнего, и это служит более ясным доказательством его человеколюбия. Но теперь делается определение с великим негодованием, определение мести и наказания. Итак, что означает эта притча? Так и Мой Небесный Отец, говорит Христос, поступит с вами, если каждый из вас не простит от своего сердца своему брату его согрешений (nz/01/Matfei18.htm#st35">ст. 35). Не говорит: Отец ваш, но: Мой Отец, — потому что недостойно называться Богу Отцом столь лукавого и столь человеконенавистного раба.

5. Итак, требование СпаситЈ двоякое: чтобы мы чувствовали свои грехи, и чтобы прощали другим. Чувствовать своп грехи нужно для того, чтобы удобнее было прощать их другим (так как размышляющий о собственных грехах бывает снисходительнее к ближнему). Прощать же другим мы должны не словами только, но от чистого сердца. Итак, не будем же обращать против самих себя меча своим злопамятством. Чем и в такой ли мере причинит тебе зло оскорбивший тебя, сколько ты сам себе причинишь, питая в себе гнев и подвергаясь за то осуждению от Бога? Если ты будешь рассудителен и любомудр, то зло обратится на главу оскорбившего, и он жестоко пострадает. Если же ты будешь оскорбляться и негодовать, то сам пострадаешь, — не от него, а от самого себя. Итак не говори, что другой оскорбил тебя и оклеветал, и причинил большое зло: чем больше будешь говорить, тем более покажешь, что он твой благодетель. Он доставляет тебе случай освободит© от грехов, так что, чем больше наносит тебе обид, тем больше становится причиной очищения твоих грехов. Действительно, если мы захотим, нас никто не может обидеть; даже сами враги доставят нам величайшую пользу. Но что говорить о людях? Может ли кто быть лукавее дьявола? Но и он может доставить нам удобнейший случай к нашей славе, как это показывает пример Иова. Если же дьявол доставляет случай получать венцы, то для чего бояться врага — человека? Смотри, сколько получаешь ты пользы, перенося безропотно обиды от врагов: первая и важнейшая — прощение грехов; вторая — терпение и великодушие; третья — кротость и человеколюбие, так как тот, кто не способен гневаться на оскорбляющих его, тем более будет кроток в отношении к любящим его; четвертая — совершенное истребление гнева, с чем никакое благо не может сравняться, так как свободный от гнева без сомнения свободен и от неприятностей, с ним соединенных, и не проводит жизни в напрасных огорчениях и муках. Не умеющий враждовать не знает и печали, но наслаждается радостью и другими бесчисленными благами. Итак, ненавидя других, мы сами себя наказываем, равно как любя других, благодетельствуем сами себе. Притом тебя будут уважать все, даже и сами враги, хотя бы они были демоны; вернее же сказать, поступая таким образом, ты уже не будешь иметь и врага. Но что всего важнее, ты приобретешь милосердие Божье. Если ты согрешил, получишь прощение грехов своих; если прав, получишь большее дерзновение к Богу. Итак, не будем питать ненависти ни к кому, чтобы и самим заслужить любовь от Бога, — и тогда, хотя бы мы десятью тысячами талантов были должны, Он умилосердится над нами и помилует нас. Но ты обижен ближним? Потому-то и будь снисходителен к нему; не питай ненависти; плачь и рыдай, а не презирай его: ведь не ты прогневал Бога, но он; а ты, перенеся обиду, поступил достойно хвалы. Припомни, что и Христос, идя на крестную смерть, о Себе радовался, а о тех кто Его распинал плакал: подобным образом и нам надлежит поступать. Чем более нас обижают, тем более мы должны оплакивать обидевших нас; для нас отсюда происходит великое благо, для них же, напротив, великое зло. Но ближний тебя обидел при всех, и даже ударил? Это значит лишь, что он при всех обесчестил и посрамил самого же себя, и тысячу обвинителей вооружил против себя, тебе же, напротив, приготовил многие венцы и дал многих глашатаев твоего великодушия. Но он оклеветал тебя перед другими? Что тебе и до этого, когда Сам Бог будет рассматривать твое дело, а не те, которые слышали клевету? Он только прибавил лишний повод для своего наказания, так как должен будет дать ответ не только за свои поступки, но и за то, что осудил тебя *). Тебя он оклеветал перед людьми, а сам сделался виновным перед Богом. Если же для тебя этого недостаточно, то вспомни, что и Сам Владыка был оклеветан и от сатаны, и от людей, и притом перед теми, которых Он наиболее любил. То же самое испытал и единородный Сын Его, Который потому и сказал: если хозяина дома назвали веельзевулом, не тем ли более его домашних (nz/01/Matfei10.htm#st25">Мф. 10, 25). И не только оклеветал Его злой тот демон, но даже успел клевету свою выдать за истину, и оклеветал не в маловажном чем-нибудь, но в величайших и позорных преступлениях: называл Его и беснующимся, и льстецом, и противником Богу. Но ты, оказав благодеяния ближнему, терпишь от него обиду? Поэтому-то особенно плачь и переживай о причинившем тебе зло, а о себе радуйся: ты уподобился Богу, Он повелевает Своему солнцу восходить над злыми и добрыми (nz/01/Matfei05.htm#st45">Мф. 5, 45). Но если подражание Богу превосходит твои силы (хотя для ревностного и это не трудно, но пусть тебе кажется это сверх твоих сил), то мы укажем тебе пример для подражания в подобных тебе рабах. Посмотри на Иосифа он хотя претерпел бесчисленные бедствия от своих братьев, однако же облагодетельствовал их; посмотри на Моисея, который, после бесчисленных против него злоумышлений Иудеев, молился за них; посмотри на блаженного Павла, который, не мог даже исчислить страданий, какие потерпел он от Иудеев, и при всем том желал еще быть за них под анафемой; посмотри на Стефана, который, будучи побиваем камнями, молился об отпущении греха этим убийцам. Припомнив все это, оставь всякий гнев, чтобы и тебе Бог оставил все прегрешения твои, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

*) ίνα μή μόνον ύπέρ των όικείων, άλλα καί υπέρ ών περί σοΰ διελέχθη, παράσχη λόγον. По-видимому, Златоуст выражает ту мысль, что клеветник должен дать ответ и за те поступки, которые он возвел на другого.

Беседа 62


Matf062a.htm

Беседа 61

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 62

Когда Иисус окончил эти слова, то вышел из Галилеи и пришёл в пределы Иудеи, за Иорданом (nz/01/Matfei19.htm#st01">Мф. 19, 1).

1. Иисус Христос, часто оставляя Иудею по причине ненависти к Нему жителей, теперь опять приходит туда, так как приближалось время Его страдания. Впрочем в сам Иерусалим не входит еще, но посещает только пределы Иудейские. За Ним последовало много людей, и Он исцелил их там (nz/01/Matfei19.htm#st02">ст. 2). Он не занимается исключительно одной только проповедью, или одним только чудотворением, но то тем, то другим попеременно, представляя различные средства ко спасению неотлучным Своим последователям, чтобы посредством знамений приобрести доверие к Себе как учителю и веру к Своей проповеди, а посредством учения умножить пользу знамений. А это сделано Им было с той целью, чтобы привести Своих слушателей к богопознанию. Заметь и то, что ученики вообще говорят о людях, следовавших за Иисусом, не называя по имени каждого из тех, которые исцелились. Они не говорят: такой-то или другой, но: многие, — чтобы научить смирению. Христос благодетельствовал и многим другим: исцеление немощи первых представляло случай к богопознанию последним. Только не фарисеям. Напротив, последние от этого еще более ожесточаются, и приходят к Нему с искушением. Так как они не могли уловить Иисуса Христа в делах, то предлагают Ему для разрешения вопросы. Приступив, говорится, к Нему и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводит© со своей женой (nz/01/Matfei19.htm#st03">ст. 3)? Какое безумие! Они хотели заградить уста Его своими вопросами, хотя уже видели доказательство такой Его силы! Когда фарисеи с Иисусом Христом много рассуждали о субботе (nz/01/Matfei12.htm#st01">Мф. 12), когда говорили, что Он богохульствует (nz/01/Matfei09.htm#st03">Мф. 9, 3), беса имеет (nz/04/Ioann10.htm#st20">Ин. 10, 20), когда укоряли учеников Его, по случаю прохождения их по насеянным полям, когда рассуждали о неумытых руках (nz/01/Matfei12.htm#st02">Мф. 12, 2), — везде, заградив им уста и љзав бесстыдный язык, Он таким образом отпускал их. И все-таки они Его не оставляют. Такова злость и такова зависть, — бесстыдна и дерзостна; хотя тысячу раз отразишь ее, она опять столько же раз будет нападать!

Но заметь злость в самом вопросе. Не говорят Ему: Ты велел не оставлять жену, — потому что об этом законе уже было сказано; они не вспомнили этих слов, а с намерением удалились от них, и с коварным умыслом, желая более уловить Его и поставить в необходимость противоречить закону, — не говорят: для чего Ты установил тот, или другой закон? а как будто бы не было сказано ни о каком законе, — спрашивают: позволительно? думая, что Он забыл Свои слова, и готовясь, если Он скажет, что следует разводит©, обратить против Него собственные Его слова и сказать: для чего же Ты говорил прежде не так? — а если повторит прежние свои слова, то противоположить ему закон Моисеев. Что же Он им отвечает? Он не сказал: что искушаете Меня, лицемеры (nz/01/Matfei22.htm#st18">Мф. 22, 18)? Хотя после так говорит, но здесь этого не сказал. Почему же? Для того, чтобы вместе с Своим могуществом показать кротость. Он не во всяком случае молчит, чтобы не подумали, что Ему неизвестно; не всегда и обличает, чтобы научить нас, что все должно переносить с кротостью. Как же Он отвечает им? Не читали ли вы, что Сотворивший вначале сотворил их мужчину и женщину? И сказал: поэтому человек оставит отца и мать и прилепится к своей жене, и будут два одной плотью, так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает (nz/01/Matfei19.htm#st04">ст. 4-6). Подивись мудрости учителя! На вопрос: позволительно? Он не тотчас отвечал: не должно! чтобы они не возмутились и не наделали шуму; но прежде решительного ответа Он предварительно сделал его уже очевидным, объяснив, что и Его повеление есть заповедь Отца Его, и что Он установил ее, не противореча Моисею, а в полном согласии. Заметь, что Он утверждает Свои слова не только тем, что Бог сотворил мужчину и женщину, но и заповедью, которую Он произнес после их сотворения; Он не сказал, что Бог только сотворил одного мужчину и одну женщину, но и то, что велел им — одному и одной — между собой соединиться. А если бы Бог хотел, чтобы жену оставляли и брали другую, то сотворил бы одного мужчину, и многих женщин. Итак, как образом творения, так и определением закона Иисус Христос показал, что муж с женой должны соединиться навсегда, и никогда не разлучаться. И смотри, как говорит: сотворивший вначале сотворил их мужчину и женщину, то есть: так как они произошли от одного корня, то и должны соединиться в одно тело: будут, говорит, два одной плотью. Потом, представляя, как страшно нарушать это повеление, и утверждая закон, не сказал: итак не расторгайте, не разделяйте, но: что Бог сочетал, того человек да не разлучает. Если ты ссылаешься на Моисея, то я указываю на Господа Моисеева, и притом утверждаю древностью установления. Сотворивший вначале сотворил их мужчину и женщину. И этот закон есть самый древний (хотя и вводится, по-видимому, теперь только Мной), и установлен с особенным тщанием. Не просто Бог привел мужа к жене, но велел оставить и мать, и отца; и не просто приказал придти к жене, а прилепиться, тем самым показывая нерасторжимость. Но и этим не удовольствовался; Он еще потребовал другого соединения, более тесного: будут, говорить, два одной плотью.

2. Таким образом, изложив древний закон, делом и словом установленный, и доказав его достоверность тем, Кто дал его, Он со властью далее изъясняет его, и усиливает словами: так что они уже не двое, но одна плоть. Следовательно, как рассекать плоть есть дело преступное, так и разлучаться с женой — дело беззаконное. И на этом еще не остановился, но в подтверждение указал на Бога, говоря: что Бог сочетал, того человек да не разлучает. Этими словами Он показывает, что разводит© — дело противное как природе, так и закону: природе, поскольку рассекается одна и та же плоть; закону, поскольку вы покушаетесь разделить то, что Бог соединил и не велел разделять. Что же после этого должно было делать? Не замолчать ли, и не похвалить ли сказанного? Не подивишься ли мудрости? Не изумишься ли такому согласию с Отцом? Но фарисеи ничего этого не делают, а опять продолжают спорить, и говорят: как же Моисей заповедал давать разводное письмо и разводит© с ней (nz/01/Matfei19.htm#st07">ст. 7)? Хотя не они Ему должны были сделать такое возражение, а Он им, но Он не нападает на них, не говорит им и того, что не Я виновен в этом, но разрешает и это возражение. И если бы Он не был согласен с древним законом, то не вошел бы в спор за Моисея; не утверждался бы на том, что вначале однажды установлено; не старался бы доказать, что Его слова согласны с древним законом. Но Моисей заповедал много и другого, например, о пище и о субботе. Почему же они не указывают Ему на эти предписания, подобно тому, как делают это в настоящем случае? Потому что желают вооружить против Него народ. У Иудеев развод был обычным явлением, и все им пользовались. Поэтому-то из всех заповедей, о которых было сказано на горе, они теперь и вспомнили только об этой. Но неизреченная мудрость и эту заповедь защищает, и говорит: Моисей по вашему жестокосердию (nz/01/Matfei19.htm#st08">ст. 8) положил такой закон. Спаситель не допускает порицать и Моисея, поскольку Он сам дал ему этот закон; но освобождает его от осуждения, и все обращает против фарисеев, как и везде Он это делает. Так, когда они обвиняли учеников в том, что они срывают травы, Он показал, что и они не чужды обвинения; и когда они называли преступлением есть неумытыми руками, Он показал, что они сами преступники. Так поступил Он говоря о субботе, так поступал везде, так и здесь. Затем, — так как слова Его были яў них несносны и весьма укоризненны, то Он тотчас обращает Свою речь к древнему закону, говоря то же, что и прежде сказал: а сначала не было так, то есть, вначале самым делом Бог дал нам закон противоположный, чтобы они не сказали: откуда известно, что Моисей сказал это по жестокосердию нашему? Христос опять заставляет их этим молчать. В самом деле, если бы этот закон дан был раньше и был полезен, то тот не был бы дан вначале, и Бог, сотворивший человека, не сотворил бы его таким образом (т. е. в лице только мужа и жены), и Христос не сказал бы: Я говорю вам: кто разведётся со своей женой не за прелюбодеяние и женится на другой, тот прелюбодействует (nz/01/Matfei19.htm#st09">ст. 9). После того, как заставил их молчать, Он, как Господь, устанавливает закон, подобно тому, как Он сделал это, когда рассуждал о пище и о субботе. Как тогда, опровергнув их по отношению к закону о пище начал говорить народу, что не то, что входит в уста, оскверняет человека (nz/01/Matfei15.htm#st11">Мф. 15, 11), равно, посрамив их по отношению к закону о субботе, сказал: итак, можно в субботы делать добро, — так и здесь. Но что там случилось, то и здесь. Как там, после посрамления Иудеев, ученики смутились и, подойдя к Нему с Петром, говорили: изъясни нам притчу (nz/01/Matfei13.htm#st36">Мф. 13, 36), — так и здесь, смутившись, говорили: если такова обязанность человека к жене, то лучше не женит© (nz/01/Matfei19.htm#st10">ст. 10). Но теперь они лучше поняли сказанное, нежели прежде. Поэтому-то тогда они замолчали, а теперь, поскольку возражение было опровергнуто, вопрос решен и закон сделался яснее, вопрошают Его. Явно противоречить они не осмеливаются, а предлагают лишь то, что из сказанного им кажется важным и трудным. Если такова, говорят они, обязанность человека к жене, то лучше не женит©. Им казалось, что слишком несносно иметь жену, исполненную всякого зла, и терпеть при себе постоянно неукротимого зверя.

3. Что точно ученики смутились, это показал Марк, говоря, что они наедине спрашивали об этом Иисуса. Что же значат их слова: если такова обязанность человека к жене? То значат: если муж с женой для того соединились, чтобы составлять одно; если муж так этим обязан, что он всякий раз, как скоро оставляет жену, поступает против закона, — то легче сражаться с пожеланием природы и с самим собой, нежели с злой женой. Что же сказал Христос на это? Не сказал: да, точно, легче, — и это для того, чтобы не подумали, что это дело законное, — но произнес: не все вмещают это слово, но кому дано (nz/01/Matfei19.htm#st11">ст. 11). Этим самым Он возвышает предмет, представляет его великим и, таким образом, привлекает и побуждает к нему. Но обрати здесь внимание на противоречие: Он называет это великим, а они легким. В саамом деле, то и другое нужно было. Ему надобно было назвать это великим для того, чтобы сделать их более усердными, а они должны были своими словами показать легкость этого, чтобы и по этой причине преимущественно избрать девство и целомудрие. Так как речь о девстве могла показаться им очень тяжкой, то Он непримҐемостью брачного закона возбудил в них желание девства. Далее, доказывая возможность безбрачной жизни, говорит: скопцы, которые из материнского чрева родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами яў Царства Небесного (nz/01/Matfei19.htm#st12">Мф. 19, 12). Неприметно возбуждал в них этими словами желание к избранию девства, и убеждая в возможности этой добродетели, Он как бы так говорит: представь себе, что ты таков от природы, или сделался таковым через насилие других: что бы ты стал делать, лишившись наслаждения и не получая за то награды? Итак благодари Бога, что для награды и венцов терпишь то, что терпят другие, не имея их в виду. Притом это еще облегчается, когда ты подкрепляешь себя надеждой, и сознанием добродетели, и не увлекаешься пожеланием, сильно волнующим тебя. Подлинно не столько отсечение члена, сколько сила ума может укрощать подобные волны и водворять тишину. Итак, чтобы научить учеников, Христос перечислил роды скопцов. Если бы Он не имел этой цели, то для чего бы Ему было перечислять других скопцов? Когда же Он говорит: скопцы, которые сделали сами себя, то разумеет не отсечение членов, — да не будет этого! — но истребление злых помыслов, потому что отсекший член подвергается проклятию, как говорит Павел: о, если бы прямо оскопили себя смущающие вас (nz/16/Galata05.htm#st12">Гал. 5, 12)! И весьма справедливо. Такой поступает подобно человекоубийцам; содействует тем, которые унижают творение Божье; отверзает уста, манихеев и преступает закон, подобно тем из язычников, которые отрезают члены. Отсекать члены издревле было дело дьявольское и злой замысел сатаны, чтобы через это исказить создание Божье, чтобы нанести вред человеку, созданному Богом, и чтобы многие, приписывая все не свободе, а самим членам, безбоязненно грешили, сознавая себя как бы невинными; отсечение членов задумано было, таким образом, для того, чтобы причинить человеку двойной вред: как отсечением членов, так и установлением препятствий воле делать добро. Все это задумал дьявол, который, желая расположить людей к принятию этого заблуждения, ввел еще и другое ложное учение — о судьбе и необходимости, и таким образом всячески старался уничтожить свободу, дарованную нам Богом, уверяя, что зло есть следствие физической природы, и через это рассеивая многие другие ложные учения, хотя и скрытно. Таковы стрелы дьявольские! Поэтому, молю, убегайте такого преступления. К сказанному следует прибавить, что пожелания наши отсечением членов не только не укрощаются, но еще более раздражаются, — так как семя, находящееся в нас, другие имеет источники и другим образом возбуждается. Одни говорят, что пожелание происходит от мозга, другие — от чресл; а я говорю, что оно происходит не из иных источников, как от развращенной воли и невнимания к помыслам. Если воля целомудренна, то никакого не будет вреда от естественных движений. Итак, сказав о скопцах, как о тех, которые напрасно скопят себя, не будучи целомудренными в помыслах, так и о тех, которые ради царства небесного сохраняют девство, Христос прибавляет: кто может вместить, да вместит. И таким образом по неизреченной Своей кротости показывая, сколь важно соблюдение девства, и не заключая его в необходимых предписаниях закона, Он еще более воспламеняет в них любовь к нему. И этим самым Он показал совершенную возможность добродетели, чтобы тем сильнее возбудить в воле желание её.

4. Но если это зависит от воли, то спросит кто-либо: для чего Он вначале сказал: не все вмещают это слово, но кому дано? Для того, чтобы ты с одной стороны познал, как велик подвиг, с другой — не представлял его для себя необходимым. Дано тем, которые хотят. А говорил Он таким образом для того, чтобы показать, сколь великую имеет нужду в божественной помощи тот, кто вступает на этот подвиг, — помощи, которую без сомнения получит желающий. Спаситель обычно употребляет это выражение, когда идет речь о чем-либо важном, как, например, говорит: вам дано знать тайны Царства Божьего (nz/03/Luka08.htm#st10">Лк. 8, 10). А что это истинно, видно и из настоящего места. В самом деле, если бы эта добродетель была только даянием свыше и сами девственники от себя ничего не приносили бы, то напрасно бы Он обещал им царство небесное и отличал, их от других скопцов. Но обрати внимание на то, каким образом одни этим пренебрегают, а другие отсюда получают пользу: Иудеи удалились, ничему не научившись, и не вопрошали, чтобы научит© чему-либо; ученики же отсюда получили пользу. Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же запрещали им. Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное. И, возложив на них руки, пошёл оттуда (nz/01/Matfei19.htm#st13">Мф. 19, 13-15). Почему же ученики не допускали детей? Из уважения к Иисусу Христу. Что же Он? Чтобы научить их смирению и истребить гордость мирскую, берет детей, обнимает их, и таковым обещает царство, — о чем и прежде Он говорил. Так и мы, если хотим наследовать небеса, всеми силами должны стараться приобретать добродетель смирения. Цель любомудрия в том и состоит, чтобы с мудростью соединять простоту. Это есть жизнь ангельская. Душа ребёнка чиста от всех страстей; дитя не помнит обид и к обидевшим подбегает как к друзьям, как бы ничего не бывало; сколько бы мать ни наказывала свое дитя, оно всегда однако же ищет её, и более всех любит ее. Представь ему царицу в диадеме: оно не предпочтет ее матери, облеченной в рубище, но еще более будет желать видеть последнюю в рубище, нежели царицу в богатой одежде. Свое оно различает от чужого не по бедности или богатству, но по любви. Дитя ничего более не требует, кроме необходимого, и коль скоро насытится молоком, оставляет сосцы. Дитя не печалится, как мы, о потере денег и тому подобном; равно как не радуется подобно нам о таких скоро преходящих вещах; дитя не пристрастно к красоте телесной. Вот почему Христос и сказал: ибо таковых есть Царство Небесное, чтобы мы по свободной воле делали то, что дети делают по природе. Так как фарисеи руководились в исполнении своих дел не иным чем, как хитростью и гордостью, то Он, обличая их и научая Своих учеников, повелевает последним везде быть простыми — как на высших, так и на низших степенях достоинства. Подлинно, ничто так не надмевает человека, как власть и преимущества. Между тем ученикам Христовым предстояли большие почести во всей вселенной; поэтому Спаситель и предупреждает их, не попуская им потерпеть что-либо человеческое и запрещая требовать почестей от народа, или гордит© перед ним. Хотя это и кажется маловажным, однако служит причиной многих зол. Так фарисеи, привыкши к гордости в отрочестве, впоследствии низринулись в бездну зол, требуя приветствий, председания, посредничества. Эти пороки ввергли их в безумное славолюбие, а последнее повергло их в нечестие. Вот почему они навлекли на себя проклятие за искушение Господа; дети же, как чистые от всех этих пороков, получили благословение. Уподобимся же и мы детям, и да будет злоба наша подобна злобе младенцев. Невозможно, невозможно, говорю, иначе увидеть небо; всякому нечестивому и лукавому непременно должно низринуться в геенну. Но еще прежде геенны, здесь мы потерпим крайнее зло. Если буен, говорит Писание, то один потерпишь, если же добр, то будешь таковым для себя и яў ближнего (vz/20/Pritch09.htm#st12">Прит. 9, 12). Вспомни, что и прежде так было. Кто был злее Саула, и кто проще и незлобивее Давида? Но кто из них был сильнее? Не два ли раза Давид имел Саула в руках своих, и не оставлял ли он ему жизнь, когда мог отнять ее? Не пощадил ли его, когда имел его в своей власти, и как бы связанного в сетях и темнице? Хотя и другие подстрекали Давида, и сам он имел причину наказать Саула за его бесчисленные преступления, однако он отпустил его от себя, не причинив ему вреда. Саул со всем войском преследовал Давида, а последний блуждал с малым числом беглецов, лишенных всякой надежды, и перебегал с места на место; между тем беглец победил царя. И это от того, что Давид вооружался простотой, а Саул злобой. В самом деле, можно ли представить кого злее Саула, искавшего убить вождя своего войска, который счастливо совершал все войны, одерживал победы, получал трофеи, сам переносил труды, а его украшал победными венцами?

5. Такова зависть! Она всегда строит козни добрым ближним, и страдающего ей терзает и окружает бесчисленными бедствиями. Жалкий Саул, пока Давид не ушел от него, не произносил в слезах таких жалостных слов: мне очень тяжело; Филистимляне воюют против меня, а Бог отступил от меня (vz/09/1Tsars28.htm#st15">1 Цар. 28, 15). Пока Давид не удалился от него, дотоле не падал он на брани, но был в безопасности и славе, так как слава военачальника переходила на царя. Давид не был честолюбив, не искал свергнуть его с престола, но все исполнял для него и неусыпно заботился о нем. Это видно и из последующего. Может быть, не совсем знающие дело станут приписывать закону подчиненности то, что Давид воевал за Саула. Но после того, как Саул изгнал Давида из своего царства, что уже удерживало последнего в пределах повиновения, и заставляло удерживаться от войны с царем? Не все ли, напротив, располагало убить Саула? Не строил ли Саул несколько раз козней против Давида? Не был ли он облагодетельствован этим? Не имел ли Давид права обвинить его? Не подвергалось ли опасности обещанное Давиду царствование, и даже самая жизнь его? Не принужден ли был Давид беспрестанно блуждать, бегать и трепетать за свою участь, доколе Саул был жив и царствовал? И однако ничто не могло заставить Давида обагрить кровью свой меч. Видя Саула спящим, в полной своей власти, одного, среди своих воинов, касаясь главы его, подстрекаемый многими, которые говорили, что такой благоприятный случай есть определение Божье, Давид, замкнув уста подстрекавшим его, удержался от убийства и отпустил Саула живым и невредимым и, как бы телохранитель его и щитоносец, а не враг, обвинял воинов в предательстве царя. Что может сравнит© с такой душой? Что — с такой кротостью? Об этом можно судить по вышесказанному; но еще более можно убедит©, если обратить внимание на то, что ныне бывает. Когда мы увидим нашу злость, тогда лучше познаем добродетель святых. Поэтому, умоляю вас, подражайте их ревности к добродетели. Если желаешь ты славы, и потому строишь козни ближнему, то тогда вполне приобретешь ее, когда, презрев эту славу, будешь удерживаться от коварства. Как для сребролюбивого приобретение богатства соединено с потерею, так и яў славолюбивого домогательство славы соединено с бесславием. И если хотите, то и другое рассмотрим порознь. Так как мы нимало не страшимся геенны и нисколько не заботимся о царстве небесном, то по крайней мере посмотрим на следствия того и другого в настоящей жизни. Скажи мне, кто достоин посмеяния: не тот ли, кто слишком домогается славы у людей? Кто достоин похвалы: не тот ли, кто совершенно пренебрегает человеческой похвалой? Следовательно, если любовь к пустой славе соединена с поношением, и если тщеславный, гоняющийся за славой, не может скрыться, то и будет он непременно подвергаться поношению, и домогательство славы сделается для него причиной бесславия. И не за это только потерпит он бесчестие, но и за то, что бывает принужден делать много позорного и свойственного только самому последнему рабу. Равным образом и все те, которые до безумия пристращаются к корысти, обыкновенно получают вред, главным образом от своего недуга (они подвергаются многим обманам: малейшие выгоды причҐют большой вред, как говорит пословица). Так точно и сладострастному служит препятствием к наслаждению необузданная его страсть. С сладострастными и женоподобными мужьями жены обходятся как с рабами, и никогда не хотят обращаться с ними как с мужьями, но бьют их по щекам, плюют в лице, во всем их проводят и обманывают, издеваются над ними и приказывают исполнять все свои желания. Точно также нет ничего презреннее и бесчестней и человека надменного, славолюбивого и очень много о себе думающего. Люди, не привыкшие уступать свои права другим, ничему столько не сопротивляются, как человеку спесивому, надменному и славолюбивому. Притом гордый, чтобы удовлетворить своей страсти, надевая на себя личину, рабски пресмыкается перед высшими, ласкает и угождает им и несет рабство хуже всякого покупного раба. Итак, представляя все это, отвергнем эти страсти, чтобы и здесь не подвергнуться наказанию, и там не мучит© вечно. Будем любить добродетель. Тогда мы и здесь прежде еще царства небесного приобретем великие блага, и после смерти насладимся благами вечными, которых все мы и да удостоимся, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 63


Matf063a.htm

Беседа 62

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 63

И вот, некто, подойдя, сказал Ему: благой Учитель! что мне сделать доброго, чтобы иметь вечную жизнь (nz/01/Matfei19.htm#st16">Мф. 19, 16)?

1. Некоторые обвиняют этого юношу в том, будто он подошел к Иисусу с хитростью и лукавством, и притом с намерением искусить Его; но я скорее согласен назвать его сребролюбцем и невольником богатства, так как в этом же самом и Христос изобличил его. Укорять же юношу в лукавстве я отнюдь не намерен: не безопасно быть судьей того, чего мы не знаем, и особенно судьей — обличителем. Да и Марк отдалил такое подозрение, когда сказал о нем: подбежал некто, пал перед Ним на колени и спросил Его; и еще: Иисус, взглянув на него, полюбил его (nz/02/Mark10.htm#st17">Мк. 10, 17, 21Мк. 10, 17, 21). Отсюда видно, как велика власть богатства. Хотя бы мы в остальных отношениях и были добродетельны, богатство истребляет все эти добродетели. Вот почему и Павел справедливо назвал его корнем всех зол: ибо корень всех зол есть сребролюбие, говорит он (nz/22/1Timof06.htm#st10">1 Тим. 6, 10). Но почему Христос отвечает юноше такими словами: никто не благ! Юноша подошел к Нему как к простому обычному человеку и считал Его просто учителем иудейским; Иисус и беседует с ним как человек. И часто говорит Он приспособительно к мнениям обращавшихся к Нему; так например: мы знаем, чему кланяемся (nz/04/Ioann04.htm#st22">Ин. 4, 22); или: Если Я свидетельствую Сам о Себе, то Моё свидетельство не истинно (nz/04/Ioann05.htm#st31">Ин. 5, 31). Итак, когда Он сказал: никто не благ, то этим не хотел показать, что Он не благ. Да не будет этого! Ведь Он не сказал: почему ты называешь Меня благим? Я не благ; но: никто не благ, т. е. никто из людей. Впрочем, Он этими словами не лишает благости и людей, но только отличает последнюю от благости Божьей, — почему и присовокупил: только один Бог. Не сказал: только Отец Мой, чтобы мы знали, что Он не открылся юноше. Точно в таком же смысле назвал Он выше людей злыми, когда сказал: если вы, будучи злы, умеете давать добрые дары вашим детям (nz/01/Matfei07.htm#st11">Мф. 7, 11). И здесь назвал Он их злыми не с тем, чтобы изобличить во зле всю природу человеческую, — сказал: вы, а не все люди, — а с тем, чтобы только сравнить благость Божью с благостью человеческой, почему и присовокупил: более ваш Небесный Отец даст блага просящим у Него. Но говорят: что заставило Иисуса Христа, и какую Он имел цель так отвечать юноше? Без сомнения, ту, чтобы постепенно вести юношу к совершенству, отучить его от лести, отдалить от пристрастия ко всему земному и приблизить к Богу, возбудить в нем желание благ будущих и, наконец, научить его познанию истинного блага — источника и корня всех благ, и ему-то одному воздавать честь. Подобно этому же, когда Христос говорит: не называйте учитЈ на земле (nz/01/Matfei23.htm#st08">Мф. 23, 8), говорит так по отношению к Себе, и чтобы научить, каково первое начало всего. Юноша показал немалое усердие, когда сделал Иисусу Христу такой вопрос. В самом деле, тогда как одни приближались к Иисусу с намерением искусить Его, а другие по причине своих собственных или чужих болезней, он подходит к Нему и беседует о жизни вечной. Тучна была земля и способна к плодородию, но множество терния заглушало посеянное. Смотри, как он до сих пор готов был к выполнению того, что бы ни повелел Христос. Что мне делать, говорит юноша, чтобы наследовать жизнь вечную? Вот готовность его исполнить повеление УчитЈ! Если же бы юноша подошел к Иисусу Христу с намерением искусить Его, то это показал бы нам и евангелист, как он делает это в других случаях, например, в истории о законнике. Но если бы и сам юноша утаил свое намерение, то Христос не попустил бы ему утаит©: Он или явно, или намеками обличил бы его, чтобы мы не заключили, что юноша, обманув Его, утаился, а таким образом поругался над Ним. Сверх того, если бы юноша подошел к Иисусу с намерением искусить Его, то не отошел бы с печалью о том, что услышал. Никто из фарисеев никогда не испытал в себе такого состояния; напротив все они, будучи опровергаемы Иисусом, еще более ожесточались против Него. Не так поступает юноша: он уходит с печалью. А это служит признаком того, что он подходил не с коварным намерением, хотя и не с совершенно чистым; желал наследовать жизнь вечную, а обладаем был страстью гораздо сильнейшею. Итак, когда Христос сказал: если же хочешь войти в вечную жизнь, соблюди заповеди (nz/01/Matfei19.htm#st17">ст. 17), — он не медля спрашивает: какие? И спрашивает не для того, чтобы искушать Иисуса, — нет, — а думал, что, кроме заповедей закона, есть еще другие, которые будут его путеводитЈми в жизнь вечную. Так сильно было его желание спастись! Но когда Иисус пересказал ему заповеди закона, — я сохранил всё это от моей юности, говорит он; и на этом не останавливается, но снова спрашивает: чего ещё недостаёт мне (nz/01/Matfei19.htm#st20">ст. 20)? И это тоже было знаком сильного желания им вечного спасения. Не маловажно то, что он не почитал себя докончившим дело своего спасения, а думал, что сказанного им еще недостаточно к получению желаемого. Что же Христос? Намереваясь предписать заповедь трудную, Он сначала предлагает награду за исполнение её, и говорит: если хочешь быть совершенным, пойди, продай твоё имение и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мной (nz/01/Matfei19.htm#st21">ст. 21).

2. Видишь ли, какую награду и какие венцы обещает Христос за этот подвиг? Если бы юноша искушал Его, то Он не сказал бы ему этого. А теперь и говорит, и, чтобы привлечь юношу к Себе, обещает ему великую награду, предоставляет все собственной его воле, прикрывая всем этим трудную сторону Своего повеления. Потому-то прежде, нежели говорит о подвигах и труде, предлагает юноше награду: если хочешь быть совершенным, — и потом уже говорит: продай твоё имение и раздай нищим. Далее — опять награда: будешь иметь сокровище на небесах; и приходи и следуй за Мной, — так как следовать за Иисусом — великая награда. И будешь иметь сокровище на небесах. Так как речь была о богатстве, то Спаситель повелевает юноше оставить все, показывая впрочем, что Он не только не отнимает у него богатства, но еще и присовокупляет к нему новое, превышающее то, которое повелевает раздать, — настолько превышающее, насколько небо превышает землю, и даже еще более. Под сокровищем же Он разумеет обильную награду, сокровище единственное, которого никто похитить не может, представляя его юноше сколько возможно по-человечески. Итак, не довольно презирать богатство; а надобно еще напитать нищих, и — главное — последовать за Христом, т. е. делать все то, что Он ни повелит, быть готовым на страдания и даже на смерть. Если, говорит Он, кто хочет идти за Мной, забудь о себе, и возьми свой крест, и следуй за Мной (nz/03/Luka09.htm#st23">Лк. 9, 23). Конечно, заповедь проливать собственную кровь гораздо труднее заповеди оставить свое богатство; однако же и исполнение последней немало способствует исполнению первой. Услышав это слово, юноша отошёл с печалью (nz/01/Matfei19.htm#st22">ст. 22). Вслед за тем, евангелист, желая показать, что он не без причины опечалился, прибавляет: потому что у него было большое имение.

Действительно, не столько имеют препятствий на пути ко спасению те, которые владеют немногим, сколько те, которые погружены в бездну богатства, — потому что страсть к богатству тогда бывает сильнее. И я никогда не перестану повторять, что приращение богатства более и более возжигает пламя страсти и делает богачей беднее прежнего: возбуждая в них беспрестанно новые пожелания, заставляет через то сознавать всю свою нищету. Смотри вот, какую силу и здесь показала эта страсть. Того, кто с радостью и усердием подошел к Иисусу, так помрачила она и так отяготила, что, когда Христос повелел ему раздать имение свое, он не мог даже дать Ему никакого ответа, но отошел от Него молча, с поникшим лицом и с печалью. Что же Христос? Что трудно богатому войти в Царство Небесное (nz/01/Matfei19.htm#st23">ст. 23). Христос этими словами не богатство порицает, но тех, которые пристрастились к нему. Но если трудно войти в Царство Небесное богатому, то что сказать о любостяжателе? Если не давать от своего имения другому есть уже препятствие па пути к царству, то представь, какой собирает огонь тот, кто захватывает чужое! Но для чего же Христос сказал ученикам Своим, что трудно богачу войти в Царство Небесное, когда они были бедны и даже ничего не имели? Для того, чтобы научить их не стыдит© бедности, и как бы оправдаться перед ними в том, почему Он прежде советовал им ничего не иметь. Сказав здесь, что неудобно богатому пойти в Царство Небесное, далее показывает, что и невозможно, не просто невозможно, но и в высшей степени невозможно, что и объясняет примером верблюда и игольных ушей. Удобнее, говорит, верблюду пройти сквозь игольные уши, чем богатому войти в Царство Божье. А отсюда видно, что немалая награда ожидает тех, кто при богатстве умеет жить благоразумно. Потому Христос называет такой образ жизни делом Божьим, чтобы показать, что много нужно благодати тому, кто хочет так жить. Когда же ученики смутились, слыша Его слова, Он далее сказал: людям это невозможно, Богу же всё возможно (nz/01/Matfei19.htm#st26">ст. 26). Но отчего смущаются ученики, будучи бедны, и даже слишком бедны? Что их беспокоит? Оттого, что имели слишком сильную любовь ко всему человечеству, и уже принимая на себя должность его учителей, страшились за других, за спасение всех людей. Эта-то мысль очень много и смущала их, так что они великую имели нужду в утешении. Потому Иисус, посмотрев сначала на них, сказал: невозможное людям возможно Богу (nz/03/Luka18.htm#st27">Лк. 18, 27). Кротким и тихим взором Он успокоил волнующиеся их мысли, и разрешил недоумение (на это самое указывает и евангелист словами: подняв глаза), а потом ободряет их и словами, указывая на силу Божию, и таким образом возбуждал в них надежду. А если хочешь знать, каким образом и невозможное может быть возможным, то слушай. Не для того ведь сказал Христос: невозможное людям возможно Богу, чтобы ты ослабевал в духе и удалялся от дела спасения, как невозможного; нет, Он сказал это для того, чтобы ты, сознавая великость предмета, тем скорее принялся за дело спасения и, с помощью Божьей ступив на путь этих прекрасных подвигов, получил жизнь вечную.

3. Итак, каким же образом невозможное сделается возможным? Если ты откажешься от своего имения, раздашь его нищим и оставишь злые вожделения. Что Христос не приписывает дела спасения исключительно одному Богу, а сказал так для того, чтобы показать трудность этого подвига, это видно из следующего. Когда Петр сказал Христу: вот, мы оставили всё и последовали за Тобой, и потом спросил Его: что же будет нам (nz/01/Matfei19.htm#st27">ст. 27)? — то Христос, определив им награду, присовокупил: и эЁкий, кто оставит дома, или братьев, или сестёр, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует вечную жизнь (nz/01/Matfei19.htm#st29">ст. 29). Так невозможное делается возможным. Но как, скажут, все это привести в исполнение? Как может восстать тот, кем уже овладела ненасытная страсть к богатству? Если он начнет раздавать имение и разделять свои избытки, — через это он мало-помалу будет удаляться от своей страсти, и впоследствии поприще для него облегчится.

Итак, если вдруг всего достигнуть для тебя трудно, то не домогайся получить все в один раз, по постепенно и мало-помалу восходи по этой лестнице, ведущей тебя на небо. Как страдающие горячкой, при умножающейся внутри их острой желчи, если принимают какую-либо пищу и питье, не только не утоляют жажды, но еще сильнее разжигают пламень, так точно и любостяжатели, по мере удовлетворения своей ненасытной страсти, которая острее самой желчи, еще более воспламеняют ее. Ничто не прекращает этой страсти так легко, как постепенное ослабление желания корысти, подобно тому, как малое употребление пищи и питья уничтожает действие желчи. А это, спросишь ты, как может быть? Не иначе, как если ты будешь представлять, что непрестанно обогащаясь ты никогда не перестанешь жаждать нового богатства и истаивать от желания большего, а не прилепляясь к богатству легко можешь остановить и самую страсть. Итак, не озабочивайся многим, чтобы не погнаться за тем, чего нельзя достигнуть, не заразит© неизлечимой болезнью и от того не сделаться несчастнее всех. Скажи мне, кто более мучается и терзается: тот ли, кто желает дорогих кушаний и напитков и не в состоянии удовлетворить своего желания, или тот, кто не имеет такого желания? Очевидно, тот, который сильно желает и не может получить желаемого. Состояние желающего и не получающего, жаждущего и не утоляющего своей жажды так мучительно, что и Христос, желая дать нам понятие о геенне, изображает ее точно так же, представляя в ней богатого среди пламени; последний, желая капли воды и не получая её, жестоко мучился. Итак, кто презирает богатство, тот только подавляет в себе страсть к нему; напротив, кто желает обогатит© и умножить свое имение, тот еще более воспламеняет ее, и никогда не в силах подавить. Последний, хотя бы собрал бесчисленное богатство, желает получить еще столько же; хотя бы удалось ему и это получить, и тогда он пожелает иметь еще вдвое более; и таким образом, более и более желая, он впадает в некоторый новый, ужасный и никогда неизлечимый род сумасшествия, которое заставляет его желать, чтобы и горы, и земля, и море, и вообще все претворилось для него в золото. Итак, знай, что не умножением богатства, но истреблением в себе страсти к нему прекращается зло. В самом деле: если бы тебе пришла когда-нибудь глупая страсть летать по воздуху, то как бы ты истребил ее? Устройством ли крыльев и других потребных к тому орудий, или путем рассуждения, что желание это невыполнимо, и что не следует даже и пытаться его исполнить. Очевидно, последним способом. Но летать, скажешь, невозможно. Но еще более невозможно положить предал страсти любостяжания; легче для людей летать, нежели умножением богатства прекратить страсть к нему. Если ты желаешь возможного, то можешь утешаться надеждой, что никогда это получишь; если же невозможного, то ты об одном только должен стараться, т. е. об истреблении такого желания, потому что иным образом нельзя доставить душе спокойствия. Итак, чтобы не напрасно нам беспокоит©, для этого, отвергнув постоянно терзающую нас и никогда не успокаивающуюся любовь к богатству, устремимся к другой, которая и гораздо легче может сделать нас блаженными, и возжелаем небесных сокровищ. Здесь труд не велик, а польза бесчисленная: никогда не может лишиться благ небесных тот, кто всегда бодрствует, трезвится и презирает земные блага, напротив, тот, кто порабощен и совершенно предан этим последним, необходимо лишится первых.

4. Итак, размыслив о всем этом, истреби в себе злую страсть к богатству. Ты не можешь даже сказать и того, что она доставляет блага настоящие, а лишает только будущих; да хотя бы это было и так, и это есть уже крайнее наказание и мучение. На самом деле, однако, нельзя сказать и этого. Страсть к богатству подвергает тебя жестокому наказанию не только в геенне, но еще и прежде её, в настоящей жизни. Страсть эта разоряла многие дома, воздвигала жестокие войны и заставляла прекращать жизнь насильственной смертью. Да еще и прежде этих бедствий, она помрачает добрые качества души и часто делает человека малодушным, слабым, дерзким, обманщиком, клеветником, хищником, лихоимцем, и вообще имеющим в себе все низкие качества. Но, может быть, ты, смотря на блеск серебра, на множество слуг, на великолепие зданий и на уважение к богатству в собраниях, обольщаешься всем этим? Какое же средство против этой гибельной болезни? Собственное твое размышление о том, как это уязвляет твою душу, как помрачает ее и делает гнусной, безобразной и порочной; собственное твое размышление, с какими бедствиями соединено собирание богатства, с какими трудами и опасностями должно его беречь, вернее же — что его и нельзя уберечь до конца, а если и удастся сохранить от всяких хищений, то приходит смерть и передает твое богатство часто в руки врагов, а тебя самого похищает ничего не имеющего, кроме ран и язв, полученных от богатства, с которыми душа твоя переселяется в тот мир. Итак, если ты увидишь кого-нибудь облеченного блестящей одеждой и окруженного толпой телохранителей, то раскрой его совесть, — и ты найдешь внутри его много паутины и увидишь много нечистоты. Представь Павла и Петра, представь Иоанна и Илию, и в особенности самого Сына Божия, Который не имел, где приклонить голову (nz/03/Luka09.htm#st58">Лк. 9, 58). Подражай Ему и его рабам и помышляй о неизреченном богатстве. Если же ты, несколько прозрев, опять помрачиш© земными благами, подобно погибающим во время кораблекрушения, то припомни изречение Христа о том, что невозможно богатому войти в Царство Небесное. Вместе с этим изречением представь и то, что и горы, и земля, и море, словом все, если хочешь, превратились в золото, и ты увидишь, что ничто не может сравнит© с тем вредом, который отсюда для тебя проистек бы. Ты укажешь на множество десятин земли, на десять, двадцать или, пожалуй, и более домов, на столько же бань, на тысячу или вдвое больше слуг, на посеребренные и позолоченные колесницы, а я скажу вот что. Если бы каждый из обогащающихся между вами, презрев эту нищету (ведь в сравнении с тем, о чем я намерен говорить, это есть нищета), приобрел весь мир, если бы каждый из них столько же имел у себя рабов, сколько теперь находится людей на земле, море и во всем мире, если бы каждый из них имел в своем владении и землю, и море, все здания, города и народы, и если бы для них из всех источников, вместо воды, текло золото, то и этих богачей я не счел бы стоящими даже трех оболов, — так как они лишаются Царства Небесного. Если они, желая тленных благ, мучаются, когда не получают их, то что может утешить их, когда они узнают цену будущих неизреченных благ? Совершенно ничто. Итак, помышляй не о множестве богатства, но о том вреде, которому подвергаются слишком пристрастившиеся к нему; они из-за него теряют небесные блага, и уподобляются тем, которые, лишившись великой чести при царском дворе, остаются с кучей навоза, и даже еще гордятся этим. И подлинно, куча богатства ничем не лучше кучи навоза, даже еще хуже. Навоз годен и яў земледелия, и для топления бань, и яў других подобных нужд; золото же, закопанное в землю, совершенно бесполезно: да и дай Бог, чтобы оно было только бесполезно. Но оно в душе обладающего им воспламеняет как бы огненную печь, если не употребляется как должно. Каких зол оно не причҐет? Потому-то светские писатели и называли сребролюбие верхом зол, а блаженный Павел гораздо лучше и с большей выразительностью назвал корнем всех зол. Итак, размышляя о всем этом, поревнуем тому, что достойно ревности: не желая величественных зданий или дорогих поместий, поревнуем мужам, имеющим великое дерзновение к Богу, которые приготовили себе сокровище на небесах и наслаждаются им, мужам, которые поистине богаты, так как сделались бедными яў Христа; поревнуем им, чтобы получить нам вечные блага, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 64


Matf064a.htm

Беседа 63

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 64

Тогда Пётр, отвечая, сказал Ему: вот, мы оставили всё и последовали за Тобой; что же будет нам (nz/01/Matfei19.htm#st27">Мф. 19, 27)?

Что это значит, блаженный Петр: оставили всё? Удочку, сети, корабль, ремесло? Это ли разумеешь ты под словом: всё? Да, отвечает он. Но не честолюбие заставляет меня говорить так. Я хочу этим вопросом обратить людей бедных (к Господу). Так как Господь сказал: если хочешь быть совершенным, пойди, продай твоё имение и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мной (nz/01/Matfei19.htm#st21">Мф. 19, 21), то, чтобы кто из бедных не спросил: что же, если у меня нет имения, значит я и не могу быть совершенным? — для того Петр предлагает вопрос свой Иисусу, чтобы ты, бедный, знал, что бедность твоя нимало не вредит тебе. Петр спрашивает для того, чтобы не от Петра узнал ты истину, и сомневался (он и сам тогда был еще несовершенен и не имел Духа), но чтобы, получив ответ от УчитЈ Петра, был твердо уверен в ней. Как поступаем мы, когда, предлагая мнения других, часто усвояем их себе, так поступил и апостол: он вместо всей вселенной предложил Иисусу этот вопрос. Свою участь он знал ясно, как это видно из того, что о нем было прежде сказано. Получив еще на земле ключи Царства Небесного, он тем более мог быть уверен в наследии благ. Но смотри, с какой точностью отвечает он на требования Христовы. Христос требовал от богатого двух вещей: чтобы он отдал имение свое нищим, и чтобы последовал за Ним. Поэтому и апостол указывает на эти же два действия: на оставление имения и следование за Иисусом. Вот мы, говорит он, оставили всё и последовали за Тобой. Оставление всего было нужно для следования: следование через оставление сделалось удобнее, и за то, что они оставили все, были исполнены надежды и радости. Что же отвечает Христос? Истинно говорю вам, что вы, последовавшие за Мной, – в новом бытии, когда Сын Человеческий;Ёдет на престоле Своей славы, сядете и вы на двенадцати престолах судить двенадцать племён Израиля (nz/01/Matfei19.htm#st28">ст. 28). Итак что же? И Иуда будет сидеть на престоле? Нет. Как же Христос говорит: сядете и вы на двенадцати престолах? Как исполнится это обещание? Внимай, как и каким образом. Бог дал закон, через Иеремию пророка возвещенный Иудеям, и гласящий: иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но если этот народ, на который Я это произнёс, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его; но если он будет делать злое перед Моими глазами и не слушаться Моего голоса, Я отменю то добро, которым хотел облагодетельствовать его (vz/24/Ieremi18.htm#st07">Иер. 18, 7-10). По тому же закону поступаю Я, говорит Он, и с добродетельными. Хотя Я и обещаю воссоздать их, но если они окажутся недостойными этого обещания, то Я не исполню его. Так случилось с человеком первозданным. Да страшатся и да трепещут, сказал Господь, вас все звери земли (vz/01/Bytie09.htm#st02">Быт. 9, 2); но этого не исполнилось, так как человек сам себя показал недостойным такой власти. Так точно и Иуда. Но чтобы одни, устрашенные приговором наказания, не предались отчаянию и еще более не ожесточились, а другие, надеясь на обещание благ, не сделались совершенно беспечными, ту и другую болезнь Он врачует вышеупомянутым образом, как бы так говоря: буду ли Я угрожать тебе казнью, не отчаивайся, потому что ты можешь покаяться и уничтожить Мое определение, как сделали ниневитяне; буду ли обещать какое-либо благо, не ослабевай, надеясь на обещание, потому что если ты окажешься недостойным, то Мое обещание не только не принесет тебе никакой пользы, но еще увеличит твое наказание. Я обещаю награду только достойному. Вот почему и тогда, беседуя с учениками Своими, Он не без условия дал обещание; не сказал просто; вы, но присовокупил еще: последовавшие за Мной, чтобы и Иуду отвергнуть, и тех, которые после имели обратит© к Нему, привлечь, — эти Его слова относились не к одним ученикам, и не к Иуде, который впоследствии времени сделался недостойным Его обещания. Итак, ученикам Господь обещал дать награду в будущей жизни, говоря: сядете и вы на двенадцати престолах (потому что они уже находились на высшей степени совершенства, и никаких земных благ не искали); а другим обещает и настоящие блага: и всякий, говорит, кто оставит дома, или братьев, или сестёр, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат в настоящем веке, и наследует вечную жизнь. Чтобы некоторые, слыша слово: вы, не подумали, что удостоит© в будущей жизни величайших и первых почестей предоставлено одним ученикам, Он продолжил речь и распространил Свое обещание на всю землю, и обещая настоящие блага, уверяет в будущих. Господь и с учениками, вначале, когда они еще были несовершенны, начал беседу Свою представлением настоящих благ. Когда именно Он призывал их к Себе, от моря, и отвлекал от их ремесла, и повелевал оставить корабль, Он упоминал не о небесах, не о престолах, но о настоящих вещах, говоря: сделаю вас ловцами людей (nz/01/Matfei04.htm#st19">Мф. 4, 19). Но когда возвел их на высшую степень совершенства, тогда говорит уже и о небесных благах.

2. Но что значат слова: судить двенадцать племён Израиля? То, что они осудят их; апостолы не будут сидеть, как судьи; но в каком смысле сказал Господь о царице Южной, что она осудит род тот, и о ниневитянах, что они осудят их, в том же говорит и о апостолах. Потому и не сказал: судить народы и вселенной, но: племена Израиля. Иудеи были воспитаны в тех же самых законах, и по тем же обычаям, и вели такой же образ жизни, как и апостолы. Поэтому, когда они в свое оправдание скажут, что мы не могли уверовать во Христа потому, что закон воспрещал нам принимать заповеди Его, то Господь, указав им на апостолов, имевших один с ними закон и однако же уверовавших, всех их осудит, как о том и раньше сказал: поэтому они будут вам судьями (nz/01/Matfei12.htm#st27">Мф. 12, 27). Что же, скажешь ты, великого в Его обещаниях, если апостолы будут иметь то же, что имеют ниневитяне и царица Южная? Но Он еще прежде обещал им много других наград и после обещает. Не в этом одном только их награда. Впрочем и в этом обещании заключается нечто большее перед тем, что сказано о ниневитянах и царице Южной. О последних Господь сказал просто: Ниневитяне восстанут на суд с этим родом, царица Южная восстанет на суд (nz/01/Matfei12.htm#st41">Мф. 12, 41, 42). А о апостолах не говорит так просто. Но как говорит? Когда Сын Человеческий;Ёдет на престоле Своей славы, сядете и вы на двенадцати престолах, — показывая этим, что и они вместе с Ним будут царствовать и участвовать в той славе. Если терпим, говорит апостол, то с Ним и будем царствовать (nz/23/2Timof02.htm#st12">2 Тим. 2, 12). Престолы не означают седалища (так как Он один есть сидящий и судящий), но ими означается неизреченная слава и честь. Итак, апостолам обещал Господь эту награду, а всем остальным — жизнь вечную и стократную награду здесь. Но если все остальные, то тем более апостолы должны получить возмездие и там, и в здешнем веке. Так и сбылось. Оставив удочку и сети, они имели во власти своей имущества всех людей, их дома, поля и даже сами тела верующих; многие готовы были даже умереть за них, как свидетельствует о том Павел, говоря: если бы возможно было, вы вырвали бы свои глаза и отдали мне (nz/16/Galata04.htm#st15">Гал. 4, 15). Далее, словами: всякий, кто оставит жену, Господь не внушает того, чтобы без причины были расторгаемы браки; но как говоря о душе, что потерявший свою душу ради Меня сбережёт её (nz/01/Matfei10.htm#st39">Мф. 10, 39), говорил это не для того, чтобы мы убивали самих себя и тотчас разлучали душу с телом, но для того, чтобы предпочитали всему благочестие, — так и здесь того же требует Он, повелевая оставить жену и братьев. Мне кажется также, что Он говорит здесь еще и о гонениях. В то время многие отцы детей своих и жены мужей своих привлекали к нечестию. Итак, когда они от вас требуют этого, говорит Господь, оставьте и жену, и отца, о чем и Павел говорит; если же неверующий хочет развестись, пусть разводится (nz/14/1Korin07.htm#st15">1 Кор. 7, 15). Возвысив таким образом апостолов и утвердив их в надежде награды, определенной и им самим и всей вселенной, Господь присоединил: многие первые же будут последними, и последние первыми (nz/01/Matfei19.htm#st30">Мф. 19, 30). Слов этих нельзя ограничивать некоторыми только лицами. Они относятся ко многим и другим; впрочем в них говорится и о верующих, и о непокорных фарисеях, как и прежде о них же говорил Господь, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом, а дети царства извержены будут во внешнюю тьму (nz/01/Matfei08.htm#st11">Мф. 8, 11, 12). Потом Господь предлагает и притчу, чтобы побудить к большей ревности тех, которые обратились к Нему после других. Ибо Царство Небесное подобно, говорит Он, хозяину дома, который вышел рано поутру нанять работников в свой виноградник и, договорившись с работниками по динарию на день, послал их в свой виноградник; выйдя около третьего часа, он увидел других, стоящих на площади без работы, и им сказал: идите и вы в мой виноградник, и что следовать будет, дам вам. Опять выйдя около шестого и девятого часа, сделал то же. Наконец, выйдя около одиннадцатого часа, он нашёл других, стоящих без работы, и говорит им: что вы стоите здесь целый день без работы? Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в мой виноградник, и что следовать будет, получите. Когда же наступил вечер, господин виноградника говорит своему управителю: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми думали, что они получат больше, но и они получили по динарию; и, получив, стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенёсшими тяготы дня и зной. Он же ответил одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мной? Возьми своё и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своём делать, что хочу? или твой глаз завистлив оттого, что я добр? Так последние будут первыми, и первые последними, ибо много званых, а мало избранных (nz/01/Matfei20.htm#st01">Мф. 20, 1-17).

3. Что значит эта притча? Сказанное в начале не согласно с тем, что говорится в конце её, но открывает совершенно противное. В ней Господь показывает, что все люди получают равные награды; а не говорит того, что одни изгоняются, а другие вводятся. Но прежде этой притчи и после неё Он говорил противное: первые же будут последними, и последние первыми, то есть, последние будут выше и самых первых, которые уже не будут первыми, но сделаются последними. А что таков действительно смысл этого изречения, это видно из присоединенных к нему слов: ибо много званых, а мало избранных, — которыми Господь вместе и первых укоряет, и последних утешает и ободряет. Но притча не то говорит, в ней говорится только, что последние равны будут мужам уже испытанным и много трудившимся. Сравнял их с нами, говорится в ней, перенёсшими тяготы дня и зной. Итак, что же значит эта притча? Нужно прежде объяснить ее, и тогда мы разрешим указанное противоречие. Виноградом называются в ней повеления и заповеди Божьи, временем делания — настоящая жизнь, а делателями — те, которые различным образом призываются к исполнению заповедей Божьих; утро же, третий, шестой, девятый и одиннадцатый час — означают различные возрасты пришедших и получивших одобрение за труды свои. Но главное дело состоит в том: те первые, которые столько прославились и угодили Богу и весь день с особенной ревностью провели в трудах, не заражены ли сильнейшей страстью злобы завистью и недоброжелательством? Видя, что и пришедшие после них получили такую же награду, они говорили: эти последние работали один час, и ты сравнял их с нами, перенёсшими тяготы дня и зной. Так они, не потерпев никакого убытка и получив сполна свою награду, досадовали и негодовали на то, что другие пользуются благами, — а это происходило от зависти и недоброжелательства. Но что всего важнее, сам Домовладыка, защищая тех и оправдывая свой поступок перед человеком, говорившим ему, обвиняет его в злобе и крайней зависти, говоря: не за динарий ли ты договорился со мной? Возьми своё и пойди; я же хочу дать этому последнему то же, что и тебе; или твой глаз завистлив оттого, что я добр? Итак, чему научают нас такие притчи? Не в этой только, но и в других притчах то же можно видеть. Так, например, и добрый сын впал в такую же душевную болезнь, когда увидел, что блудный брат его удостоился великой чести, и даже большей, нежели он. Как последним делателям винограда большая честь была оказана тем, что они первые получили награду, так и блудному сыну обилием даров сделано было предпочтение, о чем свидетельствует сам добрый сын. Что же следует сказать? То, что в Царстве Небесном нет ни одного человека, который бы производил такие споры и жалобы, и быть не может, потому что там нет места ни зависти, ни недоброжелательству. Если љтые и в настоящей жизни полагают души свои за грешников, то, видя их там наслаждающихся уготованными благами, они тем более радуются, и почитают это собственным блаженством. Итак, для чего Господь в таком образе предложил слово Свое? Это притча; а в притчах не нужно изъяснять все по буквальному смыслу, но узнавши цель, для которой она сказана, обращать это в свою пользу, и более ничего не испытывать. Для чего же так изображена эта притча, и какая цель её? Та, чтобы сделать более ревностными людей, которые в глубокой старости переменяют образ жизни и становятся лучшими, и чтобы освободить их от того мнения, будто они ниже других (в Царстве Небесном). Потому-то Господь и представляет что другие с огорчением смотрят на их блага, не для того, чтобы показать, будто они истаивают от зависти и терзаются, — нет, — но чтобы уверить, что и поздно обратившиеся удостоятся такой чести, которая может породить в других зависть. Так часто делаем и мы сами, говоря: он меня обвиняет за то, что я тебя удостоил такой чести, — и говорим так не потому, чтобы в самом деле кто-либо обвинял нас, или чтобы нам хотелось оклеветать кого, но чтобы показать этим величие дара, коего другой удостоился. Но почему Он не всех вдруг нанял? Насколько мог, всех, а что не все вдруг Его послушались, это зависело от воли званных. Поэтому Он одних утром, других в третьем, иных в шестом, иных в девятом часу призывает, а некоторых даже в одиннадцатом, смотря по тому, когда кто готов был повиноваться Ему. Это объясняет и Павел, говоря: когда же Бог, избравший меня от утробы моей матери (nz/16/Galata01.htm#st15">Гал. 1, 15). Но когда благоволил? Тогда, когда он готов был повиноваться. Сам Бог хотел этого от начала; но так как Павел не послушал бы Его, то Он тогда благоволил призвать его, когда последний и сам готов был покорит© Ему. Так призвал Он и разбойника. Мог и прежде призвать его; но тогда он не послушал бы Его. Если Павел не послушал бы Его сначала, то тем более разбойник. Что же касается до слов делателей: никто нас не нанял, то уже я сказал общую мысль, что не на всё в притчах должно обращать внимание. А здесь это не нужно и потому, что говорящим представляется не сам Домовладыка, но трудившиеся. Он же не обличает их для того, чтобы не привести их в сомнение, но привлечь к Себе. А что Он звал всех, кого мог, в первом часу, это видно и из самой притчи, где сказано, что Он с утра вышел нанять.

4. Итак из всего видно, что притча эта сказана как для тех, которые в первом возрасте жизни своей, так и яў тех, которые в старости и позже начали жить добродетельно: для первых, чтобы они не возносились и не упрекали тех, кто пришел в одиннадцатый час; для последних, чтобы они познали, что и в короткое время можно все приобрести. Так как раньше Господь говорил о великой ревности, об оставлении имений и о пренебрежении всего находящегося на земле, а для этого потребно великое мужество и юношеская ревность, то чтобы возжечь в слушателях пламень любви и волю сделать твердой, Он показывает, что и после пришедшие могут получить награду за целый день. Этого впрочем Он не говорит, чтобы они §ть не возгордились; но показывает, что все зависит от Его человеколюбия, по которому и они не будут отвергнуты, но будут удостоены вместе с другими неизреченных благ. И это-то составляет главную цель настоящей притчи. Если далее Он присовокупляет: так последние будут первыми, и первые последними, ибо много званых, а мало избранных, — то не удивляйся этому. Эго Он высказывает не как заключение, выведенное из притчи, а утверждает лишь то, что как сбылось одно, так сбудется и другое. Здесь первые не сделались последними, но все получили одну награду, сверх всякой надежды и ожидания. Но как здесь, сверх ожидания и надежды, сбылось то, что последние сравнялись с первыми, так сбудется и еще большее и удивительнейшее, т. е., что последние окажутся впереди первых, а первые останутся за ними. Итак, одно выражает притча, другое — послесловие. Кажется мне, что Он указывает здесь на Иудеев и на тех из верных, которые, просияв сначала добродетелью, после неё вознерадели и опять обратились к пороку; равно как и на тех, которые, удалившись от беззакония, многих превзошли добродетелями. И действительно, мы видим, что такие перемены случаются и в вере, и в образе жизни.

Потому умоляю вас, будем прилагать великое старание о том, чтобы нам пребывать и в правой вере и вести жизнь добродетельную. Если мы с верой не соединим достойной жизни, то подвергнемся жесточайшему наказанию. Это подтвердил блаженный Павел опытом древних времен, когда он, говоря об израильтянах, что все ели одну и ту же духовную пищу; и все пили одно и то же духовное питьё (nz/14/1Korin10.htm#st04">1 Кор. 10, 4), присоединяет далее, что они не спаслись: ибо они поражены были в пустыне (nz/14/1Korin10.htm#st05">ст. 5). И Сам Христос в Евангелии подтвердил то же, когда сказал, что некоторые люди, изгонявшие бесов и пророчествовавшие, осуждены будут на казнь. Да и все притчи Его, как-то: притча о девах, о неводе, о тернии, о древе, не прин ©щем плода, требуют, чтобы мы были добродетельны на деле. О догматах Господь редко рассуждает (так как верить им не трудно), но о жизни добродетельной — очень часто, или лучше сказать, всегда, так как на поприще её предстоит постоянная брань, а потому и труд. И что я говорю о совершенном пренебрежении добродетели? Даже нерадение о малейшей части её подвергает великим бедствиям. Так небрежение о подаянии милостыни ввергает небрегущего о том в геенну, хотя это не вся добродетель, а только часть её. И однако девы за то, что не имели этой добродетели, были наказаны, и богач за то же страдал в пламени, и все те, которые не напитали алчущего, осуждаются с дьяволом. Равным образом и не укорять других есть малейшая часть добродетели, — однако же кто её не исполняет, тот изгнан будет из царства. Кто же скажет своему брату: говорит Писание, безумный, подлежит геенне огненной (nz/01/Matfei05.htm#st22">Мф. 5, 22). И целомудрие, опять, есть часть добродетели; но без неё никто не увидит Господа: Писание говорит: старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа (nz/26/Evream12.htm#st14">Евр. 12, 14). Смиренномудрие есть также часть добродетели; но если бы кто другие добродетели исполнил, а этой не соблюл, тот не чист перед Богом. Это показывает пример фарисея, который был украшен многими добродетелями, но гордостью погубил все. Я еще гораздо более скажу: не только пренебрежение одной какой-либо добродетели заключает для нас небо; но хотя бы мы и исполнили ее, но не с должным усердием и ревностью, и это производит такие же следствия. Если ваша праведность, говорит Христос, не превзойдёт праведности книжников и фарисеев, то вы не войдёте в Царство Небесное (nz/01/Matfei05.htm#st20">Мф. 5, 20). Потому если ты и милостыню подаешь, но не более той, какую они подавали, то не войдешь в царство. Как же, спросит кто-либо, они подавали великую милостыню? Я и сам хочу говорить теперь об этом для того, чтобы не дающих милостыни побудить к подаянию её, а дающих предохранить от высокомерия и заставить подавать еще более. Итак, что фарисеи давали? Они давали десятину от всего имущества, и еще другую десятину, и сверх того еще третью, так что отдавали почти третью часть своего имения, — ведь три десятины и составляют почти третью часть всего имения. Сверх того они приносили еще начатки первородных животных, и много других жертв, каковы, например, жертвы за грех, за очищение — жертвы, совершаемые при праздниках, во время юбилея, при оставлении долгов, при отпущении рабов и при займах без роста. Если же дающий третью часть имений своих, или лучше — половину (эти приношения, взятые вместе с десятинами, и составляют половину), если, говорю, дающий половину не делает ничего великого, то чего будет достоин тот, кто не подает и десятины? Справедливо поэтому сказал Господь, что не многие спасутся.

5. Итак приложим попечение о добродетельной жизни. Если нерадение об одной какой-либо добродетели влечет за собой такую погибель, то как избежим мы наказания, когда будем подлежать осуждению за нерадение о всех? Каких не потерпим мучений? Какая же после этого, скажут, остается нам надежда спасения, когда все вышесказанное, каждое в отдельности, угрожает нам геенной? И я говорю то же. Впрочем, если мы будем внимательны, то можем спастись, приготовляя лекарство милостыни и исцеляя (им) раны. Подлинно, не столько елей укрепляет тело, сколько человеколюбие укрепляет душу и делает ее ничем непобедимой и неуловимой для дьявола. За что бы он ни эћл ее, она тотчас ускользает от него, — милосердие, как елей, не попускает держаться руке его на хребте нашем. Итак, будем чаще мазать себя этим елеем: он основание здоровья, источник света и причина веселья. Но иной, скажешь ты, столько-то и столько имеет талантов золота, и ничего не подает. А что тебе до этого? Тем более будешь иметь похвалы ты, когда при своей бедности будешь его щедрее. Так хвалил македонян Павел не за то, что они подали помощь, но за то, что подали ее, находясь в бедности. Итак, не на других взирай, но на общего для всех УчитЈ, Который не имел, где главы преклонить. Но почему же, скажешь ты, такой-то и такой-то этого не делают? Не суди другого, а себя самого избавь от осуждения. Ты еще большему подвергнешься наказанию, когда и других будешь порицать, и сам не будешь делать, — когда, осуждая других, и сам будешь повинен тому же суду. Если и тем, которые сами исполняют свои ™занности, не дано права судить других, то тем более нарушающим их. Итак, не будем осуждать других, и не будем смотреть на ленивых, но посмотрим лучше на Господа Иисуса и возьмем пример с Него. Я ли тебя облагодетельствовал? Я ли искупил тебя, чтобы ты взирал на меня? Нет! Есть другой, все это тебе Даровавший. Для чего же ты, оставив Владыку, смотришь на подобного тебе раба? Или ты не слыхал, что Он говорил: научитесь от Меня, ибо Я кроток и смирен сердцем (nz/01/Matfei11.htm#st29">Мф. 11, 29)? И еще: кто хочет между вами быть первый, да будет вам слугой; и еще: Сын Человеческий не для того пришёл, чтобы Ему служили, но чтобы послужить (nz/01/Matfei20.htm#st26">Мф. 20, 26, 28)? Кроме того, чтобы ты, соблазняясь примером ленивых рабов, подобных тебе, не проводил жизнь в праздности, Он, отклоняя тебя от этого, говорит: Я дал вам пример, чтобы и вы делали то же, что Я сделал вам (nz/04/Ioann13.htm#st15">Ин. 13, 15). Ты не имеешь никакого учитЈ добродетели между людьми, живущими с тобой, который бы мог тебя в этом деле руководствовать? Но тем более тебе будет похвалы, более славы, что ты и без учителей сделался достойным славы. А достигнуть этого мы можем весьма легко, если захожем. В том удостоверяют нас достигшие такого совершенства праотцы наши, как-то: Ной, Авраам, Мельхиседек, Иов и другие, подобные им; на них-то и должны мы всякий день взирать, а не на тех, кому вы не перестаете завидовать и о ком говорите в ваших собраниях. Я только и слышу повсюду такие разговоры, что такой-то получил во владение столько-то и столько десятин земли, такой-то богатеет, тот-то строит дома. Для чего ты занимаешься внешним, о, человек? Для чего смотришь па других? Если хочешь смотреть на других, то смотри на тех, которые живут добродетельно и честно, которые ревностно исполняют весь закон, а не на тех, которые претыкаются и живут бесчестно. Если ты будешь смотреть на последних, то получишь от этого много зла, — впадешь в леность, в гордость, и станешь осуждать других; а если будешь исчислять живущих добродетельно, то приобретешь смиренномудрие, усердие, сокрушение сердца, и другие бесчисленные блага. Внемли, как пострадал фарисей за то, что оставив добрых, смотрел на грешного; внемли и бойся. Смотри, как прославился Давид потому, что взирал на предков своих, добродетельно живших. Я странник, говорит он, и пришелец, как и все мои отцы (vz/19/Psalom38.htm#st13">Пс. 38, 13). И он, и все подобные ему, оставив грешных, помышляли о мужах прославившихся добродетелью. Поступай и ты так. Тебя никто не поставил судьей чужих проступков, или исследователем чужих грехов. Ты должен судить себя самого, а не других: ибо если бы мы, говорит апостол, судили сами себя, то не были бы судимы. Будучи же судимы, наказываемся от Господа (nz/14/1Korin11.htm#st31">1 Кор. 11, 31, 32). А ты извратил этот порядок. От себя ни в великих, ни в малых согрешениях не требуешь никакого отчета, а в других всякое прегрешение тщательно замечаешь. Итак, не будем же более делать так, но, оставив такой беспорядок, поставим судилище в нас самих для суждения о своих грехах, сами будем и обвинителями, и судьями, и исполнитЈми наказания своих проступков. Если же хочешь испытывать и дела других, то рассматривай добрые дела их, а не грехи, — чтобы, побуждаясь и воспоминанием о своих согрешениях, и ревностью к подвигам других, и представлением нелицеприятного суда, нам ежедневно наказываться совестью, как неким бичом, и таким образом преуспевая в смиренномудрии и рвении, достигнуть будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому со Отцом и м™тым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 65


Matf065a.htm

Беседа 64

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 65

И, восходя в Иерусалим, Иисус по дороге отозвал двенадцать учеников одних, и сказал им: вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет (nz/01/Matfei20.htm#st17">Мф. 20, 17-19).

1. Не тотчас после выхода из Галилеи Иисус пришел в Иерусалим. Во время Своего пути Он произвел много чудес, посрамил фарисеев и рассуждал с учениками — о нестяжательности: если хочешь быть совершенным, пойди, продай твоё имение (nz/01/Matfei19.htm#st21">Мф. 19, 21); о девстве: кто может вместить, да вместит (nz/01/Matfei19.htm#st12">ст. 12); о смиренномудрии: если не обратитесь и не будете как дети, не войдёте в Царство Небесное (nz/01/Matfei18.htm#st03">Мф. 18, 3); о воздаянии в настоящей жизни: всякий, кто оставит дома, или братьев, или сестёр ради имени Моего, получит во сто крат (nz/01/Matfei19.htm#st29">Мф. 19, 29) в настоящем веке, и о наградах в будущей: и наследует вечную жизнь (nz/01/Matfei19.htm#st29">ст. 29); тогда уже приближается к этому городу, и перед вступлением в него опять беседует с ними о Своем страдании. Не желая, чтобы страдание это совершилось, ученики легко могли забывать о нем. Поэтому Христос непрестанно напоминает им, чтобы частым напоминанием приучить их ум помышлять об этом и ¤гчить их скорбь. Не без причины Он рассуждает с ними об этом и наедине. Не нужно было распространять об этом молвы в народе и говорить открыто, потому что отсюда не произошло бы никакой пользы. Если ученики, слыша о страданиях, возмутились, то гораздо более возмутился бы простой народ. Но что же, — скажешь ты, — разве это не было открываемо народу? Было открываемо и народу, но не так ясно. Разрушьте, говорил Он народу, этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19">Ин. 2, 19); или еще: лукавый и прелюбодейный род ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei12.htm#st39">Мф. 12, 39); и еще следующими словами: Мне ещё недолго быть с вами, и взыщете Мене, будете искать Меня, и не найдёте (nz/04/Ioann07.htm#st33">Ин. 7, 33, 34). А к ученикам говорил не так, но открыл им и эту истину, равно как и другие, гораздо яснее. Для чего же Господь и говорил, если народ не понимал силы слов Его? Для того, чтобы он узнал впоследствии, что Иисус Христос предвидел Свое страдание, и добровольно шел на него, а не так, как бы не знал этого, или против воли. Ученикам же предсказывал не только с этой целью, но, как я сказал выше, и яў того, чтоб они, укрепленные ожиданием, тем удобнее перенесли Его страдание, и чтобы нечаянное приближение последнего не привело их в крайнее смущение. Вот почему Он сначала говорил им только о смерти Своей; а когда они начали помышлять об этом и приготовлять себя к ней, тогда раскрывает им и все прочие обстоятельства, как-то: что Его предадут язычникам, наругаются над Ним и будут бить, — для того, чтобы они, видя исполнение печальных предсказаний, ожидали в силу этого и воскресения. Если Христос не скрыл обстоятельств печальных и по-видимому унизительных для Его чести, то естественно нужно было верить Ему и касательно благоприятных предсказаний. Но смотри и на то, как Он мудро избирает и самое время для такой беседы. Не с самого начала Он объявил им о страданиях, чтобы не смутить их, но и не в самое время события, чтобы и этим не привести в смятение. Но когда они уже довольно видели опытов Его всемогущества, когда Он дал им великие обетования о жизни вечной, — тогда, и притом не однажды или два раза, но часто среди чудодействий и наставлений говорит им и о страданиях. Один евангелист говорит, что он приводил в свидетельство и пророков; а другой утверждает, что ученики не разумели сказанного: эти слова были яў них сокрыты (nz/03/Luka18.htm#st34">Лк. 18, 34), и что они в ужасе следовали за Ним. Итак, скажут, от предсказаний не произошло никакой пользы: если ученики не разумели слышанного, то не могли и ожидать; а если не ожидали, то и не укреплялись надеждой. А я с своей стороны представлю и другое, гораздо труднейшее сомнение, а именно — что если они не разумели, то почему же скорбели? Другой евангелист говорит ведь, что они скорбели. Итак, если они не разумели, то как же скорбели? Как Петр говорил: будь милостив к Себе, Господи (nz/01/Matfei16.htm#st22">Мф. 16, 22)? Что же на это должно сказать? То, что хотя они и не знали ясно тайны домостроительства, не имели ясного знания ни о Его воскресении, ни о тех действиях, которые Он намерен был совершить после того, — это было скрыто от них, — но что Он умрет, это они знали, и потому скорбели. Что иные других воскрешают, это они видели; а чтобы кто-нибудь сам себя воскресил, и так бы воскрес, чтобы никогда после того не умирать, — такого чуда никогда не видали. Этого-то именно они и не понимали, хотя Он и часто говорил о том. Равно и о самой смерти, какая она будет и как случится, ясно не знали, а потому и ьҐлись, когда шли за Ним. И не это только приводило их в страх, но, как мне кажется, Господь навел на них ужас и Своей беседой о страдании.

2. Впрочем все это не имело над ними такого действия, чтобы сделать их мужественными, хотя они и часто слышали о воскресении Его. Кроме Его смерти их устрашало особенно то, что над Ним будут ругаться, Его будут бить, и делать тому подобное. Представляя себе чудеса Его, исцеления бесноватых, воскрешение мертвых и все другие чудеса Его, а потом слыша такие предсказания, они изумлялись, и недоумевали: неужели сотворивший все это должен подвергнуться таким мучениям? Потому-то они и недоумевали, и то верили, то не верили словам Его, и не могли понять их. Эта темнота разумения их была так велика, что сыны Зеведеевы приступили к Нему в толпе самое время, и разговаривали с Ним о председании. Мы желаем, — говорили они, — сесть у Тебя, одному по правую сторону, а другому по левую (nz/02/Mark10.htm#st35">Мк. 10, 35, 36). Как же, скажешь ты, евангелист говорит, что приступила мать? И то, и другое справедливо. Они эћли с собой и мать, чтобы придать более силы своей просьбе и преклонить через нее Христа. А что сказанное мной справедливо, т. е., что эта просьба больше принадлежала им, и что они от стыда взяли с собой мать, — это видно из того, что Христос к ним простирает Свое слово.

Но прежде узнаем, чего они просят, с каким намерением и по какому побуждению. Итак, откуда им пришла такая мысль? Они видели себя в большей чести перед другими, и потому надеялись, что Господь исполнит и эту их просьбу. Но чего они просят — послушай другого евангелиста, подробно повествующего об этом. Они находились близ Иерусалима, говорит он, и представляли, что царство Божье уже открывается; потому и предложили свою просьбу. Они думали, что оно близко, что оно чувственно и что, если они получат то, чего просят, то не подвергнутся никаким неприятностям. Они искали царства Божьего не только для того, чтобы получить его, но и яў того, чтоб избежать скорби. Потому и Христос прежде всего отклоняет их от таких помышлений, повелевая ожидать смерти, опасностей и жесточайших бедствий. Можете ли, говорит Он, пить чашу, которую Я буду пить (nz/01/Matfei20.htm#st22">Мф. 20, 22)? Впрочем никто не должен смущаться, видя апостолов так несовершенными: ведь крест еще не совершился, благодать Духа им еще не была дана. Если же хочешь познать добродетель их, то смотри на их последующую жизнь и увидишь, что они были выше всех страстей. Господь для того и открывает недостатки их, чтобы ты узнал впоследствии, насколько великими они сделались по получении благодати. Итак отсюда видно, что они не просили ничего духовного, даже не имели и понятия о высшем царстве. Теперь посмотрим, как они приходят и что говорят. Мы желаем, говорят они, чтобы Ты сделал нам, о чём попросим (nz/02/Mark10.htm#st35">Мк. 10, 35). И, в ответ на это, Христос спрашивает их: что хотите? — не потому, чтобы не знал, но чтобы вынудить их самих к ответу, открыть рану, и затем дать соответствующее лекарство Они же, стыдясь и краснея, так как побуждены были страстью человеческой, отозвав Его от прочих учеников, начали предлагать свою просьбу. Евангелист говорит, что они зашли вперед, чтобы, т. е., не обнаружить себя перед прочими, и тут открыли свое желание. Желание же их, как я думаю, состояло в том, чтобы занять первые престолы, так как Христос говорил им: сядете и вы на двенадцати престолах (nz/01/Matfei19.htm#st28">Мф. 19, 28). Они сознавали свое преимущество перед другими; опасались только Петра, и потому говорят Ему: скажи, чтобы эти мои два сына сели у Тебя один по правую сторону, а другой по левую (nz/01/Matfei20.htm#st21">Мф. 20, 21); и словом — скажи (nz/02/Mark10.htm#st37">Мк. 10, 37) понуждают Его. Что же Он отвечает? Показывая, что они просят не чего-либо духовного, и что если бы знали, о чем просят, то не дерзнули бы и просить этого, Он отвечает: не знаете, чего просите (nz/02/Mark10.htm#st38">Мк. 10, 38), — т. е. не знаете, как велик, как чуден, как недостижим для самих горних сил предмет ваших требований. Потом присовокупляет: можете ли пить чашу, которую Я пью, и крестит© крещением, которым Я крещусь (nz/02/Mark10.htm#st38">ст. 38)? Смотри, как тотчас же удаляет Он их от той мысли, начиная рассуждать с ними о противном. Вы напоминаете Мне о чести и венцах, говорил Он, а Я говорю о подвигах и трудах, вам предлежащих. Еще не наступило время наград, и не теперь откроется та слава Моя; настоящее время есть время смерти, браней и опасностей. И смотри, как самим вопросом Он и увещевает их, и привлекает. Не сказал: можете ли идти на смерть? Можете ли пролить кровь свою? Но что говорит? Можете ли пить чашу? Потом, чтобы привлечь их, присоединяет: которую Я пью, — чтобы через это общение с Собой возбудить в них более усердия. Он называет это еще крещением, показывая тем, что долженствующее теперь совершит© послужит для вселенной великим очищением. Потом ученики отвечают Ему: можем (nz/02/Mark10.htm#st39">ст. 39). В пылу усердия, они тотчас изъявили согласие, не зная того, что сказали, но надеясь услышать согласие на свою просьбу. Что же Господь говорит им? Чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете крестит© (nz/02/Mark10.htm#st39">ст. 39). Он предсказал им великие блага, то есть: вы удостоитесь мученичества, пострадаете так же, как и Я, окончите жизнь насильственной смертью, и в этом будете Моими участниками. Но дать сесть у Меня по правую сторону и по левую – не от Меня зависит, но кому уготовано Моим Отцом (nz/01/Matfei20.htm#st23">Мф. 20, 23).

3. Возвысив души просивших, устремив их к горнему и сделав неопределимыми для печали, Господь исправляет потом и их просьбу. Но что значат эти слова? Многие предлагают здесь два вопроса: во-первых, в самом ли деле некоторым уготовано сесть одесную Его? Во-вторых, неужели Господь всего не имеет власти дать это тем, которым уготовано? Итак, что же значит сказанное? Если мы разрешим первый вопрос, то и второй будет ясен для вопрошающих. Что же значит сказанное? То, что никто, ни с правой, ни с левой стороны Его, не будет сидеть. Престол этот недоступен ни яў кого, не только для людей, как-то: святых и апостолов, но и яў ангелов, и яў архангелов, и яў всех высших сил. Павел поставляет это отличительным преимуществом Единородного, говоря: кому когда из Ангелов сказал Бог: садись по правую руку от Меня? Об Ангелах сказано: Ты делаешь Своих Ангелов ветрами. А о Сыне: Твой престол, Боже (nz/26/Evream01.htm#st13">Евр. 1, 13, 7, 8). Как же Он говорит: сесть у Меня по правую сторону и по левую – не от Меня зависит (nz/01/Matfei20.htm#st23">Мф. 20, 23)? Не показывает ли это, что некоторые будут сидеть? Нет. Он только дает ответ сообразно разумению вопрошавших, снисходя к их слабости. Они не понимали, что это за высокий престол, что это за сидение одесную Отца; они не знали, даже и того, что было гораздо ниже того, — что каждодневно было им внушаемо; они искали только первенства, чтобы стать выше прочих и никого не иметь выше себя при Нем. Об этом я и прежде упоминал уже, говоря, что поскольку они слышали о двенадцати престолах, то не понимая, что значат эти слова, искали председания. Итак, смысл слов Христовых следующий: хотя вы умрете за Меня, и закланы будете за проповедь, и сделаетесь Моими участниками в страдании, однако же этого вам недостаточно будет для получения председания и первого достоинства. И если бы пришел кто-нибудь, претерпевший мученическую смерть и украшенный всеми родами добродетели в высшей степени перед вами, то, несмотря на то, что Я люблю вас теперь и предпочитаю другим, Я не соглашусь отвергнуть последнего свидетельствуемого делами своими, и дать вам первенство. Правда, Господь не сказал им так прямо, чтобы не опечалить их; но сокровенно Он высказывает то же самое, говоря: Мою чашу будете пить, и крещением, которым Я крещусь, будете крестит©: но дать сесть у Меня по правую сторону и по левую – не от Меня зависит, но кому уготовано (nz/01/Matfei20.htm#st23">Мф. 20, 23). Кому же уготовано? Тем, которые прославятся своими делами. Потому-то Он и не сказал: не в Моей власти дать, но во власти Отца, — чтобы не почел кто-нибудь Его слабым и не имеющим власти делать воздаяние. Но как сказал? Не от Меня зависит, но кому уготовано. Чтобы представить сказанное мной в большей ясности, объясним это примером. Вообразим себе председателя ристалища; представим, что из многих отличных подвижников, вышедших на это ристалище, двое весьма близки к нему, надеясь на его расположение к себе и любовь, подходят к нему и говорят: сделай, чтобы мы были увенчаны и объявлены победитЈми! — а он бы сказал им: не в моей власти сделать это; награда принадлежит тем, которым она приготовлена за труды и подвиги. Неужели мы назовем его за это бессильным? Никак. Напротив, мы похвалим его за справедливость и беспристрастие. Итак, подобно тому как сказали бы о начальнике ристалища, что он не дал венца не потому, что не мог, но потому, что не хотел нарушить закона ратоборства и извратить порядка справедливости, так и я могу сказать о Христе, что Он сказал это, желая всячески побудить Своих учеников к тому, чтобы они надежду спасения и прославления, после благодати Божией, полагали в собственных добрых делах. Потому-то Он и говорит: кому уготовано (nz/02/Mark10.htm#st40">Мк. 10, 40). Что если, — как бы говорит Он, — другие окажутся лучше вас? Если они более вас потрудятся? Неужели вы за то только, что были Моими учениками, должны получить первенство, хотя бы сами и не оказались достойными такого преимущества? А что Он имеет власть над всем, это видно из того, что в руках Его весь суд. И Петру Он говорит так: Я дам тебе ключи Царства Небесного (nz/01/Matfei16.htm#st19">Мф. 16, 19). И Павел, то же самое подтверждая, сказал: теперь готовится мне венец праведности, который Господь, праведный Судья, даст мне в тот день; и не только мне, но и всем, возлюбившим Его явление (nz/23/2Timof04.htm#st08">2 Тим. 4, 8); явлением Христовым называется здесь бывшее пришествие Его. А что Павла никто не превзойдет, это известно всякому. Если же Господь и не ясно сказал об этом, то не удивляйся тому. Удаляя их искусным образом от того, чтобы они безрассудно и напрасно не наскучивали Ему исканием первенства, — так как они побуждены были к тому страстью человеческой, — и вместе не желая опечалить их, Он достигает такой неясностью и того, и другого. Остальные десять учеников вознегодовали на двух братьев (nz/01/Matfei20.htm#st24">ст. 24, nz/02/Mark10.htm#st41">Мк. 10, 41). Когда же это! Когда Господь укорил искавших первенства. Пока Христос произносил Свой суд над ними, прочие не негодовали, но и видя, что тех предпочитают, оставались в покое и молчали, из стыда и почтения к Учителю; если же внутренне и скорбели, то не смели однако же этого обнаружить. Подобным образом и на Петра, когда он отдал две дидрахмы, хотя и смотрели по человечески, не негодовали, а только спросили: кто больше (nz/01/Matfei18.htm#st01">Мф. 18, 1)? Но здесь, так как просили сами ученики, они негодуют на них. Впрочем и здесь, не тотчас обнаружили свое негодование, когда те начали просить; но тогда уже, когда Христос укорил их и сказал, что они не получат первенства, если не окажут себя достойными его.

4. Видишь ли, как все они были несовершенны, — как эти двое, желавшие возвысит© над десятью, так и те, завидовавшие двоим? Но, я сказал уже: посмотри на их последующую жизнь, и ты увидишь их свободными от всех этих страстей, Послушай, как тот же Иоанн, который подходит теперь к Иисусу для того, чтобы просить первенства, всегда уступает его потом Петру и в проповеди, и в творении чудес, как то видно из Деяний Апостолов, и не скрывает его знаменитых дел, но упоминает и о его исповедании, которое он произнес тогда, когда все молчали, и о входе во гроб, и ставит этого апостола выше себя самого. Тогда как оба они были при Распинаемом, Иоанн, презирая собственную славу, говорит: этот же ученик был знаком первосвященнику (nz/04/Ioann18.htm#st15">Ин. 18, 15). Что же касается Иакова, то он, хотя не долго жил, но и в самом начале так воспламенился ревностью, что презрел все человеческое, достиг высоты неизреченной и тотчас удостоился заклания мученического. Так после все они сделались совершенными во всех добродетелях; но тогда негодовали. Как же поступает Христос? Подозвав их, говорится, сказал: вы знаете, что князья народов господствуют над ними (nz/01/Matfei20.htm#st25">Мф. 20, 25). Так как они смутились, то Господь прежде словесного убеждения успокаивает их самим призыванием и повелением подойти к Нему ближе. Так как те два ученика, отделившись от десяти, стояли ближе к Иисусу, разговаривая с Ним наедине, то Он подзывает и прочих, чтобы и этим самым, равно и тем, что желает открыть всем сказанное наедине, умерить страсть и тех и других. Впрочем, теперь Господь вразумляет учеников не так, как прежде. Прежде Он выводил на средину детей и повелевал ученикам подражать их простоте и смирению, а теперь в обличение их выставляет более резкое противоположение, говоря: князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, этот да будет вам всем слугой; и кто хочет между вами быть первым, да будет вам рабом (nz/01/Matfei20.htm#st25">ст. 25-27). Этими словами Он показывает, что желать первенства свойственно только язычникам. Действительно страсть эта слишком насильственна; она постоянно удручает и великих людей, — потому требовала и более сильного отражения. Потому-то и Он поражает их в самой глубине сердечной, стыдя надмевающийся дух их сравнением с язычниками. В одних уничтожает зависть, а в других гордость, как бы так говоря им: не негодуйте на них, как обиженные: те, которые так ищут первенства, более посрамляют самих себя: они находятся в числе последних. У нас не то, что у язычников. Князья народов господствуют над ними, а у Меня последний есть первый. А что Я говорю это непросто, смотри доказательство тому в Моей жизни: я сделал более, нежели сколько сказал. Будучи Царем высших сил, я восхотел быть человеком и подвергнуться презрению и поруганию; но и этим не удовольствовался, а пришел и на саму смерть. Потому далее и говорит: так как Сын Человеческий не для того пришёл, чтобы Ему служили, но чтобы послужить и отдать Свою душу для искупления многих (nz/01/Matfei19.htm#st29">ст. 29). Как бы так сказал: Я не остановился на том только, чтобы послужить, но и душу Свою отдал в искупление; и за кого же? За врагов. Ты, если смиряешься, смиряешься для себя самого, а Я смиряюсь для тебя. Итак, не опасайся потерять честь свою через это. Сколько бы ты ни смирялся, никогда не можешь смириться столько, сколько смирился Владыка твой. Однако это уничижение Его сделалось возвышением для всех, и открыло славу Его. Прежде, нежели Он сделался человеком, известен был одним ангелам; а когда стал человеком и был распят, тогда не уменьшил ту славу, которую имел, но и прибрел новую, будучи познан вселенной. Не бойся же потерять честь свою от того, что ты смиряешься; смирением более возвысится и распространится слава твоя. Оно есть дверь к царству. Зачем же идти в противоположную дверь? Зачем вооружаться против самих себя? Если мы захотим казаться великими, не сделаемся великими, но будем бесчестнее всех. Видишь ли, как Господь всегда старается на них подействовать примерами противными, но дает и то, чего они желают? Мы уже и прежде много раз замечали это. Так поступил Он с любостяжателями и с искателями суетной славы. Для чего, говорил Он, ты творишь милостыню перед людьми? Для того, чтобы наслаждаться славою? Не поступай таким образом, и ты насладиш© этой славой вполне. Для чего ты собираешь сокровища? Для того, чтобы обогатит©? Не собирай сокровищ, и ты непременно обогатиш©. Так поступает Он и здесь. Для чего ты, говорит Он, желаешь первенства? Для того ли, чтобы быть выше других? Избери же последнюю степень, и тогда получишь первенство; если желаешь быть великим, не ищи величия, — и тогда будешь велик. Унижение-то и составляет величие.

5. Видишь ли, как Он исцеляет их от их болезни, показывая им, что они на своем пути только теряют, а на этом приобретают, и побуждая таким образом одного удаляться, а другим идти? И об язычниках напоминает им для того, чтобы показать через это низость и гнусность честолюбия. Гордый необходимо унизится, а смиренный, напротив, возвысится; величие смиренного есть величие истинное и подлинное, а не то, которое состоит в одних словах и наименованиях. Внешнее величие есть плод понуждения и страха, а это подобно величию Божию. Снискавший это последнее, хотя бы никто ему и не удивлялся, остается велик; напротив приобретший только первое, хотя бы все раболепствовали перед ним, всех ниже. Честь, воздаваемая последними, воздается по принуждению, и потому легко теряется; а честь, которую воздают первому, зависит от доброго произволения, а потому и сохраняется постоянно. Так и љтых мы почитаем зато, что они, будучи выше всех, перед всеми смиряли себя; потому-то они и доселе остаются высоки, и величия их не потребила и самая смерть. Если вы хотите, то мы подтвердим сказанное и доказательствами разума. Высоким называют кого-нибудь или тогда, когда он имеет высокий телесный рост, или когда стоит на высоком месте, а низким в противных случаях. Теперь рассмотрим, кто действительно высок: гордый ли, или смиренный, — чтобы тебе удостоверит© в том, что нет ничего выше смиренномудрия, и нет ничего ниже гордости. Гордый обыкновенно почитает себя выше всех и не признает никого равным себе, и какой бы он ни пользовался честью, всегда желает и домогается большей; думает, что он еще ничего не получал; презирает людей и ищет от них почтения. Что может быть безрассуднее этого? Это что-то загадочное: человек ищет себе почтения от тех, которых почитает за ничто. Видишь ли, как желающий вознестись ниспадает и пресмыкается долу. А что он всех людей почитает за ничто в сравнении с собой, он сам это ясно обнаруживает: таково именно свойство надменности. Итак, для чего же ты прибегаешь к тому, который ничего не стоит? Для чего ищешь от него чести? Для чего имеешь при себе такое множество людей? Вот низкий, который и стоит на низком месте! Обратим же теперь внимание и на истинно высокого. Он знает, что значит человек; знает и то, что человек велик, и то, что сам он всех ниже. Потому, если пользуется и уважением, То почитает это за великое; он варен самому себе, постоянно высок, и никогда не переменяет своего мнения. Кого он признает великими, от тех и честь принимает за великое, хотя бы она была и не велика, потому только, что он их самих признает великими. Напротив гордый тех, которые почитают его, почитает за ничто, а честь, которую они ему воздают, дорого ценит. Еще: смиренный не уловляется никакой страстью; его не может возмутить ни гнев, ни любовь к славе, ни зависть, ни ревность. А что может быть выше души, чуждой этих страстей? Напротив гордый одержим всеми этими страстями, и пресмыкается как червь в грязи. И зависть, и ненависть, и гнев постоянно волнуют его душу. Итак, кто же истинно высок: тот ли, кто господствует над страстями, или тот, кто раболепствует им? Тот ли, кто трепещет и страшится их, или тот, кто недоступен для них и никак ими не уловляется? Какая птица летает выше, скажем мы: та ли, которая носится выше стрел ловца, или та, которая и без стрелы поддается ловцу, потому что летает по земле и не может подняться на высоту? Таков точно и гордый: его каждый силок удобно ловит, потому что он пресмыкается по земле.

6. Если же ты хочешь, то можешь видеть то же и из примера злого духа. Что ниже дьявола гордого, и что выше человека смиряющего себя? Тот пресмыкается по земле, находясь под нашей пятой (наступать, говорится, на змей и скорпионов — nz/03/Luka10.htm#st19">Лк. 10, 19; vz/19/Psalom90.htm#st13">Пс. 90, 13), а этот находится с ангелами на небесах. Если же ты хочешь знать то же из примера людей гордых, то представь себе того варвара, который имел великое войско и не знал даже того, что всем известно, как например: что камень есть камень и идолы — идолы, а потому был ниже этих самых вещей. Напротив благочестивые и верные возносятся выше солнца; а потому, что может быть выше их? Они перелетают сами небесные своды и, оставив за собой ангелов, предстоят самому престолу Царя. Наконец, чтобы тебе еще более уверит© в низости гордых, я спрошу тебя: кто унижается, — тот ли, кому помогает Бог, или тот, кому Он противится. Итак слушай, что говорит Писание о том и другом: Бог гордым противится, а смиренным даёт благодать (nz/07/1Petra05.htm#st05">1 Пет. 5, 5). Еще спрошу тебя о другом: кто выше, — священнодействующий ли и приносящий жертву перед Богом, или тот, кто не имеет дерзновения приступить к Нему? Но ты скажешь: какую жертву приносит смиренный? Послушай Давида, который говорит: Жертва Богу – сокрушённый дух; сокрушённого и смиренного сердца Ты не презришь, Боже (vz/19/Psalom50.htm#st19">Пс. 50, 19). Видишь ли чистоту смиренного? Обрати же внимание и на нечистоту гордого. О нем говорит Писание: Мерзость перед Господом всякий надменный сердцем (vz/20/Pritch16.htm#st15">Прит. 16, 15).Притом в первом обитает сам Бог: на кого Я призрю, говорит Он, на смиренного и сокрушённого духом и на трепещущего перед Моим словом (vz/23/Isaia66.htm#st02">Ис. 66, 2), а последний мучается вместе с дьяволом, — надменный потерпит то же, что и дґявол. Потому и Павел говорит: чтобы не возгордился и не подпал осуждению с дьяволом (nz/22/1Timof03.htm#st06">1 Тим. 3, 6). Таким образом с ним случится противное тому, чего он желает. Он хочет гордит© для того, чтобы его почитали; а между тем, если кто более всех подвергается презрению, то это он. Если кто подвергается насмешкам, вражде и ненависти у всех, если нападают на кого враги, если кто подвергается гневу, является нечистым перед Богом, — так это больше всего гордецы. Что же может быть хуже этого? Это — верх зол. Напротив, что любезнее смиренных? Что блаженнее их, когда они любезны и приятны Богу, да и у людей они же более наслаждаются славой: все почитают их как отцов, любят как братьев, принимают их как своих? Итак, будем смиряться, чтобы нам вознестись. От великой гордости происходит унижение и безумие. Так унижен был фараон. Кто такой Господь, сказал он (vz/02/Iskhod05.htm#st02">Исх. 5, 2; vz/02/Iskhod14.htm#st24">14, 24), и за это сделался презреннее мышей, лягушек и мух, и вскоре после того потонул с оружием своим и конями. Не то было с Авраамом: я, прах и пепел, говорил он (vz/01/Bytie18.htm#st27">Быт. 18, 27), и потому одержал победу над бесчисленными неприятелями; быв у египтян возвратился от них с победой, славнейшей прежней, и, снискав столь великую добродетель, навсегда остался великим. Потому-то его везде воспевают, ублажают и прославляют. А фараон — земля, пепел, и даже хуже того. Подлинно Бог ничего так не отвращается, как гордости. Потому-то он еще изначала так все устроил, чтобы истребить в нас эту страсть. Для этого мы сделались смертными, живем в печали и сетовании; для этого жизнь наша проходит в труде и изнурении, обременена непрерывной работой. Первый человек впал в грех от гордости, возжелав быть равным Богу, и за то не удержал и того, что имел, но лишился и того. Таковы плоды гордости! Она не только не доставляет нам никакой пользы, но лишает и того, что имеем. Напротив, смиренномудрие не только не отнимает у нас того, что имеем, но еще доставляет и то, чего не имеем. Итак возревнуем об этой добродетели, будем усердно стараться получить ее, чтобы нам насладит© и в этой жизни честью, и приобрести будущую славу, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу слава, держава, со Святым Духом, теперь и всегда, и во веки веков. Аминь.

Беседа 66


Matf066a.htm

Беседа 65

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 66

И когда они выходили из Иерихона, за Ним следовало множество народа. И вот, двое слепых, сидевшие у дороги, услышав, что Иисус идёт мимо, начали кричать: помилуй нас, Господи, Сын Давида (nz/01/Matfei20.htm#st29">Мф. 20, 29, 30).

1. Смотри, откуда идет Спаситель в Иерусалим, и где прежде этого находился: это, по моему мнению, стоит особенного внимания. В самом деле, почему оттуда прежде не пошел Он прямо в Галилею, но через Самарию? Но оставим это любопытным; кто захочет тщательно испытать, тот увидит, что евангелист Иоанн делает на это достаточный намек и приводит причину. Что же касается до нас, мы будем говорить, что следует, и послушаем вышеупомянутых слепцов, которые были лучше многих зрячих. Они, не имея вожатая и не могши видеть приближающегося Господа, имели однако сильное желание дойти до Него, и начали кричать; и тогда как посторонние запрещали им это, они еще более усиливали свой вопль. Вот что значит душа сильная! Сами препятствия доводят ее до цели. И Христос не запрещал заграждать им уста, чтобы через это еще более обнаружилось их усердие, и чтобы ты знал, что они достойны были получить исцеление. Оттого Он и не спросил у них: веруете ли? — как обыкновенно поступал с другими. Сам крик и усердное желание подойти к Нему уже очень ясно всем показывали их веру. Отсюда-то научись, возлюбленный, что сколько бы мы ни были ничтожны, отвержены, но, с истинным усердием прих њ к Богу, сами собой можем испросить у Него все, что ни потребуется. Посмотри, как и эти слепцы, не имея даже ни одного из апостолов на своей стороне, и еще от многих слыша запрещение, победили все препятствия, пришли к самому Иисусу; и хотя евангелист не свидетельствует, чтобы их жизнь сколько-нибудь ручалась за их дерзновение, но вместо всего для них достаточно было одного усердия. Поревнуем и мы этим слепцам. Пусть Бог медлит ниспослать нам дары Свои, пусть многие отклоняют нас с пути молитвенного, — будем продолжать свою молитву: этим самым мы особенно и умилостивим Бога. Посмотри и здесь, как ни нищета, ни слепота, ни мысль слепцов, что они не будут услышаны, ни запрещение народа, — ничто не остановило их. Такова-то душа пламенная и терпеливая! Что же Христос? Подозвал их и сказал: чего вы хотите от Меня? Они говорят Ему: Господи! чтобы открылись наши глаза (nz/01/Matfei20.htm#st32">ст. 32, 33)! Для чего Он сделал такой вопрос слепцам? Для того, чтобы кто не подумал, что Он дает совсем не то, чего они хотят. Он везде наперед обыкновенно обнаруживал перед всеми доброе расположение просящих исцеления, и потом уже подавал исцеления, — с одной стороны для того, чтобы в других возбудить подобную ревность, с другой — для того, чтобы показать достоинство получающих дарование: так поступил он с женщиной хананеянкой, так поступил с сотником, так поступил и с женщиной страдающей кровотечением; вернее, впрочем, будет сказать, что эта чудная жена даже предупредила вопрос Господа, и однако Он и тут не оставил ее без внимания, но, исцелив, открыл другим сердце её. Таким образом Он везде старался сперва обнаружить совершенства прих њщих к Нему, и представить их гораздо даже большими, чем они были на самом деле. Так сделал и здесь со слепцами. Затем, когда они высказали свое желание, Он, умилосердившись над ними, прикоснулся к ним. Это милосердие было единственной причиной всех врачеваний; по нему-то Он и в мир пришел. Тем не менее, хотя Христос был и воплощенная милость и благодать, Он искал достойных. А что слепые были достойны, это видно как из их усиленного вопля, так и из того, что они, получив исцеление, не отстали от Христа, как делали многие не признательные к Его благодеяниям. Нет, эти слепцы не таковы: они и прежде дара постоянны, и после благодарны, — пошли вслед за Ним. И когда приблизились к Иерусалиму и пришли (У Златоуста оба глагола стоят в форме единственного числа: и когда приблизился... и когда пришел... ) в Виффагию к горе Елеонской, тогда Иисус послал двух учеников, сказав им: пойдите в селение, которое прямо перед вами; и сразу найдёте ослицу привязанную и молодого осла с ней; отвязав, приведите ко Мне; и если кто скажет вам что-нибудь, отвечайте, что они нужны Господу; и сразу пошлёт их. Всё же это было, да сбудется сказанное через пророка, Захарией который говорит: Скажите дочери Сиона: вот, твой Царь грядёт к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной (nz/01/Matfei21.htm#st01">21, 1-5). Часто и прежде Христос ходил во Иерусалим; но никогда не ходил с такой славой. Почему же так? Потому что тогда было еще начало строительства Его и сам Он не был столько известен; притом и время страданий еще не было близко. Поэтому он и жил, не отличаясь ничем от прочих, и по большей части скрывал Себя; иначе Его явление не было бы столь удивительно, а только бы возбудило в иуяњх больший гнев. Когда же Он показал уже много опытов Своей силы, и крест был уже при дверях, тогда прославляет Себя решительнее и с большей торжественностью делает все, что могло воспламенить их. Конечно, это возможно было сделать и с самого начала, но было бы не нужно и бесполезно. А ты размысли со мной, сколько здесь чудес, и сколько исполнилось пророчеств? Христос сказал: найдёте ослицу; и тут же предрек, что никто не будет препятствовать, но лишь услышат — замолчат. Это служило немалым обвинением против иудеев: если Христос и незнакомых Ему и не видавших Его заставляет отдавать свою собственность без всякого противоречия, и притом (не сам даже лично а) через учеников, то насколько же виноваты оказываются иудеи, которые, будучи свидетелями стольких чудес, Им совершенных, не верили Ему.

2. И не считай этого события маловажным. В самом деле, что заставило этих бедных людей, может быть, земледельцев, без всякого противоречия отдать свою собственность? И что я говорю, — без противоречия? Даже и не спрашивая, или спросив, замолчать и уступить? Если они ничего не сказали, когда уводили их скот, или, если и сказали что-либо, но услышав, что Господь его требует, уступили без всякого противоречия, то и другое равно удивительно, тем более, что они не видели Его самого, а только учеников. через это Господь дает разуметь, что Он всячески мог воспрепятствовать и жестоковыйным иуяњм, когда они пришли схватить Его, и сделать их безгласными; но только не захотел этого. С другой стороны, Он научает учеников жертвовать всем, чего бы Он ни потребовал; если бы Он повелел отдать самую душу, и ею они должны пожертвовать без всякого противоречия. В самом деле, если незнакомые Ему повиновались Его требованию, то тем более они должны жертвовать Ему всем. Далее: Христос исполнил здесь еще двоякое пророчество — пророчество дел, и пророчество слов: пророчество дел, когда воссел на осла; пророчество слов — Захарии пророка, который сказал, что Царь будет сидеть на ослице. Воссев на ослицу, Он исполнил это последнее пророчество и, в то же время прообразуя Своими действиями будущее, дал другое пророчество. Каким же образом? Он предвозвестил призвание нечистых язычников, — что Он в них почиет, что они придут к Нему и за Ним последуют. Таким образом пророчество следовало за пророчеством. Впрочем Христос, по моему мнению, не по этой только причине благоволил воссесть на ослицу, но и яў того, чтобы подать нам правило жизни. Он не только исполнял пророчества и насаждал учение истины, но через это самое исправлял и нашу жизнь, везде поставляя нам за правило удовлетворять только крайним нуждам. Такое исправление нашей жизни Он везде имел в виду; так, когда благоволил родит© на земле, то не искал богато убранного дома, ни матери богатой и знаменитой, но избрал бедную, которая обручена была плотнику; рождается в вертепе и полагается в яслях; избирая также учеников, избрал не ораторов и мудрецов, не богатых и славных, но и между бедными самых бедных, и нимало не знаменитых; равным образом, когда предлагал трапезу, то иногда предлагал хлеб ячменный, иногда перед самой только уже трапезой повелевал ученикам купить на рынке; вместо ложа употреблял траву; одеяние носил бедное, не отличающееся даже от одеяния самых простых людей; а дома даже и не имел; если Ему нужно было переходить с одного места в другое, то ходил пеший, и притом так, что иногда даже утомлялся; когда садился, не искал стула, ни мягкого возглавия, но сидел на голой земле, иногда на горе, иногда при источнике, и даже один; разговаривал и с самарянкой: также полагал меру и яў самой печали: когда надлежало плакать, плакал тихо, повсюду, как я сказал, устанавливая правила и границы, до которых позволительно доходить, но далее которых не должно идти. Так и теперь, если бы случилось, что кто-нибудь, по немощи, имел нужду в животном, то Христос и в этом случае сделал ограничение, показывая, что не на конях, не на мулах надобно мчаться, но должно довольствоваться ослом, и никогда не простираться далее необходимого. Но посмотрим, как сбываются пророчества — и словами, и самим делом. Какое же это пророчество? Вот, твой Царь грядёт к тебе кроткий, сидя на ослице и молодом осле. Не на колеснице едет, как обыкновенно поступать другие цари, не требует дани, не наводит Собой страха, не имеет копьеносцев, но и здесь показывает величайшую кротость. Спроси у иудея: был ли какой-нибудь царь, который бы на ослице въезжал в Иерусалим? Он не может указать тебе никого, кроме только Христа. Но Он, как я выше сказал, делал это в предзнаменование будущего. Здесь через осленка означается Церковь и народ новый, который был некогда нечист, но после того, как воссел на нем Иисус, сделался чистым. Заметь же, какая точность во всем прообразовании. Ученики отвязывают вьючных животных: и иудеи, и мы призваны в новоблагодатную Церковь через апостолов, введены в нее тоже через апостолов. Наша блаженная и славная участь и в иудеях возбудила ревность: осел идет позади осленка. И действительно, после того, как Христос воссядет на язычников, тогда и иудеи, по чувству соревнования, придут к Нему, что ясно показывает Павел, говоря: что ожесточение произошло в Израиле отчасти, до времени, пока войдёт полное число язычников; и так весь Израиль спасётся (nz/13/Rimlia11.htm#st25">Рим. 11, 25, 26). Итак, из сказанного видно, что это было пророчество. В противном случае не нужно бы было говорить пророку так подробно о возрасте осла. И не это только видно из сказанного, но и то, что апостолы приведут их без труда. И действительно, как здесь никто не препятствовал апостолам, когда они повели животных, так никто не мог воспрепятствовать им и в призвании язычников, когда они их уловляли. Далее: Христос садится не на нагого осленка, но на покрытого одеждой апостолов: это потому, что апостолы, взяв осленка, и свое все уже отдают, как и Павел говорит: Я охотно буду издерживать своё и истощать себя за ваши души (nz/15/2Korin12.htm#st15">2 Кор. 12, 15). Но обрати внимание и на послушание осленка, на то, как он, вовсе не обученный и не знавший еще узды, не помчался быстро, но шел тихо и спокойно. И это служило предзнаменованием будущего, выражая покорность язычников и скорую их перемену к благоустроенной жизни. Все это совершилось словом: отвязав, приведите ко Мне; и беспорядочное пришло в благоустройство, и нечистое сделалось чистым.

3. Но смотри на низость иудеев! Прежде, когда Христос так много делал чудес, они никогда столько Ему не удивлялись; теперь же, видя стекающийся народ, удивляются. Весь город, говорится, пришёл в движение и говорил: кто Это? Народ же говорил: Это есть Иисус, Пророк из Назарета Галилеи (nz/01/Matfei21.htm#st10">ст. 10, 11). И здесь, когда, по-видимому, они говорили нечто высокое, их мысль была земная, самая низ, пресмыкающаяся. Впрочем Христос делал это не из тщеславия, но для того, чтобы, как я сказал, и пророчество исполнить, и преподать назидательное наставление, а вместе с тем и утешить учеников, сетующих о Его смерти, давая и то знать, что Он все это терпит добровольно. Ты же подивись тому, с какой точностью все предсказано пророками: иное Давидом, а иное Захарией. Будем и мы поступать так же, будем воспевать Его и подавать одежду тем, которые носят Его. В противном случае чего мы будем достойны? Если тогда, при входе Христа во Иерусалим, одни покрывали одеждой своей ослицу, на которой Он сидел, а другие постилали одежды ей под ноги, то неужели мы, которым повелено не только снимать одежды с себя, но и истощать все свое ради других, не окажем никакой щедрости, видя Его обнаженным? Там народ впереди и позади сопровождал Его: зачем же мы отсылаем Его, даже прогоняем с оскорблением, когда Он сам приходит к нам? Какого это достойно наказания, какого отмщения! Приходит к тебе нуждающийся Владыка, а ты не хочешь и выслушать Его просьбы, но еще осуждаешь и поносишь Его, слыша такие слова Его! Но если ты и на один хлеб и на несколько денег так бережлив, неподатлив и скуп, то что бы было с тобой, если бы потребовали от тебя всего? Не видишь ли ты, как наделяют распутных женщин тщеславные люди в театре? А ты и половины этого, а часто и десятой доли, не подаешь. Когда дьявол повелевает давать кому попало, и за это между тем готовит геенну, ты даешь; а когда Христос повелевает давать нищим, обещая за это царство, ты не только не подаешь, но еще обижаешь. Неужели ты согласиш© лучше слушать дьявола, чтобы подвергнуться мучению, нежели повиноваться Христу, чтобы получить спасение? Что может быть хуже такого безумия? Один готовит геенну, другой — царство: и вы, оставив этого, бежите к тому. Когда Христос приходит к вам, вы Его отсылаете, а дьявола сами приглашаете издалека. Это похоже на то, как если бы царь, предлагая порфиру и диадему, не склонил бы нас на свою сторону, а разбойник, потрясая мечем и угрожая смертью, успел бы то сделать. Итак, размышляя об этом, возлюбленные, откроем глаза свои хотя теперь, и начнем бодрствовать. Признаюсь, мне уже стыдно говорить о милостыне, так часто повторяя о ней и не видя плодов проповеди. Правда, против прежнего вижу больше плодов, но не столько однако же, сколько бы желал. Вижу, что вы сеете, но не щедрой рукой; потому я опасаюсь, чтобы вы скудно и не пожали. А что мы сеем скудно, для того исследуем, если угодно, кого больше в городе: бедных или богатых, и много ли таких, которые ни бедны, ни богаты, но занимают середину между ними? Я полагаю, что десятая часть богатых и десятая бедных, вовсе ничего не имеющих; а прочие — посредственного состояния. Итак разделим число всех жителей города на число бедняков, и вы увидите, какой будет стыд. Весьма богатых мало, но достаточных много; бедных же гораздо меньше в сравнении с ними. Между тем при таком числе богатых, которые могли бы питать алчущих, многие засыпают голодными, — не потому, чтобы достаточные люди не могли легко удовлетворить нуждам их, но потому, что жестоки и бесчеловечны. В самом деле, если бы богатые и следующие после них разделили между собой нуждающихся в хлебе и одежде, то едва ли бы на пятьдесят или на сто человек достался один бедный. И однако бедняки, не смотря на столь великое количество людей, которые в состоянии помогать им, всякий день плачут. Чтобы видеть бесчеловечие богатых, стоит тебе только обратить внимание на то, как многим вдовам и девам доставляет нужное содержание Церковь, которая получает доходу не более, чем сколько получает один самый богатый и один не так богатый. В самом деле, число содержимых Церковью простирается до трех тысяч. Кроме того, она содержит заключенных в темнице, находящихся в гостинице, как больных, так и здоровых, чужестранцев, калек, сидящих при храме ради пищи и одежды, и других, просто прих њщих ежедневно, и между тем она не оскудевает. Итак, если бы только десять человек захотели столько же на них издержать, то ни одного не было бы нищего.

4. Вы скажете: что же останется в наследство нашим детям? Главный капитал останется, и дохода прибавится, потому что для них соберется сокровище на небесах. Но если вы не хотите таким образом употреблять свое имение для бедных, то хотя половину отделяйте им от него, или третью часть, или четвертую, или пятую, или даже десятую. При помощи благодати Божией и в таком случае наш город в состоянии был бы пропитывать бедных из десяти городов. И это я мог бы доказать, если бы было ваше на то желание; впрочем нет нужды и доказывать, потому что до очевидности ясно, как легко это сделать. Смотрите, как много издерживает часто один дом на городские повинности, и между тем ни мало даже и не примечает ущерба. Если бы каждый из богатых пожелал совершать подобное служение по отношению к бедным, то вскоре бы восхитил небо. Итак, какое мы можем иметь прощение, какой предлог к извинению, когда мы того, что необходимо должны оставить при переселении отсюда, не раздаем нуждающимся и с такой щедростью, с какой другие расточают для лицедеев, между тем как мы могли бы собрать от этого великие плоды? Если бы мы и навсегда здесь оставались, то и тогда не надлежало бы нам жалеть об этой прекрасной трате; но если через несколько времени должны будем переселит© отсюда и притом без всего — нагими, то какое можем иметь оправдание в том, что не уделяем от своих доходов голодным и утесненным? Я не заставлю тебя уменьшить имение, не потому, чтобы я этого не желал, но потому, что мало вижу в тебе к этому расположения. Итак, не об этом уже говорю тебе; но уделяй хотя из прибытков и не скрывай из них ничего. Довольно с тебя, что у тебя есть как бы источник, из которого текут денежные доходы; сделай же участниками в них нищих, и будь добрым распорядителем в данном тебе от Бога. Скажешь: я плачу подати. Итак, ты потому пренебрегаешь бедняков, что никто от тебя не требует этого настоятельно? Почему требующему у тебя дани и, может быть, с насилием принуждающему ты не смеешь отказать, принесет ли земля тебе плоды, или нет, а нищему, который с кротостью у тебя просит, и то только во время плодородия, ты не отвечаешь и словом? Кто же тебя избавит некогда от нестерпимых мучений? Никто. Если ты потому только заботиш© об уплате подати, что не платящего её здесь строго наказывают, то знай, что там готовятся наказания еще жесточе: не узы, не темница, но вечный огонь. Итак, прежде всего заплатим эти подати. Это и сделать весьма легко, и награда за это больше, и пользы больше; а если останемся к этому нечувствительны, то нас ожидает и наказание несравненно более тяжелое, наказание вечное. Если ты скажешь, что тебе надобно давать на содержание воинов, сражающихся за тебя с неприятелями, то и здесь есть воинство — нищие, и здесь сражение, которое они за тебя совершают. Приняв милостыню, они умилостивляют Бога своими молитвами, а умилостивл·я Бога, они разрушают наветы не варваров, а демонов, — и не допускают лукавому духу усиливаться и делать на тебя непрестанные нападения, но ослабляют его силу.

5. Итак, видя этих воинов, прошениями и молитвами каждодневно за тебя сражающихся с дьяволом, вытребуй с себя прекрасную эту дань — пропитание их. Царь небесный, по Своей кротости, не приставил к тебе истязателей, а хочет, чтобы ты сам добровольно подавал. Подаешь ли ты немного, — Он примет; если по бедности отложишь не надолго, — Он неимущего не принуждает. Однако же не будем пренебрегать долготерпением Его; будем собирать сокровища себе не гнев, а спасение, не смерть, а жизнь, не наказание и мучение, а честь и венцы. Здесь нет нужды платить за переправу вносимого нами; не нужно менять деньги. Твое дело — подать: сам Владыка перенесет это на небо; Он сам сделает для тебя самый выгодный обмен. Здесь не надобно искать человека, который бы перевез вносимые деньги: только подай, и тотчас твое подаяние восходит не на содержание других воинов, а для сбережения и приращения в твою же пользу. Здесь, на земле, если ты что-нибудь дашь, то взять назад уже не можешь; там, напротив, получишь свое с великой честью и приобретешь большие и более духовные выгоды. Здесь даваемое есть нечто вытребованное, там — прибыль, заем и долг. Сам Бог дал тебе расписку, сказав: Благотворящий бедному даёт взаймы Господу (vz/20/Pritch19.htm#st17">Прит. 19, 17). Дал тебе также и залог и поруку, не смотря на то, что Он Бог. Какой же залог? Все блага настоящей жизни, и чувственные и духовные, как начатки благ будущих. Итак, почему находиш© в нерешимости и медлишь, тогда как ты уже столько получил и столько еще ожидаешь? Полученные тобой блага суть следующие: Он образовал тебе тело, Он вложил в тебя душу, почтил тебя одного на земле умом, дал тебе право на обладание всем видимым, сообщил тебе познание о Себе, предал за тебя Сына, даровал тебе крещение, в котором одном источается столько благ, предложил тебе священную трапезу, обещал тебе царство и блага неизреченные. Итак, и получив и еще ожидая столько благодеяний, (опять скажу то же), зачем ты столько дорожишь непрочным имением? И какое будешь иметь оправдание? Неужели надеешься извинит© тем, что у тебя есть дети? Но ты и их научи приобретать такие выгоды. Если бы твои деньги, отдаваемые кому-либо взаймы, приносили прибыль, и должник был бы человек честный, то без сомнения во сто раз лучше сделаешь, если вместо золота вручишь сыну расписку, потому что таким образом деньги будут расти и он не принужден будет снова искать таких людей, которые бы могли у него взять их в долг. Так и теперь дай эту расписку детям и оставь им должником Бога. Ты и сам не продаешь деревни, а оставляешь детям, и это делаешь с тем намерением, чтобы сохранялись доходы, а через это увеличилось бы для них имение: отчего же опасаешься оставить им такое рукописание, которое выгоднее всяких деревень и эЁких доходов, и которое столько приносит пользы? Какая глупость и какое неразумие! Тем более, когда ты совершенно знаешь, что хотя и оставляешь эту расписку детям, но и сам в свою очередь по ней получишь. Таковы духовные блага, — они весьма обильны. Не будем же так убоги, так безжалостны и жестоки к самим себе, но будем заниматься этой прекрасной куплей для того, чтобы и самим после своего отшествия получить, и детям своим оставить, и удостоит© будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, теперь и всегда и во веки веков. Аминь.

Беседа 67


Matf067a.htm

Беседа 66

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 67

И Иисус вошёл в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы менял и скамьи продающих голубей, и говорил им: написано, – Мой дом домом молитвы назовётся; а вы сделали его вертепом разбойников (nz/01/Matfei21.htm#st12">Мф. 21, 12, 13).

1. Об этом говорит и Иоанн, только говорит в начале евангелия, а Матфей в конце. Поэтому вероятно, что так случилось два раза, и притом в разное время. Это видно и из обстоятельств времени, и из ответа иудеев Иисусу. У Иоанна говорится, что это случилось в самый праздник Пасхи, а у Матфея — задолго до Пасхи. Там говорят иудеи: каким знамением докажешь Ты нам? (nz/04/Ioann02.htm#st18">Ин. 2, 18) а здесь молчат, хотя Христос и укорил их, — молчат потому, что все уже дивились Ему. Тем большего достойны обвинения иудеи, что Христос не один раз делал это, а они все еще не переставали торговать в храме, и называли Христа противником Божьим, тогда как и отсюда должны были видеть честь, воздаваемую Им Отцу, и собственное Его могущество. Они видели, как Он и чудеса творил, и как слова Его согласны с делами Его. Но они не убеждались и этим, а негодовали, не смотря и на то, что слышали пророка, говорящего об этом, и отроков, не по летам своим прославлявших Иисуса. Потому Он, обличая их, приводит слова пророка Исайи: Мой дом домом молитвы назовётся. И не этим только показывает Христос Свою власть, но и тем, что исцеляет различные болезни. И слепые и хромые, говорится, подошли к Нему в храме, и Он исцелил их (nz/01/Matfei21.htm#st14">Мф. 21, 14). И здесь Он являет Свою силу и могущество. Но иудеи не трогались и этим, но видя и последние чудеса Его и слыша отроков, прославляющих Его, сильно негодовали и говорили Ему: слышишь ли, что они говорят (nz/01/Matfei21.htm#st16">ст. 16)? Христу лучше бы надлежало сказать им: слышите ли, что они говорят? Ведь отроки воспевали Его, как Бога. Что же Христос? Так как иудеи противоречили столь очевидным знамениям, то Христос, чтобы сильнее обличить их и вместе с тем исправить, говорит: разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу (nz/01/Matfei21.htm#st16">ст. 16)? И хорошо Он сказал — из уст, так как слова их происходили не от разума их, но Его же сила двигала несовершенным еще их языком. Это изображало также и язычников, которые прежде были немы, но потом вдруг начинали вещать великие истины убедительно и с верой, — и вместе немало утешало и апостолов. А именно, чтобы апостолы не сомневались, как они, будучи людьми простыми и необразованными, могут проповедовать народам, отроки наперед истребили в них всякое беспокойство и внушили им твердую надежду, что Тот, кто научил отроков прославить Господа, сделает и их красноречивыми. Это чудо показывало также, что Он есть Господь природы. Дети, еще не достигшие зрелого возраста, вещали великое и достойное неба; а мужи говорили слова, исполненные всякого безумия. Такова-то злоба! Итак, поскольку много было причин, от которых раздражались иудеи, например, толпы народа, изгнание из храма торгующих, чудеса, пение отроков, то Христос опять оставляет их, чтобы утишить их гнев, и не хочет предлагать им Своего учения, чтобы они, снедаемые завистью, не пришли еще в большее негодование от Его слов.

Утром же, возвращаясь в город, проголодался (nz/01/Matfei21.htm#st18">ст. 18). Почему же Он хочет есть утром? Уступая требованиям плоти, Он этим показывал немощь её. И увидев при дороге одну смоковницу, подошёл к ней и, ничего не найдя на ней, кроме одних листьев. Другой евангелист говорит: ибо ещё не было время (nz/02/Mark11.htm#st13">Мк. 11, 13). Если же не пришло еще время собирания смокв, то как же этот другой евангелист говорит: подошёл, не найдёт ли чего на ней? Очевидно, это сказано евангелистом потому, что так думали ученики, которые еще не были совершенными. Евангелисты часто излагают мысли учеников. И не только это думали ученики, но и то, что смоковница проклята потому, что на ней нет плодов. Итак, для чего же смоковница проклята? Ради учеников, — а именно, чтобы их ободрить. Так как Христос всегда благодетельствовал и никого не показывал, между тем надлежало Ему показать и, опыт Своего правосудия и отмщения, чтобы и ученики, и иудеи узнали, что Он хотя и мог иссушить, подобно смоковнице, своих распинателей, однако же добровольно предает Себя на распятие, и не иссушает их, то Он и не захотел показать этого над людьми, но явил опыт Своего правосудия над растением. Итак, когда подобное случается или с какими-либо местами, или с растениями, или с бессловесными животными, то не любопытствуй. Не говори: если еще не наступило время собирания плодов со смоковницы, то правосудно ли она иссушена? Такие слова крайне безрассудны. Лучше взирай на чудо, и дивись и прославляй чудодействующего. Так многие и судят о потоплении свиней, — отыскивая здесь причину правосудия. Но и в этом случае не должно их слушать. Как растения бездушны, так и животные без разума. Итак почему дан такой вид делу и почему именно эта причина проклятия? Это, как я уже и прежде сказал описано евангелистом так, как думали ученики. Если же не настало еще время собирания плодов, то напрасно некоторые говорят, будто под смоковницей изображается закон. Плодом закона была вера; и этот плод закон уже принес, и время собирать этот плод, тогда уже наступило. Нивы, сказано, побелели и поспели к жатве; и: Я послал вас жать то, над чем вы не трудились (nz/04/Ioann04.htm#st35">Ин. 4, 35, 38).

2. Итак, здесь не указывается на закон, но, как я уже сказал, Христос, проклиная смоковницу, представляет этим доказательство Своей силы и власти к отмщению; и это видно именно из слов: ибо ещё не было время. Слова эти показывают, что Христос подошел к смоковнице с особым намерением, не для того, чтобы утолить голод, но ради учеников, которые весьма удивились тому, что смоковница засохла, хотя много было чудес и важнее этого. Но для учеников, как я сказал, такое чудо было новым и неожиданным, потому что Христос в первый еще раз показал Свое правосудие и отмщение. Поэтому Господь сотворил чудо не над другим каким-либо деревом, но над смоковницей, — деревом, которое сочнее всех, так что чудо показалось от этого еще более необыкновенным. Но, чтобы ты знал, что это сделано ради учеников, а именно для их ободрения, — выслушай следующие слова. Что Христос говорит? Вы и большие чудеса сделаете, если будете иметь веру, соединенную с молитвой и упованием. Видишь ли, что все для учеников было сделано, чтобы они не страшились и не трепетали вражеских козней? Потому и в другой раз повторяет то же, чтобы утвердить их в вере и молитве. Не только это сделаете, говорит Он, но силой веры и молитвы и горы будете переставлять, и творить другие, еще большие чудеса. Между тем гордые и надменные иудеи, желая прервать беседу с учениками, подошли к Нему с вопросом: какой властью Ты это делаешь (ст. 23)? Так как иудеи не могли унизить Его чудес, то выставляют Ему поступок Его в храме с торгашами. Подобный вопрос предложили они и у евангелиста Иоанна, хотя не теми же словами, но в том же смысле. Они там говорят: каким знамением докажешь Ты нам, что имеешь власть так поступать (nz/04/Ioann02.htm#st18">Ин. 2, 18)? Там Христос отвечает им: разрушьте этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19">ст. 19), а здесь Он приводит их в крайнее затруднение. Отсюда очевидно, что случай, описываемый Иоанном, был в начале служения Иисуса, когда Он только что начал творить чудеса, а описываемый Матфеем был при конце его служения. Смысл же вопроса иудеев был такой: получил ли Ты кафедру учительскую, или рукоположен во священника, что выказываешь такую власть? Хотя Христос ничего не сделал, что бы показывало гордость, а только проявил заботу о благочинии церковном, однако иудеи, не имея совершенно ничего сказать против Иисуса, ставят Ему в вину и это. Впрочем, по причине чудес они не смели ничего сказать Ему в то время, когда Он изгнал торгашей из храма; но укоряют Его уже после, когда увидели Его. Что же Христос? Он не прямо отвечает на их вопрос, показывая тем, что они могли знать о Его власти, если бы захотели, — но Сам спрашивает их, говоря: крещение Иоанна откуда было: с небес, или от людей (nz/01/Matfei21.htm#st25">ст. 25)? Но как это относится к делу? спросишь ты. И очень. Если бы они сказали: с небес, Он отвечал бы им: почему тогда не поверили ему? потому что, если бы верили, то и не спросили бы об этом, так как о Нем говорил Иоанн: у Которого я недостоин развязать ремень обуви (nz/03/Luka03.htm#st16">Лк. 3, 16); и еще: вот Агнец Божий, Который берёт на Себя грех мира (nz/04/Ioann01.htm#st29">Ин. 1, 29); и также: Он – Сын Божий (nz/04/Ioann01.htm#st34">там же ст. 34); и еще: Прих њщий свыше и есть выше всех (nz/04/Ioann03.htm#st31">Ин. 3, 31); и §ть; Его лопата в Его руке, и Он очистит Своё гумно (nz/01/Matfei03.htm#st12">Мф. 3, 12). Поэтому, если бы иудеи поверили Иоанну, то не было бы никакого затруднения для них знать, какой властью Христос делает это. Далее, так как иудеи с лукавством отвечали Ему: не знаем, то Христос не сказал им: и Я не знаю; но что же? И Я вам не скажу (nz/01/Matfei21.htm#st27">ст. 27). Если бы они в самом деле не знали, то надлежало бы научить их; но так как они поступали лукаво, то Христос справедливо ничего не отвечает им. Почему же иудеи не сказали, что крещение Иоанна было от людей! Боялись народа, сказано. Видишь ли развращенное сердце? Богом всюду пренебрегают, а для людей все делают. И Иоанна боялись ради людей, уважая святого мужа не ради него самого, но ради народа; ради народа они не хотели веровать и в Ииcyca Христа, — и вот где источник всех зол для них! Далее, Иисус Христос говорит им: а как вам кажется? У одного человека было два сына; и он, подойдя к первому, сказал: сын! пойди сегодня работай в моём винограднике. Но он ответил: не хочу; а после, раскаявшись, пошёл. И подойдя к другому, он сказал то же. Этот ответил: иду, государь, и не пошёл. Который из двух исполнил волю отца? Говорят Ему: первый (nz/01/Matfei21.htm#st28">ст. 28—31). Христос опять притчами обличает иудеев, намекая как на. неповиновение их, так и на покорность отверженных прежде язычников. Здесь под двумя сыновьями разумеется то, что случилось с язычниками и иудеями. Первые, не давая обещания в послушании и не слышав закона, самим делом оказывали повиновение; а последние, хотя говорили: весь народ отвечал единогласно, говоря: всё, что Господь сказал, исполним (vz/02/Iskhod19.htm#st08">Исх. 19,8), на деле не оказывали покорности закону. Поэтому, чтобы Иудеи не подумали, что закон приносит им пользу, Христос показывает, что это-то самое и осуждает их. Согласно с этим говорит и Павел: не слушатели закона праведны перед Богом, но исполнители закона оправданы будут (nz/13/Rimlia02.htm#st13">Рим. 2, 13). Поэтому, для того, чтобы Иудеи осудили сами себя, Спаситель заставляет их самих произнести приговор. Так же точно Он делает и в следующей притче о виноградаре.

3. Здесь Христос заставляет Иудеев также осудить самих себя в другом лице. Так как они не хотели Ёмо сознаться в своей вине, то Христос притчей доводит их до предположенной цели. Когда же они, не понимая цели притчи, произнесли приговор, тогда Он уже открывает им сам смысл притчи, и говорит: что мытари и блудницы вперёд вас идут в Царство Божье, ибо Иоанн пришёл к вам путём праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему (nz/01/Matfei21.htm#st31">ст. 31, 32). Если бы Он просто сказал: блудницы прежде вас войдут в царство Божье, то Его слова показались бы им;©жкими; но теперь, когда сами они объявили свое мнение, то слова Его для них кажутся не так тяжкими. Для этого же Он приводит и причину. Какую же? Пришёл Иоанн, говорит Он, к вам, а не к ним, и притом путем праведности. Вы не можете обвинять его, как человека нерадивого и бесполезного. Он вел и жизнь безукоризненную, и имел большую попечительность; и однако вы не послушали его. После этого следует другое осуждение, т. е., что мытари уверовали; затем еще обвинение, а именно: вы даже и после них не поверили ему, а это вам надлежало сделать прежде мытарей; то же, что вы не сделали этого даже и после них, не заслуживает никакого прощения, и потому мытарям большая похвала, а вам — осуждение. Иоанн пришел к вам — и вы не приняли его; он не приходил к мытарям — и они приняли его, а вы не вразумились их примером. Заметь, как много доказательств является к похвале мытарей и осуждению Иудеев. К вам пришел Иоанн, говорит Он, а не к ним; вы не поверили — это их не соблазнило; они поверили — это вам не принесло пользы. Слова же: вперёд вас идут не потому сказаны, что Иудеи последуют мытарям, но что и они, если захотят, могут войти в царство Божье. Подлинно, ничто так не возбуждает грубых людей, как ревность. Поэтому Христос всегда говорит: последние будут первыми, и первые последними. Для того и представляет Он в пример блудниц и мытарей, чтобы Иудеи возревновали. Грех блудниц и грех мытарей — два величайшие греха, происходящие от грубой любви, в первом случае к телу, в последнем — к деньгам. Притом Христос научает, что верить Иоанну значит истинно повиноваться закону Божьему. Итак, блудницы входят в царство Божье не по одной благодати, но и по правде, потому что входят они не как уже блудницы, но как послушные и верующие, чистые и переменившиеся. Видишь ли, как Христос сперва притчею, а потом указанием на блудниц делает слово Свое не столь тяжким для Иудеев, а между тем весьма сильным? Он не вдруг сказал им: почему вы не поверили Иоанну? но — что было гораздо поразительнее — сперва указывает на мытарей и блудниц, а потом уже говорит это, самыми делами доказывая, что Иудеи были недостойны прощения, и показывая, что они делают все из боязни к людям и ради суетной славы. Действительно, они и во Христа не веровали из-за страха, чтобы не быть отлученными от синагоги; равно и Иоанна не осмеливались охуждать, не по благочестию, но также по страху. Обличив Иудеев во всем этом, Христос наконец наносит им самый тяжкий удар, говоря: вы же, и видев это, не раскаялись после, чтобы поверить ему. Худо не делать доброго в самом начале; но еще большего осуждения достоин тот, кто и после не исправляется. Это особенно делает многих нечестивыми. Я даже и теперь вижу, как то же самое случается с некоторыми по причине крайнего их жестокосердия. Но пусть никто не будет таким бесчувственным, и если бы даже кто впал в величайшее нечестие, пусть и тогда не отчаивается в своем исправлении; легко выйти из самой глубокой бездны нечестия.

Или вы не слыхали, как одна блудница, превосходив всех своим распутством, после превзошла всех благочестием? Не о евангельской блуднице я говорю, но о той, которая на нашем веку была в финикийском городе, самом беззаконном. Эта блудница была некогда и у нас, считалась первой актрисой в театре, и ¤ её повсюду было известно, и не в нашем только городе, но даже у киликийцев и каппадокиян. Она многих разорила; многих пустила сиротами; многие даже подозревали ее в чародействе, будто она завлекала в свои сети не только красотой телесной, но и колдовством. Эта блудница прельстила даже брата царицы: так велика была её сила! Но вдруг, — не знаю каким образом, только знаю верно, — она добровольно переменилась, привлекла на себя благодать Божью, презрела все прежнее и, бросив дьявольское очарование, прибегла к небу. И хотя не было никого бесстыднее её, когда она была на сцене, однако после она многих превзошла своим великим целомудрием, — и одетая во вретище, она подвизалась так всю свою жизнь. И когда начальник города, по наущению некоторых людей, хотел возвратить ее на сцену, то посланные им воины с оружием не могли привести ее назад и эћть от дев, которые приняли ее к себе. Удостоенная неизреченных тайн, явив ревность достойную благодати, она кончила жизнь омытая от всех грехов, и после крещения являла уже великое благочестие. Она даже не хотела взглянуть на прежних своих приятелей, приходивших к ней, и, заключившись в уединении, многие годы провела как бы в темнице. Так первые будут последними, и последние первыми! Так нам нужно быть всегда ревностными, — и тогда ничто не воспрепятствует сделаться нам великими и дивными.

4. Итак никакой грешник не должен отчаиваться, равно как и добродетельный человек не должен предаваться беспечности. И пусть последний не надеется на себя, так как может случит©, и очень часто случается, что блудница предварит его. Равно и грешник пусть не отчаивается, и ему еще возможно превзойти даже первых. Послушай, что говорит Бог Иерусалиму: после того, как она всё это делала, Я говорил: "возвратись ко Мне"; но она не возвратилась (vz/24/Ieremi03.htm#st07">Иер. 3, 7). Когда мы с пламенной любовью обращаемся к Богу, то Он не поминает прежних наших грехов. Бог — не как человек: Он не укоряет уже в том, что прошло, и, когда мы раскаиваемся, не говорит нам: для чего вы столько времени удалялись от Меня? но уже любит нас, когда мы приходим к Нему, если только приходим к Нему как должно. Итак, соединимся с Господом пламенной любовью; пригвоздим страху Его сердца наши. Примеры подобного рода можно видеть не только в новом, но и в ветхом завете. Кто был хуже Манассии? Но он, смог умилостивить Бога. Кто был счастливее Соломона? Но он предавшись беспечности, пал. Я могу даже показать и то, и другое в одном лице, именно в лице Соломона: он был и добродетелен, и грешен. Кто был блаженнее Иуды? Но он сделался предателем. Кто был хуже Матфея? Но он сделался евангелистом. Кто был более достоин сожаления, как не Павел? Но он, сделался апостолом. Кто был ревностнее Симона? Но и он сделался несчастнее всех. Сколько можно видеть и других примеров, подобных перемен, бывших и в древние времена, и ныне случающихся каждый день! Поэтому-то я говорю, что ни тот, кто играет на сцене, не должен отчаиваться, ни тот, кто остается верным сыном Церкви, не должен быть самонадеянным. Господь говорит последнему: кто думает, что он стоит, берегись, чтобы не упасть (nz/14/1Korin10.htm#st12">1 Кор. 10, 12); а первому: разве, упав, не встают (vz/24/Ieremi08.htm#st04">Иер. 8, 4)? И еще: укрепите ослабевшие руки и утвердите дрожащие колени (vz/23/Isaia35.htm#st03">Ис. 35, 3). Бодрствуйте, говорит Он опять благочестивым; а нечестивым: встань, спящий, и воскресни из мёртвых (nz/17/Efesia05.htm#st14">Еф. 5, 14). Одни должны хранить то, что имеют; другие должны приобретать то, чего не имеют. Одни должны сберечь свое здоровье, другие — излечит© от болезни, так как много страждут. Но многие и больные возвращают себе здоровье, и здоровые, при беспечности, впадают в болезнь. Поэтому Господь говорит одним: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14">Ин. 5, 14); а другим: хочешь ли быть здоров? Встань, возьми твою постель, и иди в твой дом ( nz/04/Ioann05.htm#st06">там же, ст. 6, 8; nz/01/Matfei09.htm#st06">Мф. 9, 6). И подлинно, грех есть тяжкий, очень тяжкий недуг расслабления, или лучше — не такой только этот недуг, но нечто еще и более тяжелое. Такой человек не только не делает ничего доброго, но делает еще злое. Впрочем, хотя бы находился ты и в этом состоянии, если захочешь несколько восстать, весь недуг твой пройдет. Хотя бы тридцать восемь лет ты страдал, если только пожелаешь быть здоровым, ничто не воспрепятствует. И ныне предстоит Христос и говорит: возьми твою постель! Только пожелай восстать, не отчаивайся. Ты не имеешь человека? Но имеешь Бога. Ты не имеешь, кто бы опустил тебя в купальню? За то имеешь Того, Кто и не допустит тебя иметь нужду в купальне. Ты не имеешь, кто бы помог тебе? Но за то имеешь Того, Кто повелевает тебе взять постель. А потому ты и не можешь теперь сказать: когда же я прихожу, другой уже сходит прежде меня (nz/04/Ioann05.htm#st07">Ин. 5, 7). Если захочешь только сойти на источник, никто не воспрепятствует. Благодать не истощается, и не оскудевает. Этот источник струится беспрестанно, и от полноты его мы можем исцелить и души, и тела наши. Итак приступим же теперь. И Раав была блудницею, однако же она спаслась; и разбойник был человекоубийцей, но и он поселился в обитЈх райских. Иуда, будучи с учителем, погиб, а разбойник, будучи и на кресте, сделался учеником. Так непостижимы пути Божьи! Волхвы угодили Богу, мытарь сделался евангелистом, гонитель Бога — апостолом.

5. Представляй это и никогда не отчаивайся, но всегда надейся и ободряй самого себя. Спеши только скорее вступить на путь, ведущий на небеса, чтобы не заключены были яў тебя двери и не загражден вход. Коротко настоящее время, и труд не велик, но если бы даже он был и велик, то и в таком случае не нужно от него отрекаться. Хотя бы ты не трудился на этом лучшем поприще, поприще покаяния и добродетели, все-таки ты должен трудит© и бедствовать в мире иным образом. Если же и здесь и там нужно трудит©, то почему же не избрать для себя того труда, который приносит и плоды обильные и награду великую? Впрочем, никак нельзя сравнивать труд для добродетели и труд для миpa. В трудах житейских беспрерывные опасности, беспрестанные потери, обманчивая надежда, великое раболепство, изнеможение души и тела, трата денег, — а между тем плоды наших трудов, даже и в том случае, если они действительно бывают, далеко не соответствуют нашим ожиданиям. Не всегда труды наши в делах житейских прин ©т плоды. Но положим, что труды наши и не останутся без успеха, но принесут великие плоды; все же плоды эти будут на короткое время. Труды твои вознаграждены будут под старость твою, когда ты совершенно не в силах будешь наслаждаться плодами их. Ты трудиш© в цветущих летах; а плоды собираешь и наслаждаешься ими в старости, когда сделаешься дряхлым, когда время притупит чувства твои, а если и не притупит, то мысль о смерти воспрепятствует наслаждению. Напротив, труды добродетели не таковы. Здесь труды подъемлются в слабом и смертном теле, а награда воздается в теле нетленном, бессмертном, бесконечно пребывающем. Труд предшествует и непродолжителен; а награда после следует и беспредельна, чтобы ты спокойно мог наслаждаться плодами трудов твоих, не опасаясь ничего неприятного. Там не должно страшит© никакой перемены, никакого несчастья, как это бывает здесь. Что это за блага, которые непостоянны, но скоро-преходящи, ничтожны, которые исчезают при первом своем появлении, а между тем приобретаются с большим трудом? И как они могут сравнит© с теми благами, которые неизменяемы, не стареют, не требуют никакого труда и украшают тебя венцами еще во время подвигов твоих? Тот, кто презирает земные блага, уже в том самом находит для себя награду, что он свободен от беспокойства, ненависти, клеветы, коварства, зависти. Тот, кто ведет жизнь непорочную и честную, еще прежде отшествия из настоящей жизни увенчается и утешается, освобождаясь от всякого бесчестия, посмеяния, опасностей, обвинения и от всех других зол. Точно также и все другие виды добродетели здесь еще доставляют нам награду. Итак, чтобы достигнуть настоящих и будущих благ, будем убегать порока и стремит© к добродетели. Таким образом мы и здесь будем утешаться и будущих удостоимся благ, которых все мы да удостоимся получить благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 68


Matf068a.htm

Беседа 67

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 68

Выслушайте другую притчу: был некоторый хозяин дома, который насадил виноградник, обнёс его оградой, выкопал в нём точило, построил башню и, отдав его виноградарям, отлучился. Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды; виноградари, схватив его слуг, кого избили, кого убили, а кого камнями побили. Он опять послал других слуг, больше прежнего; и с ними поступили так же. Наконец, он послал к ним своего сына, говоря: постыдятся моего сына. Но виноградари, увидев сына, сказали друг другу: это наследник; пойдём, убьём его и завладеем его наследством. И, схватив его, вывели вон из виноградника и убили. Итак, когда хозяин виноградника придёт, что сделает он с этими виноградарями? Говорят Ему: этих злодеев предаст злой смерти, а виноградник отдаст другим виноградарям, Иисус говорит им: неужели вы никогда не читали в Писании: камень, который строители отвергли, тот самый сделался главой угла (nz/01/Matfei21.htm#st33">Мф. 21, 33-42)?

1. Настоящей притчей Христос научает многому: что Бог с давних времен промышлял об Иудеях; что они с самого начала склонны были к убийству; что приняты были всевозможные меры для их исправления; что даже после избиения ими пророков, Бог не отвратился от них, но еще послал к ним Сына; что и один и тот же есть Бог Нового и Ветхого завета; что через смерть Христову совершено великое дело; что Иудеи за крест Христов и за злодеяние свое понесут крайнее наказание; что будут призваны язычники, Иудеи же отвержены. Притчу эту Христос предлагает после предыдущей для того, чтобы тем показать всю тяжесть и совершенную непростительность греха их. Как же и чем именно? Тем, что Иудеи, при всем об них попечении, дали блудницам и мытарям опередить себя, и притом так много. Рассуди же, как велико было Божье попечение о них, и как непомерна их беспечность. Он сам сделал все, что надлежало делать земледельцам: обнес оградой, насадил виноградник, и все прочее, а им оставил немногое: заботит© о том, что уже есть, и сберегать порученное. Ничто не было забыто, все приготовлено, но и при всем том они ничем не воспользовались, хотя многое и в большей мере получили от Бога. Так, когда Иудеи вышли из Египта, Бог дал им закон, дал им город, устроил жертвенник и воздвигнул храм. И отыде, — то есть, долго терпел, не всегда наказывал тотчас после преступления. Под отшествием разумеется великое Божье долготерпение. Он послал своих слуг, — то есть, пророков, — взять свои плоды, — т. е., повиновение, доказываемое делами. Но они и в этом случае показали свою злобу: не только после таких попечений о них не дали плода, что обнаруживало их недеятельность, но даже вознегодовали на пришедших. Если нечего было отдать, хотя были к тому обязаны, то им надлежало не досадовать и не негодовать, а умолять. Они же не только вознегодовали, но еще обагрили руки свои кровью и, сами заслуживая казни, предали казни посланных. Поэтому Бог послал в другой и в третий раз, чтобы обнаружилась и их злоба и человеколюбие Пославшего. Но почему Бог не тотчас послал Сына? Для того, чтобы они почувствовали, как несправедливо поступили с посланными рабами, и отложивши гневе, устыдились Его пришествия. Есть и другие причины; но пока займемся дальнейшим. Что значат слова: может быть постыдятся. Ими показывается не неведение в Боге, а только намерение обнаружить великость греха и его совершенную непростительность Бог знал, что убьют и Сына; и однако послал. Словами же: постыдятся моего сына указывает, что должны они были сделать, — потому что им должно было устыдит©. Так, если и в другом месте говорит: будут ли они слушать (vz/26/Iezeki01.htm#st01">Иез. 2, 5), то не по неведению; но чтобы не сказал кто-нибудь из людей безрассудных, что само предсказание Божье невольно влечет к неповиновению, для того и употребляет такой образ выражения: будут ли, может быть. Если они уже были непризнательны к рабам, то по крайней мере должны были почтить достоинство Сына. Но как же поступили они? В то время, как им должно было придти и просить помилования в своих преступлениях, — они ведут себя по-прежнему, даже предпринимают новые злодеяния, ужаснее прежних. На это и сам Христос указывает, говоря: дополняйте же меру ваших отцов (nz/01/Matfei23.htm#st32">Мф. 23, 32). В том же обвиняли их прежде пророки, говоря: ваши руки полны крови (vz/23/Isaia01.htm#st15">Ис. 1, 15), и: кровопролитие следует за кровопролитием (vz/28/Osia04.htm#st02">Ос. 4, 2), также: созидающие Сион кровью (vz/33/Mikhei03.htm#st10">Мих. 3, 10). Но они не сделались благоразумнее, хотя и дана им была эта великая заповедь: не убивай, а через нее велено было воздерживаться от многого другого, и много употреблено было других различных побуждений к исполнению ими этой заповеди. Но, не смотря и на всё это, они не оставили своего злого навыка. Но что говорят они, увидев Сына? Пойдём, убьём его. Для чего и за что? Можно ли им было обвинять Его в чем-нибудь, великом или малом? Разве в том, что Он почтил вас, и будучи Богом, сделался для вас человеком и совершил бесчисленные чудеса? Или в том, что прощал грехи? Или в том, что призывал в царство? Смотри, как они при своем нечестии крайне безумны, и как безрассудно их побуждение к убийству: убьём его (nz/03/Luka20.htm#st14">Лк. 20, 14), говорят они, и его наследство будет наше! И где намерены убить? Вне винограда.

2. Видишь, как Христос предсказывает о самом месте, где будет убит? И, выведя его вон, убили (nz/03/Luka20.htm#st15">Лк. 20, 15). По свидетельству ев. Луки, Христос Сам объявил, что надлежало им за это претерпеть, а они сказали: да не будет, но Он привел свидетельство. Но Он, взглянув на них, говорится, сказал: что значит это написанное: камень, который строители отвергли, тот самый сделался главой угла? Всякий, кто упадёт на тот камень, разобьётся, а на кого он упадёт, того раздавит (nz/03/Luka20.htm#st16">там же, ст. 16—18). Матфей же говорит, что Иудеи сами произнесли приговор. Но в этом нет противоречия; и то, и другое было. Они произнесли на себя этот приговор, а потом, уразумев смысл притчи, сказали: да не будет! и Он возразил им словами пророка, уверяя, что это непременно сбудется. Впрочем и в этом случае не указал им прямо на язычников, чтобы не раздражить их против Себя, но намекнул только, сказав: и отдаст виноградник другим (nz/03/Luka20.htm#st16">Лк. 20, 16). Без сомнения, Он и причту сказал для того, чтобы Иудеи сами произнесли приговор, что случилось и с Давидом, когда он произнес осуждение себе, уразумев причту Нафана. Суди же по этому, как справедлив приговор, когда подвергаемые наказанию сами себя обвиняют. Потом, для того, чтобы они видели, что не только самая справедливость требует этого, но что давно уже предрекла это благодать Св. Духа, и Бог так определил, Христос приводит пророчество и обличает их, говоря: неужели вы никогда не читали в Писании: камень, который строители отвергли, тот самый сделался главой угла? Это от Господа, и есть дивно в наших глазах. Он всячески уверяет Иудеев, что они, как неверующие, будут изгнаны, а язычники приняты. Это дал Он разуметь и обращением с хананеянкой, и избранием осла при входе во Иерусалим, и примером сотника, и многими притчами; на это же указывает и теперь. Поэтому Он и присовокупил: это от Господа, и есть дивно в наших глазах, давая тем знать, что верующие язычники и те, которые из самих Иудеев уверуют, составят одно, не смотря на все их прежнее между собой различие. Затем, чтобы они знали, что все это нисколько не противно Божьему совершенству, а напротив весьма сообразно с ним, и даже чудно и поразительно для всякого (а и действительно это было несказанное чудо), — Христос присовокупил: это от Господа. Камнем называет Себя, а строитЈми — учителей Иудейских; то же сказано и Иезекиилем: когда он строит стену, они обмазывают её грязью (vz/26/Iezeki13.htm#st10">Иез. 13, 10). Как же отвергли? Когда говорили: этот Человек не от Бога (nz/04/Ioann09.htm#st16">Ин. 9, 16); Он обольщает народ (nz/04/Ioann07.htm#st12">там же 7, 12); также: Ты Самарянин и бес в Тебе (nz/04/Ioann08.htm#st48">Ин. 8, 48). Наконец, чтобы они знали, что им угрожает не одно отвержение, указывает на сами казни: всякий кто упадёт на этот камень, разобьётся, а на кого он упадёт, того раздавит (nz/01/Matfei21.htm#st44">ст. 44). Здесь Христос представляет двойную гибель: одну от преткновения и соблазна, — это означают слова: кто упадёт на этот камень; а другую, когда подвергнутся пленению, бедствиям и совершенной погибели, — что ясно выразил словами: того раздавит. Этим же Он указал и на Свое воскресение. Пророк Исаия говорит, что Он обвиняет виноградник (т. е. народ); здесь же порицает и начальников народа. У Исаии говорит Он: что ещё надлежало бы сделать для Моего виноградника, чего Я не сделал ему (vz/23/Isaia05.htm#st04">5, 4)? А у другого пророка: какую несправедливость нашли ваши отцы во Мне (vz/24/Ieremi02.htm#st05">Иер. 2, 5)? также: мой народ! что сделал Я тебе и чем отягощал тебя (vz/33/Mikhei06.htm#st03">Мих. 6, 3)? Так Он изображал неблагодарность Иудейского народа, что они за все Его благодеяния воздали Ему противным! Здесь то же самое говорит с большей силой. Не Сам Он является говорящим: что ещё надлежало бы сделать, чего Я не сделал? Но представляет, что они сами произносят приговор, что все для них было сделано, и тем сами себя осуждают. Слова их: злодеев предаст злой смерти, а виноградник отдаст другим виноградарям то и означают, что они сами на себя произносят самый стропи приговор. И Стефан укоряет их в этом, особенно нападая на них за то, что они, пользуясь постоянно великим Божьим промышлением о них, воздавали Благодетелю совсем противным; и это самое было ясным доказательством того, что не наказывающий, но сами наказываемые были виновниками ниспосылаемой на них казни. То же доказывается и здесь, как притчею, так и пророчеством. Христос не удовольствовался одной притчею, но привел еще два пророчества: одно Давидово, другое — собственное Свое. Итак, что же должны были сделать Иудеи, выслушав это? Не поклонит© ли Господу? Не удивляться ли Божьей о них попечительности, явленной как в древние времена, так и после этого? Если никакое благодеяние не могло их сделать лучшими, то по крайней мере не надлежало ли им вразумит© хотя страхом наказания? Но они не вразумились. Что же сделали они после этого? И слышав Его притчи, говорит евангелист, поняли, что Он о них говорит, и старались схватить Его, но побоялись народа, потому что Его почитали за пророка (nz/01/Matfei21.htm#st45">ст. 45-46). Иудеи наконец поняли, что Христос разумел их. Когда однажды они хотели схватить Его, Он прошел посреди их, и сделался невидим; в другой раз явился и остановил решительное их намерение убить Его, которым они мучились. И они, удивліясь этому, говорили: не Тот ли это, Которого ищут убить? Вот, Он говорит явно, и ничего не говорят Ему (nz/04/Ioann07.htm#st25">Ин. 7, 25, 26). Но теперь, так как их удерживал страх перед народом, Христос довольствуется этим, и не производит чуда, как прежде, не проходит посреди их, не делается невидимым. Он не хотел везде действовать сверхчеловеческой силой, чтобы верили истине Его вочеловечения. Но ни народ, ни слова Христа не вразумили Иудеев; они не стыдились ни свидетельства пророков, ни собственного своего приговора, ни мнения народного. Так совершенно ослепило их властолюбие, тщеславие и привязанность к временному!

3. И действительно, ничто так не доводит нас до опасного падения и не влечет по стремнинам, ничто так не лишает нас будущих благ, как пристрастие к вещам скоропреходящим; напротив, ничто так не приводит нас к обладанию настоящими и будущими благами, как предпочтение всему будущих. Ищите, говорит Христос, Царства Божьего и всё это приложится вам (nz/01/Matfei061.htm#st33">Мф. 6, 33). Но если бы даже не прилагались временные блага, и тогда не надлежало бы так много заботит© о их приобретении. Теперь же, получить будущие блага значит получить и настоящие. Но некоторые не убеждаются и этим и, уподобляясь бесчувственным камням, гоняются за тенью удовольствий. В самом деле, что сладостного в благах настоящей жизни? Что приятного? Я намерен свободнее поговорить с вами ныне. Но будьте внимательны и знайте, что жизнь, представляющаяся вам трудной и несносной (я говорю о жизни монахов и распявшихся миру), гораздо сладостнее и вожделеннее той, которая кажется вам приятной и удобной. И свидетели этому вы сами, которые часто, во время постигнувших вас несчастий и скорбей, просите себе смерти и называете блаженными живущих в горах и вертепах и ведущих жизнь безбрачную и беззаботную, вы, которые занимаетесь искусствами, служите в войсках, или живете без дела и праздно и проводите дни в театре и местах пляски. И там, где по-видимому тысячами текут удовольствия и реками — увеселения, рождается бесчисленное множество горьких скорбей. Если кто воспылает любовью к одной из плясавших там девиц, тот вытерпит страдания, каким не подвергаешься ни в многочисленных сражениях, ни в многократных странствованиях, и состояние такого человека будет более тягостно, чем всякого осажденного города. Но не станем описывать подробно этих мучений, и — предоставив это на суд совести плененных любовью — рассмотрим жизнь обыкновенную; и мы найдем между монашеской и мирской жизнью такое же различие, как между пристанью и морем, непрестанно рассекаемым ветрами. Смотри, сами убежища монахов уже дают начало их благоденствию. Избегая рынков и городов и народного шума, они предпочли жизнь в горах, которая не имеет ничего общего с настоящей жизнью, не подвержена никаким человеческим превратностям, ни печали житейской, ни горести, ни большим заботам, ни опасностям, ни коварству, ни ненависти, ни зависти, ни порочной любви, ни всему тому подобному. Здесь они размышляют уже только о царстве небесном, беседуя в безмолвии и глубокой тишине с лесами, горами, источниками, а наиболее всего — с Богом. Жилища их чужды всякого шума, а душа, свободная от всех страстей и болезней, тонка, легка и гораздо чище самого тонкого воздуха. Занятия у них те же, какие были вначале и до падения Адама, когда он, облеченный славой, дерзновенно беседовал с Богом и обитал в преисполненном блаженства рае. И в самом деле: жизнь монахов чем хуже жизни Адама, когда он до прослушания введен был в рай возделывать его? Адам не имел никаких житейских забот: нет их и у монахов. Адам чистой совестью беседовал с Богом: так и монахи; более того, они имеют гораздо больше дерзновения, нежели Адам, так как больше имеют в себе благодати, по дару Духа Святого. Надлежало бы вам собственными глазами видеть это; но так как вы не хотите, и проводите жизнь в шуме и на торжищах, то по крайней мере на словах опишу вам хотя одну часть их образа жизни, — всей же их жизни описать невозможно. Эти светильники мира, едва начинает восходить солнце, или еще до рассвета, встают с ложа здоровые, бодрые и свежие (потому что их не возмущает никакая печаль, ни забота, ни головная тяжесть, ни труд, ни множество дел, ни что-нибудь другое тому подобное, но они живут, как ангелы на небе). Итак, поспешно встав с ложа, бодрые и веселые, они все вместе со светлым лицом и совестью составляют один лик и как бы едиными устами поют гимны Богу всяческих, прославляя и благодаря Его за все благодеяния, как частные, так и общие. Поэтому, если угодно, оставив Адама, спрошу вас: чем отличается от ангелов этот лик поющих и восклицающих на земле: слава в вышних Богу, и на земле мир, в людях благоволение (nz/03/Luka02.htm#st14">Лк. 2, 14)? И одежда у них соответственна их мужеству. Они облечены не в длинные одежды, как люди изнеженные и расслабленные, но одежды их приготовлены, как у тех блаженных ангелов: Илии, Елисея, Иоанна и прочих апостолов, у одних из козьей, у других из верблюжьей шерсти, а некоторым довольно одной кожи, и то совсем обветшавшей. Потом, пропевши свои песни, с коленопреклонением, призывают прославленного ими Бога на помощь в таких делах, которые другим не скоро бы пришли на ум. Они не просят ни о чем настоящем, у них не бывает об этом слова; но просят о том, чтобы им с дерзновением стать перед страшным престолом, когда Единородный Сын Божий придет судить живых и мертвых, - чтобы никому из них не услышать того страшного голоса: не знаю вас (nz/01/Matfei25.htm#st12">Мф. 25, 12)! и чтобы в чистоте совести и обилии добрых дел совершить настоящую трудную жизнь и благополучно переплыть это бурное море. Молитвы же их начинает отец и настоятель. Потом, после того, как окончат эти љщенные и непрестанные молитвы, с восходом солнечным каждый идет к своему делу, и трудами многое приобретают для бедных.

4. Где теперь те, которые предаются дьявольским пляскам, непотребным песням и сидят в театре? Стыжусь вспоминать об них; но, по вашей немощи, необходимо сделать и это. И Павел говорит: Как вы предавали ваши члены в рабы нечистоте и беззаконию на беззаконные дела, так теперь представьте ваши члены в рабы праведности на святые дела (nz/13/Rimlia06.htm#st19">Рим. 6, 19). Итак, посмотрим и мы на это сонмище блудных жен и непотребных юношей, собравшихся в театре, и их забавы, которыми весьма многие из беспечных юношей завлекаются в их сети, сравним с жизнью блаженных. Здесь мы найдем различия столько же, сколько между ангелами, если бы ты услышал их поющими на небе стройную песнь, и между собаками и свиньями, которые визжат, роясь в навозе. Устами одних говорит Христос, а языком других — дьявол. Там сами трубы издают звук, соответственный их нескладному голосу и уродливому виду, когда они надувают щеки и натягивают жилы. А здесь издает звук благодать Духа Святого, которая вместо труб, гуслей и флейт употребляет уста святых. Впрочем, что бы я ни говорил, невозможно вполне представить того удовольствия людям, привязанным к персти и обжиганию кирпичей. Поэтому желал бы я взять кого-нибудь из пристрастившихся к театру, отвести в монастырь и показать ему собрание святых мужей; тогда мне уже не нужны были бы слова. Однако — не смотря на то, что беседую с людьми бренными, попытаюсь и словом хотя бы несколько извлечь их из грязи и тины. Там слушатель тотчас воспламеняется огнем нечистой любви: если мало взора блудницы зажечь сердце, то голос её влечет в гибель; а здесь, если бы даже душа и имела что-нибудь нечистое, она тотчас оставляет это. И не только голос и взор, но и сами одежды блудниц еще более прив њт в смущение зрителей. Бедняк, человек низкий и презренный, посмотрев на это зрелище, будет досадовать и скажет сам себе: эта блудница и этот блудник — дети поваров и сапожников, а часто и рабов — живут в такой роскоши; а я, свободный, происходя от свободных, живя честными трудами, и во сне не могу представить себе этого, — и оставляет таким образом зрелище снедаемый печалью. У монахов же не случится ничего такого, но все бывает совершенно напротив. В самом деле, когда увидит, что дети богатых и знатных родителей облечены в такие одежды, каких не носят и самые последние из нищих, и что даже еще радуются этому, то представьте, с каким утешением для своей бедности пойдет он из монастыря! А если посетит монахов и богатый, то возвратится от них лучшим и с здравыми понятиями о вещах. Опять, в театре, когда посмотрят на блудницу в золотом уборе, бедный станет плакать и рыдать, видя что жена его не имеет ни одного такого украшения, а богатые после такого зрелища будут презирать и отвращаться своих супруг. Как скоро блудница представит зритЈм и одежду, и взор, и голос, и поступь, и все, что может возбудить любострастие, — они выходят из театра воспламененные страстью, и возвращаются к себе домой уже пленниками. Отсюда происходят обиды, бесчестия, отсюда вражда, брани и каждодневные случаи смертные; и жизнь становится несносной такому пленнику, и жена ему уже не мила, и дети не по прежнему любезны, и весь дом приходит в беспорядок, и самый свет солнечный, наконец, кажется для него несносным. Напротив из монашеских собраний не происходит ни одной такой неприятности. Жена встречает мужа ласковым, кротким, непристрастившимся ни к какому гнусному удовольствию, и в обращении его находит больше непринужденности, нежели прежде. Столько-то зла производит театр, и столько добра монастырь: один овец делает волками, а другой и волков обращает в агнцев. Правда, мы пока ничего еще не сказали об удовольствиях монашеской жизни. Но что может быть приятнее того, когда душа наша ничем не возмущается, не мучается, не унывает, не стенает? Однако же продолжим наше сравнение и рассмотрим, какое удовольствие доставляет нам то и другое пение, то и другое зрелище, — и мы увидим, что в первом случае оно продолжается только до вечера, пока зритель сидит в театре, а после язвит его больнее всякого жала; полученное же в монастыре удовольствие непрестанно сохраняет свою силу в душах зрителей, — навсегда остается в их мыслях и образ виденных ими мужей, и приятность места, и простота жизни, и чистота общества, и сладость прекрасного духовного пения. Вот почему те, которые всегда наслаждаются этим тихим пристанищем, избегают уже людского шума, как бы какой-нибудь бури. И не только во время своих песнопений и молитв, но и когда сидят за книгами, монахи доставляют зритЈм приятное зрелище. После того, как кончится пение, один берет Исаию, и с ним беседует; другой беседует с апостолами; третий читает книги других писателей и любомудрствует о Боге, о мире, о предметах видимых и невидимых, чувственных и духовных, о ничтожности жизни настоящей и о величии жизни будущей.

5. Пища у них самая лучшая: они питаются не вареным мясом бессловесных животных, но словом Божьим, слаще мёда и капель сота (vz/19/Psalom18.htm#st11">Пс. 18, 11). Это чудный мед и гораздо лучше того, которым некогда в пустыне питался Иоанн. Не дикие пчелы, садясь на цветы, собирают этот мед, и не росу переварив в себе кладут в ульи; но приготовляет его благодать Духа Святого и, вместо сотов, ульев и дупла, полагает в души љтых, так что желающий всегда безопасно может вкушать его. Подражая этим пчелам, и они облетают соты священных книг, черпая в них великое удовольствие. Но если хочешь знать трапезу их, то подойди поближе, и ты увидишь, что отрыгаемое ими все сладко, приятно, исполнено духовным благоуханием. Уста их не могут произнести ни одного дурного слова и ни одного, шуточного или грубого, но каждое достойно неба. Тот не погрешит, кто сравнит уста людей, бегающих по рынкам и жадно гоняющихся за житейским, со стоками нечистот, а уста монахов с источниками, текущими медом и бьющими чистыми ключами. Но если кому обидно, что я сравниваю уста людей со стоками нечистот, тот пусть знает, что я выразился еще весьма снисходительно. А священное писание не наблюдает и этой меры, ко употребляет другое, гораздо более сильное сравнение, говоря: их гортань – открытый гроб; змеиный яд на их губах (vz/19/Psalom05.htm#st10">Пс. 5, 10; vz/19/PsalomD9.htm#st03">Пс. 139, 3). Не таковы уста монахов: они исполнены благоухания. Таково настоящее их состояние! А будущее их — какое слово может выразить? Какой ум — постигнуть? Их жребий ангельский: неизреченное блаженство, несказанные блага! Может быть, теперь многие из вас воспламенились и чувствуют в себе желание вести такую прекрасную жизнь; но что пользы, если пока вы здесь, этот огонь горит в вас, а как скоро выйдете, пламя погасло, и это желание пропало? Как же сделать, чтобы этого не случилось? Пока горячо в тебе это желание, пойди к этим ангелам и воспламенись еще более. Не столько могут воспламенить мои слова, сколько взгляд на само дело. Не говори: вот я переговорю с женой, кончу прежде дела свои; такая отсрочка есть начало беспечности. Послушай: некто хотел устроить домашние дела, и пророк не позволил ему (vz/11/3Tsars19.htm#st20">3 Цар. 19, 20). Что говорю: устроить? Ученик хотел похоронить отца, и Христос не согласился даже на то (nz/03/Luka09.htm#st60">Лк. 9, 60). Какое же дело кажется тебе столько необходимо, как погребение отца? Но Христос и того не позволил. Почему же? Потому что дьявол всеми мерами старается вкрасться, и если заметит в человеке, что он мало занят или откладывает дело, производит в нем большую леность. Поэтому-то некто и советует: не откладывай со дня на день (Сирах. 5, 8). Таким образом ты можешь в большем успеть, да и домашние дела твои будут в хорошем состоянии. Ищите, сказано, прежде Царства Божьего и всё это приложится вам (nz/01/Matfei06.htm#st33">Мф. 6, 33). Если и мы обеспечиваем состояние тех, которые, пренебрегая собственными своими выгодами, заботятся о наших выгодах, то тем более Бог, Который и без того печется и промышляет о нас. Итак, не заботься о своих делах, но предоставь это Богу. Если ты заботиш©, то заботиш© как человек; если же Бог промышляет, то Он промышляет как Бог. Итак, не заботься о своих делах, оставляя более важное; иначе Бог менее будет промышлять о них. Но чтобы Бог более промышлял о твоих делах, предоставь все Ему одному. Когда ты, оставляя дела духовные, сам занимаешься делами житейскими, тогда уже Бог не много печется о них. Итак, чтобы все у тебя шло хорошо, и тебе освободит© от всех забот, прилепись к духовному и презирай житейское: тогда ты с небом получишь и землю, и удостоиш© будущих благ, по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 69


Matf069a.htm

Беседа 68

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 69

Иисус, продолжая говорить им притчами, сказал: Царство Небесное подобно человеку царю, который сделал брачный пир для своего сына и послал своих рабов звать званых на брачный пир; и не хотели прийти. Опять послал других рабов, сказав: скажите званым: вот, я приготовил мой обед, мои быки и откормленный скот заколоты, и всё готово; приходите на брачный пир. Но они, оставив то без внимания, пошли, кто на своё поле, а кто на свою торговлю; остальные же, схватив его рабов, оскорбили и убили их (nz/01/Matfei22.htm#st01">Мф. 22, 1-6).

1. Видишь ли, какое различие между сыном и рабами представляется как в предыдущей притче, так и в этой? Видишь ли великое сходство и вместе с тем великое различие той и другой притчи? И эта притча показывает долготерпение Божье и великое Его попечение, а также и нечестие и неблагодарность Иудеев. Впрочем эта притча заключает в себе больше первой: она предвозвещает отпадение Иудеев и призвание язычников и, кроме того, показывает правильный образ жизни, и то, какая казнь ожидает беспечных. Справедливо эта притча предлагается после предыдущей притчи. Сказав в предыдущей беседе: дано будет народу, прин ©щему его плоды (nz/01/Matfei21.htm#st43">Мф. 21, 43), Христос показывает здесь, какому дастся языку; и не только это, но еще и то, что Он имел особенное попечение об Иудеях. Там Он изображается призывающим прежде распятия Своего, а здесь — настоятельно привлекающим их к Себе и после распятия; и в то время как надлежало их наказать более тяжелым образом, Он влечет их на брачный пир и удостаивает более высокой чести. И заметь, как там прежде призывает не язычников, а Иудеев, так и здесь. Но как там, когда Иудеи не хотели принять Его, и даже пришедшего к ним убили, Он отдал другим виноградник, так и здесь, когда они не хотели придти на брачный пир, Он позвал других. Может ли что быть хуже такой непризнательности — быть званными на брачный пир, и не придти? Кто не захочет пойти на брак, на брак царя, царя уготовляющего брак для сына? Ты спросишь: почему царство небесное называется браком? Чтобы ты познал попечение Божье, любовь Его к нам, великолепие во всем, — познал то, что там ничего нет печального и прискорбного, но все исполнено духовной радости. Поэтому и Иоанн называет Его женихом (nz/04/Ioann03.htm#st29">Ин. 3, 29); поэтому и Павел говорит: я обручил вас единому мужу (nz/15/2Korin11.htm#st02">2 Кор. 11, 2); и еще: эта тайна велика; я говорю по отношению ко Христу и к Церкви (nz/17/Efesia05.htm#st32">Еф. 5, 32). Почему же невеста обручается не Отцу, но Сыну? Потому что если она обручается Сыну, то обручается и Отцу. В Писании то или другое полагается безразлично, по тождеству существа. Здесь Христос предвозвещает и о воскресении. Так как прежде Он говорил о смерти, то теперь показывает, что и после смерти будет брак, будет жених. Но и это не сделало Иудеев лучшими, не смягчило их жестокого сердца. Что может быть хуже этого? Это третья их вина. Первая вина та, что они побили пророков; вторая, что они убили Сына; наконец третья, что после совершения этого убийства, призываемые самим убиенным ими на брачный пир, не идут на него, но представляют причины — супруг, волов, поля, жен. Хотя эти причины кажутся благовидными, но из этого мы научаемся, что хотя бы удерживала нас и необходимость, Духовное должно предпочитать всему. И не теперь только зовет Он, но уже давно. Он говорит: скажите званным; и еще: позовите званных — что еще более делает Иудеев виновными. Когда же они были званы? Они были званы всеми пророками; потом Иоанном, который всех посылал ко Христу, говоря: Ему должо расти, мне же умаляться (nz/04/Ioann03.htm#st30">Ин. 3, 30); потом самим Сыном, который говорит: придите ко Мне все трудящиеся и обременённые, и Я успокою вас (nz/01/Matfei11.htm#st28">Мф. 11, 28); и еще: кто жаждет, иди ко Мне и пей (nz/04/Ioann07.htm#st37">Ин. 7, 37). Он их звал не одними только словами, но и делами; звал, после Своего вознесения, через Петра и прочих апостолов. А именно сказано: Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников (nz/16/Galata02.htm#st08">Гал. 2, 8). Так как Иудеи, увидя Сына, вознегодовали и убили Его, то Он зовет их опять через рабов. И к чему Он их призывает? К трудам, подвигам, бедствиям? Нет, Он их призывает к веселью. Говорит Он: мои быки и откормленный скот заколоты. Какой пышный пир, какое великолепие! Но и это их не обратило; напротив, чем Он больше долготерпел им, тем более они ожесточались. Они не пришли на брачный пир по лености, а не потому, что заняты были делами. Но как же одни из них представляют в свое извинение брак, а другие — волов? Разве это занятие? Ни в каком случае. Для духовных дел должно оставлять все другие занятия, даже необходимые. Мне же кажется, что они представляли такие причины только для того, чтобы прикрыть свою беспечность. И не только то одно худо, что они не пришли, но всего безрассуднее и ужаснее то, что они и пришедших приняли весьма дурно, надругались над ними и убили; это гораздо хуже прежнего. Прежде приходили к ним требовать плодов, и приходившие были убиты; теперь прих њт от Убиенного ими звать на брачный пир, и также они убивают их. Что может сравнит© с такой жестокостью? За это и Павел, укоряя их, сказал: убили и Господа Иисуса и Его пророков, и нас изгнали (nz/20/1Fessa02.htm#st15">1 Фес. 2, 15). Потом, чтобы они не сказали: "Он противник Божий, поэтому мы не пришли", — послушай, что говорят призывающие: Отец делает брачный пир и призывает. Что же после? Так как они не захотели придти, но убили пришедших к ним, то Он сжег города их и, послав войско, истребил их. Этим Он предсказывает события, случившиеся при Веспасиане и Тите, и так как Иудеи оскорбили и Отца, не поверив Ему, то Он сам принимает на Себя отмщение их. Потому не тотчас после смерти Христа случилось истребление города, но спустя сорок лет, — после того, как они убили Стефана, умертвили Иакова и надругались над апостолами, — чтобы видно было Его долготерпение. Видишь ли, как точно и скоро исполнились сами события? Это случилось еще при жизни Иоанна и многих других, бывших со Христом, и свидетелями этих событий были те, которые слышали это предсказание. Заметь особенное попечение Божье. Он насадил виноградник, — все сделал и выполнил: после убие одних рабов, послал других; после убие этих, послал Сына, и по убие Сына, призывает их на брак; они же не захотели придти. После посылает других рабов, — они и этих убили. Тогда наконец Он истребляет их, как зараженных неисцелимой болезнью. А что они заражены были неисцелимой болезнью, это доказывают не только прежние их поступки, но и то, что они совершали подобные дела и после того, как уверовали блудницы и мытари. Таким образом они осуждаются не только за свои злодеяния, но и за то, что другие делали доброе. Если же кто скажет, что язычники призывались не тогда, когда апостолы подвергались бичеваниям и терпели бесчисленные бедствия, но тотчас после воскресения (тогда именно им сказал И. Христос: идя, сделайте учеников из всех народов — nz/01/Matfei28.htm#st19">Мф. 28, 19), то мы на это ответим, что ученики говорили Иудеям первым, и прежде, и после креста. И прежде креста Иисус говорил ученикам: идите лучше к погибшим овцам дома Израиля, и после креста Он не запретил, но повелел ученикам проповедовать Иудеям. Хотя Он и сказал: сделайте учеников из всех народов, но перед Своим вознесением на небо ясно показал ученикам, что они должны проповедовать Иудеям прежде. Он сказал: вы примете силу, когда сойдёт на вас Святой Дух; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли (nz/05/Deania01.htm#st08">Деян. 1, 8). И Павел также говорит: ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников (nz/16/Galata02.htm#st08">Гал. 2, 8). Поэтому и апостолы прежде проповедовали Иудеям, и пробыв долгое время в Иерусалиме, когда уже были изгнаны Иудеями, рассеялись между язычниками.

2. Заметь и здесь великую любовь Господа. Всех, кого найдёте, зовите на брачный пир, говорит Он. Прежде, как сказал я, апостолы благовествовали и Иудеям, и язычникам, находясь впрочем более в Иудее; но так как Иудеи не переставали коварствовать против апостолов, то послушай, как Павел, изъясняя эту притчу, говорит: вам первым надо было проповедать слово Божье, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам (nz/05/Deania13.htm#st46">Деян. 13, 46). Поэтому и сам Господь говорит: брачный пир готов, а званые не были достойны (nz/01/Matfei21.htm#st08">ст. 8). Он без сомнения и прежде знал об этом, но чтобы не оставить Иудеям никакого предлога к бесстыдному извинению, не смотря и на это пришел к ним первым, и послал Своих апостолов, чтобы им заградить уста, а нас научить исполнять все, что относится к нам, хотя бы никто не получил от этого никакой пользы. Итак, говорит Он, так как они не были достойны; итак, пойдите на распутия и всех, кого найдёте, зовите на брачный пир (nz/01/Matfei21.htm#st09">ст. 9), даже низких и презренных. Так как Он часто говорил, что блудницы и мытари наследуют небо, и первые будут последними, a последние первыми (nz/01/Matfei21.htm#st31">Мф. 21, 31; nz/01/Matfei19.htm#st30">19, 30), то теперь показывает, что все это делается справедливо. Видеть, что язычники на их место вводятся в царство — особенно сильно оскорбляло Иудеев и смущало их гораздо более, нежели разорение их города. Потом, чтобы первые не полагались на одну веру, Он рассуждает с ними о суде и наказании за худые дела; старается неверующих привести к вере, а верующих наставляет в правилах жизни. Под одеждой разумеются дела жизни. Но ведь призвание — дело благодати: почему же Он об нем так обстоятельно рассуждает? Потому, что хотя призвание и очищение есть дело благодати, но то, чтобы призванный и облеченный в чистую одежду постоянно ее сохранял такой, зависит от старания призванных. Призвание бывает не по достоинству, но по благодати. Поэтому должно соответствовать благодати послушанием, и получив честь, не показывать такого нечестия. Но ты скажешь: я не получил столько благ, сколько Иудеи. Нет, ты получил гораздо большие блага. То, что в продолжение всего времени было приготовляемо для них, всецело получил ты, не будучи того достойным. Поэтому и Павел говорит, что язычники за милость прославят Бога (nz/13/Rimlia15.htm#st09">Рим. 15, 9). Ты получил то, что должны были они получить. Поэтому великое наказание ожидает нерадивых. Ты, уклоняясь к развратной жизни, так же оскорбляешь Бога, как и они оскорбили Его тем, что не пришли к Нему. Войти в нечистой одежде — означает, имея нечистую жизнь, лишиться благодати. Потому и сказано: он же молчал. Не видишь ли, как, при всей ясности дела, Господь не прежде наказывает, как тогда уже, когда согрешивший сам осудил себя? Не имея чем защитить себя, он осудил самого себя, и таким образом подвергает себя чрезвычайному наказанию. Слыша о мраке, не подумай, что он тем только и наказывается, что отсылается в темное место; нет, здесь еще будет плач и скрежет зубов. А эти слова указывают на нестерпимые муки. Обратите внимание на это все вы, которые, приняв участие в таинствах и будучи призваны на брак, облекаете душу нечистыми делами! Послушайте, откуда вы призваны: с распутья! Что вы были? Хромые и слепые по душе, — что гораздо хуже слепоты телесной. Почтите человеколюбие Призвавшего; и пусть никто да не остается в нечистой одежде, но каждый из нас пусть позаботится об одеянии души своей. Послушайте жены, послушайте мужья! Нам нужна не эта златотканая одежда, украшающая наше тело, но одежда, которая бы украшала душу. Но нам трудно облечься в эту одежду, пока мы будем носить первую. Нельзя украшать вместе и душу, и тело. Нельзя вместе работать мамоне и служить, как должно Христу. Итак, оставим эту худую привычку, которая господствует над нами. Ты, конечно, не снес бы великодушно, если бы кто украсил дом золотыми занавесами, а тебя заставил сидеть в рубище, почти нагим. Но вот ты теперь сам это делаешь с собой, украшая жилище души твоей, т. е. тело, бесчисленными дорогими одеждами, а душу оставляя в рубище. Неужели ты не знаешь, что царю надобно более украшаться, нежели городу? Поэтому-то для города приготовляют одежду из льна, а для царя — порфиру и диадему. Так и ты должен прикрывать тело наиболее дешевой одеждой, а ум одевать в порфиру, украшать венцом, и сажать на высоком и блистательном троне. А теперь делаешь совсем напротив: разнообразно украшаешь свой город, а царя — ум оставляешь влачит© в узах за необузданными страстями. Неужели ты не понимаешь, что ты зван на брак, и на брак Божий? Неужели не представляешь, что званную в этот торжественный чертог душу твою надобно будет ввести облеченной и украшенной золотыми одеждами?

3. Хочешь ли, я покажу тебе одетых таким образом, одетых в брачную одежду? Припомни тех святых, о которых я недавно говорил вам, — святых, облеченных в власяницы, живущих в пустынях. Они-то особенно носят эти брачные одежды. А отсюда очевидно, что какие бы ты ни давал им порфирные одежды, они не согласятся взять их; но как царь, если бы кто велел ему надеть худую одежду бедняка, отвергнул бы ее с презрением, так отвергнут и они его багряницу. И это они делают не по чему-либо другому, а потому, что знают красоту своей одежды. Потому же презирают они и пышное одеяние, как паутину. Вретище научило их этому. Действительно, они гораздо выше и славнее самого царя. Если бы ты мог отворить двери сердца их и увидеть душу их и всю красоту внутреннюю, — ты упал бы на землю, будучи не в состоянии вынести ние красоты, светлости тех одежд и блеска их совести. Мы можем указать на великих и чудных мужей древности; но так как на людей простых видимые примеры действуют сильнее, то я посылаю вас поэтому в сами обители этих святых. У них нет никакой печали; но как бы на небесах устроив себе хижины, они так же далеко обитают от бедствий настоящей жизни и, ополчившись против дьявола, борются с ним так легко, как будто играют. Устроив таким образом жилища себе, они избегают городов, общественных собраний и домов, потому что воюющему не годится сидеть в доме, но, как намеревающемуся тотчас переселит©, должно жить в таком жилище, которое легко оставить. Таковы все те, которые живут не так, как мы. Мы живем не как в воинских лагерях, а как в мирном городе. Кто, в самом деле, живя в стане воинском, полагает основание и строит дом, который спустя немного времени намеревается оставить? Никто. А если бы кто и решился на это, того убьют, как изменника. Кто, в лагере, закупает десятины земли и думает о торговле? Никто, конечно. И совершенно справедливо, — говорят же: ты пришел воевать, а не торговать. Итак, что ты так заботиш© о месте, которое скоро должен оставить? Делай это, когда возвратиш© в отечество. Это же самое и тебе скажу теперь я: поступай так тогда, когда возвратиш© в вышний град. Еще более: там тебе вовсе не нужно будет трудит©, потому что Царь все для тебя устроит. Здесь же довольно выкопать яму и воткнуть кол, а строить ничего не нужно.

Послушай, какая жизнь у кочующих скифов, какой образ жизни ведут номады (кочевые племена)? Так надобно жить и христианам: обходить вселенную, воюя с дьяволом и освобождая плененных им, и забывать все житейское. Человек! Для чего ты готовишь дом? Для того ли, чтобы больше связать себя? Для чего закапываешь сокровище и вызываешь против себя врага? Для чего строишь стены и готовишь себе тюрьму? Если это кажется тебе трудным, пойдем в обители святых, и узнаем легкость труда на деле. Устроив хижины, они, если нужно будет оставить их, так же оставляют, как воины во время мира оставляют лагерь. Поистине они живут как в лагере, или еще гораздо приятнее. Приятнее видеть пустыню, усеянную хижинами монашескими, нежели видеть стан воинов, которые раскидывают в поле шатры, втыкать копья и на концы их вешают красные плащи, видеть множество людей с медными шлемами на головах, выпуклость ярко блещущих щитов, людей, с головы до ног покрытых железными латами, наскоро устроенные царские палатки, обширное ровное поле, и пирующих и играющих на трубах воинов. Это зрелище не сколько увеселяет, как то, о котором я теперь говорю. Если мы пойдем в пустыню посмотреть палатки воинов Христовых, то не увидим ни растянутых покровов, ни острых копьев, ни золотых тканей, покрывающих палатку царскую; но как если бы кто, распростерши на земле, более обширной и неизмеримой, чем наша, многие небеса, представил бы зрелище новое и изумляющее, так и там можно видеть то же самое. Их обитель ничем не хуже небес, потому что к ним сходят ангелы, и даже сам Господь ангелов. Если Господь и ангелы приходили к Аврааму, человеку женатому и озабоченному воспитанием детей, приходили потому, что знали его гостеприимство, то — когда обретают большую добродетель и находят человека отрешившегося от тела и во плоти плоть презирающего, — гораздо более пребывают здесь и веселятся радостью им свойственной. Трапеза святых свободна от всякого излишества и исполнена благочестия. Нет у них потоков крови, они не рассекают мяса; нет головных болей; нет приправ в кушаньях; нет ни тяжелого запаха и неприятного курева, ни беспрестанного беганья и шума, ни суматохи и криков несносных, а только хлеб и вода, вода из чистого источника, хлеб от трудов праведных. Если же они захотят получше приготовить пищу, то ягоды составляют их лакомство; и здесь более удовольствия, чем на царских обедах. Нет здесь никакого страха и трепета; не обвиняет начальник, не раздражает жена, не печалит сын, не утомляет чрезмерный смех, не напыщает толпа льстецов; но трапеза их — трапеза ангелов, свободная от всякого подобного смятения. Постелью служит им просто трава, как сделал Христос, напитав народ в пустыне; а многие спят и не имея крова, но вместо кровли им служит небо и луна вместо светильника, который не имеет нужды ни в масле, ни в том, кто бы поправлял его; и яў них-то одних недаром светит луна.

4. Смотря на такую трапезу с неба, и ангелы веселятся и радуются. В самом деле, если они радуются и об одном грешнике кающемся (nz/03/Luka15.htm#st07">Лк. 15, 7), то чего не сделают для стольких праведников, подражающих им самим? Там нет господина и раба: все рабы, и все свободные. Не думай, что я говорю иносказательно. Они и рабы друг другу, и владыки друг над другом. С наступлением вечера им не о чем сокрушаться, как это бывает со многими из людей, когда они размышляют о дневных неприятностях. После ужина им не нужно бояться разбойников, запирать двери, налагать засовы, или опасаться чего-либо другого, чего обыкновенно боятся многие, гася осторожно светильники, чтобы искра не зажгла дом. И разговор их исполнен такого же спокойствия. Они не говорят о том, о чем, совершенно и не касающемся нас, разговариваем мы, например: тот-то сделан начальником, тот лишен начальства, тот умер, а другой получил наследство, и тому подобное; но всегда разговаривают и любомудрствуют о будущем, и как бы обитающие в другом мире, как бы переселившиеся на самое небо и живущие там, всегда рассуждают о небесном: о лоне Авраамовом, о венцах святых, о ликовании со Христом; а об настоящем нет у них ни помину, ни слова. И как мы не считаем достойным нашего разговора то, что делают муравьи в своих муравейниках, так и они не говорят о том, что делаем мы, а говорят о небесном царстве, о настоящей брани, о кознях дьявола, о великих подвигах, совершенных святыми. Итак, если мы сравним себя с ними, чем лучше будем муравьев? Как муравьи заботятся о вещественном, так и мы. И пусть бы заботились мы только об этом, а то еще гораздо о худшем, — потому что заботимся не об необходимом только, как муравьи, но и об излишнем. Муравьи трудятся и труд их неукоризнен, а мы всегда трудимся из любостяжания, и подражаем труду не муравьев, а волков и леопардов, даже являемся еще и их хуже. Им так судила природа добывать пищу; нас же Бог почтил и разумом и справедливостью, а мы стали хуже зверей. Мы сделались хуже бессловесных животных, а праведные равны ангелам, будучи странниками и пришельцами на этой земле. У них все отлично от нашего: и одежда, и пища, и жилище, и обувь, и речь. И если бы кто послушал разговор праведных и наш, тот хорошо узнал бы, что они граждане небесные, а мы недостойны даже и земли. Поэтому, когда кто облеченный достоинством приходит к ним, то здесь совершенно пропадает вся надменность. Этот самый земледелец, неопытный ни в чем житейском, сидит на траве, на грязной подстилке, рядом с полководцем, который много мечтает о власти своей, — потому что здесь некому величать его и поселять в нем гордость. Здесь бывает то же самое, как если бы кто пришел к золотых дел мастеру, или в розовый цветник: как здесь пришедший получает некоторый блеск и от золота, и от роз, так и приходящие к праведным, получая некоторую пользу от блеска их, освобождаются несколько от прежней своей гордости. Или, как тот, кто взойдет на высокое место, хотя бы был и очень мал, кажется большим, так и те, восходя в беседе к высоким помыслам праведников, и сами кажутся такими же, пока остаются с ними, а когда уходят, то, спустившись с этой высоты, опять становятся низкими. Ничто у святых царь, ничто начальник; но как мы смеемся над детьми, в игре представляющими царя или начальника, так и они презирают гордость тех, которые внушают страх собой. Отсюда очевидно, что если бы кто стал давать им царство для охранения, они не согласились бы принять; взяли бы, может быть, если бы не заботились о большем царстве и не почитали первого делом временным. Итак, почему мы не спешим к столь великому блаженству, не идем к этим ангелам? Почему не надеваем чистых одежд и не торжествуем этих браков, но остаемся бедными, нисколько не лучшими нищих, сидящих на распутьях и даже еще хуже и беднее их? Действительно, неправедно обогащающиеся гораздо хуже нищих, и лучше просить, нежели похищать, так как первое простительно, а последнее влечет за собой наказание. Тот, кто просит, нисколько не оскорбляет Бога; а кто похищает, оскорбляет и Бога, и людей, и часто только тратит труды при хищении, а всеми плодами пользуются другие. Итак, зная это, оставим всякое любостяжание и будем приобретать сокровище нетленное, восхищая со всяким старанием царство небесное, — потому что невозможно, невозможно ленивому войти в это царство. О, если бы мы все, сделавшись прилежными и бдительными, получили его, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 70


Matf070a.htm

Беседа 69

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 70

Тогда фарисеи пошли и совещались, как бы уловить Его в словах (nz/01/Matfei22.htm#st15">Мф. 22, 15).

1. Тогда: когда же это? Когда бы всего более надлежало сокрушит© сердцем, придти в изумление от человеколюбия Божия, устрашит© будущего (суда) и, смотря на то, что уже совершилось, поверить тому, что должно совершит©. Слова СпаситЈ ясно подтверждались самыми событиями. В самом деле, мытари и блудницы обращались к вере, пророки и праведники были преданы смерти: зная это, фарисеи должны были не сомневаться в том, что слышали о своей погибели, а должны были уверовать и вразумит©. Но и это не прекращает злобы их; она не перестает мучить их и усиливаться еще более. А так так они не могли схватить Иисуса (потому что боялись народа), то избрали другой путь и, чтобы подвергнуть Его опасности, вознамерились обвинить Его в нарушении общественных постановлений. Посылают, сказано, к Нему своих учеников с иродианами, говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божьему учишь, и не заботиш© об угождении кому-либо, ибо не смотришь ни на какое лицо; итак, скажи нам: как Тебе кажется? позволительно ли давать налог кесарю, или нет (nz/01/Matfei22.htm#st16">ст. 16—17)? Они платили уже дань с того времени, как управление общественными делами их перешло во власть римлян. Итак, зная, что не задолго перед тем Февда и Иуда, вознамерившись произвести возмущение, были за это убиты, они хотели и Иисуса вопросом своим подвергнуть подобному подозрению. С этой целью они и послали не только своих учеников, но и воинов Иродовых, думая через это с той и другой стороны выкопать для Него ров и расставить сети, чтобы в том и другом случае уловить Его. Стал ли бы Спаситель говорить согласно с мнением иродиан, — в таком случае фарисеи могли бы укорять Его; стал ли бы Он говорить согласно с ними, — приверженцы Ирода обвинили бы Его. Правда, Он заплатил уже дидрахму; но они не знали этого, и потому в том или другом случае надеялись уловить Его. Впрочем им более хотелось того, чтобы Он дал ответ, противный мнению иродиан. С этим намерением они послали и учеников своих, чтобы их присутствием побудить Его к такому ответу и на этом основании предать Его прокуратору, как похитителя законной власти. На это указывает и евангелист Лука, говоря, что они и перед народом вопрошали Его для того, чтобы больше иметь свидетелей. Но вышло совсем противное их намерению, и они только перед большим числом зрителей обнаружили свое безумие. И смотри, с какой лестью они приступают к Нему, и как хитро прикрывают свое намерение. Мы знаем, говорят, что Ты справедлив, и истинно пути Божьему учишь. Как же вы прежде говорили, что Он льстец, и обольщает народ, и одержим бесом (nz/04/Ioann07.htm#st12">Ин. 7, 12; nz/04/Ioann10.htm#st20">Ин. 10, 20), и не от Бога? Как не задолго перед этим совещались убить Его? Но чего не делают люди, когда хотят причинить зло другим! Так как не задолго перед тем они с наглостью спрашивали Его: какой властью Ты это делаешь (nz/01/Matfei21.htm#st23">Мф. 21, 23)? и не могли получить отвита, то теперь надеются лестью надмить Его, и склонить к тому, чтобы Он сказал что-нибудь противное установленным законам и верховной власти. Поэтому они и заявляют Ему о Его справедливости, и таким образом признают Его тем, что Он есть на самом деле, только не от чистого сердца и не охотно, — и присовокупляют: не заботиш© об угождении кому-либо. Смотри, как ясно обнаруживается в этих словах намерение их заставить Его сказать что-нибудь такое, что могло бы оскорбить Ирода и навлечь на СпаситЈ подозрение в похищении власти, как на человека восстающего против закона, чтобы потом могли они подвергнуть Его наказанию, как возмутитЈ и похитителя верховной власти. Говоря к Нему: не заботиш© об угождении кому-либо, они намекали тем на Ирода и кесаря. Скажи нам: как Тебе кажется? Теперь вы уважаете и называете учителем того, которого столько раз презирали и оскорбляли, когда Он беседовал с вами о вашем спасении! Впрочем они и теперь думают о Нем так же, как и прежде. И посмотри, как они коварно действуют;. не говорят: скажи нам, что хорошо, что полезно, что согласно с законом, — но: как Тебе кажется? Они только за тем и смотрят, как бы предать Его и уличить в противлении верховной власти. Это показывает и евангелист Марк, который, яснее открывая их дерзость и убийственное намерение, говорит, что они так спрашивали СпаситЈ: давать ли нам подать кесарю, или не давать (nz/02/Mark12.htm#st14">Мк. 12, 14)? Так они дышали яростью и мучились желанием погубить Его, хотя притворно показывали вид, будто хотят угодить Ему. Что же Он? Что искушаете Меня, лицемеры (nz/01/Matfei22.htm#st18">ст. 18)? Не видите ли, что теперь Он уже с большей строгостью начинает говорить к ним? Так как злоба их уже созрела и открыто обнаруживалась, то Спаситель глубже рассекает их рану, открывает их тайные мысли, обнаруживает перед всеми, с каким намерением они пришли к Нему, — и таким образом в самом начале приводит их в замешательство и заставляет молчать. А сделал Он это, желая усмирить их злобу, чтобы они и впредь подобными начинаниями не причҐли себе вреда. Хотя они на словах и оказывали Ему великое уважение, называли Его учителем, свидетельствовали, что Он справедлив и не смотрит на лица, — но Он, как Бог, не мог быть этим обманут. Итак, и из слов Его они должны были заключить, что Он не по догадке обличает их, но знает и сокровенные их мысли.

2. Но Спаситель не остановился на одном обличении. Хотя и довольно было того, чтобы, обличив их намерение и открыв лукавство, привести их в стыд, но Он не довольствуется этим, а еще и иным образом заграждает уста их. Покажите Мне, говорит Он, монету, которой платится налог (nz/01/Matfei22.htm#st19">ст. 19). Когда же они показали Ему, то Он и теперь, как и в других случаях, и их собственными устами произносит приговор, и заставляет их самих сознаться, что должно платить дань кесарю, — в чем и состояла главная и торжественная Его победа над ними. Итак Он спрашивает их не потому, чтобы не знал, какой должно дать ответ, но потому, что желает их же собственными словами обличить их. Когда они на вопрос Его: чьё это изображение? отвечали: кесаря, то Он сказал им: отдавайте кесарево кесарю (nz/01/Matfei22.htm#st20">ст. 20-21). Платить дань не значит давать, но отдавать должное; и в подтверждение этого Он указывает на изображение и надпись. А чтобы они не сказали: Ты подчиняешь нас людям? прибавляет: и Божье Богу. И людям надобно воздавать должное, и Богу — то, чем мы в отношении к Нему обязаны. Поэтому и Павел говорит: отдавайте всякому должное: кому налог, налог; кому аренду, аренду; кому страх, страх (nz/13/Rimlia13.htm#st07">Рим. 13, 7). Впрочем, когда ты слышишь: отдавай кесарево кесарю, разумей под этим только то, что нисколько не вредит благочестию; все противное благочестию не есть уже дань кесарю, но дань и оброк дьяволу. Услышав такой ответ, фарисеи замолчали и дивились Его мудрости. После этого надлежало бы им уверовать и признать себя пораженными. В самом деле, Он представил им очевидное доказательство Своей божественности, открыв их тайные мысли, и кротким образом заставил их молчать. Что же? Поверили ли они? Нет; но оставив Его, ушли (nz/01/Matfei22.htm#st22">ст. 22). После них к Спасителю приступили саддукеи. Какое безумие! Едва успел Он заградить уста фарисеям, как уже к Нему приступают эти, тогда как им следовало бы воздержаться от этого. Но дерзость так бесстыдна и безрассудна, что покушается даже и на невозможное. Потому и евангелист, удивліясь их безумию, указывает на него, говоря: в тот день подошли (nz/01/Matfei22.htm#st23">ст. 23). В тот день: когда же это? В тот самый день, в который Спаситель изобличил лукавство фарисеев, и посрамил их. Кто же такие саддукеи? Это люди, составлявшие особенную секту между Иудеями, отличную от фарисейской и гораздо худшую той, — утверждавшие, что нет ни воскресения, ни ангела, ни духа. Они были грубее фарисеев, и совершенно преданы вещам телесным. У Иудеев много было различных сект. Поэтому и Павел говорит: я жил фарисеем по строжайшему в нашем вероисповедании учению (nz/05/Deania26.htm#st05">Деян. 26, 5). Впрочем саддукеи, приступив к Спасителю, не прямо начинают говорить о воскресении, но выдумывают какую-то басню и рассказывают о происшествии, по моему мнению, небывалом, думая привести Его в затруднение опровергнуть и то, и другое: и то, что будет воскресение, и то, что оно будет такое, какое разумел Спаситель. И они, подобно фарисеям, приступают как будто с кротостью, говоря: Учитель! Моисей сказал: если кто умрёт, не имея детей, то его брат пусть возьмёт за себя его жену и восстановит семя своему брату; было у нас семь братьев; первый, женившись, умер и, не имея детей, оставил свою жену своему брату; подобно и второй, и третий, даже до седьмого; после же всех умерла и жена; итак, в воскресении, которого из семи будет она женой (nz/01/Matfei22.htm#st24">ст. 24)? Смотри, с какой мудростью, приличной истинному учителю, Спаситель отвечает им. Хотя они приступили к Нему и с коварным намерением, но вопрос их происходил более от неведения. Поэтому Спаситель и не называет их лицемерами. А чтобы Он не спросил: почему семеро имели одну жену? саддукеи ссылаются на Моисея, хотя весь их рассказ, как я уже сказал, по моему мнению, был вымышлен. Действительно, третий не взял бы ее за себя, видя, что уже два её мужа умерли; а если бы взял ее за себя третий, то не взял бы четвертый и пятый; если же бы и эти согласились, то верно уже не решились бы на это шестой и седьмой, но отвратились бы от неё, опасаясь той же участи, так как к таким опасениям склонны были Иудеи. Если и ныне многие имеют подобные опасения, то тем более тогда имели их Иудеи, которые и без того избегали подобных супружеств, не смотря на то, что были ™зываемы к тому законом. Вот почему и Руфь, моавитянка, вышла за дальнего родственника, тогда как был ближайший, а Фамарь по той же причине принуждена была обмануть свекра своего, чтобы не остаться бездетной. Для чего же саддукеи выдумали, что не двух или трех, но семь мужей имела одна жена? через это они надеялись еще более осмеять учение о воскресении. Потому-то и говорят: все имели её, думая, что уже после этого Ему нечего сказать. Что же Христос? Он отвечает на то и другое, имея в виду не слова их, но намерение, и так же, как и прежде, открывает сокровенные их помышления, частно обнаруживая перед всеми, а частью предоставляя обличение их совести вопрошающих. Теперь смотри, как Он показывает и то и другое, то есть, что будет и воскресение, и что оно будет не такое, каким они представляют его себе. Что же Он говорит им? Заблуждаетесь, не зная Писаний, ни силы Божьей (nz/01/Matfei22.htm#st29">ст. 29). Так как они ссылаются на Моисея и на закон, как знающие его, то Спаситель показывает, что сам этот вопрос и обличает их в неведении Писания. Потому-то они и искушали Его, что не разумели Писания надлежащим образом, и не знали силы Божией. Удивительно ли, говорит Он, что вы искушаете Меня, Которого еще не знаете, когда не знаете даже силы Божией, столько доказательств которой вам представлено, и между тем вы не познали её ни из Писания, ни из общих начал разума? Ведь и из общих начал разума можно знать, что Богу все возможно.

3. И во-первых, Спаситель отвечает на вопрос. Так как причиной того, что они не верили в воскресение, было мнение их, что порядок вещей всегда останется неизменен, то Он прежде всего устраняет причину болезни, а потом врачует и саму болезнь (так как последняя происходила от первой), и показывает свойства воскресения: ибо в воскресении, говорит, не женятся, не выходят замуж, но пребывают, как Ангелы Божьи на небесах (nz/01/Matfei22.htm#st30">ст. 30), — или, как говорит евангелист Лука, как дети Божьи (nz/03/Luka20.htm#st36">Лк. 20, 36). Итак, если в воскресение не женятся, то неуместен и вопрос саддукеев. Впрочем, не потому сыны воскресения называются ангелами, что не женятся, а потому не женятся, что будут подобны ангелам. Этими словами Спаситель уничтожил многие и другие попечения (о мирских удовольствиях), которые Павел заключил все в одном слове, сказав: проходит образ этого мира (nz/14/1Korin07.htm#st31">1 Кор. 7, 31) Объяснив, каково будет воскресение, Спаситель далее показывает, что оно действительно будет. Конечно и эта истина вытекала из вышесказанного; но Он, не довольствуясь прежними словами, присоединяет к ним новое доказательство. Он имел в виду не только один вопрос, но и сами мысли вопрошающих. Так, когда спрашивают Его не с злым намерением, но по неведению, то Он в ответе своем сообщает более, нежели сколько требовалось на вопрос; а когда вопросы внушает одна злоба, то не отвечает и на то, о чем спрашивают. Итак, Он вновь заграждает уста саддукеев словами Моисея, так как и они сами ссылались на Моисея: а о воскресении мёртвых, говорит Он, не читали ли вы сказанного вам Богом: Я Бог Авраама, и Бог Исаака, и Бог Иакова? Бог не есть Бог мёртвых, но живых (nz/01/Matfei22.htm#st31">ст. 31-32). Бог не есть Бог не существующих и совершенно уничтожившихся, которые никогда уже не воскреснут; не сказал о Себе: Я был; но сказал: Я Бог сущих и живых. Как Адам, хотя и жив был в тот день, когда вкусил от древа, но тотчас после изречения суда Божия подвергся смерти, так и праотцы, хотя и умерли, но остались живыми по обетованию воскресения. Как же в другом месте сказано: чтобы владычествовать и над мёртвыми и над живыми (nz/13/Rimlia14.htm#st09">Рим. 14, 9)? Изречение это не противоречит предыдущему, потому что здесь говорится о мертвых, которые некогда оживут. Впрочем есть и различие между словами: Я Бог Авраама, и изречением: чтобы владычествовать и над мёртвыми и над живыми. Надобно знать, что есть иная смерть, о которой сказано: предоставь мёртвым погребать своих мертвецов (nz/03/Luka09.htm#st60">Лк. 9, 60). И, слыша, народ удивился Его учению (nz/01/Matfei22.htm#st33">ст. 33). Но эту пользу получили не саддукеи, которые будучи побеждены удалились, а народ, слушавший Его в простоте сердца. Итак, если таково будет воскресение, то употребим все усилия, чтобы удостоит© первенства в будущей жизни. Если же угодно, то мы покажем вам таких подвижников, которые еще здесь, прежде воскресения, проводят равноангельское житие и преуспевают в нем, а для этого опять удалимся с вами в пустыни. Я опять буду беседовать с вами о подвизающихся там, так как вижу, что вы с великим удовольствием слушаете об них. Итак, посмотрим теперь на эти духовные воинства, посмотрим на удовольствия, невозмущаемые никаким страхом. Эти подвижники, как воины живут в шатрах, но не с копьями, не со щитами и бронями (на этом я остановился в прежнем слове). Ты увидишь, что у них нет ничего подобного, и однако же они совершают такие подвиги, каких те не могут совершить и с оружием. Итак, если ты способен видеть эти подвиги, то дай мне руку, и мы оба пойдем и посмотрим на эту войну и на стройные ряды тех воинов. И они каждый день сражаются, умерщвляют врагов, и побеждают все те похоти, которые обыкновенно обуревают нас. Ты увидишь врагов их поверженными на землю и не имеющими никакого движения, — увидишь на самом деле исполнение апостольского слова: те, которые принадлежат Христу, распяли плоть со страстями и похотями (nz/16/Galata05.htm#st24">Гал. 5, 24). Видишь ли множество лежащих мертвецов, убитых мечем духовным? Поэтому-то нет там ни ґнства, ни пресыщения. Это показывает и сама их трапеза, и знамение победы, воздвигнутое на ней. Пьянство и пресыщение побеждено у них питьем воды, и лежит повержено и мертво. А это многообразный и многоглавый зверь. Как у баснословной Сциллы и Гидры, так и у пьянства много голов: здесь вырастает у него блуд, там гнев; здесь тупость ума и сердца, а там постыдная любовь. У воинов же духовных все эти враги умерщвлены. Обыкновенные воины, хотя бы одержали тысячу побед, бывают побеждаемы этими врагами, и ни щиты, ни копья, ни другие оружия не могут устоять против нападения этих полчищ. Напротив, ты увидишь, что эти гиганты, эти храбрые ратоборцы показавшие бесчисленные опыты своего мужества, без всяких уз связаны сном и ґнством, без всяких смертоносных ударов и ран лежат как израненные, или даже найдешь их еще в худшем состоянии. Ведь раненные, по крайней мере, еще имеют движение; а у них нет и этого, но они вдруг после поражения делаются неподвижными. Теперь видишь, что духовные воины гораздо сильнее обыкновенных, и более заслуживают удивления, так как одним хотением умерщвляют врагов, которыми те побеждаются. Они так обессиливают страсть к пьянству — эту мать всех зол, — что она уже не причҐет им более никаких беспокойств; а как скоро военачальник низложен и голова отсечена, то и все тело лежит без действия. Притом, в воинстве духовном каждый воин одерживает такую победу. И здесь бывает не так, как на сражениях с врагами внешними, что как скоро кто от одного получил рану и пал, другому уже не может причинить вреда; но все должны поражать этого зверя, и кто сам не нанес ему смертоносного удара и не низложил его, того он не перестает беспокоить всячески.

4. Видишь ли славную победу этих воинов? Каждый из них воздвигает такие трофеи, каких не могут воздвигнуть воинства, собранные от всех концов вселенной. Они отринули от себя все беспорядочное и безрассудное: безумные слова, неистовые помышления, нестерпимую гордость и все, чем вооружается против человека пьянство. Они подражают своему Владыке, о Котором Писание с удивлением говорит: из потока на пути будет пить и потому вознесёт голову (vz/19/PsalomA9.htm#st07">Пс. 109, 7). Хотите ли еще видеть множество мертвых другого рода? Посмотрим на вожделения, происходящие от сластолюбия, которым служат искусные повара, приготовляющие различные лакомые кушанья. Я стыжусь подробно и перечислять их; упомяну только о птицах, доставляемых с берегов Фазиса, о соусах богато приправленных, о жидких и сухих кушаньях, и о правилах, установленных для пиршеств. Как правители городов и военачальники, устанавливающие воинов в строй, так и законодатели пиршеств полагают правила, и назначают, что должно подавать прежде, и что после. Иные сначала предлагают птиц, изжаренных на угольях и начиненных рыбой; а другие начинают с других кушаний эти противные закону пиршества, и много спорят о качестве, о порядке и о количестве их, и хвалятся тем, чего бы надлежало стыдит©, — одни, что провели в пиршестве половину дня, другие целый день, а иные еще и ночь. Посмотри, бедный человек, как мало нужно пищи для желудка, — и постыдись неумеренности твоих забот о его насыщении! Ничего подобного нет у тех ангелов, — у них мертвы как эти, так и все другие вожделения. Они употребляют пищу не для пресыщения и наслаждения, но для удовлетворения естественной потребности. Нет между ними пи птицеловов, ни рыболовов. Они довольствуются хлебом и водой. Смятение, шум и беспокойства, все это совершенно изгнано оттуда, и как в жилищах их, так и в теле великая тишина; напротив у сластолюбцев во всем беспорядок. Представь себе внутренность желудка их, и ты увидишь множество сору, поток нечистот, гроб повапленный; а что бывает после, о том стыжусь и говорить — отвратительная отрыжка, блевание, извержения низом и верхом!.. Но не одни эти вожделения ты усмотришь там умерщвленными, а и другие, еще более сильные, происходящие от них, то есть, сладострастные. Ты увидишь, что все они повержены вместе с конями и со всем обозом. А обоз, оружие и кони срамных дел — это срамные слова. Но вот и конь, и этот всадник, и оружия лежат во прахе. Напротив, у рабов сладострастия ты усмотришь совсем иное, а души их — мертвыми и поверженными. И не только над чревоугодием одержали блистательную победу те святые мужи, но и над другими страстями: любостяжанием, славолюбием, завистью и вообще над всеми болезнями (душевными). Теперь не видишь ли, что эти воины сильнее воинов царя земного, и что трапеза их— лучше трапезы тех? Кто станет противоречить этому? Никто, даже и из самих чревоугодников, как бы кто из них ни был безумен. Подлинно, трапеза мужей святых возводит на небо, а трапеза сластолюбцев влечет в геенну. Эту приготовляет дьявол, а ту — Христос. Для этой дает правила сластолюбие и необузданная роскошь, а для той — любомудрие и целомудрие. Здесь пребывает Христос, а там — дьявол. Где пьянство, там и яівол; где срамословие и пресыщение, там ликуют демоны. Такую трапезу имел богач, упоминаемый в Евангелии; но за то (по смерти) ему не было дано и одной капли воды.

Напротив пустынножители заботятся не о такой трапезе, но о жизни ангельской. Они не женятся, не посягают, не спят много, не предаются изнеженности; но кроме самых немногих нужд, неизбежных для существа телесного, живут как бестелесные. Кто же так легко может одолевать врагов, как не тот, кто, принимая пищу, в то же время одерживает победу? Поэтому и пророк говорит: приготовил передо мной трапезу в виду моих врагов (vz/19/Psalom22.htm#st05">Пс. 22, 5). Мы не согрешим, если применим эти слова и к этой трапезе. Действительно, ничто так не стесняет духа, как безумное вожделение, сластолюбие, пьянство и эЁкое зло, происходящее отсюда. Это хорошо знают испытавшие. Если же рассмотришь и то, какими средствами приготовляется эта трапеза и трапеза сластолюбцев, то ясно увидишь различие той и другой. Какими же средствами приготовляется трапеза сластолюбцев? Пролитием множества слез, расхищением имущества вдов, разграблением сирот. Напротив трапеза пустынножителей — праведными трудами. Последняя подобна красивой и благообразной жене, которая не нуждается ни в каких внешних украшениях, но имеет природную красоту; напротив та — подобна гнусной и отвратительной блуднице, которая хотя употребляет различные притирания, но не может закрыть своего безобразия, и чем ближе к кому подходит, тем более обнаруживает его. Такова и трапеза сластолюбцев: чем ближе подойдешь к ней, тем более увидишь её гнусность. Для этого посмотри на пиршествующих не тогда, когда они сходятся, но когда встают из-за стола, и тут-то ты увидишь всю их отвратительность. Та, будучи свободна, не позволяет собеседникам говорить ничего срамного; а эта, как бесчестная блудница, не дает сказать ничего целомудренного. Та ищет пользы своих соучастников, а эта — погибели. Та не позволяет оскорбить Бога, а эта заставляет оскорблять Его. Итак пойдем к тем (любитЈм воздержания). Там узнаем, как многими узами мы связаны; там научимся устраивать трапезу, исполненную бесчисленных благ, более сладкую, но требующую издержек, чуждую всяких забот, зависти и злословия, свободную от всякой болезни, исполненную благих надежд, доставляющую множество побед. Нет там никаких возмущений душевных, нет ни болезней, ни гнева; все тихо, все мирно. Не указывай мне на молчание слуг в домах богачей, но представь себе шум пирующих, — не тот, который происходит от их разговоров (хотя и этот уже достоин посмеяния), но шум внутренний, происходящий в душе и отдающий их в плен многим врагам; представь мятеж, волнение, мрак и бурю их мыслей, от которой все приходить в смешение и беспорядок, подобно тому, что бывает в ночном сражении. Напротив, в обитЈх монашеских нет ничего подобного; там великая тишина, великое безмолвие. За той трапезой следует сон подобный смерти, а за этой — трезвость и бодрствование; та подвергает мучению, а эта приводит к царству небесному и бессмертным наградам. Итак, будем стремит© к этой трапезе, чтобы нам насладит© и её плодами, которых да удостоимся все мы, благодатью и человеколюбием Господа нашего Иисуса Христа. Ему слава и держава во веки веков. Аминь.

Беседа 71


Matf071a.htm

Беседа 70

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 71

А фарисеи, услышав, что Он привёл саддукеев в молчание, собрались вместе. И один из них, законник, искушая Его, спросил, говоря: Учитель! какая наибольшая заповедь в законе (nz/01/Matfei22.htm#st34">Мф. 22, 34-35)?

1. Опять евангелист представляет новую причину, по которой фарисеям надлежало бы умолкнуть, и таким образом еще более обнаруживает их дерзость. Как же это? Спаситель уже заградил уста саддукеев, и фарисеям после этого надлежало бы замолчать; но вот они §ть приступают к нему, опять с прежним злобным намерением заводят с Ним спор, и подсылают к нему законника, не с тем, чтобы научит©, но чтобы искусить Его, и спрашивают: какая наибольшая заповедь? Они знали, что первая заповедь: возлюби Господа, твоего Бога; но ожидали, что Спаситель поправит ее, назвав Себя самого Богом, и через то подаст им случай обвинить Его, а потому и предложили такой вопрос. Что же отвечает Христос? Желая показать, что они предлагают этот вопрос потому, что вовсе не имеют любви, но истаивают от злобы и съедаются завистью, Он говорит: возлюби Господа, твоего Бога, всем твоим сердцем и всей твоей душой и всем твоим разумением: эта есть первая и наибольшая заповедь; вторая же подобная ей: возлюби твоего ближнего, как самого себя (nz/01/Matfei22.htm#st37">ст. 37—39). Почему же подобна ей? Потому что вторая прокладывает путь к первой, и взаимно поддерживается ею. Ибо всякий, сказано,делающий злое, ненавидит свет и не идёт к свету (nz/04/Ioann03.htm#st20">Ин. 3, 20); и в другом месте: безумец сказал в своём сердце: "нет Бога" (vz/19/Psalom13.htm#st01">Пс. 13, 1). А что отсюда происходит? Они развратились, совершили гнусные дела (vz/19/Psalom13.htm#st01">там же). И еще: ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры (nz/22/1Timof06.htm#st10">1 Тим. 6, 10); и: если любите Меня, соблюдите Мои заповеди (nz/04/Ioann14.htm#st15">Ин. 14, 15). А из всех заповедей Его главная заповедь: возлюби Господа, твоего Бога, и твоего ближнего, как самого себя. Итак, если любить Бога — значит любить ближнего, так как Спаситель сказал Петру: если ты любишь Меня, паси овец Моих (nz/04/Ioann21.htm#st16">Ин. 21, 16), а любовь к ближнему имеет плодом своим хранение заповедей, то истинно сказано: на этих двух заповедях утверждается весь закон и пророки. Потому как прежде поступил Спаситель, так поступает и теперь. Там, на вопрос саддукеев о том, каково будет воскресение, Он сказал больше, нежели сколько содержалось в вопрос, для того, чтобы научить их; так и здесь, будучи спрошен о первой заповеди, приводит и вторую, почти столько же важную, как и первая (она хотя и называется второй, но подобна первой). Этим Он давал им заметить, из какого источника происходил их вопрос, то есть, от злобы: ибо любовь не завидует (nz/14/1Korin13.htm#st04">1 Кор. 13, 4). Таким образом Спаситель доказал, что Он повинуется и закону, и пророкам. Но почему евангелист Матфей говорит о законнике, что Он искушая предложил вопрос, тогда как Марк говорит обратное: видя, говорит он, что он разумно отвечал, сказал ему: ты недалеко от Царства Божьего (nz/02/Mark12.htm#st34">Мк. 12, 34)? Тут нет никакого противоречия; напротив, евангелисты совершенно согласны между собой. Сначала законник спросил Его искушая, но потом воспользовался ответом СпаситЈ, — и получил от Него похвалу. Спаситель не с самого начала похвалил его; но когда законник отвечал, что любить ближнего — больше всех всесожжений, тогда уже Господь сказал ему: ты недалеко от Царства Божьего, — потому что он, презрев низ обязанности, постиг, в чем состоит начало добродетели. Все ведь прочие обязанности, как-то: хранение субботы и другие, имеют целью любовь. Впрочем Спаситель не присваивает ему совершенной похвалы, а показывает, что ему еще многого недостает. Слова: ты недалеко от Царства означают то, что он еще не достиг его, и сказаны с тем намерением, чтобы он искал, чего ему недостает. А что Спаситель похвалил его, когда он сказал: Бог – один и нет иного, кроме Него (nz/02/Mark12.htm#st32">Мк. 12, 32), не удивляйся тому, но познай отсюда, как Он примҐется к понятиям прих њщих к Нему. Пусть они говорят о Христе весьма много такого, что недостойно славы Его, только бы не дерзали совсем отвергать бытия Божия. Итак, за что же он хвалит законника, когда он сказал, что кроме Отца нет иного Бога? Это не значит того, чтобы Иисус Христос не признавал Себя Богом, — да не будет! — но так как не пришло еще время открыть Ему Свое божество, то Он и оставляет законника при прежнем учении и хвалит его за то, что он хорошо знает древний закон, чтобы таким образом сделать его способным к принятию учения и новозаветного, когда оно открыто будет в приличное время. Кроме того, слова: Бог – один и нет иного, кроме Него, как в ветхом завете, так и в новом, прив њтся не в опровержение божества Сына Божия, а для того, чтобы отличить идолов от истинного Бога. С этой мыслью и хвалит Спаситель законника, произнесшего данные слова. Потом, давши ответ на его вопрос, Иисус и сам спросил (фарисеев): что вы думаете о Мессии? чей Он сын? Говорят Ему: Давида (nz/01/Matfei22.htm#st42">ст. 42). Итак смотри, сколько Он сотворил чудес и знамений, сколько предложил других вопросов, сколько представил доказательств Своего единомыслия с Отцом и в словах и в делах, какую приписал похвалу законнику, сказавшему: Бог - один, прежде нежели предложил этот вопрос, чтобы фарисеи не могли сказать, что хотя Он и творит чудеса, но оказывается противником закона и врагом Божьим. Вот почему этот вопрос Он и предлагает после столь многих доказательств, неприметным для них образом прив њ их к признанию и Его Богом. И прежде Он предлагал подобный вопрос ученикам Своим, но сперва спросил их: за кого люди почитают Меня, а потом уже — за кого они сами? Но фарисеев спрашивает иным образом. В противном случае они, привыкши все говорить без всякого страха, тотчас назвали бы Его обманщиком и злым человеком. Поэтому Он и требует их собственного суда.

2. Так как Спаситель хотел идти на страдание, то и приводит теперь такое пророчество, в котором Он ясно назван Господом; и делает это не просто и не без причины, но имея для того достаточное основание. Так как они на первый вопрос Его не дали правильного ответа (назвав Его простым человеком), то, в опровержение их ложного мнения о Нем, Он приводит слова Давида, возвещающего Его божество. Они почитали Его простым человеком, почему и сказали: Сын Давида, Спаситель же, исправляя это их мнение, приводит пророка, утверждающего, что Он Господь и истинный Сын Божий, и что Ему принадлежит одинаковая честь с Отцом. Впрочем Он и на этом не останавливается, но чтобы возбудить в них чувство страха, приводит и следующие слова пророка: пока не положу Твоих врагов в подножие Твоих ног, — для того, чтобы по крайней мере этим средством обратить их к Себе. А для того, чтобы они не сказали, что в этих словах Давида есть преувеличение, похожее на ложь, и что это просто лишь сказано по суждению человеческому, смотри, что говорит Он: как же Давид, по вдохновению, называет Его Господом? Смотри, с какой скромностью Он указывает на мнение и суд об Нем пророка. Сперва Он сказал: что вы думаете? чей Он сын? чтобы этим вопросом побудить их к ответу. Потом, когда они сказали: Давида, не сказал: Давид говорит однако же следующее, но опять в виде вопроса: как же Давид, называет Его Господом? — чтобы им не показалось противным Его учение о божестве. По этой же причине Он не сказал: как вы думаете о Мне, но: о Христе. Поэтому-то и апостолы со всей скромностью говорили о патриархе Давиде; да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребён (nz/05/Deania02.htm#st29">Деян. 2, 29). Подобным образом и сам Спаситель предлагает учение о Себе в виде вопроса и рассуждения, говоря: как же Давид, по вдохновению, называет Его Господом, когда говорит: Господь сказал моему Господу: "сядь по правую сторону от Меня, пока не положу Твоих врагов в подножие Твоих ног"? И потом: итак, если Давид называет Его Господом, как же Он сын ему (nz/01/Matfei22.htm#st43">ст. 43-45)? Этим Он не отвергает того, что Он есть сын Давидов, — нет; Он и Петра не укорил бы за это, — но только исправляя мнение фарисеев. Поэтому слова Его: как же Он сын ему? имеют такое значение: Он — сын Давидов, но не в том смысле, как вы разумеете. Они говорили, что Христос есть только сын Давидов, а не Господь. Итак, Он сперва приводит свидетельство пророка, а потом уже исправляет их мнение со всей кротостью, говоря: если Давид называет Его Господом, как же Он сын ему? Но выслушав эти слова, фарисеи ничего не отвечали; они совсем не хотели знать истины. Поэтому Он сам наводит их на ту мысль, что Он есть Господь Давиду. Но и это Он говорит не прямо от Своего лица, а прив њ слова пророка, потому что они вовсе не верили Ему, и думали об Нем худо. Смотря на это их расположение, ни в каком случае, конечно, не должно соблазняться тем, что Спаситель иногда говорит о Себе уничиженно и смиренно, так как главной причиной этого, кроме многих других, было то, что Он в беседах с ними приноровлялся к их понятиям. Вследствие этого и теперь Он предлагает им Свое учение посредством вопросов и ответов; но и таким образом Он все же сокровенно указывает им на Свое достоинство, потому что не одинаково важно было называться Господом Иудеев, и Господом Давида. Далее посмотри, как благовременно предлагает Он это учение. Сказав наперед, что Господь один, говорит потом и о самом Себе, что Он Господь, и доказывает это не только делами Своими, но и свидътельствомъ пророка; и вместе с этим возвещает, что сам Отец отмстит им за Него, говоря: пока не положу Твоих врагов в подножие Твоих ног, и таким образом доказывая Свое согласие и равное достоинство с Отцом. Этими словами Спаситель заключает беседу Свою с фарисеями, представив им учение высокое, величественное и могущее заградить уста их. И они действительно с того времени замолчали, не по собственному желанию, но потому что не могли ничего возразить; и таким образом получили столь решительный удар, что уже не отваживались более так нападать на Него, — сказано: с того дня никто уже не смел спрашивать Его (nz/01/Matfei22.htm#st46">ст. 46). И это принесло народу немалую пользу. Потому-то Спаситель, прогнав этих волков и разрушив их злые умыслы, и обращает, наконец, Свое слово к народу.

Фарисеи, будучи заражены тщеславием и преданы этой ужасной страсти, не получили от Его беседы никакой пользы. И в самом деле, страсть эта ужасная и многоглавая. Увлеченные ею, одни стремятся к богатству, другие к власти, иные могуществу. Распростирая власть свою далее, она обращает себе в пищу и милостыню, и пост, и молитвы, и дар учения, да много еще и других глав у этого зверя. Впрочем нисколько не удивительно, когда люди гордятся богатством и властью; но то странно и достойно оплакивания, когда они самый пост и молитву обращают в предмет своего тщеславия. Но чтобы, в свою очередь, не останавливаться здесь только на одних упреках, мы укажем и способ, как избегать этой страсти. С кого же прежде всего начать нам? С тех ли, кто тщеславится богатством, или одеждой, или властью, или даром учения, или крепостью телесной, или искусством, или красотой, или нарядами, или жестокостью, или человеколюбием и милостынею, или пороками, или смертью, или распоряжениями, долженствующими совершит© после их смерти? Страсть эта, как я сказал, многоразличным образом опутывает нас, и простирается даже за пределы нашей жизни. Потому и говорят: такой-то умер и, чтобы удивлялись ему, завещал сделать то и то. Поэтому же один хочет быть бедным, а другой богатым. Это-то особенно и ужасно, что страсть тщеславия находит себе пищу в предметах противоположных.

3. Итак, против кого же нам вооружит© и ополчит©? А одного и того же слова обличения против всех этих видов тщеславия недостаточно. Хотите ли, чтоб я вооружился против тех, которые тщеславятся раздаванием милостыни? Я охотно желал бы этого. Я весьма люблю милостыню, и скорблю, видя, как тщеславие портит ее и развращает, подобно какой-нибудь кормилице, которая, служа царской дочери, завлекает ее в постыдные связи, и которая хотя и ходит за нею, но в то же время, к её стыду и вреду, приучает ее к непотребным делам, убеждая презирать наставления отца, и наряжаться, чтобы понравит© развратным и много раз осрамившим себя мужчинам, и яў этого заставляет ее носить такие срамные и позорные наряды, которые могут нравит© посторонним людям, а не отцу. Итак, обратимся к тщеславным людям подобного рода и представим себе, что кто-нибудь подает милостыню щедрой рукой только на показ перед людьми. Таким образом подающий милостыню выводит ее из чертога отеческого. В самом деле, Отец небесный повелевает, чтобы даже левая рука не знала об ней; а подобного рода милостыня выставляет себя на показ и рабам, и всем встречным, хотя бы они совсем и не знали ее. Не видишь ли ты здесь и блудницу, и соблазнительницу, которая возбуждает к себе любовь в людях непотребных и с этой целью украшается так, как нравится им? Далее, хочешь ли видеть, как тщеславие делает преданную ему душу не только блудницею, но и доводит до безумия? Посмотри ближе на её чувствования. Вот она, оставив небо, бегает по распутьям и переулкам, гоняясь за рабами беглыми и невольниками, гнусными и безобразными, которые ненавидят ее и не хотят даже взглянуть на нее, а она горит к ним любовью. Что же может быть безумнее этого? В самом деле, люди никого столько не ненавидят, как домогающихся от них себе чести. Они сплетают на них множество клеветы, и здесь бывает то же, как если бы кто царскую дочь, девицу, низведши с царского престола, заставил отдаться на поругание гладиаторам, презирающим ее. Так поступают и люди: чем более ты гоняешься за ними, тем более они от тебя отвращаются. Напротив Бог, когда ты будешь искать чести у него, по мере твоего усердия будет и привлекать тебя, и утешать тебя похвалами, и воздаст тебе великую награду. Но если ты хочешь и с другой стороны видеть, насколько бесполезна милостыня, когда подаешь ее на показ и из тщеславия, то размысли, какая постигнет тебя печаль, и какая нескончаемая скорбь будет одолевать тебя, когда возгремит перед тобой глас Христов: ты погубил всю награду свою! Тщеславие и везде пагубно, но особенно в делах человеколюбия, так как здесь оно является крайней жестокостью, извлекая себе хвалу из чужих бедствий и почти ругаясь над живущими в нищете. Если указывать на свои благодеяния значит укорять облагодетельствованного, то не гораздо ли хуже выставлять их на показ перед многими? Как же нам избежать этого зла? Мы избежим его, когда научимся быть истинно милосердыми, и рассмотрим, у кого мы ищем славы. Скажи мне, кто первый учитель милостыни? Конечно, Тот, Кто примером Своим научил нас ей, т. е. Бог, Который всех лучше знает и бесконечно оказывает ее. Что же? Если бы ты учился искусству борьбы, на кого бы стал ты смотреть, или кому стал бы показывать свои успехи в нем, — тому ли, кто продает овощи и рыбу, или учителю этого искусства, хотя бы тех было и много, а этот один? И если бы все остальные стали смеяться над тобой, а он хвалил бы тебя, то не стал ли бы и ты сам вместе с ним смеяться над ними? Или: если бы ты учился искусству бойцов, то не стал ли бы точно также смотреть на того, кто умеет обучать этому искусству? Равным образом, если бы ты занимался красноречием, то не стал ли бы дорожить похвалами учителя красноречия, и пренебрегать суждением других? Итак не безрассудно ли в других искусствах обращать внимание только на одобрение учитЈ, а в делах милосердия поступать наоборот, — и тем более, что вред в том и другом случае не одинаков? В самом деле, если ты борешься только для того, чтобы нравит© народу, а не учителю, то и эЁ беда имеет значение только по отношению к этой борьбе, здесь же дело касается жизни вечной. Если ты через милостыню уподобляешься Богу, то будь же подобен Ему и в том, чтобы не делать ее напоказ. Когда Он исцелял кого, то говорил, чтобы никому о том не сказывали. Но ты хочешь слыть между людьми милостивым? Что за прибыль? Прибыли никакой нет, а вред бесконечный, так как те самые, кого ты призываешь в свидетели, отнимают у тебя, как разбойники, сокровища небесные, или лучше сказать, не они, а мы сами разграбляем свое имение и расточаем свое богатство, хранящееся в горних обитЈх. Вот новое бедствие, новое, необыкновенное зло! Чего не истребляет моль, чего не похищает вор, то разграбляет тщеславие. Вот моль, истребляющая вечные сокровища! Вот вор, разграбляющий небесные блага! Вот похититель богатства, которое невозможно похитит! Вот что разрушает и развращает все доброе! Итак, когда дьявол видит, что страна эта недоступна ни яў разбойников, ни яў других злоумышленников, и что её сокровищ не истребляет моль, — расхищает их тщеславием.

4. Но ты желаешь славы? Неужели яў тебя не довольно славы от человеколюбца Бога, Который сам принимает от тебя милостыню, что ты ищешь еще славы и от людей? Берегись, чтобы не испытать противного: чтобы люди не стали смотреть с презрением на тебя, как на человека, не милость являющего, но хвастливого и честолюбивого и только выставляющего на позор чужие бедствия. Милостыня есть тайна. Итак запри двери, чтобы кто не увидел того, чего показывать не должно. Главные тайны наши — это милосердие и человеколюбие Божие. Он по многой милости Своей помиловал нас непокорных. И в первой молитве, которую приносим за бесноватых, мы испрашиваем милости; потом во второй — за кающихся — просим для них великой милости; наконец и в третьей — за самих себя, в ней же из среды народа указываем на невинных детей, — умоляем Бога о милости. Так как мы сами сознаем свои прегрешения, то за тех, которые много погрешили и достойны осуждения, молимся сами, а за себя самих представляем молящим© детей, подражающих простоте которых ожидает царство небесное. Этот образ молитвы показывает то, что люди смиренные и бесхитростные, подобно детям, могут преимущественно молит© за виновных. А какой великой милости, какого человеколюбия исполнено это таинство, это знают посвященные. Так и ты, когда по возможности своей оказываешь человеку милость, запри дверь: пусть это видит один тот, кто получает милость; а если можно, то пусть даже и он не видит. Если же ты отворишь дверь, то обнаружишь свою тайну. Подумай, что и тот, у кого ты ищешь славы, осудит тебя. Если это будет друг твой, то он сам про себя подумает о тебе худо; а если враг, то он осмеет тебя и перед другими, и ты испытаешь противное тому, чего желал. Тебе хочется, чтобы он сказал о тебе, что ты человек милостивый; но он не скажет этого, а назовет тебя тщеславным и человекоугодником, и еще как-нибудь гораздо хуже. Если же ты скроешь от него свое доброе дело, то он будет говорить о тебе совершенно противное этому, — будет называть тебя человеколюбивым и милостивым. Бог не допускает оставаться в неизвестности доброму делу, и если ты сам скроешь его, Он обнаружит; и тогда будет больше удивления и больше пользы. Таким образом, выказывая себя, мы сами полагаем себе препятствие к приобретению славы; к чему мы сильно стремимся и чего нетерпеливо желаем, к тому не допускает нас сама наша нетерпеливость, так что мы не только не получаем славы людей милостивых, но еще возбуждаем противное о себе мнение, а сверх того терпим великий вред. Ради всего этого и будем избегать тщеславия, и возлюбим одну славу Божью. Таким образом мы и здесь достигнем славы, и удостоимся вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 72


Matf072a.htm

Беседа 71

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 72

Тогда Иисус начал говорить народу и Своим ученикам и сказал: на сиденье Моисея сели книжники и фарисеи; итак, всё, что они велят вам соблюдать, соблюдайте и делайте; по их же делам не поступайте (nz/01/Matfei23.htm#st01">Мф. 23, 1-3).

1. Тогда: когда же это? Когда Спаситель окончил беседу Свою с фарисеями, когда заградил им уста, когда довел их до того, что они не осмеливались более искушать Его, когда показал, что они страдают неисцелимым недугом. И так как выше упомянул о Господе, говорившем к Господу, то теперь опять обращается к закону. Может быть, ты скажешь: закон не говорит ничего подобного, а говорит только: Господь, наш Бог, есть един Господь (vz/05/Vtoroz06.htm#st04">Втор. 6, 4). Но в Писании называется законом весь ветхий завет. А что теперь говорит Спаситель, говорит для того, чтобы всячески показать Свое совершенное согласие с Отцом. Если бы Он был противен Отцу, то противное говорил бы и о законе. Ныне же Он предписывает оказывать такое уважение к закону, что велит наблюдать его, несмотря даже и на развращение учителей закона. При этом Он беседует и о жизни, и о должном образе поведения, так как главнейшей причиной неверия фарисеев была развращенная жизнь и любовь к славе. Итак, чтобы исправить слушателей, Спаситель особенно повелевает им соблюдать то, что наиболее споспешествует спасению, а именно: не презирать учителей и не восставать против священников; и не только повелевает другим, но и Сам исполняет это. Он и у развращенных учителей не отнимает должного уважения, подвергая их через это тем большему осуждению, а у слушающих Его учение отнимая всякий предлог к непослушанию; чтобы кто не сказал: я потому стал ленив, что учитель мой худ, Он и отнимает сам повод. Итак, не смотря на развращение книжников, Спаситель так твердо ограждает права их власти, что и после столь сильного обличения сказал народу: всё, что они велят вам соблюдать, соблюдайте и делайте, — потому что они предлагают не свои заповеди, но Божьи, которые Бог открыл в законе через Моисея. И заметь, какое Он оказывает уважение к Моисею, снова доказывая согласие Своего учения с ветхим заветом, когда и самих книжников считает заслуживающими уважения из почтения к Моисею: на сиденье Моисея сели, говорит Он. Так как Он не мог представить их достойными доверия по их жизни, то предлагает к тому законные побуждения, упоминая о кафедре и учении Моисея. Когда же слышишь слово: всё, не разумей здесь всего закона, как, например, постановлений о пище, о жертвах и тому подобном. Как Он мог говорить теперь о том, что отменил еще прежде? Под словом: всё разумеет Он предписания, служащие к исправлению нравов, улучшению образа жизни, согласные с правилами нового завета и освобождающие от ига закона. Почему же Он повелевает делать это не на основании закона благодати, а закона Моисеева? Потому что еще не время было ясно говорить об этом прежде креста. Кроме того, мне кажется, что Он, говоря это, имел в виду и нечто еще другое. Так как Он хотел обличить фарисеев, то, чтобы не подумали люди неразумные, что Он сам ищет власти, принадлежащей им, или что делает это по ненависти, прежде всего Он уничтожает такое подозрение и, сделав это, уже приступает к обличению. Для чего же Он обличает их и так много говорит против них? Для того, чтобы предохранить народ, чтобы и он не впал в такие же пороки. В самом деле, не одно и то же — просто запрещать зло и указывать на людей, делающих зло, подобно тому как не одно и то же — хвалить добрые дела и представлять примеры людей добродетельных. Вот почему Спаситель, еще прежде обличения фарисеев, говорит по их же делам не поступайте. Чтобы народ не подумал, что, слушая их, он должен и подражать им, Спаситель прибавляет эти слова, мнимую их честь обращает им в осуждение. И действительно, что может быть несчастнее того учитЈ, ученики которого тем только и спасаются, что не смотрят на его жизнь? Таким образом мнимая честь этих учителей обращается в величайшее для них осуждение, когда жизнь их такова, что ученики их, подражая ей, совершенно развращаются. Потому Господь и обращается теперь к обличению их. Впрочем Он делает это не по одной только этой причине, но и яў того, чтобы показать, что и прежнее их неверие, и пригвождение Его ко кресту на которое они осмелились после, не может быть обращено в вину Распятому, в Которого они не уверовали, но их самих обличает в нечестии и неблагодарности. Смотри же, с чего начинает и чем усиливает Он Свои обличения. Ибо они говорят, и не делают, говорит Он. И всякий преступник закона достоин обвинения, а тем более тот, кто имеет власть учить. Таковой заслуживает вдвое и втрое больше осуждения: во-первых, потому, что преступает закон; во-вторых, потому, что, имея обязанность исправлять других, но сам хромая, достоин большего наказания, по высоте своего положения; а в-третьих, потому, что он сильнее увлекает других к пороку, так как нарушает закон, сам будучи учителем закона. Сверх всего этого, Спаситель обвиняет их еще и в том, что они жестоко поступают с людьми, вверенными их попечению. Связывают тяжёлые и неудобоносимые бремена и возлагают на плечи людям, а сами не хотят и пальцем двинуть их (nz/01/Matfei23.htm#st04">ст. 4). Этими словами Он обнаруживает двоякое зло в их действиях: а именно то, что они от подчиненных без всякого снисхождения требуют полной и совершенной исправности в жизни, а сами себе предоставляют полную свободу действия между тем как доброму начальнику надлежало бы поступать иначе, т. е., к самому себе быть судьей строгим и взыскательным, а к подчиненным — кротким и снисходительным. Фарисеи же поступали наоборот.

2. Таковы и все любомудрствующие на словах. Они без милости строги и взыскательны, потому что не испытали, как трудно учить делами. Не маловажно и это зло, и придает много силы прежним обличениям. Но посмотри, как Спаситель еще более усиливает это обвинение против книжников. Он не сказал: не могут, но — не хотят; и не сказал: нести, но — пальцем двинуть, т. е., не хотят даже и приблизиться, даже и прикоснуться. Но о чем же они заботятся и к чему устремлены их усилия? К тому, что возбранено законом. Все же свои дела делают с тем, говорит Спаситель, чтобы люди видели их (nz/01/Matfei23.htm#st05">ст. 5). Этими словами Он обличает их в тщеславии, которое и погубило их. Вышеупомянутые поступки показывали их жестокость и нерадение; а те, о которых говорится теперь, обнаруживают в них неумеренное желание славы. Оно-то и удалило их от Бога, оно заставило их подвизаться на ином позорище и довело до погибели. Действительно, каких кто имеет зрителей, такие являет и подвиги, стараясь им понравит©. Так, кто подвизается перед людьми, исполненными мужества, тот и сам старается отличиться мужеством; а кто борется перед людьми слабыми и малодушными, и сам становится небрежен. Так, если кто имеет перед собой зрителей, любящих смеяться, то и сам старается быть смешным, чтобы доставить им удовольствие. Другой же, имея перед собой зрителей серьёзных и расположенных к любомудрию, и сам старается быть таким же, так как это согласно с расположением тех, от которых он ожидает себе похвалы. Но смотри, как и здесь Спаситель увеличивает вину фарисеев. Он не говорит, что в одних случаях они поступают так, а в других — иначе; но что во всех своих делах одинаково. Таким образом обличив их тщеславие, показывает далее, что они тщеславятся не важными какими-либо и нужными делами (никаких истинно добрых дел они не имели), но пустыми и ничтожными, которые обнаруживали только их развращение. Расширяют, говорит Он, свои хранилища и увеличивают кисти на своей одежде. Какие же это хранилища и кисти? Так как они часто забывали благодеяния Божии, то Бог повелел им написать на особенных листочках чудеса Его, и привязывать эти листочки к рукам своим (потому и сказано: да будут они повязкой над твоими глазами — vz/05/Vtoroz06.htm#st08">Втор. 6, 8), что и называлось хранилищами, подобно тому, как ныне многие женщины носят Евангелия на шее. А чтобы и другим образом заставить их помнить о Его благодеяниях, Бог повелел им, как малым детям, делать то же, что многие делают во избежание забывчивости, обвязывая палец льном или нитью, то есть: пришивать по краям верхней одежды шнурки гиацинтового цвета до самых ног, чтобы, взирая на них, они вспоминали о заповедях, — и это называлось кистями. А они особенно заботились о том, чтобы делать широкие повязки яў этих листочков и увеличивать кисти одежд, что показывало их крайнее тщеславие. Для чего ты гордиш© и расширяешь их? Неужели в этом состоит твоя добродетель? Принесут ли они тебе какое-нибудь добро, если ты не воспользуешься тем, о чем они тебе напоминают? Бог не того требует, чтобы ты увеличивал и расширял их, но чтобы помнил Его благодеяния. Если не должно хвалит© и милостыней и постом, которые требуют от нас труда и суть наши дела добрые, то как же ты, Иудей, превозносиш© тем, что особенно обличает твое нерадение? Впрочем Иудеи не только в этих мелочах обнаруживали свое тщеславие, но и во многих других. Также любят, говорит Он, первое место на званых обедах и председательства в синагогах и приветствия в народных собраниях, и чтобы люди звали их: учитель! (nz/01/Matfei23.htm#st06">ст. 6-7). Может быть, все это сочтет кто-либо и за мелочи; но мелочи эти бывают причиной великих зол. Они разрушали и государство и церкви. Я не могу удержаться от слез, когда и ныне слышу о председательстве и приветствиях, и представлю, как много зол произошло отсюда для церквей Божьих. Но об этом не нужно теперь говорить вам подробно, и особенно старшие из вас не имеют нужды слышать от меня об этом. Лучше обратим внимание на то: где учитЈми закона овладевало тщеславие? Там, где им заповедано было предохранять себя от тщеславия — в синагогах, куда они ходили учить других. На пиршествах это могло бы показаться еще не так предосудительным, хотя и там учителю надлежало быть образцом, — он должен показывать пример не только в церкви, но и везде. Как человек, где бы он ни был, везде очевидным образом отличается от бессловесных, так и учитель, говорит ли, молчит ли, обедает ли, или что другое делает, должен являться образцом — и в походке, и во взоре, и в одежде, и вообще во всем. Напротив фарисеи во всем являлись достойными осмеяния и стыда, стараясь гоняться за тем, чего следовало избегать. Также любят, говорит Он. Если и любить предосудительно, то каково делать? И насколько большее еще зло — гоняться за этим, и домогаться получить это?

3. До сих пор, обличая пороки фарисеев, Спаситель обращался только к ним одним, так как пороки эти были не велики и не важны, и не было нужды предостерегать от них учеников; но когда дело дошло до причины всех зол — властолюбие и восхищения учительских кафедр, то Спаситель, выставляя на виде этот порок, обличает его со всей строгостью, восстает против него со всей ревностью и силой, обращаясь и к ученикам Своим. Что именно говорит Он? А вы не называйтесь учитЈми (nz/01/Matfei23.htm#st08">ст. 8). А вслед затем указывает и причину этого: ибо один у вас Учитель – Мессия, все же вы – братья; и один другого ничем не превосходит, потому - что ничего не имеет своего. Поэтому-то и Павел говорит: Кто Павел? кто Аполлос? Кто Кифа? Они только служители (nz/14/1Korin03.htm#st05">1 Кор. 3, 5). А не сказал: учители. И еще: отцом себе не называйте никого (nz/01/Matfei23.htm#st09">ст. 9). Это не то значит, чтобы они никого не называли отцом, но чтобы знали, кого собственно должно называть отцом. Как учитель не есть учитель в собственном смысле, так и отец. Один Бог есть виновник всех — и учителей, и отцов. И еще присовокупляет: и не называйтесь наставниками, ибо один у вас Наставник – Мессия (nz/01/Matfei23.htm#st10">ст. 10). Он не сказал: Я наставник. Подобно тому, как прежде Он сказал: что вы думаете о Мессии? — а не сказал: обо Мне, — так и здесь. Но желал бы я здесь спросить: что на это скажут те, которые слова: один и один часто относят только к одному Отцу, отвергая Единородного? Скажут ли они, что Отец есть наставник? Это подтвердят все, и никто не будет противоречить. И однако же один, говорит Спаситель, ибо один у вас Наставник – Мессия. Как говоря: один у вас Наставник Христос (Мессия), Спаситель не отвергает того, что и Отец есть наставник, так и называя Отца одним учителем, не отвергает того, чтобы вместе и Сын был учителем. Слова один и один сказаны для отличения от людей и от прочих тварей. Итак, предохранив учеников от этого жестокого недуга и обличив его, Спаситель показывает и способы избегать его — посредством смиренномудрия. Поэтому и присовокупляет: больший из вас да будет вам слуга: ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится (nz/01/Matfei23.htm#st11">ст. 11-12). Подлинно ничто не может сравнит© со смирением, почему и Спаситель напоминает им часто об этой добродетели: и когда малых детей поставил перед Ними, и в настоящей беседе; и когда, беседуя на горе о блаженствах, с этой добродетели начал Свое слово, и теперь, когда с корнем исторгает гордость, говоря: кто унижает себя, тот возвысится. Видишь ли, как Он здесь ведет слушателя к делам, совершенно противоположным гордости? Он не только запрещает искать первенства, но и предписывает избирать последнее место. через это, говорит Он, ты получишь желаемое. Итак, желающему первенства надлежит избрать себе место ниже всех: кто унижает себя, тот возвысится. Но где мы найдем такое смиренномудрие? Хотите ли §ть пойти в город добродетели, в селения святых, т. е., в горы и ущелья? Там-то мы и увидим эту высоту смиренномудрия. Там люди, блиставшие прежде морскими почестями, или славившиеся богатством, теперь стесняют себя во всем: не имеют ни хороших одежд, ни удобных жилищ, ни прислуги, и, как бы письменами, явственно изображают во всем смирение. Все, что способствует к возбуждению гордости, как-то: пышные одежды, великолепные дома, множество слуг, что иных и по неволе располагает к гордости, — все это удалено оттуда. Сами они разводят огонь, сами колют дрова, сами варят пищу, сами служат прих њщим. Там не услышишь, чтобы кто оскорблял другого, не увидишь оскорбляемых; нет там ни принимающих приказания, ни приказывающих; там все слуги, и каждый омывает ноги странников и один перед другим старается оказать им эту услугу. И делают они это, не разбирая, кто к ним пришел, раб или свободный, но служат так всем одинаково. Нет там ни больных, ни малых. Что же? Значит, там нет никакой подчиненности? Напротив, там господствует отличный порядок. Хотя и есть там низшие, но высший не смотрит на это, а почитает себя ниже их, и через то делается большим. У всех один стол, у пользующихся услугами, и у служащих им; у всех одинаковая пища, одинаковая одежда, одинаковое жилище, одинаковый образ жизни. Больший там тот, кто предупреждает другого в отправлении самых низких работ. Там нет различия между моим и твоим, и оттуда изгнаны сами слова эти, служащие причиной бесчисленного множества распрей.

4. И чему дивишься, что у пустынников один образ жизни, одинаковая пища и одежда, когда и душа у всех их одна, не по природе только (по природе она у всех людей одинакова), но и по любви? А в таком случае как может он когда-либо возгордит© сам перед собой? Там нет ни бедности, ни богатства, нет ни славы, ни бесчестия. Как же могут вкрасться туда гордость и высокомерие? Есть там низшие и высшие по добродетели; но, как я уже сказал, там никто не смотрит на свое превосходство. Низших там не оскорбляют презрением; там никто не уничижает других. А если бы их кто и унижал, они тем более научаются через это переносить презрение, поругание, уничижение и в словах, и в делах. Они обращаются с нищими и увечными, и столы их бывают переполнены такими гостями; а потому-то они и достойны неба. Один врачует раны больного, другой водит слепого, иной носит безногого. Нет там толпы льстецов и тунеядцев, — более того, там даже и не знают, что такое лесть. Итак, от чего бы могла у них родит© гордость? У них во всем великое равенство, а потому они весьма удобно преуспевают и в добродетели. Действительно, такое равенство гораздо более способствует к научению низших, нежели когда бы их невольно заставляли уступать первенство высшим. Подобно тому, как человека дерзкого вразумляет тот, кто, получив от него обиду, уступает ему, так и честолюбивого научает смирению тот, кто не гонится за славой, но презирает ее. Подобного же рода примеров там множество и сколько между нами бывает распрей из-за того, чтобы достигнуть первенства, столько они употребляют усилий, чтобы не иметь его, но быть в унижении, и всячески стараются превзойти друг друга в том, чтобы не самим пользоваться честью, а воздавать ее другим.

Впрочем и сами их упражнения прив њт их к смирению, и не дают им надмеваться. В самом деле, скажи мне, кто, занимаясь копанием земли, поливанием и насаждением растений, плетением корзин и вязанием власяниц, или другой какою-либо подобной работой, будет высоко думать о себе? Кто, живя в бедности и борясь с голодом, подвергнется этому недугу? Никто. Поэтому-то для них легко быть смиренными. Как здесь трудно соблюсти скромность по причине множества рукоплещущих и удивляющихся, так там это весьма удобно. Отшельника занимает собой только пустыня: он видит летающих птиц, колеблемые ветром деревья, веяние зефира, потоки, быстро текущие по долинам. Итак, чем может возгордит© человек, живущий среди такой пустыни? Впрочем, жизнь общественная не послужит для нас извинением, если мы, обращаясь с людьми, будем предаваться гордости. И Авраам, живя среди хананеев, говорил: я, прах и пепел (vz/01/Bytie18.htm#st27">Быт. 18, 27); и Давид, находясь среди войска, сказал о себе: я же червь, а не человек (vz/19/Psalom21.htm#st07">Пс. 21, 7); и апостол, вращаясь в мире, свидетельствовал о себе: недостоин называться Апостолом (nz/14/1Korin15.htm#st09">1 Кор. 15, 9). Какое же мы будем иметь извинение, какое оправдание, когда, имея перед глазами столь высокие образцы, не смиряемся? Как они достойны бесчисленных венцов, потому что первые вступили на путь добродетели, так мы заслуживаем бесчисленных наказаний, за то, что ни примерами этих мужей, отошедших из жизни настоящей и прославляемых в Писании, ни примерами последующих им и возбуждающих удивление делами своими, не привлекаемся к равному соревнованию им в этой добродетели. В самом деле, что скажешь в свое оправдание ты, который не исправляешься? Что не знаешь грамоты, не читал Писания, чтобы научит© добродетелям древних? Но это служит к большему твоему осуждению, что ты не ходишь в Церковь, которая всегда открыта, и не пользуешься этими чистыми источниками. Впрочем, хотя бы ты и не знал об отошедших святых мужах, потому что не читал Писания, тебе надлежало бы посмотреть на подвижников, живущих теперь. Но тебя некому проводить к ним? Приди ко мне, и я тебе покажу обители этих святых. Приди, и научись от них чему-нибудь полезному. Это светильники, сияющие по всей земле; стены, ограждающие города. Они яў того удалились в пустыни, чтобы научить и тебя презирать суету мирскую. Они, как мужи крепкие, могут наслаждаться тишиной и посреди бури; а тебе, обуреваемому со всех сторон, нужно успокоит© и хотя немного отдохнуть от непрестанного прилива волн. Итак, ходи к ним чаще, чтобы, очистившись их молитвами и наставлениями от непрестанно нападающих на тебя скверн, ты мог и настоящую жизнь провести возможно лучше, и удостоит© будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым Отцу слава, держава, честь, со Святым Духом, теперь и всегда, и во веки веков. Аминь.

Беседа 73


Matf073a.htm

Беседа 72

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 73

Горе вам, книжники и фарисеи, лицемеры, что поедаете дома вдов и лицемерно долго молитесь: за то примете тем большее осуждение (nz/01/Matfei23.htm#st14">Мф. 23, 14).

1. Этими словами Спаситель начинает обличать книжников и фарисеев в том, что они пресыщались и, что еще ужаснее, наполняли чрево свое не от имущества богатых, но от имения вдов, и таким образом еще более увеличивали их бедность вместо того, чтоб облегчить ее. Они не просто ели, но поедали. И это корчемство еще прикрывали самым низким лукавством: лицемерно долго молясь. Всякий, делающий зло, заслуживает наказания; кто же, принявши на себя образ благочестия, употребляет его для прикрытия своих злых дел, тот подлежит гораздо более жестокому наказанию. Почему же Спаситель совсем не лишал сана книжников и фарисеев? Потому, что не пришло еще время. Вот почему Он и оставил их до времени. А обличая их, Он предохраняет народ от обольщения, чтобы он, смотря на высокий сан книжников, не увлекся к подражанию им. Так как прежде Он сказал: всё, что они велят вам соблюдать, соблюдайте и делайте, то теперь, чтобы неразумные, основываясь на этих словах, не подумали, что им позволяется все, показывает, в чем книжники извращают закон. Горе вам, книжники и фарисеи, лицемеры, что закрываете Царство Небесное людям, ибо сами не входите и желающих войти не допускаете (nz/01/Matfei23.htm#st13">ст. 13). Если виновен тот, кто не приносит пользы, то как может ожидать прощения тот, кто причҐет ближним вред, и заграждает им вход? Что же значит слово: желающих войти? Оно означает способных. Когда надлежало что-нибудь предписывать другим, тогда книжники возлагали бремена неудобоносимые; а когда самим им должно было исполнять что-нибудь из предписываемого законом, тогда они поступали совершенно иначе: не только ничего ни делали сами, но, что гораздо пагубнее, развращали еще и других. Это люди, которых должно назвать язвой, люди поставляющие делом своим погибель других, совершенно противоположные истинным учитЈм. Если дело учитЈ — спасать погибающего, то губить желающего спастись — дело губитЈ. Затем следует другое обличение: обходите море и сушу, чтобы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас (nz/01/Matfei23.htm#st15">ст. 15), — то есть: хотя вам стоит чрезвычайно великих трудов и усилий обратить кого-либо, но и после всего этого вы не умеете сберечь его. Мы всего более стараемся сберегать то, что приобретено с великим трудом; а вас и это не делает более заботливыми. Здесь Христос предъявляет к книжникам и фарисеям два обвинения: во-первых, в том, что они ничего не могут сделать для спасения многих, и что им великого стоит труда привлечь к себе хотя одного человека; во вторых, в том, что они совершенно не заботятся о сохранении того, кого приобрели; и не только не заботятся, но еще становятся его предателями, когда порочной своей жизнью развращают его и делают еще хуже. Действительно, когда ученик видит порочных учителей, то делается хуже, их, потому что он не останавливается на степени развращения своего учитЈ. Когда учитель добродушен, ученик подражает ему; а когда он худ, то еще и превосходит его в том, потому что нет ничего легче, как делаться худшими. Он называет его сыном геенны, т. е. точно таким, какова сама геенна. А слова: вдвое худшим вас — сказал для того, чтобы и порочных учеников устрашить, и книжников поразить сильнее за то, что они были учителями беззакония. И не только за это, но еще и за то, что они старались вложить в учеников своих больше зла, вовлекая их в большую порочность, нежели какой подвержены были сами, что служит признаком в высшей степени развращенной души. Далее Христос укоряет книжников и фарисеев и за безумие их, — за то, что они внушали неуважение к важнейшим заповедям. Правда, прежде Он говорил, по-видимому, противное, то есть, что они связывают тяжёлые и неудобоносимые бремена (nz/01/Matfei23.htm#st04">ст. 4); но они и это в свою очередь делали, и, с другой стороны, употребляли все средства к развращению своих последователей, требуя от них исправности в маловажных делах и, вместе, оказывая пренебрежение к более важным обязанностям. Что даёте десятину, говорит Спаситель, с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; это надлежало делать, и того не оставлять (nz/01/Matfei23.htm#st23">ст. 23). Здесь совершенно справедливо можно было сказать: где десятина, там и милостыня; какой же вред в том, чтобы подавать милостыню? Но Спаситель не порицает книжников и фарисеев за то, что они в этом соблюдали закон: нет, Он не говорит так. Вот причина, почему именно здесь Он говорит: это надлежало делать. Но Он не делает этого прибавления там, где начинает говорить о вещах чистых и нечистых, а вместо того, отличает внутреннюю чистоту от внешней, и показывает, что за внутренней чистотой необходимо следует и внешняя, но не наоборот. Рассуждая о человеколюбии, Он не делает такого различения, как по вышесказанной причине, так и потому, что еще не пришло время прямо и явно отменить предписания закона. Но начав говорить о соблюдении телесных очищений, Он яснее опровергает эти обряды. И потому о милостыне говорит: это надлежало делать, и того не оставлять; а об очищениях не так. Как же? Очищаете, говорит, внешность чаши и блюда, между тем как внутри они полны хищения и невоздержанности. Очисти прежде внутренность чаши и блюда, чтобы чиста была и их внешность. Здесь Христос, говоря о чаше и блюде, объясняет мысль Свою указанием на вещь, всем известную и очевидную.

2. Далее, чтобы показать, что нет никакого вреда от несоблюдения очищений телесных, а напротив величайшее наказание бывает следствием небрежения об очищении души, то есть о добродетели, Спаситель назвал телесные очищения комаром, так как они были маловажны и ничтожны, а действия, очищающие душу — верблюдом, так как последние были невыносимы. Потому и говорит: оцеживающие комара, а верблюда проглатывающие (nz/01/Matfei23.htm#st24">ст. 24). Наружные очищения были предписаны законом только ради внутренних, ради милости и суда; а потому даже и в ветхом завете не приносили никакой пользы, как скоро оставались одни. Так как маловажное учреждено было ради важнейшего, а между тем последнее было оставлено и предметом служило только первое, то от этого и не выходило, еще и в то время, никакого добра: внутреннее очищение не следовало за внешним, тогда как напротив внешнее необходимо уже следует за внутренним. Итак, из слов СпаситЈ видно, что и прежде пришествия благодати, очищения телесные не были в числе дел важных и достойных особенного попечения, а требовалось нечто другое. Если же таковы были эти обязанности еще прежде благодати, то тем более оказались они бесполезными после возвещения высоких новозаветных заповедей и уже вовсе не надлежало оставлять их в силе. Итак, жизнь порочная во всяком случае есть тяжкое зло; но особенно она вредна тогда, когда порочный совсем не думает о том, что он имеет нужду в исправлении; а еще пагубнее бывает она тогда, когда такой человек почитает себя способным к тому, чтобы и других исправлять: указывая на это Христос и называет книжников слепыми вождями слепых. В самом деле, если уже величайшее несчастье и бедствие, когда слепец не находит нужным иметь путеводитЈ, то в какую пропасть низвергнет то, когда он захочет еще руководить других? Все эти обличения Спаситель направляет к тому, чтобы указать на чрезмерное, до неистовства доходившее славолюбие книжников и фарисеев, на этот жестокий недуг, от которого они сходили с ума. Действительно, для них причиной всех зол было то, что они все делали напоказ. Это и от веры отвело их, и расположило к нерадению об истиной добродетели, и побудило заботит© об одних только телесных очищениях, не стараясь об очищении души. Поэтому-то Христос, желая привести их к истинной добродетели и к очищении души, и напоминает о милости, и о суде, и о вере. Вот силы, которыми держится жизнь наша! Вот добродетели, очищающие душу: правда, человеколюбие, истина! Человеколюбие побуждает нас прощать другим, и не дает нам быть чрезмерно жестокими к согрешающим и непреклонными к прощению (а таким образом мы приобретаем двойную пользу: и делаемся человеколюбивы, и сами за то снискиваем великое человекелюбие Бога всяческих), и располагает нас соболезновать страждущим и оказывать им помощь. А истина не допускает нас обманывать и лукавить. Но как в том случае, когда Христос говорит: это надлежало делать, и того не оставлять, Он говорит это не с тем намерением, чтобы ввести наблюдение ветхозаветных правил, — это мы показали выше, — так и тогда, когда говорит о блюде и чаше: очисти прежде внутренность чаши и блюда, чтобы чиста была и их внешность, не предписывает прежней мелочной разборчивости, напротив всеми словами хочет показать, что она совершенно излишня. Он не сказал: очистите и внешность, но — внутренность: за этим, без сомнения, последует и то. А впрочем, Христос говорит не о чаше и блюде, но рассуждает о душе и теле, под словом: внешность разумея тело, а под словом: внутренность — душу. Если же в блюде важна внутренность, то тем более в тебе. Но вы, говорит Он, поступаете напротив: соблюдая маловажное и внешнее, нерадите о важном и внутреннем отсюда происходит тот величайший вред, что вы, считая себя исполнившими все, прочее пренебрегаете; а пренебрегая, и не заботитесь, или не принимаетесь за его исполнение. Далее Христос опять поносит книжников и фарисеев за тщеславие, называя их гробами окрашенными, и везде прибавляя слово: лицемеры, так как в этом заключается причина всех беззаконий, а, вместе, и погибели их. И не просто назвал их гробами окрашенными, но и сказал еще, что они полны нечистоты и лицемерия. Этими словами Он показал причину, почему книжники и фарисеи не верили; именно ту, что они исполнены были лицемерия и беззакония. И не только Христос, но и пророки постоянно обвиняют их в хищничестве, в том, что начальники их не судят по правде. И везде найдешь, что жертвы отвергаются, а требуются милость и правда. Итак, нет ничего необычайного и нового ни в данных Христом заповедях, ни в обличении, ни даже в уподоблении гробам. Это подобие употребляет и пророк, и он также называет не просто гробом, но их гортань – открытый гроб (vz/19/Psalom05.htm#st10">Пс. 5, 10). И ныне много подобных людей, которые снаружи украшены, а внутри исполнены всякого беззакония. И ныне о внешней чистоте прилагают много труда, много заботы, а о душевной нисколько. Но если бы кто раскрыл совесть каждого, то нашел бы множество червей, множество гноя и нестерпимое зловоние, — я имею в виду гнусные и злые пожелания, которые отвратительнее червей.

3. Но что эти люди таковы, это конечно ужасно, однако же еще не так. А когда мы, удостоенные быть храмом Бога, вдруг делаемся гробами, вмещающими в себе такое зловоние, это уже крайнее бедствие. Быть гробом тому, в ком жил Христос и действовал Дух Святой, в ком совершилось столько тайн, — какое в самом деле бедствие! Какого плача и рыдания достойно то, когда члены Христовы делаются гробом, исполненным нечистоты! Размысли, как родился ты, чего удостоился, какую получил одежду, как сделался храмом нетленным, прекрасным, украшенным не золотом или жемчугом, но Духом, что несравненно драгоценнее. Подумай, что в городе не держат ни одного гроба с покойником; поэтому и тебе нельзя явит© во град горний. Если это воспрещено здесь, то тем более там. Или лучше, и здесь над тобой стали бы все смеяться, если бы ты стал носить мертвого человека, и не только стали бы смеяться, но и убегать тебя. Скажи мне: если бы кто везде носил с собой мертвое тело, разве все не отступили бы и не убежали от него? Так рассуждай и в настоящем случае. Ты представляешь гораздо ужаснейшее зрелище: ты носишь всюду душу умершую от грехов, душу преданную гниению. Кто пожалеет о таком человеке? Если ты не жалеешь о своей душе, то будет ли жалеть кто-либо другой о таком жестоком и пагубном враге самому себе? Если бы кто в твоей спальной или столовой комнате зарыл мертвое тело, то чего бы ты не сделал? А ты зарываешь мертвую душу не в столовой и не в спальной, но между членами Христовыми, — и ты не боиш©, чтобы не поразили с неба твою голову тысячи громов и молний? Как же ты осмеливаешься ходить в церковь Божью и в святые храмы, будучи исполнен внутри такого отвратительного зловония? Если бы кто внес мертвеца в царские чертоги и положил его там, тот понес бы жесточайшее наказание. А ты входишь в священную ограду, и наполняешь дом Божий таким зловонием: подумай, какому подвергнешься наказанию! Подражай той блуднице, которая миром помазала ноги Христовы, и весь дом наполнила благовонием; ты делаешь совсем напротив относительно дома Божия. Что нужды, если ты и не чувствуешь зловония? Это только крайняя степень болезни. Это значит, что болезнь твоя неисцелима; что она гораздо более жестока, чем болезнь тех, у кого тело гниет и издает дурной запах. Эта последняя болезнь и дает чувствовать себя страждущим, и не заслуживает никакого обвинения, но даже достойна сожаления; первая же достойна отвращения и мучения. Так как болезнь эта, и по этой причине, является более тяжкой и не позволяет больному чувствовать себя, как бы надлежало, то дослушай внимательно, — я покажу тебе ясно её пагубу. Прежде выслушай, что ты произносишь, когда поешь: да направится моя молитва, как фимиам, перед Твоё лицо (vz/19/PsalomE0.htm#st02">Пс. 140, 2). Но если не фимиам, а смрадный дым восходит от тебя и от твоих дел, то какому не достоин ты подвергнуться наказанию? Что же это за смрадный дым? Это знают многие, а именно те, которые заглядываются на красивых женщин и высматривают привлекательных девиц. Не удивительно ли еще, как не разразятся удары грома, и не разрушится все до основания? Действительно, стоит громов и геенны то, что здесь бывает. Но Бог, по Своему долготерпению и великой милости, удерживает до времени гнев Свой, призывая тебя к покаянно и исправлении. Что ты делаешь, человек? Высматриваешь красивых женщин и не трепещешь, нанося такое оскорбление храму Божию! Неужели ты считаешь церковь непотребным домом и считаешь хуже площади? На площади ты боиш© и стыдиш© быть примеченным, что высматриваешь женщин; а во храме Божьем, когда сам Бог беседует с тобой и угрожает за такие поступки наказанием, ты блудодействуешь и прелюбодействуешь в то самое время, когда слышишь, что не должно этого делать. И ты не трепещешь, не ужасаешься? Этому научают вас соблазнительные зрелища, — эта неистребимая язва, вредоносный яд, сети, из которых трудно избавит© попавшимся в них, удовольствие и вместе погибель для сладострастных. Вот почему и пророк в своем обличении говорит: но твои глаза и твоё сердце обращены только к твоей корысти и к пролитию невинной крови, к тому, чтобы делать притеснение и насилие (vz/24/Ieremi22.htm#st17">Иер. 22, 17). Лучше таким людям быть слепыми, лучше быть больными, чем так злоупотреблять зрением. Надлежало бы иметь внутри храма стену, которая отделяла бы вас от женщин. Но как вы не хотите этого, то отцы признали необходимым отделить вас, по крайней мере, этими деревянными досками; в древнее же время, я слыхал от старцев, не было и таких стен, нет мужского пола, ни женского: ибо все вы одно во Христе Иисусе (nz/16/Galata03.htm#st28">Гал. 3, 28), да и во времена апостолов вместе находились мужчины и женщины. Тогда и мужчины были мужчинами, и женщины женщинами, а ныне все напротив: женщины усвоили себе нравы блудниц, а мужчины ничем не лучше коней неистовых. Не слыхали ли вы, что мужи и жены пребывали вместе в горнице, и такое собрание достойно было небес? И вполне справедливо, потому что и женщины в то время вели жизнь благочестивую, подвижническую, и мужчины хранили чистоту и целомудрие. Послушайте, что говорит женщина, торговавшая багряницею: если вы признали меня верной Господу, то войдите в мой дом и живите у меня (nz/05/Deania16.htm#st15">Деян. 16, 15). Послушайте о женщинах, которые, руководясь мыслями мужскими, везде ходили с апостолами: о Прискилле, Персиде и о других, от которых современные женщины так же далеко отстоят, как мужчины от тех мужчин.

4. Тогда женщины хотя и ходили по чужим странам, но не навлекали на себя худой славы; а ныне и воспитывающиеся во внутренних комнатах едва избегают такого подозрения. И это происходит от излишних нарядов и изнеженности. У тех женщин было занятием распространение проповеди, а современные женщины заботятся о том, чтобы показаться благообразными, красивыми и приятными по наружности. Вот их слава, вот их спасение! А о каких-нибудь возвышенных и важных предприя х они и во сне не помышляют. Какая жена употребила старание на то, чтобы сделать мужа лучшим? Какой муж имел попечение об исправлении жены? Нет ни одного. Напротив, у жены только и заботы, что о золотых украшениях, одежде и других нарядах, и также об умножении имущества; а муж занят, кроме этих, еще многими и другими попечениями, и все житейскими. Кто, намереваясь вступить в брак, старался узнать нрав и поведение девицы? Никто. Напротив, всякий тотчас расспрашивает о деньгах, об имении, о том, сколько всякого рода домашних вещей, — все равно, как бы хотел купить что-нибудь, или заключить какой-нибудь обыкновенный торговый договор. По этой причине и брак называют этим именем. Слыхал я, как многие говорят: такой-то сделал договор с такою-то, т. е. женился. Так ругаются над дарами Божьими: женятся и выходят замуж, как будто продают и покупают что-нибудь. А письменные условия по бракам заключаются с гораздо большей осторожностью, чем по делам купли и продажи. Посмотрите, как древние вступали в брак, и подражайте им. Как же они вступали? Они искали в невесте доброго поведения и нравов, и совершенства душевного; а потому не имели нужды в письменных договорах, в обеспечении посредством бумаги и чернил. Вместо всего им достаточно было душевных свойств невесты. Итак, умоляю и вас искать не денег и богатства, но доброго поведения и кротости. Ищи девицу богобоязненную и благоразумную, и это будет для тебя лучше бесчисленных сокровищ. Если ты будешь искать угодного Богу, то и это получишь; но если, оставив первое, погониш© за последним, не получишь и того. Но такой-то, скажешь ты, от жены разбогател. Не стыдно ли тебе приводить такие примеры? Слыхал я от многих вот какие слова: лучше желал бы я терпеть крайнюю бедность, нежели получить богатство от жены. И действительно, что может быть неприятнее такого богатства? Что может быть тягостнее такого изобилия? Что постыднее — сделаться таким образом знаменитым и подать повод всем говорить о себе: такой-то от жены разбогател? Я не говорю уже о домашних неприятностях, которые необходимо должны произойти отсюда; не говорю о надменности жены, раболепстве мужа, о ссорах, о поношениях со стороны слуг, когда они будут говорить: нищий, лоскутник, низкий и из низкого состояния; с чем пришел? не все ли принадлежит госпоже? Но ты не беспокоиш© о том, что так говорят о тебе, — так как ты уже не свободен. Привыкшие есть чужой хлеб слышат о себе отзывы и хуже и не печалятся; равным образом и эти, — да еще и в похвалу себе вменяют подобный позор; и когда мы говорим это им, они отвечают: было бы приятно да сладко, а то пусть хоть умру. О, дьявол! Какие поговорки ввел он в мире, — они способны совершенно развратить жизнь таких людей! Рассмотри эти самые пагубные, дьявольские слова, какой преисполнены они погибели. Ведь они не говорят ничего другого, кроме следующего: не думай о честности, о справедливости; отбрось все это, ищи только одного — удовольствия, чего бы это тебе ни стоило, добывай его; хотя бы все встречающиеся с тобой плевали на тебя, хотя бы грязью бросали тебе в лице, хотя бы гнали тебя как пса, — переноси все. Если бы свиньи и нечистые псы могли говорить, сказали бы они что-нибудь хуже этого? Конечно, и они не сказали бы того, что людям внушает дьявол говорить, как бы в бешенстве. Теперь вы узнали бессмыслие этих слов. Потому умоляю вас удаляться таких поговорок, и выбирать из Писаний противные этим изречения. Какие же это изречения? Не ходи вслед похотей твоих и воздерживайся от пожеланий твоих (Сирах. 18, 30). А относительно блудницы есть также противное изречение в притчах: не внимай злой жене; уста чужой женщины источают мёд, и мягче масла её речь; но последствия от неё горьки, как полынь, остры, как обоюдоострый меч (vz/20/Pritch05.htm#st03">Прит. 5, 3, 4). Этим изречениям будем внимать, а не тем. От тех-то изречений и рождаются помыслы низкие, свойственные рабам; от них люди делаются бессмысленными животными, потому что везде ищут только удовольствия, следуя той поговорке, которая и без наших слов, сама по себе, достойна осмеяния. После смерти какая у тебя останется прибыль от наслаждений? Итак перестаньте подвергать себя осмеянию и разжигать неугасимый огонь геенны, и смыв с глаз гной, хотя и поздно, посмотрим надлежащим образом на будущее, чтобы и настоящую жизнь провести благочинно, во всякой чистоте и благочестии, и удостоит© будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 74


Matf064a.htm

Беседа 73

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 74

Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников, и говорите: если бы мы были во дни наших отцов, то не были бы их сообщниками в пролитии крови пророков (nz/01/Matfei23.htm#st29">Мф. 23, 29, 30).

1. Христос говорит: горе книжникам и фарисеям — не потому, что они строят гробницы и осуждают отцов своих, но потому, что, как в первом случае, так и в притворном осуждении отцов своих, они поступают хуже их. А что осуждение их было притворное, об этом говорится у Луки, где они называются сообщниками отцов, потому что они строят гробницы. Горе вам, что строите гробницы пророкам, которых ваши отцы убили: этим вы свидетельствуете о делах ваших отцов и соглашаетесь с ними, ибо они убили пророков, а вы строите им гробницы (nz/03/Luka11.htm#st47">Лк. 11, 47, 48). Здесь Христос осуждает их намерение, с каким они строили; именно они строили гробницы не в честь убитых, но как бы хвалясь убийством, и из опасения, чтобы свидетельство и память о такой их дерзости, с течением времени, не погибли вместе с разрушившимися памятниками; строили гробницы, воздвигая великолепные здания, как бы трофеи, и тем показывали, что они поставляли яў себя славу в преступлении отцов своих. Действительно, — как бы говорит Христос, — настоящие дерзкие ваши поступки показывают, что и это вы делаете с таким же намерением. Хотя вы, говорит Он, под предлогом обвинения отцов ваших, и говорите противное, — то есть, что мы не были бы сообщниками их, если бы жили в те дни, — но явно, с какой мыслью вы говорите это. Потому-то Христос, обнаруживая это намерение, так объясняет его. Сказав: говорите: если бы мы были во дни наших отцов, то не были бы их сообщниками в пролитии крови пророков; таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые убили пророков (nz/01/Matfei23.htm#st30">ст. 30, 31). Но какое преступление — быть сыном убийцы, если этот сын не участвует в намерении отца? Никакого. Отсюда очевидно, что Христос говорит им это для того, чтобы дать знать об участии их в злодеянии отцов их. Это доказывают и следующие слова, которые Он присовокупил: змеи, порождения ехиднины (nz/01/Matfei23.htm#st33">ст. 33). Как ехидны, по смертоносному яду, уподобляются родившим их, так и вы уподобляетесь отцам вашим по убийству. Далее, обнаружив их намерение, неизвестное для многих, Он подтверждает слова Свои будущими дерзкими их поступками, о которых все будут знать. Сказав: таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые убили пророков, и тем самым дав знать, что Он говорит об участии их в злодеянии и что они притворно говорили: не были бы их сообщниками, — присовокупил: дополняйте же меру ваших отцов (nz/01/Matfei23.htm#st32">ст. 32), не давая этим повеления, но только предвещая будущее, а именно убиение Его самого. Таким образом обличив их и показав лживость слов, которые они говорили в защиту себя, — а именно, что мы не были бы их сообщниками (в самом деле, те, которые не удержались от убие Господа, как бы пощадили рабов?) — усиливает после этого речь Свою, называя их змеями и порождениями ехидниными, и продолжает: как убежите вы от осуждения в геенну, отваживаясь на такие дерзкие поступки, и отрекаясь от них и скрывая свое намерение? Далее, обличая их еще с большей силой иначе, Он говорит: Поэтому, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьёте и распнёте, а иных будете бить в ваших синагогах (nz/01/Matfei23.htm#st34">ст. 34). А для того, чтобы они не сказали, что хотя мы и распяли Господа, однако удержались бы от убийства рабов, если бы жили в то время, — говорит: вот, Я посылаю к вам рабов, и самих пророков, но вы и их не пощадите. Это говорит Христос для того, чтобы показать, что нет ничего странного, если Его убьют сыны, в убийстве, обманах, коварстве и дерзких поступках превышающие отцов своих. Кроме того, Он показывает, что они и чрезмерно тщеславны; когда они говорят, что если бы мы жили во дни отцов наших, то не были бы сообщниками их, говорят это по тщеславию, и мудрствуют только на словах, а на деле поступают совершенно наоборот. Змеи, порождения ехиднины, — то есть: злые дети злых отцов, и еще злее их. Христос показывает, что они отваживаются на гораздо большие злодеяния, и в жестокости превосходят даже отцов своих, хотя и хвалятся, что они не поступили бы так в подобном случае. И действительно, они оканчивают и довершают злодеяния. Те умертвили пришедших в виноградник, а эти - убили и самого Сына и тех, которые звали на брак. Это еще говорит Христос и яў того, чтобы отдалить их от родства с Авраамом и показать, что от этого нет никакой пользы для них, если они не будут подражать делам его. Потому и присовокупляет: как убежите вы от осуждения в геенну, подражая отцам своим в таких дерзких поступках? Здесь Он привел им на память и обличительную проповедь Иоанна, потому что и он так называл их, и напоминал им о будущем суде. Далее, так как ни суд, ни геенна нисколько не страшили их, частью потому, что они не верили, а частью потому, что это представлялось в отдаленном будущем, то Он обличает их настоящими случаями, и говорит: поэтому, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьёте и распнёте, а иных будете бить в ваших синагогах и гнать из города в город; да придёт на вас вся праведная кровь, пролитая на земле, от крови праведного Авеля до крови Захарии, сына Варахии, которого вы убили между храмом и жертвенником. Истинно говорю вам, что всё это придёт на этот род (nz/01/Matfei23.htm#st34">ст. 34-36).

2. Смотри, сколько Христос предостерегал их! Он говорил: вы осуждаете отцов ваших, говоря, что не были бы сообщниками их; и этим не мало пристыжал их. Далее говорил: вы, осуждая их, поступаете еще хуже их и это также достаточно было чтобы посрамить их. Наконец говорит: это не останется без наказания, — и тем самым наводит на них величайший страх, напоминая им о геенне. Но так как до геенны было далеко, то Христос представляет им настоящие бедствия, и говорит: что всё это придёт на этот род (nz/01/Matfei23.htm#st36">ст. 36). С наказанием соединил Христос и величайшие бедствия, сказав, что они понесут наказание;©желее всех; но ни от чего не сделались они лучшими. Но если кто спросит: за что же они терпят наказание;©желее всех, я сказал бы: за то, что более жестоко и хуже всех поступают, и ничем из прежде бывшего не вразумились. Неужели ты не слыхал слов Ламеха: за Ламеха в семьдесят раз всемеро (vz/01/Bytie04.htm#st24">Быт. 4, 24), то есть: я достоин больших наказаний, чем Каин. За что же? Ведь он не убил брата? За то, что не вразумился тем примером. То же самое говорит Бог в другом месте: наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня (vz/02/Iskhod20.htm#st05">Исх. 20, 5), — не потому, чтобы кто-нибудь из них нес наказание за чужие проступки, но потому, что после многих грешников, и притом наказанных, они не сделались лучшими, но подобно им предавались греху, а потому и достойны того, чтобы им терпеть одинаковые наказания. Но смотри, как кстати Христос напомнил им об Авеле, показывая, что и это убийство было сделано по зависти. Итак, что вы теперь можете сказать? Или вы не знаете, что потерпел Каин? Разве Бог оставил без внимания случившееся? Не подверг ли Он его жесточайшему наказанию? Ужели вы не слыхали, что потерпели отцы ваши, избившие пророков? Не преданы ли они были бесчисленным мучениям и наказаниям? Как же вы не сделались лучшими? Но для чего мне говорить о наказаниях отцов ваших, и о том, что они потерпели? Ты, который произносишь осуждение на отцов твоих, почему хуже их поступаешь? Вы сами произнесли приговор, что злодеев предаст злой смерти (nz/01/Matfei21.htm#st41">Мф. 21, 41). Какое же извинение будете иметь, отваживаясь на такие дерзновенные проступки после такого приговора? Но кто этот Захария? Одни считают его за отца Иоанна, другие за пророка, а иные за другого какого-то священника, имеющего два имени, которого Писание называет и Иоддаем. Обрати внимание и на то, что это было двойное злодеяние. Они не только убивали святых, но еще и в священных местах. И произнося эти слова, Христос не только устрашал их, но и утешал учеников, показывая, что и праведники еще прежде их то же терпели. Устрашал же их предсказанием, что как те были наказаны, так и они понесут жестокое наказание. Потому и учеников Своих называет пророками, мудрыми и книжниками, снова отнимая этим у Иудеев всякий предлог к оправданию. Теперь, говорит Он, вы не можете сказать, что Я посылал из язычников, и оттого вы впали в соблазн; вас довело до этого то, что вы убийцы и жаждете крови. Поэтому Он и сказал прежде, что Я пошлю пророков и книжников. И все пророки обличали их в том же, говоря, что они кровь с кровью мешают, и что они — мужи кровей (vz/28/Osia04.htm#st02">Ос. 4, 2). Вот почему Бог и требовал принесения крови в жертву Себе, показывая, что если в бессловесном так дорога кровь, то тем более в человеке. Поэтому Он и говорит Ною: Я отмщу за всякую кровь пролитую (vz/01/Bytie09.htm#st06">Быт. 9, 6). Можно найти бесчисленное множество и других доказательств на то, что Бог запрещает убивать. Потому Бог не повелел есть и чего-нибудь удушенного. О, как велико милосердие Бога, Который хотя и знал, что иудеи никакой не получат пользы, однако исполнял, Свое дело! Посылаю, — говорит Он, — хотя и знаю, что они будут убиты. Таким образом иудеи и здесь были обличены в том, что напрасно говорили: мы не были бы сообщниками отцов наших. И эти умерщвляли пророков в синагогах, и не почитали ни самого места, ни достоинства лиц. Они умерщвляли не простых людей, но пророков и мудрых, чтобы не быть обличаемыми от них. Под именем же пророков Христос разумеет апостолов и их преемников, потому что многие пророчествовали. Потом, желая увеличить страх, говорит: истинно говорю вам, что всё это придёт на этот род, то есть, все это Я обращу на ваши головы и отмщу жестоким образом, потому что тот, кто видел многих согрешающих, и не вразумился, но сам поступал так же, и не только так же, но и гораздо хуже, должен подвергнуться гораздо более тяж-кому наказанию, чем те. Подобно тому как если бы он захотел, то получил бы для себя громадную пользу, и сделался бы лучшим, благодаря множеству примеров в других, — точно также, не исправившись, становится достоин большего наказания за то, что имел много случаев к вразумлению себя от людей прежде согрешивших и уже наказанных, но без всякой для себя пользы.

3. Вслед за этим Христос обращает речь к городу, желая таким образом вразумить слушателей, и говорит: Иерусалим, Иерусалим (nz/01/Matfei23.htm#st37">ст. 37)! Что значит это двойное воззвание? Это голос милосердия, сострадания и великой любви. Как будто перед любимой женщиной, которую постоянно любили, но которая презрела любившего ее, и через то заслужила наказание, Он оправдывается, когда намерен уже был поразить казнью. То же делает Он и через пророков, когда говорит: говорил: "возвратись ко Мне"; но она не возвратилась (vz/24/Ieremi03.htm#st07">Иер. 3, 7). Сделав такое воззвание к Иерусалиму, Христос исчисляет совершенные им убийства: убивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать твоих детей, как птица собирает своих птенцов под крылья, и вы не захотели (nz/01/Matfei23.htm#st37">ст. 37)? Защищая от преступлений против Него, Он говорит, что и. всем этим ты не отвратил Меня от себя, и не отклонил великого благоволения Моего к тебе; напротив, Я хотел, и не однажды или два раза, но многократно, привлечь тебя. Сколько раз, говорит Он, хотел Я собрать твоих детей, как птица собирает своих птенцов под крылья, и вы не захотели? Этими словами Он хочет показать, что они всегда отдалялись от Него, по причине грехов; сравнением же изъявляет Свою любовь, потому что эта птица горячо любит своих птенцов. Такое сравнение пророков с крыльями везде, и в песни Моисея, и в псалмах, означает особенное смотрение и попечение. И вы не захотели, продолжает Он. Вот, ваш дом оставляется вам пуст (nz/01/Matfei23.htm#st38">ст. 38), то есть, чужд Моего покровительства. Итак, сам Он прежде покровительствовал им, поддерживал, хранил их, сам Он и наказывает их всегда. И теперь угрожает Он наказанием, которого они всегда чрезвычайно страшились, так как оно указывало на полное нарушение их гражданского быта. Ибо говорю вам: не увидите Меня отныне, пока не воскликнете: благословен Грядущий во имя Господне (nz/01/Matfei23.htm#st39">ст. 39) И это — голос любви пламенной, сильно влекущей их не прошедшими только, но и будущими событиями, так как здесь Он говорит о будущем дне Своего второго пришествия. Но что? Неужели они с этого времени не видали Его? Говоря: отныне, Он указывает не на этот самый час, но на все время, которое протекло до Его страдания. А так как они всегда обвиняли Его в том, что Он богопротивник и враг Богу, то Он и убеждает их любить Себя тем, что показывает Свое единомыслие с Отцом и Свое присутствие в пророках, а потому и употребляет те же самые слова, какие и пророк. Этими же самыми словами Он предвещал и воскресение, и второе пришествие Свое, давая разуметь даже и самим неверующим, что тогда они несомненно поклонятся Ему. Но как Он указал на это? Предсказывая многое будущее, именно: что пошлет пророков; что их будут убивать, и даже в самих синагогах; что сами они потерпят крайние бедствия; что дом останется пустым; что они подвергнутся ужасным несчастьям, каких прежде никогда и не было. Все это для самих бессмысленных и упорных могло быть ясным указанием на Его второе пришествие. Спросим их: не посылал ли Он к ним пророков и мудрых? Не убивали ли они их в синагогах? Не оставлен ли дом их пустым? Не постигли ли род этот все наказания? Все это очевидно, и никто не будет спорить. И подобно тому, как сбылось все это, так сбудется и последнее Его предсказание, и тогда, без сомнения, они покорятся Ему; но это нисколько не послужит им в оправдание, так же как и всем, которые будут раскаиваться тогда в виду разрушения их государства. Поэтому, пока есть время, будем делать добро. Как для Иудеев не будет тогда никакой пользы от прозрения, так и нам не принесет тогда пользы наше раскаяние в нечестии. Так и кормчему ничего не остается более делать, когда от его нерадения корабль погрузится в море, и врачу после смерти больного, но каждому из них надобно прежде все обдумать и сделать, чтобы не подвергнуться никакой опасности или стыду; после же — все бесполезно. Итак и мы, когда больны, призовем врачей, издержим деньги и приложим все старание, чтобы, освободившись от болезни, быть потом здоровыми. И какое мы обнаруживаем попечение о рабах наших, когда они бывают больны телесно, такое же обнаружим и о себе самих, во время болезни души нашей. Мы к самим себе ближе рабов, и души наши лучше тела их; но не смотря на это, мы едва ли прилагаем и такую же заботу о душе. Если же мы ныне не будем этого делать, то после смерти не будем в состоянии ничем оправдать себя самих.

4. И кто же будет так жалок, скажешь ты, чтобы не приложил такого же попечения о душе? Это-то и удивительно, что мы так невнимательны к самим себе, что пренебрегаем собой более, нежели рабами. Когда рабы больны горячкой, мы призываем врачей, отделяем особую комнату и заставляем повиноваться предписаниям врачебной науки; и если они нерадят о себе, мы принимаем меры более строгие, и приставляем стражей, которые не позволяли бы им делать то, чего бы хотелось, и если ухаживающие за ними скажут, что нужно приготовить дорогое лекарство, мы соглашаемся; если приказывают что-нибудь, мы слушаемся, и платим деньги им за их предписания. Когда же мы сами бываем больны, — а мы больны всегда, — то не призываем ни врача, ни денег не издерживаем, но так нерадим о душе, как бы о враге каком и неприятеле. Это я говорю не в укоризну заботливости о рабах, но желая показать, что по крайней мере такое же старание мы должны прилагать и о нашей душе. Но как же это делать, скажет кто-нибудь. Покажи свою больную Павлу, призови Матфея, пошли за Иоанном. Узнай от них, что должно делать с таким больным: без всякого сомнения, они скажут и не утаят ничего; ведь они не умерли, но живы и могут говорить. Но душа твоя не чувствует того, что она одержима горячкой? Ты принудь ее и пробуди в ней рассудок. Призови к ней пророков. Этим врачам не нужно платить денег, они не требуют награды ни за свои труды, ни за лекарства, ими приготовляемые; кроме дел милосердия, не принуждают тебя ни к каким издержкам; во многом даже сами помогают тебе; так, когда заставляют соблюдать воздержание — избавляют тебя от излишних и неуместных издержек; когда научают трезвости — обогащают тебя. Видишь ли искусство врачей, вместе с здоровьем доставляющих и деньги? Прибегни же к ним, и узнай от них свойство своей болезни. Так, ты любишь деньги, жаждешь богатства, как больные горячкой — холодной воды? Послушай, что они советуют. Как врач говорит тебе: если удовлетворишь свое желание, погубишь себя, и то, и то случится с тобой, так и Павел: желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и погибель (nz/22/1Timof06.htm#st09">1 Тим. 6, 9). Но ты нетерпелив? Слушай же, что говорит он: ибо ещё немного, очень немного, и Ю§дущий придёт и не умедлит (nz/26/Evream10.htm#st37">Евр. 10, 37); Господь близко. Не заботьтесь ни о чём (nz/18/Filipp04.htm#st05">Флп. 4, 5, 6); и §ть: проходит образ этого мира (nz/14/1Korin07.htm#st31">1 Кор. 7, 31). Этим он не приказывает только, но и утешает, подобно врачу. И как эти последние вместо холодной воды придумывают дать что-нибудь другое, так и Павел дает другое направление желанию. Ты, говорит он, хочешь обогащаться? Обогащайся добрыми делами. Стремиш© собирать сокровища? Не запрещаю; только собирай их на небесах. И подобно тому, как врач говорит, что холодная вода вредна для зубов, нервов, костей, так и Павел более кратко, — он любит краткость, — но за то гораздо яснее и сильнее сказал: корень всех зол есть сребролюбие (nz/22/1Timof06.htm#st10">1 Тим. 6, 10). Чем же должно пользоваться? Он говорит и об этом: довольством вместо любостяжания. Великое приобретение, говорит он, быть благочестивым и довольным (nz/22/1Timof06.htm#st06">1 Тим. 6, 6). Если же ты нетерпелив и жаждешь большего, и не решаешься оставить все излишества, то и такому больному сказывает он, как нужно ими пользоваться: чтобы радующиеся о приобретении были как не радующиеся; и покупающие, как не приобретающие; и пользующиеся этим миром, как не пользующиеся (nz/14/1Korin07.htm#st30">1 Кор. 7, 30, 31). Видишь ли, что он предписывает? Хочешь ли, представлю тебе еще и другого врача? Я готов. Эти врачи непохожи на врачей телесных, которые взаимными своими спорами часто губят больного. Они не таковы. Они заботятся о здоровье больных, а не о собственной славе. Итак, не бойся, что их много; один во всех вещает Учитель Христос.

5. Смотри, вот приходит еще другой, и резко говорит о твоей болезни, или лучше, его устами говорит сам Учитель: не можете служить Богу и богатству (nz/01/Matfei06.htm#st24">Мф. 6, 24). Скажут: пусть так; но как же. это может быть? Как нам отказаться от своего желания? И этому здесь можно научит©. Каким же образом? Слушай, что говорит Он: Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут (nz/01/Matfei06.htm#st19">Мф. 6, 19). Видишь ли, как Он указанием на место и истребителей отклоняет от этой земной страсти и устремляет тебя к небу, где ничто не истребляется? Если, — как бы так говорит Он, — будете собирать богатство там, где ни моль, ни ржа не истребляют, где воры не подкапывают и не крадут, то и болезнь эту отразите, и душе доставите величайшее богатство. Сказав это, Он представляет и пример для вразумления тебя. И как врач, устрашая больного, говорит: "такой-то, напившись холодной воды, погубил себя", так и Он приводит богатого, который, будучи болен и желая жизни и здоровья, не мог получить этого по страсти к любостяжанию, но отошел ни с чем. Затем другой евангелист указывает еще на другого богача, горящего в пламени и не имеющего даже и капли воды (nz/03/Luka16.htm#st24">Лк. 16, 24). Потом, показав, что эти заповеди легки, Христос сказал: взгляните на птиц небесных (nz/01/Matfei06.htm#st26">Мф. 6, 26). Но будучи снисходителен, Он не дозволяет и богатым отчаиваться. Невозможное людям, говорит Он, возможно Богу (nz/03/Luka18.htm#st27">Лк. 18, 27). Хотя и богат ты, но все еще может исцелить тебя этот Врач. Впрочем Он не запрещает обогащаться, но не велит быть рабом денег и предаваться любостяжанию. Как же можно спастись богатому? Все приобретение свое делая общим для нуждающихся, как поступал Иов, изгоняя из души пристрастие к большему, и ни в каком случае не преступая пределов необходимого. После того представляет тебе и мытаря, который не смотря на то, что был одержим сильной горячкой любостяжания, скоро избавился от этого недуга (nz/03/Luka06.htm#st27">Лк. 6, 27). Кто корыстолюбивее мытаря? Но и он сделался человеком нелюбостяжательным, повинуясь предписаниям Врача. Таковы были у Него ученики, которые, будучи одержимы такими же, как и мы, болезнями, скоро выздоравливали. И каждого из них Он нам представляет в пример, чтобы мы не приходили в отчаяние. Посмотри на этого мытаря. Обрати еще внимание на другого, начальника мытарей: он обещал раздать вчетверо более против всего насильственно им приобретенного имения, и половину из своего собственного, чтобы принять Иисуса (nz/03/Luka19.htm#st08">Лк. 19, 8). Но ты слишком распален страстью к деньгам? Считай принадлежащее всем как бы за свое. Больше нежели ты ищешь, говорит Он, даю тебе, отворяя для тебя дома богатых по вселенной: всякий, кто оставит дома, или отца, или мать, или земли, ради имени Моего, получит во сто крат (nz/01/Matfei19.htm#st29">Мф. 19, 29). Таким образом не только получишь весьма много, но и совершенно утолишь эту сильную жажду, и будешь переносить все легко, не только не заботясь об излишнем, но часто отказывая себе в необходимом. Так Павел алкал, и был доволен этим более, нежели когда ел (nz/18/Filipp04.htm#st11">Флп. 4, 11). И подвижник, получив венец за свои подвиги, не решится предаться бездействию и праздности, равно как и купец, получивший прибыль от торговли на море, не захочет уже оставаться в бездействии. Так и мы, если вкусим должным образом от духовных плодов, будем почитать уже за ничто все настоящее, увлекаясь как бы некоторым сладким упоением — желанием будущего. Итак вкусим, чтобы освободит© от суеты настоящих благ, и достигнуть будущих, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава теперь и всегда, и во веки веков. Аминь.

Беседа 75


Matf075a.htm

Беседа 74

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 75

И выйдя, Иисус шёл от храма; и Его ученики подошли, чтобы показать Ему здания храма. Иисус же сказал им: видите ли всё это? Истинно говорю вам: не останется здесь камня на камне; всё будет разрушено (nz/01/Matfei24.htm#st01">Мф. 24, 1, 2).

1. Так как Христос сказал: вот, ваш дом оставляется вам пуст (nz/01/Matfei23.htm#st38">Мф. 23, 38), и еще прежде этого предвозвестил бесчисленные бедствия, то ученики, услышав это, с удивлением приступили к Нему, указывая на красоту храма и недоумевая, неужели будет уничтожена такая красота, драгоценное вещество и невыразимое разнообразие искусства? Христос не просто уже говорит им о запустении, но предсказывает совершенное уничтожение. Видите ли всё это, говорит Он, и не удивляетесь и не ужасаетесь ли? Не останется здесь камня на камне? Как же однако остался, скажешь? И что бы это значило? И это изречение в этом случае не осталось без исполнения. Спаситель говорил это, указывая или на всеобщее запустение, или на запустение того только места, где Он был, так как части храма до основания разрушены. Притом можно сказать и то, что случившиеся происшествия даже самих упорнейших должны уверить в совершенном уничтожении и остатков. Когда же Он сидел на Елеонской горе, то ученики подошли к Нему наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и конца века (nz/01/Matfei24.htm#st03">ст. 3)? Они потому приступили наедине, что имели намерение спросить о столь важных предметах. Они нетерпеливо желали узнать о дне Его пришествия, так как сильно желали видеть ту славу, которая будет причиной бесчисленных благ. И двое из них спрашивают Его об этих двух предметах: когда это будет, то есть разрушение храма, и какой признак Твоего пришествия? Лука свидетельствует, что вопрос был один, и именно о разрушении Иерусалима, так как ученики думали, что тогда будет и пришествие Его. А Марк говорит, что не все они спрашивали о разорении Иерусалима, но только Петр и Иоанн, как имевшие более дерзновения. Что же сказал Господь? Берегитесь, чтобы кто не ввёл вас в заблуждение, ибо многие придут под именем Моим, и будут говорить: "Я Мессия", и многих введут в заблуждение. Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо должно всё это произойти, но это ещё не конец (nz/01/Matfei24.htm#st04">ст. 4—6). Так как ученики слышали о наказании, посылаемом на Иерусалим, как о чуждом для них, и, думая, что сами они будут спокойны, мечтали об одних только благах и надеялись получить их очень скоро, то Спаситель опять предвозвещает им несчастья, побуждая тем к заботливости и двойной бдительности, — чтобы они не увлеклись обманом обольстителей, и не были побеждены силой бедствий, имевших постигнуть их. Война, говорит Он, будет двоякого рода: со стороны обольстителей и со стороны врагов; но первая будет гораздо более жестока, потому что откроется при обстоятельствах смутных и ужасных, когда люди будут находит© в страхе и смущении. И в самом деле, великое тогда было смятение, когда римляне начинали процветать, города были пленяемы, войска и оружие находились в движении, и когда многие всему легко верили. О войнах же говорит Он тех, которые имели быть в Иерусалиме, а не вне его, во всех местах вселенной. Какая нужда была ученикам до этих последних? Притом, Он ничего бы не сказал нового, если бы говорил о бедствиях всей вселенной, которые всегда случаются, потому что и прежде того бывали войны, возмущения и сражения. Но Он говорит здесь о войнах иудейских, которые вскоре имели последовать, так как Иудеев беспокоили уже успехи римлян. А так как и этого уже довольно было для того, чтобы встревожить их, то Христос и предсказывает все это. Потом в удостоверение того, что и сам Он восстанет против Иудеев, и будет воевать против них, Он говорит не об одних только битвах, но и о поражениях, гладах, язвах, и землетрясениях, которые Бог пошлет на них, показывая, что Он сам попустит быть войнам, и что все это случится не просто, как прежде обыкновенно бывало у людей, но по гневу Божию. Поэтому Он и говорит, что произойдет это не случайно или внезапно, но со знамениями. А что бы Иудеи не говорили, что виновники этих зол уверовавшие тогда, — Он открыл им и причину наведения их. Истинно говорю вам, сказал Он выше, что всё это придёт на этот род (nz/01/Matfei23.htm#st36">Мф. 23, 36), вспомнив о гнусном их убийстве. Потом, для того, чтобы они, слыша о таком множестве бедствий, не подумали, что предсказание не совсем исполнится, присовокупил: смотрите, не ужасайтесь, ибо должно всё это произойти, то есть, всему, что я предсказал, и наступление искушений нимало не воспрепятствует исполнению слов Моих. Хотя будут возмущения и смятения, но они нимало не поколеблют Моих предсказаний. Далее, так как Христос сказал Иудеям: не увидите Меня отныне, пока не воскликнете: благословен Грядущий во имя Господне (nz/01/Matfei23.htm#st39">Мф. 23, 39), а ученики думали, что вместе с разрушением Иерусалима будет и скончание мира, то чтобы исправить и это их мнение, сказал: но это ещё не конец. А что они Думали точно так, как я сказал, убедись из их вопроса. В самом деле, о чем они спрашивали? Когда это будет? То есть, когда будет разрушен Иерусалим? И какой признак Твоего пришествия и конца века? Но Христос ничего не отвечал тотчас на этот вопрос, а прежде говорит о более необходимом, и о том, что надлежало узнать прежде. Он не сказал тотчас ни о Иерусалиме, ни о втором пришествии Своем; но о тех неучастиях, которые были при дверях. Поэтому и побуждает учеников к осторожности, говоря: берегитесь, чтобы кто не ввёл вас в заблуждение, ибо многие придут под именем Моим, и будут говорить: "Я Мессия". Таким образом, прежде возбудив их, внимание к слушанию этого (берегитесь, говорит Он, чтобы кто не ввёл вас в заблуждение), сделав их заботливыми и бдительными и упомянув о лжехристах, затем говорит и о бедствиях Иepyсалима, удостоверяя на основании того, что уже случилось, и в непреложности будущего людей безумных и упорных.

2. Войнами и слухами о войнах, как я и прежде сказал, Он называет смятения, имеющие быть у них. Далее, так как — о чем я и прежде сказал, — ученики думали, что за этой войной последует конец, то смотри, как Спаситель успокаивает их, говоря: но это ещё не конец: ибо восстанет, говорить, народ на народ, и царство на царство (nz/01/Matfei24.htm#st07">ст. 7). Он разумеет начало бедствий Иудеев. Всё же это – начало болезней (nz/01/Matfei24.htm#st08">ст. 8), то есть, тем, которые с ними случатся. Тогда будут предавать вас на мучения и убивать вас (nz/01/Matfei24.htm#st09">ст. 9). Благовременно упомянул Христос ученикам об их собственных бедствиях, которые облегчаются общими несчастиями, и не этим только, но и тем, что присовокупил: за имя Моё. Будете, говорит Он, ненавидимы всеми народами за имя Моё; и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга; и многие лжепророки восстанут, и многих введут в заблуждение; и, по причине умножения беззакония, во многих охладеет любовь; претерпевший же до конца спасётся (nz/01/Matfei24.htm#st10">ст. 10-13). Бедствие это становится тем больше, когда присоединяется к нему и междоусобная война: а тогда много было лжебратьев. Видишь ли троякую войну, — а именно с обольститЈми, врагами и лжебратьями? Смотри, как и Павел, то же самое оплакивая, говорит: отвне – нападения, внутри – страхи; и: в опасностях между лжебратьями (nz/15/2Korin07.htm#st05">2 Кор. 7, 5; nz/15/2Korin11.htm#st26">11, 26); и §ть: Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христа (nz/15/2Korin11.htm#st13">2 Кор. 11, 13). Потом, что всего хуже, ученики и от любви не будут получать утешения. Далее, показывая, что это нисколько не повредит мужественному и терпеливому, Христос говорит: не бойтесь и не смущайтесь. Если вы покажете надлежащее терпение, то несчастья не победят вас. Ясным доказательством этому служит проповедование евангелия по всей вселенной, не смотря ни на какие препятствия: таким образом вы будете выше несчастий. А чтобы ученики не сказали: как же мы будем жить? присовокупил еще более: будете и жить и учить всюду. Поэтому-то и сказал: и проповедано будет это Евангелие Царства по всей вселенной, во свидетельство всем народам; и тогда придёт конец (nz/01/Matfei24.htm#st14">ст. 14) — не мира, а Иерусалима. А что Христос говорил об этом конце, и что евангелие было проповедано прежде взятия Иерусалима, послушай, что говорит Павел: по всей земле прошёл их голос (nz/13/Rimlia10.htm#st18">Рим. 10, 18); и §ть: благовествования, которое возвещено всему творению поднебесному (nz/19/Koloss01.htm#st23">Кол. 1, 23). И ты видишь, как скоро он перешел из Иерусалима в Испанию. Если же один овладел столь великой частью (вселенной), то размысли, сколько сделали и другие. И в другом послании Павел говорит о евангелии, что оно приносит плод, и возрастает (nz/19/Koloss01.htm#st06">Кол. 1, 6) во всей твари поднебесной. Но что значит: во свидетельство всем народам? Так как евангелие всюду было проповедано, но не всюду уверовали в него, Христос говорит: во свидетельство будет неуверовавшим, то есть, в обличение, в осуждение; во свидетельство: уверовавшие будут свидетельствовать против неуверовавших, и осудят их. Вот почему уже после проповедования евангелия по всей вселенной разрушается Иерусалим. чтобы неблагодарные не могли иметь и тени извинения. В самом деле, какое могут иметь извинение люди, видевшие могущество Его, всюду воссиявшее и во мгновение протекшее вселенную, если они остались в той же самой неблагодарности? А что евангелие всюду было тогда проповедано, послушай, что говорит Павел: благовествования, которое возвещено всему творению поднебесному (nz/19/Koloss01.htm#st23">Кол. 1, 23). Это и служит величайшим знамением силы Христовой, что слово Его достигло пределов вселенной в течение двадцати или тридцати лет. Итак, после этого, говорит Христос, придет конец Иерусалима. А что Он указывает именно на это, видно из следующего. В удостоверение разрушения Иерусалима Он привел и пророчество, говоря: когда увидите мерзость запустения, сказанную через пророка Даниила, стоящую на святом месте, – читающий да разумеет (nz/01/Matfei24.htm#st15">ст. 15). Он указал им на Даниила. А мерзостью называет статую завоевавшего тогда город, которую он, после опустошения города и храма, поставил внутри храма, почему и называет мерзостью запустения. Потом, для того, чтобы они знали, что это случится еще при жизни некоторых из них, сказал: когда увидите мерзость запустения.

3. Здесь каждый особенно должен подивиться силе Христовой и мужеству апостолов, потому что они проповедовали в такие времена, в которые особенно Иудеи были угнетаемы войной, когда на Иудеев обращали особенное внимание, как на возмутителей, когда кесарь дал повеление всех их изгонять. Это подобно тому, как если бы кто в то время, когда море со всех сторон взволновалось, когда мраком покрывается весь воздух, кораблекрушения следуют за кораблекрушениями, все плывущие на корабле возмущаются, чудовища выплывают на поверхность моря и, вместе с волнами, пожирают плавающих, когда блистают молнии, нападают разбойники, и находящиеся на корабле друг против друга злоумышляют, — повелел людям неискусным в плавании, и даже невидевшим моря, сесть на корме, управлять кораблем, производить морское сражение и с одним малым судном, при таком, как я сказал, всеобщем беспорядке, брать в плен и истреблять бесчисленный флот, идущий против них с великой силой. И действительно, апостолы и у язычников находились в ненависти, как Иудеи, и от Иудеев побиваемы были камнями, как противящиеся их законам, и нигде не имели пристанища. Таким образом всюду для них были стремнины, скалы и подводные камни: и в городах, и в селах, и в домах, и каждый восставал против них: и вождь, и начальник, и простолюдин, и все языки, и все народы, и было такое смятение, которого невозможно выразить словами. Народ Иудейский был весьма ненавистен римскому правительству, потому что причҐл ему бесчисленные беспокойства. Но это нисколько не повредило проповеди: город был взят, сожжен и жителей постигли тысячи зол: а апостолы, происшедшее из этого города, вводили новые законы и обладали римлянами. О, новые и чудные дела! Римляне взяли тогда в плен бесчисленные тысячи Иудеев, но не победили двенадцати мужей, которые просто сражались с ними без всякого оружия. Какое слово будет в состоянии изобразить такое чудо? Два условия нужно иметь учащим: пользоваться доверенностью и быть любимыми со стороны учеников, а кроме того, и само учение должно быть удобоприемлемо, и время свободно от смятения и возмущения. В то же время все было напротив. Апостолы, по-видимому, не заслуживали доверия, а между тем обольщенных отвлекали от таких людей, которые почитались достойными доверия; они не были любимы, даже были ненавидимы, и между тем отклоняли от любимых вещей, от обычаев, от отечества, от законов. Их требования были неудобоисполнимы; а то, от чего они отвращали, было весьма приятно. Как сами они, так и последователи их подвергались многим опасностям, многим смертям; а сверх всего этого, и самое время было весьма трудное, исполнено было войн, смятений, возмущения; так что если бы и ничего из сказанного не было, то оно могло бы все привести в смятение. Прилично здесь сказать: кто выразит могущество Господа, возвестит все Его хвалы (vz/19/PsalomA5.htm#st02">Пс. 105, 2)? Если единоплеменники, при всех знамениях, не послушали Моисея потому только, что были угнетаемы деланием глины и кирпичей, то тех, которые ежедневно были поражаемы и убиваемы, и которые претерпевали несносные бедствия, кто убедил оставить жизнь спокойную и предпочесть ей жизнь исполненную опасностей, крови и смертей, тогда как проповедующие это были иноплеменники, и во всем были им весьма враждебны? Не говоря уже о племенах, городах, но если даже кто-нибудь и в небольшой дом введет такого человека, которого ненавидят все живущие в нем, и если через него будет стараться отклонять от любимых предметов, от отца, матери, жены и детей, то не растерзают ли его еще прежде, чем он откроет уста? А если в доме будет еще ссора и брань между женой и мужем, то не побьют ли его камнями прежде, нежели он ступит на порог? Если же он будет еще и достоин презрения и станет предписывать что-либо трудное, требовать умеренной жизни от людей, преданных удовольствиям, и притом будет действовать против людей, которые гораздо многочисленнее и сильнее его, то не очевидна ли его совершенная погибель? Но при всем том, чего не могло быть в одном доме, то Христос совершил во всей вселенной, проведя врачей ее через стремнины, пещи, утесы, скалы, через землю и море, обуреваемое войной. Если ты хочешь яснее узнать все это, то есть, глады, язвы, землетрясения и другие плачевные события, то прочти об этом историю Иосифа, и ты все узнаешь подробно. Поэтому сам Христос сказал: не ужасайтесь, ибо должно всё это произойти; и: претерпевший же до конца спасётся; и: проповедано будет это Евангелие Царства по всей вселенной. Так как ученики, устрашившись Его слов, пришли в изнеможение и уныние, то Он и укрепляет их, говоря, что хотя и бесчисленные будут препятствия, однако евангелие должно быть проповедано по всей вселенной, и тогда придёт конец.

4. Видишь ли, в каком состоянии находились тогда дела, и как многоразлична была война? И это вначале, когда во всяком деле особенно требуется великое спокойствие. В каком же состоянии они находились? Ничто не препятствует опять повторить то же самое. Первая брань была со стороны обольстителей: придут, сказано, лжемессии и лжепророки; вторая — со стороны римлян: также услышите о войнах; третья производила голод; четвертая — моры и землетрясения; пятая — будут предавать вас на мучения и убивать вас; шестая — будете ненавидимы всеми; седьмая — друг друга будут предавать, и возненавидят: здесь означается междоусобная брань. Потом лжемессии и лжепророки; наконец охладеет любовь, что и будет причиной зол. Видишь ли бесчисленные роды сражений, новые и необычайные? Но даже и при этих и других гораздо больших войнах (к междоусобной войне присоединялась еще война между родными) проповедь евангельская возобладала над всей вселенной: и проповедано будет, говорит Он, Евангелие Царства по всей вселенной. Итак, где те, которые владычество природы и круговращение времен противопоставляют учению Церкви? Помнит ли кто-нибудь из них, чтобы явился когда-нибудь другой Христос, чтобы случилось подобное происшествие? И хотя они и рассказывают о других баснях, что, например, будто бы прошло уже сто тысяч лет, но здесь ничего подобного выдумать не могут. Итак, о каком вы скажете круговращении? Ни Содома, ни Гоморры, ни потопа в другой раз не было. До каких пор вам издеваться и говорить о превращении и возникновении? Как же, скажешь ты, сбывается многое из того, что предсказывают? Так как ты сам себя лишил помощи Божией, пренебрег ее и поставил себя вне промысла, то дьявол, по своей воле, управляет и располагает твоими делами. Но он не делает этого со святыми, ни даже с нами грешными, которые весьма презираем эти предсказания. Хотя жизнь наша и худа, но так как мы по благодати Божией весьма твердо держимся догматов истины, то и возвышаемся над кознями яівольскими. Что же, в самом деле, значит гадание по светилам? Не что иное, как ложь и запутанность, по которым все происходит наудачу, и не только наудачу, но и безрассудно. Но ты скажешь: если светила не имеют влия на судьбу человека, то почему тот богат, а другой беден? Не знаю; до времени я так буду рассуждать с тобой, чтобы научить тебя, чтобы ты не слишком все испытывал, и потому не думал, что все происходит наудачу и случайно. Потому, что ты не понимаешь этого, ты не должен измышлять того, чего нет. Доброе неведение лучше худого знания. Кто не знает причины, тот скоро может дойти до истинной причины; а кто, не познавши истинной причины, вымышляет ложную, тот не легко может принять истинную; но много требуется от него труда и пота для того, чтобы уничтожить прежнее. На чистом пергаменте всякий удобно может писать, что ему угодно, а на исписанном не так: прежде надобно стереть то, что худо написано. И между врачами тот, который ничего не делает, гораздо лучше того, который делает вред; и тот, кто непрочно строит, хуже того, который совершенно ничего не строит, равно как и земля, на которой нет ничего, гораздо лучше той, которая имеет терние. Итак, не будем спешить узнать все, но будем терпеть, если чего и не знаем, чтобы, когда найдем учитЈ, не причинить ему сугубого труда. Напротив, многие часто оставались даже в неизлечимой болезни, после того как по простоте своей приняли худое учение. Действительно, не одинаково трудно исторгать то, что прежде пустило худые корни, и — сеять и насаждать на чистом поле. Там надобно исторгнуть прежнее, и потом уже посеять другое, а здесь— открытые только уши. Отчего же, однако, иной богат? Теперь уже я скажу. Одни приобрели богатство по Божию благодеянию; другие же по попущению Божию. Вот краткая и простая причина. Почему же, скажешь ты, Он делает богатым блудника, прелюбодея, сладострастника, и того, который злоупотребляет своим имением? Он не делает богатым, но только попускает быть богатым; а между деланием и попущением великое, даже бесконечное, различие. Почему же, однако, Он попускает? Потому, что не пришло еще время суда, чтобы каждый получил достойное. Что хуже того богача, который не давал даже и крох Лазарю? Но он сделался всех несчастнее, не мог иметь и капли воды, особенно за то, что при своем богатстве был бесчеловечен. Если два нечестивца имели здесь не одинаковую участь, но один из них был богат, а другой беден, то они и там не равно будут наказаны, но который более богат, будет наказан более жестоко.

5. Итак, видишь ли, что и этот богач претерпевает жесточайшие мучения, потому что благоденствовал в этой жизни? Поэтому и ты, если увидишь, что неправедно приобретающий богатство благоденствует, вздохни и пролей слезы: богатство это увеличит его наказание. Как те, которые много грешат и не хотят покаяться, собирают себе сокровище гнева (nz/13/Rimlia02.htm#st05">Рим. 2, 5), так и те, которые здесь не наказываются, а наслаждаются счастьем, подвергнутся большему наказанию. И это, если угодно, я докажу тебе примером не только из будущей, но и из настоящей жизни. Так блаженный Давид, когда сделал известный грех с Вирсавией и был обличаем пророком, за то особенно весьма жестоко был обвиняем, что совершил такое преступление, не смотря на то, что пользовался полной безопасностью. Послушай, как Бог за это особенно укоряет его: "Я помазал тебя в царя над Израилем и Я избавил тебя от руки Саула, и дал тебе дом твоего господина и жён твоего господина на твоё лоно, и дал тебе дом Израиля и Иуды, и, если этого для тебя мало, прибавил бы тебе ещё больше; зачем же ты пренебрёг слово Господа, сделав злое перед Его глазами" (vz/10/2Tsars12.htm#st07">2 Цар. 12, 7—9)? Не все грехи одинаково наказываются, но есть многие и различные наказания, смотря по времени, по лицам, по достоинствам, по степени разумения, и по многим другим обстоятельствам. Чтобы яснее были слова мои, укажем здесь на один грех — блуд; и смотри, сколь многоразличные наказания представлю я, не от себя самого, но из божественных Писаний. Кто любодействовал прежде закона, — иначе наказывается. Это показывает Павел: те, которые, не имея закона, согрешили, вне закона и погибнут (nz/13/Rimlia02.htm#st12">Рим. 2, 12). Кто любодействовал после закона, тот потерпит более жестокое наказание: а те, которые под законом согрешили, говорит Он, по закону осудятся. Кто сделал блуд, будучи љщенником, тот соответственно своему сану получает величайшее и усиленное наказание. Вот почему другие девы за любодеяние были убиваемы, а дочери љщенников сжигались, чем законодатель весьма ясно показывает, какая казнь угрожает самому священнику за подобный грех. В самом деле, если дочь подвергается большему наказанию потому, что она дочь священника, то гораздо более сам священник. Если какая-либо женщина сделала блуд по принуждению, то она свободна от наказания. Если сделала блуд женщина богатая и женщина бедная, то и здесь опять различие. Это открывается из того, что мы выше сказали о Давиде. Любодействовал ли кто по пришествии Христовом и умрет, не приняв крещения, — подвергнется более жестокому наказанию, чем все прежде упомянутые. Сделал ли кто блуд после омытия божественным крещением, — здесь уже не остается никакого утешения во грехе. И показывая именно это, Павел сказал: если отвергшийся закона Моисея, при двух или трёх свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божьего и не почитает за святыню Кровь завета, которой освящён, и Духа благодати оскорбляет (nz/26/Evream10.htm#st28">Евр. 10, 28, 29)? Если сделал блуд какой-либо священник ныне, это особенно уже верх всех зол. Видишь ли, сколько различий у одного и того же греха? Иное — грех совершенный прежде закона, иное — после закона, иное — сделанный священником, иное — богатой и бедной женщиной, иное — грех учиненный оглашенной и верной, иное — женщиной из рода священнического. Также великое различие происходит и от разумения: тот раб же, который знал волю своего господина, и не был готов, и не делал по его воле, бит будет много (nz/03/Luka12.htm#st47">Лк. 12, 47). И грех, сделанный после таких и столь многих примеров, получает большее наказание. Поэтому Христос сказал: вы же, и видев это, не раскаялись после (nz/01/Matfei21.htm#st32">Мф. 21, 32), хотя и много были врачуемы. В том же укоряет Он и Иерусалим, говоря: сколько раз Я хотел собрать детей ваших, и вы не захотели (nz/03/Luka13.htm#st34">Лк. 13, 34)? Относительно тех, которые грешат, живя в роскоши, ты имеешь пример в истории о богаче и Лазаре. Увеличивается еще тяжесть греха и от места, на что сам Христос указывает, говоря: между храмом и жертвенником (nz/01/Matfei23.htm#st35">Мф. 23, 35), и от качества самих преступлений: не призирают вора, сказано, если он крадёт, чтобы насытить свою душу (vz/20/Pritch06.htm#st30">Прит. 6, 30); и §ть: сыновей и твоих дочерей приносила в жертву, мало ли тебе было блудодействовать (vz/26/Iezeki16.htm#st20">Иез. 16, 20). Также и от лиц: если согрешит человек против человека, то помолятся о нём Богу; если же человек согрешит против Господа, то кто будет ходатаем о нём (vz/09/1Tsars02.htm#st25">1 Цар. 2, 25)? Подобным образом, если кто превосходит своей беспечностью самих худших людей, что Бог порицает и у Иезекииля таким образом: даже не поступаете и по постановлениям язычников (vz/26/Iezeki05.htm#st07">Иез. 5, 7); и когда кто-либо не исправляется даже примерами других: видела, сказано, сестру свою и оправдала ее (vz/26/Iezeki16.htm#st56">Иез. 16, 56); когда кто пользуется особенным помышлением: ибо если бы в Тире, говорит Он, и Сидоне совершились чудеса, совершившиеся в вас, то давно бы они в мешковине и пепле покаялись, но говорю вам: Тиру и Сидону отраднее будет в день суда, чем вам (nz/01/Matfei11.htm#st21">Мф. 11, 21, 22). Видишь ли совершенную точность и то, что не все за одни и те же грехи получают равное наказание? И мы, если не воспользуемся долготерпением Божьим, подвергнемся большему наказанию. Это показывает и Павел, говоря: по твоему упорству и нераскаянному сердцу, ты сам себе собираешь гнев (nz/13/Rimlia02.htm#st05">Рим. 2, 5). Итак, зная это, не будем соблазняться и смущаться никакими случаями жизни, не будем обуреваться помыслами; но, предаваясь непостижимому божественному промыслу, будем стараться о добродетели и избегать греха, чтобы получить будущие блага благодатью и человеколюбием Господа нашего Иисуса Христа, через Которого и с Которым слава Отцу со Святым Духом, теперь и всегда, и во веки веков. Аминь.

Беседа 76


Matf076a.htm

Беседа 75

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 76

Тогда находящиеся в Иудее да бегут в горы; и кто на крыше, тот да не сходит взять что-нибудь из своего дома; и кто на поле, тот да не обращается назад взять свои одежды (nz/01/Matfei24.htm#st16">Мф. 24, 16—18).

1. Сказав о бедствиях, имеющих постигнуть город, об искушениях апостолов и о том, что они будут непобедимы, и пройдут всю вселенную, Спаситель опять говорит о бедствиях Иудеев, показывая, что когда апостолы, научивши всю вселенную, прославятся, тогда Иудеи подвергнутся бедствиям. Но смотри, как Он говорит о войне, представляя жестокость ее в словах, по-видимому, маловажных. Тогда, говорит Он, находящиеся в Иудее да бегут в горы. Тогда: когда же? Когда увидите мерзость запустения стоящую на святом месте. Из этого я заключаю, что Он говорит о войсках. Тогда бегите, говорит: вам не будет уже никакой надежды на спасение. А так как часто случалось, что Иудеи, во время жестоких войн, опять укреплялись, как, например, при Сеннахириме и Антиохе (когда, хотя войска напали на город и храм был взят, но Маккавеи, устремившись против врагов, дали обратное направление делам), то, чтобы и теперь не ожидали какой-либо подобной перемены, Он отнимает у них всякую надежду. Хорошо, говорит, если кто спасется хотя с нагим телом. Поэтому и находящимся на кровле не позволяет войти в дом, чтобы взять одежды, — показывая неизбежность зол и чрезмерно великое несчастие, и то, что впавший в него необходимо должен погибнуть. По этой же причине прибавляет, что и находящийся на поле да не возвратится взять одежд своих. Если и находящиеся в доме бегут из него, то тем более не должно возвращаться тем, которые вне его. Горе же беременным и питающим сосцами в те дни (nz/01/Matfei24.htm#st19">ст. 19), — первым потому, что они, будучи Єгощаемы беременностью, по причине слабости, не смогут удобно бежать; а последним потому, что они, будучи љзаны узами сострадания к детям, не смогут спасти с собой питающихся грудью. Деньги легко и пренебречь, и сохранить, равно как и одежду; но того, с чем связывает человека природа, как может кто-либо избежать? Как может быть легкой беременная женщина? Как может кормящая грудью презреть дитя свое? Далее, опять показывая величину бедствия, говорит: молитесь, чтобы ваше бегство не случилось зимой или в субботу, ибо тогда будет великая скорбь, какой не было от начала мира до сих пор, и не будет (nz/01/Matfei24.htm#st20">ст. 20—21). Видишь ли, что Он говорит Иудеям, и рассуждает о бедствиях, имеющих постигнуть их? Апостолы не соблюдали субботы, и не были в Иерусалиме в то время, когда Веспасиан сделал это, так как большинство из них еще прежде этого скончались, если же кто оставался в живых, тот жил тогда в других частях вселенной. Но почему ни зимой или в субботу? Зимой, — по причине трудности времени; в субботу, — по требованию закона. Бегство было необходимо, и бегство скорейшее; а Иудеи в то время не смели бежать в субботу из уважения к закону, зимой же бежать было неудобно: поэтому Христос и говорит: молитесь. Ибо тогда будет великая скорбь, какой не было, и не будет. Да не подумает кто-либо, что это сказано преувеличенно; пусть прочитает сочинения Иосифа, и узнает истину этих слов. Никто не может сказать того, что Иосиф, как верующий, преувеличил изображение этих бедствий для того, чтобы подтвердить сказанное; он был Иудей, и Иудей весьма строгий, ревнитель и из числа тех, которые жили после пришествия Христова. Что же он говорит? То, что эти бедствия превзошли эЁкое описание бедствий, и подобной войны никогда не случалось с каким-нибудь народом. Такой, по словам его, был голод, что сами матери с жадностью ели детей и возникала из-за этого между ними ожесточенная борьба, а у многих даже мертвых растерзываемы были чрева. Я охотно спросил бы теперь Иудеев: за что излился на них столь великий и нестерпимый гнев Божий, который превышает все бедствия, до сих пор бывшие не только в Иудее, но и во всей вселенной? Не очевидно ли — за то, что дерзнули распять Христа, и вследствие Его предсказания? Все могут подтвердить это, а вместе со всеми и прежде всех — истина событий. Заметь же чрезвычайность бедствий, когда они, по сравнению с бедствиями, не только бывшими до сих пор, но и имеющими быть во все последующее время, являются лютейшими из всех. Действительно никто не может указать подобных бедствий ни во всей вселенной, ни во все время, как прошедшее, так и это справедливо. Никто из людей, бывших прежде или после будущее. И этого, не дерзал на злодеяние столь беззаконное и ужасное. Поэтому Христос и говорит: будет великая скорбь, какой не было от начала мира до сих пор, и не будет. И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни (nz/01/Matfei24.htm#st22">ст. 22). Этим Он показывает, что Иудеи заслужили еще большее наказание, чем это, а под днями разумеет дни войны и осады. Итак, смысл слов Его следующий: если бы больше продолжалась война римлян против города, то погибли бы все Иудеи (под всякой плотью Он разумеет здесь Иудеев), находящиеся как вне, так и внутри города. Не только воевали против тех, которые были в Иудее, но и изгоняли и преследовали рассеянных всюду по причине ненависти к ним.

2. О каких же избранных говорит здесь Христос? О верующих, находившихся среди Иудеев. Чтобы Иудеи не сказали, что бедствия эти случились по причине проповеди евангельской и поклонения Христу, Он показывает, что верующие не только не будут причиной этих зол для них, но напротив, если бы их не было, то все они совершенно бы погибли. Если бы Бог попустил продолжит© войне, то не сохранился бы остаток Иудеев; но чтобы вместе с неверующими Иудеями не погибли верующие из них, Он скоро прекратил сражение и положил конец войне. Поэтому-то Христос говорит: но ради избранных сократятся те дни. Это сказал Он и яў того, чтобы утешить верующих, находившихся среди Иудеев, и успокоить их, чтобы они не боялись, как имеющие погибнуть вместе с ними. Если же здесь столь велико промышление Божье о верующих, что ради них и другие спасаются, и остатки неверующих Иудеев сохраняются ради христиан, то какая честь ожидает их во время раздавания венцов? Этими словами Христос и утешал верующих, чтобы они не скорбели в собственных опасностях, так как и неверующие претерпевают такие же бедствия, и притом без всякой пользы, даже с потерей своей жизни. И не только утешал их, но еще тайным и неприметным образом отвлекал от Иудейских обычаев. В самом деле, если перемены на лучшее уже не будет и храм не будет существовать, то очевидно, что и закон упразднится. Впрочем ясно Он не сказал этого, но намекнул на это, говоря о совершенной погибели Иудеев. Ясно же не сказал для того, чтобы не поразить учеников прежде времени. Поэтому не сказал Он об этом и с самого начала; но, наперед оплакав город, заставил их показать Себе камни и предложить вопрос, чтобы в виде ответа на вопрос предвозвестить им все будущее. Заметь премудрое распоряжение Духа в том, что Иоанн ничего не писал об этом, чтобы не показалось, что он пишет на основании самого повествования о происшествиях (а он долгое время жил еще после разрушения Иерусалима); но пишут об этом те, которые умерли прежде этого разрушения, и не видали ни одного из этих событий, так что отовсюду сияет сила пророчества.

Тогда, если кто скажет вам: вот, здесь Мессия, или там, – не верьте. Ибо восстанут лжемессии и лжепророки, и покажут великие знамения и чудеса, чтобы ввести в заблуждение, если возможно, и избранных. Вот, Я наперёд сказал вам. Итак, если скажут вам: "вот, Он в пустыне", – не выходите; "вот, Он в потаенных комнатах", – не верьте; ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого; ибо, где будет труп, там соберутся орлы (nz/01/Matfei24.htm#st23">ст. 23—28). Кончив предсказание об Иерусалиме, Христос переходит уже к Своему пришествию и говорит ученикам о знамениях, полезных не только для них, но и яў нас, и яў всех, которые будут после нас. Тогда: когда же? Здесь слово: тогда, как я часто говорил, не означает последовательного порядка времени в вышеупомянутых событиях. Когда Христос хотел показать порядок времени, то сказал: и вдруг, после скорби тех дней (nz/01/Matfei24.htm#st29">Мф. 24, 29). Здесь же не так, но употребляет слово: тогда, указывая этим не на то, что будет тотчас после этого, а на то, что будет в то время, когда должны совершит© события, о которых Он хотел сказать. Так, когда и евангелист говорит: в те дни приходит Иоанн Креститель (nz/01/Matfei03.htm#st01">Мф. 3, 1), то говорит не о том времени, которое тотчас последовало, но о том, которое было спустя много лет, и в которое происходило то, о чем он намерен был сказать. Сказав о рождестве Иисуса, пришествии волхвов и смерти Ирода, он тотчас говорит: в те дни приходит Иоанн Креститель, хотя тридцать лет протекло между этими событиями. В Писании обыкновенно употребляется этот образ повествования. Так и здесь, опустив весь промежуток времени от разрушения Иерусалима до начала кончины мира, Христос говорит о времени, имеющем быть не задолго перед кончиной мира. Тогда, говорит, если кто скажет вам: вот, здесь Мессия, или там, – не верьте. Говоря о признаках второго Своего пришествия и чудесах обольстителей, Он в то же время предостерегает учеников касательно места. Не так Он явится тогда, как в первое Свое пришествие явился в Вифлееме, в малом углу вселенной, и когда сначала никто не знал о том; но открыто и со всей славой, так что не нужно будет кому-нибудь возвещать об этом. Это служит не малым признаком того, что Он придет не тайно. Заметь же, что Он здесь ничего наговорит о войне, — Он отличает предсказание о пришествии Своем от предыдущего, — но говорит о тех, которые будут стараться прельщать. Одни из них, бывшие при апостолах, многих прельстили: ибо многие придут, говорит, и многих введут в заблуждение; а другие, которые явятся перед вторым пришествием Его, еще хуже будут первых: и покажут, говорит, великие знамения и чудеса, чтобы ввести в заблуждение, если возможно, и избранных. Здесь Он разумеет и антихриста, и тех, которые будут служить ему. О нем и Павел говорит таким же образом. Назвав его человеком греха и сыном погибели, присовокупил: того, которого пришествие, по действию сатаны, будет со всякой силой и знамениями и ложными чудесами, и со всяким неправедным обольщением погибающих (nz/21/2Fessa02.htm#st03">2 Фес. 2, 3, 9, 10). Смотри же, как Христос предостерегает. Не выходите, говорит, в пустыню, не входите в потаенные комнаты. Не сказал: отойдите и не веруйте; но: не выходите и не верьте. Великий будет тогда обман, по причине обольстительных знамений.

3. Сказав, каким образом придет антихрист, то есть, в известном месте, Христос говорит, каким образом и Сам придет. Каким же образом Он придет? Как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого; ибо, где будет труп, там соберутся орлы (nz/01/Matfei24.htm#st27">ст. 27 и 28). А как сверкает молния? Она не требует вестника, не требует проповедника, но в одно мгновение является во всей вселенной, и тем, которые сидят в домах, и тем, которые находятся в потаенных комнатах дома. Таково же будет и пришествие Христово, которое вдруг явится везде по причине сия славы. Далее Христос говорит о другом знамении: где будет труп, там соберутся орлы, показывая этим на множество ангелов, мучеников и всех святых. Потом говорит о страшных чудесах. Какие же это чудеса? И вдруг, после скорби тех дней, говорит, солнце померкнет (nz/01/Matfei24.htm#st29">ст. 29). О какой скорби дней говорит Он? О скорби дней антихриста и лжепророков. Подлинно, великая тогда будет скорбь когда столь много будет обольстителей. Впрочем она не долго продолжится. Если и Иудейская война ради избранных была сокращена, то тем более сократится это искушение ради них же. Поэтому-то Христос не сказал: после скорби, но — и вдруг, после скорби тех дней, солнце померкнет, — потому что все это случится почти одновременно. Лжепророки и лжехристы, явившись, произведут возмущение, и тотчас придет сам Христос. Немалое смятение будет тогда обладать вселенной. Как же придет Он? Так, что преобразится уже эта тварь. Солнце померкнет, будучи не уничтожаемо, но побеждаемо светом пришествия Его; и звёзды спадут с неба, потому что какая в них будет уже нужда, когда не будет ночи? И силы небес поколеблются: и очень справедливо, — видя столь великую перемену. Если они столь ужаснулись и удивились, когда сотворены были звезды (при общем ликовании утренних звёзд, говорит Господь, когда все сыны Божьи восклицали от радости, — vz/18/Iov38.htm#st07">Иов 38,7), то как им не ужаснуться и не поколебаться гораздо более, когда увидят, что все преобразуется, сослужители их подвергаются наказанию, вся вселенная предстоит страшному судилищу, и все, от Адама до пришествия Христова существовавшие, должны дать отчет во всех своих действиях?

Тогда явится знамение Сына Человеческого на небе (nz/01/Matfei24.htm#st30">ст. 30), — то есть, крест, который светлее солнца, — так как солнце помрачается и скрывается, а крест является; он не явился бы, если бы не был гораздо светлее солнечных лучей. Но для чего является это знамение? Для того чтобы совершенно посрамить бесстыдство Иудеев. Христос придет на этот суд, имея величайшее оправдание — крест, показывая не только раны, но и постыдную смерть. Тогда расплачутся все племена земли: не будет нужды в обличении после того, как они увидят крест; и они восплачут, так как не получили никакой пользы от смерти Его, и распяли Того, Которому должны были покланяться. Видишь ли, сколь страшным представил Христос Свое пришествие? Как ободрил сердца учеников? Для того Он сперва и представляет печальные знамения, а потом радостные, чтобы таким образом утешить и успокоить их. Снова напоминая им о страдании и воскресении, Он представляет крест в более блистательном образе, чтобы они не стыдились и не скорбели, так как Он придет полагая его вместо знамения. В другом же месте Писания говорится: они воззрят на Него, Которого пронзили (vz/38/Zakhar12.htm#st10">Зах. 12, 10). Поэтому-то расплачутся племена, увидев Того самого, Которого они пронзили. Напомнив о кресте, Христос присовокупил: увидят Сына Человеческого, грядущего не на кресте, но на облаках небес с великой силой и славой (nz/01/Matfei24.htm#st30">ст. 30). Услышав о кресте, ты опять не представляй чего-либо печального: Христос придет с силой и славой многой. Крест же приносит для того, чтобы грех Иудеев сам собой осудился, подобно тому, как если бы кто-нибудь, будучи поражен камнем, стал показывать сам камень, или окровавленные одежды. Придет на облаке, подобно тому, как и вознесся: и видя это, расплачутся племена. Впрочем бедствия их не ограничатся одним плачем, но плач этот будет для того, чтобы они сами над собой произнесли приговор и осудили самих себя. В то же время еще пошлёт Своих Ангелов с громогласной трубой, и соберут Его избранных от четырёх ветров, от края небес до края их (nz/01/Matfei24.htm#st31">ст. 31). Когда ты услышишь это, представь себе мучение тех, которые останутся. Они понесут не только то наказание, но и это. И, как выше говорил Христос, что воскликнут: благословен Грядущий во имя Господне (nz/01/Matfei23.htm#st39">Мф. 23, 39), так и здесь говорит, что восплачутся. Раньше Христос сказал им о жестоких сражениях; но чтобы они знали, что за бедствиями настоящей жизни ожидают их мучения и в будущей, то представляет их и плачущими, и отлучаемыми от избранных, и предаваемыми геенне; и этим опять ободряет учеников Своих, и показывает, от каких зол они освободятся, и какими будут наслаждаться благами.

4. Но для чего Христос через ангелов будет призывать избранных, если Он придет так явно? Для того, чтобы и этим почтить их. Павел говорит, что они будут восхищены на облаках. Рассуждая о воскресении, он сказал и это. Потому что Сам Господь, говорить он, при возвещении, при голосе Архангела и трубе Божьей, сойдёт с неба (nz/20/1Fessa04.htm#st16">1 Фес. 4, 16). Итак, ангелы соберут воскресших, а облака восхитят собранных, и все это произойдет в кратчайшее время, во мгновение. Господь будет призывать их не пребывая на высоте, но сам придет с трубным гласом. Для чего же будут трубы и глас? Для возбуждения, для радости, для представления ужасных событий, для мучения тех, которые оставляются. Горе нам от этого страшного дня! Надлежало бы нам радоваться, когда мы слышим это, но мы скорбим, сетуем и печалимся. Или я один испытываю такое чувство, а вы радуетесь, слыша это? На меня находит некоторый ужас, когда говорят об этом, и я горько плачу и воздыхаю из глубины сердца. Впрочем не это смущает меня, но то, что вслед за тем сказано о девах, о скрывшем в земле полученный талант, о лукавом рабе. Поэтому-то я плачу, представляя, какой мы лишимся славы, какой надежды благ, и притом совершенно и навсегда, если хотя мало не позаботимся. Если бы и велик был труд и тяжек закон, то и в таком случае надлежало бы все исполнять. Хотя многие из нерадивых и думали иметь некоторое извинение, — извинение правда бесполезное, впрочем думали иметь, — указывая на чрезмерную тяжесть заповедей, на великий труд, на бесконечное время и невыносимое бремя, но теперь ничего подобного мы не можем представить в оправдание; и это особенно будет терзать нас в то время не менее геенны, когда мы за краткое мгновение за пренебрежение ничтожного усилия, потеряем небо и неизреченные блага. Поистине и время кратко, и труд мал; а между тем мы расслаблены и унылы. На земле подвизаешься, а на небесах венец; от людей принимаешь мучения, а от Бога получаешь честь; два дня бежишь, а на бесконечные века награда; в тленном теле борьба, а в нетленном честь. А сверх этого, должно еще представлять и то, что хотя бы мы и не решились потерпеть для Христа некоторые скорби, все же совершенно необходимо будет потерпеть их, только иным образом. Если ты и не умрешь за Христа, то не будешь же бессмертен; если и не отвергнешь для Христа богатство, то не возьмешь его с собой после смерти. Он требует от тебя того, что и без требования ты отдашь потому что ты смертен. Он желает, чтобы ты добровольно сделал то, что должен будешь сделать и по необходимости; требует только одного того, чтобы для Него делано было то, что случается и приходит и по естественной необходимости. Видишь ли, как легок подвиг? То, что совершенно необходимо тебе претерпеть, говорит Он, претерпи яў Меня; присовокупи только это, и Я доволен твоим послушанием! Золото, которое ты намерен давать взаймы другому, отдай Мне, с большей и выгодой и безопасностью; телом, которым ты хочешь воевать за другого, воюй за Меня: твои труды Я вознагражу с великим избытком. В других случаях ты предпочитаешь того, кто платит более, — и в давании взаймы, и в торговле, и в военной службе; а Христа, Который один воздает более всех и бесконечно более, не принимаешь. Что это за сражение, столь великое? Что за вражда, столь сильная? Откуда же наконец получишь ты прощение и защиту, когда не хочешь предпочесть Бога людям за то, за что одних людей предпочитаешь другим? Для чего предаешь сокровище земле? Отдай в Мои руки, говорит Он. Неужели не думаешь, что Господь земли вернее земли? Земля возвращает только вверенное ей, а часто не возвращает и того; Господь же дает тебе и награду за сохранение, потому что весьма любит нас. Поэтому, если ты хочешь отдать взаймы, Он готов принять; если хочешь сеять, Он принимает это на Себя; если хочешь строить Он влечет тебя к Себе, говоря: строй на Моем основании. Для чего ты прибегаешь к бедным, просящим милостыни, людям? Прибегай к Богу, Который и за малое воздает тебе великое. Но мы об этом и слышать не хотим, а спешим туда, где сражения, войны, борьба всякого рода, распри, клеветы.

5. Итак, не по праву ли Господь отвращается и наказывает нас, когда Он во всем предоставляет нам Себя, а мы противимся Ему? Для всякого это совершенно очевидно. Хочешь ли ты, говорит Он, украшаться, — украшайся Моей красотой, или вооружит©, — Моим оружием, или облечься, — в Мою одежду, или питаться, — вот тебе Моя трапеза, или идти, — иди Моим путем, или наследовать, — получи Мое наследие, или войти в отечество, — войди в город, которого Я Художник и Строитель, или построить дом, — построй его в селениях Моих. Я не требую от тебя награды за то, что даю, но еще и должен наградить тебя за то самое, что ты пожелаешь воспользоваться всеми Моими благами. Что может сравняться с этой щедростью? Я отец, Я брат, Я жених, Я дом, Я питание, Я одежда, Я корень, Я основание, Я все, чего бы ты ни захотел: ни в чем ты не будешь иметь нужды. Я и служить буду, — потому что Я пришел для того, чтобы служить, а не для того, чтобы Мне служили (nz/01/Matfei20.htm#st28">Мф. 20, 28). Я и друг, и член, и глава, и брат, сестра, и мать, — Я все; только ты будь Мне другом. Для тебя Я беден, для тебя Я нищий, для тебя Я на кресте, для тебя во гробе, за тебя ходатайствую перед Отцом, на небесах, для тебя Я явился на земле посланником от Отца. Ты Мне все: и брат, и сонаследник и друг, и член. Чего еще желаешь? Для чего отвращаешься от Того, Который любит тебя? Для чего работаешь миру? Для чего вливаешь в сосуд разбитый? А этому и подобны труды для настоящей жизни. Для чего сечешь огонь? Для чего бьешь воздух? Для чего бежишь напрасно? Не каждое ли искусство имеет цель? Это всякому известно. Покажи мне и ты цель житейского попечения. Но ты не можешь показать: суета сует, – всё суета (vz/21/Ekkles01.htm#st02">Еккл. 1, 2). Пойдем к гробам: покажи мне отца, покажи мне жену. Где тот, который облекался в золотые одежды, кто сидел на колеснице, кто имел войска, царский пояс, провозвестников; который одних предавал смерти, а других ввергал в темницу; который по своей воле и умерщвлял, и освобождал? Я ничего не вижу, кроме костей, червей и паутины. Все это земля, все это вымысел; все это сон и тень, пустой рассказ и образ, или лучше сказать, менее нежели образ: образ мы видим по крайней мере на картине, здесь же не видим и картины. О, если бы этим оканчивались бедствия! Но теперь честь, удовольствие, знаменитость, — одна тень, одни слова; а то, что от них происходит, — уже не тень и слова, но пребывает и перейдет с нами туда, и всем будет известно; хищения, любостяжания, блудодеяния, прелюбодеяния и бесчисленные подобного рода преступления, состоят ли они в словах, или делах, написаны не на картине и не на прахе, но на небесах. Итак, какими очами будем мы взирать на Христа? Если человек не может смотреть на отца, когда сознает себя виновным перед ним, то как мы будем взирать тогда на Того, Кто бесконечно более кроток, чем отец? Как снесем Его присутствие? Предстанем перед судилище Христово, и всем будет строгое испытание. Если же кто не верит будущему суду, тот пусть посмотрит на то, что здесь происходит, — на тех, которые находятся в темницах, в рудниках, в нечистых местах, на беснующихся, на сумасшедших, на пораженных неизлечимыми болезнями, на борющихся с постоянной нищетой, на терпящих голод, на удрученных сильными скорбями, на пленных. Они не терпели бы этого теперь, если бы и всех других, подобно им согрешивших, не ожидало наказание и мучение. Если же другие нисколько здесь не пострадали, то это самое должно служить тебе признаком, что непременно ожидает их нечто после отшествия из настоящей жизни. Один и тот же Бог всех не стал бы одних наказывать, а других, совершивших такие же, или еще большие преступления, оставлять без наказания, если бы Он не намерен был подвергнуть их некоторому наказанию в будущей жизни. Итак, в виду этих размышлений и доказательств и сами смирим себя, и отвергающие суд пусть уверуют и исправятся, чтобы мы, проведши здешнюю жизнь достойно царства небесного, получили вечные блага благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 77


Matf077a.htm

Беседа 76

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 77

От смоковницы возьмите подобие: когда её ветви становятся уже мягки и пускают лист°я, то знаете, что близко лето; так, когда вы увидите всё это, знайте, что близко, при дверях (nz/01/Matfei24.htm#st32">Мф. 24, 32—33).

1. Так как Христос сказал: и вдруг, после скорби тех дней, ученики же его спросили, когда это будет, и желали точно знать самый день, то Он представил им в пример смоковницу, показывая, что немного осталось времени, и что скоро будет Его пришествие. И это подтвердил Он не одной только притчею, но и следующими затем словами: знайте, что близко, при дверях. Вместе с этим Христос пророчествует и о духовном лете, и о той тишине, которая в тот день настанет для праведных после обуревающей их теперь зимы: грешникам же, напротив, предсказывает зиму по прошествии лета, что подтвердил впоследствии, сказав, что день тот застанет их посреди роскоши и удовольствий. Впрочем Он привел в пример смоковницу не только для обозначения времени, — мог бы означить его и другим образом, — но и яў подтверждения того, что Его предсказание непременно исполнится. Подобно тому, как необходимо быть первому, так точно и последнему. Да и вообще, Христос, равно как и подражающий ему блаженный апостол Павел, когда говорит о том, что непременно должно случит©, всегда приводит в пример необходимые естественные явления. Вот почему, и беседуя о воскресении мертвых, Он говорит: если пшеничное зерно, пав в землю, не умрёт, то останется одно; а если умрёт, то принесёт много плода (nz/04/Ioann12.htm#st24">Ин. 12, 24). И блаженный апостол Павел, подражая Христу, употребляет тот же пример, рассуждая с коринфянами о воскресении: безрассудный, говорит он, то, что ты сеешь, не оживёт, если не умрёт (nz/14/1Korin15.htm#st36">1 Кор. 15, 36). Затем, чтобы ученики вскоре опять не приступили с вопросом: когда это случится? Спаситель напоминает им о приближении этого времени, говоря: истинно говорю вам: не пройдёт этот род, как всё это будет (nz/01/Matfei24.htm#st34">ст. 34). Что же Он разумеет под словом: всё это? То, что случилось с Иерусалимом: войны, голод, мор, землетрясения, лжехристов, лжепророков, повсеместное распространение евангелия, мятежи, раздоры и все, что, как мы сказали, должно случит© до Его пришествия. Как же Он сказал: этот род? Здесь Он говорит не о поколении, тогда жившем, но о верных. Род обозначается не только по времени, но и образу религии и жизни, как, например, когда говорится: таков род ищущих Его (vz/19/Psalom23.htm#st06">Пс. 23, 6). Что Христос сказал прежде: ибо должно всё это произойти, и еще: проповедано будет это Евангелие, то же выражает и здесь, говоря, что все это непременно сбудется, а род верных пребудет и не прервется ни от одного из вышеозначенных бедствий. Разрушится и Иерусалим, и погибнет большая часть Иудеев; но рода этого ничто не преодолеет, ни голод, ни мор, ни землетрясения, ни ужасы войн, ни лжехристы, ни лжепророки, ни обольстители, ни предатели, ни соблазнители, ни лжебратья, ни другие подобные искушения. Затем для большего их удостоверения Он говорит: небо и земля пройдут, но Мои слова не пройдут (nz/01/Matfei24.htm#st35">ст. 35), — то есть, скорее разрушатся небо и земля, столь твердые и неподвижные, нежели пройдет какое-либо из слов Моих. Кто сомневается в этом, пусть исследует все сказанное, и тогда, найдя все истинным (а найдет непременно), — на основании того, что было, поверит и тому, что имеет быть; пусть во все вникнет со старанием — и увидит, что последующие события совершенно оправдали истину пророчества. О стихиях же Христос упомянул для того, чтобы показать как то, что Церковь превосходнее неба и земли, так и то, что Он есть творец всего существующего. А так как Он сказал о кончине мира, чему многие не верят, то и упомянул о небе и земле, показывая тем неизреченное Свое могущество, и со всей силой объявляя Себя владыкой вселенной, и таким образом тем, которые сомневаются в словах Его, представляет их совершенно достоверными. О том же дне и часе никто не знает, ни Ангелы небесные, а только один Мой Отец (nz/01/Matfei24.htm#st36">ст. 36). Словами: ни Ангелы Христос удерживает учеников Своих, чтобы они не старались узнать того, чего не знают и сами ангелы; словами же: ни Сын — возбраняет им не только знать, но и спрашивать об этом. А что слова эти сказаны Им с этим именно намерением, узнай из того, как Он после воскресения с большей силой воспретил им любопытство, когда заметил, что они излишне предаются ему. Теперь указал на многие и бесчисленные признаки, а тогда сказал просто: не ваше дело знать времена или сроки (nz/05/Deania01.htm#st07">Деян. 1, 7). Потом, чтобы ученики не сказали: "мы недоумеваем, нас презирают, но мы не достойны этого", — Он говорит: которые Отец положил в Своей власти. Он очень заботился о том, чтобы учеников уважали, и чтобы не было скрыто от них ничего; но в этом случае предоставляет самому Отцу знать времена и сроки, дабы внушить страх к делу и воспретить им даже спрашивать о нем. Если бы это было не так, если бы в самом деле Сын Божий не знал этого, то когда же бы Он узнал? Вместе с нами? Но кто станет утверждать это? Он знал Отца совершенно, — так же, как и Отец Сына, — а не знал об этом дне? Кроме того, Дух всё проницает, и глубины Божьи (nz/14/1Korin02.htm#st10">1 Кор. 2, 10), — а Сын будто бы не знал и времени суда? Он знал, каким образом должно судить, знал тайны каждого, — и мог не знать того, что гораздо менее важно? Если всё через Него начало быть, и без Него ничто не начало быть (nz/04/Ioann01.htm#st03">Ин. 1, 3), то как может быть, чтобы Он не знал этого дня? Тот, кто сотворил веки, сотворил без сомнения и времена; если же сотворил и времена, то сотворил и день: как же Ему не знать того дня, который Он сотворил?

2. Вы говорите, что знаете даже сущность Божью: Сын ли Божий не знает последнего дня, Сын, который непрестанно пребывает в недрах Отца, — не смотря на то, что познание сущности гораздо важнее, нежели познание дней, бесконечно важнее? Каким же образом вы, присваивая себе большее, не уступаете меньшего Сыну, в Котором сокрыты все сокровища премудрости и ведения (Кол. 2, 3)? Но как ни вы не знаете того, в чем заключается сущность Божья, хотя весьма часто безумно утверждаете это, так и Сын не остается в неведении относительно этого дня, а напротив, совершенно знает его. Вот почему Он, сказав обо всем, означив времена, сроки и приведши учеников Своих к самим дверям (именно сказал: близко, при дверях), умолчал о дне. Если о дне и часе ты спрашиваешь, не услышишь от меня ничего, говорит Он; если же вообще о времени и предварительных признаках, то, не скрывая ничего, скажу тебе все подробно. Что мне известен этот день, — на это Я представил много доказательств: сказал о расстоянии времени, о всех будущих событиях, и даже о том, сколько от настоящего времени осталось до того дня (это объясняет тебе причта о смоковнице), и таким образом довел тебя до самого преддверия. Если же Я не отворил тебе дверей, то и это для твоей же пользы. Для большего же удостоверения в том, что Христос умолчал о дне кончины не по незнанию, обрати еще внимание на то, что Он к вышеуказанному знамению Своего пришествия присоединяет еще и другое: ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как Ной вошёл в ковчег, и не думали, пока не пришёл потоп и не истребил всех, – так будет и пришествие Сына Человеческого (nz/01/Matfei24.htm#st38">ст. 38 и 39). Христос сказал это в доказательство того, что Он придет вдруг и неожиданно, когда большинство будет наслаждаться удовольствиями. То же самое говорит Павел в следующих словах: Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их гибель (nz/20/1Fessa05.htm#st03">1 Фес. 5, 3), и в объяснение этой нечаянности сказал: подобно как мука родами постигает имеющую во чреве. Как же Христос говорит: после скорби тех дней? Если тогда будут удовольствия, "мир и безопасность", как сказал Павел, то как же Христос говорит: после скорби тех дней? При радостях какая может быть скорбь? Здесь разумеются удовольствия и мир, которые могут быть только у людей бесчувственных. Поэтому-то апостол и не сказал: когда будет мир, но: когда будут говорить: "мир и безопасность", изображая тем их бесчувственность, подобную той, какая была у людей и во дни иҐ, когда они, не смотря на величайшие бедствия, проводили жизнь, полную удовольствий, праведные же, напротив, проводили жизнь в скорби и печали. Отсюда видно, что с пришествием антихриста, между нечестивыми и отчаивавшим© в спасении своем, умножатся постыдные наслаждения, — тогда будет чревоугодие, объедение и пьянство. Таким образом Христос приводит пример совершенно подходящий к обстоятельствам дела. Как в то время, говорит Он, когда приготовлялся ковчег, люди не верили, и даже тогда, когда был готов и предвещал им близкое несчастье, они спокойно смотрели на него и предавались удовольствиям, как будто не предстояло им никакого бедствия, так и теперь: явится антихрист, за которым будет кончина, после кончины последуют наказания и неизреченные мучения; а люди, опьяневши от разврата, не почувствуют никакого страха и перед этими будущими бедствиями. Поэтому-то подобно как мука родами постигает имеющую во чреве, по слову апостола, так и их постигнут эти, ужасные и неотвратимые бедствия. Почему же не упомянул Христос о бедствии, постигшем содомлян? Он хотел представить в пример происшествие всемирное, которому также не верили, когда оно было предсказано. А так как многие не верили будущему, то Он удостоверяет их в этом, прошедшими событиями, и этим потрясает сердца их. Вместе с тем Он указывает и на то, что и в прежних случаях действовал Он же. Далее Спаситель представляет новое знамение Своего пришествия, так что из соображения всех этих знамений становится очевидно, что Он знал этот день. Какое же знамение? тогда будут двое на поле: один берётся, а другой оставляется; две мелющие в жерновах: одна берётся, а другая оставляется. Итак, бодрствуйте, потому что не знаете, в который час ваш Господь придёт (nz/01/Matfei24.htm#st40">ст. 40, 41, 42). Все это служить доказательством тому, что Он знал этот день, но только ученикам запрещал спрашивать о нем. Поэтому же Он напоминал им и о днях Ноевых, поэтому же сказал, что тогда будут двое на поле, показывая тем, что Он придет совершенно неожиданно, когда они совсем не будут и думать об этом. И две мелющие — это также служит признаком, что они нисколько не будут ожидать его. Притом будут пойманы и оставляются и слуги, и рабы, и те, которые будут упражняться в труде, и те, которые будут находит© в праздности, словом из всех состояний, подобно тому как и в ветхом завете говорится: от первенца фараона, который сидит на своём престоле, до первенца рабыни, которая при жерновах (vz/02/Iskhod11.htm#st05">Исх. 11, 5). Хотя Христос и сказал, что трудно спастись богатым, но здесь уверяет, что они не все погибнут, равно и бедные не все спасутся; но как из тех, так и из этих некоторые спасутся, а некоторые погибнут. Я даже думаю, здесь указывается и то, что пришествие Его будет в ночи. То же подтверждает и евангелист (nz/03/Luka17.htm#st34">Лк. 17, 34). Вот видишь, как точно Христос знает все обстоятельства? Потом, чтобы не обратились к Нему с вопросом ученики, опять присоединяет: итак, бодрствуйте, потому что не знаете, в который час ваш Господь придёт. Не сказал: не знаю, но — не знаете. Объявивши им почти самый час, опять предупреждает их вопросы об этом, желая, чтобы они были постоянно бдительны. Поэтому Он и говорит им: бодрствуйте, показывая тем причину, по которой не объявляет им о последнем дне. Но это вы знаете, что если бы хозяин дома ведал, в какую стражу придёт вор, то бодрствовал бы и не дал бы подкопать своего дома. Потому и вы будьте готовы, ибо в который час не думаете, придёт Сын Человеческий (nz/01/Matfei24.htm#st43">ст. 43, 44). Не говорит им о том часе, когда Он придет, для того, чтобы они бодрствовали и всегда были готовы. Желая же, чтобы они всегда были озабочены встречей с Ним и всегда добродетельны, сказал им, что придет тогда, когда не ожидают Его. Смысл слов Его таков: если бы люди знали, когда они умрут, то без сомнения позаботились бы об этом часе.

3. Итак для того, чтобы не заботились об одном только дне смерти, Христос не означает ни я¤ общей кончины, ни я¤ смерти каждого, желая чтобы люди всегда ожидали этого дня, — чтобы он был предметом непрестанной заботы. Поэтому и конец жизни каждого оставил в неизвестности. Потом открыто называет Себя Господом, тогда как ранее никогда так ясно не говорил этого. Здесь, я думаю, содержится еще укоризна беспечных, за то, что они о душе своей не проявляют и той заботы, какую обнаруживают о своих деньгах люди, ожидающие вора. Эти последние, когда ожидают вора, бодрствуют и ничего не позволяют унести из своих кладовых; а вы, говорит Он, хотя и знаете, что Господь придет, и придет непременно, однако же нисколько не бодрствуете, не готовитесь, чтобы смерть не постигла вас неожиданно; от того-то день этот и приходит на погибель беспечных. Как богатый, если бы знал время, в которое обворован будет, избежал бы того, так и вы предохранили бы себя, если бы были готовы. Далее, так как Он упомянул о суде, то и обращает наконец речь Свою к учитЈм, и говорит о наказаниях и наградах. И, сперва сказав об участи людей добродетельных, останавливается на участи грешников, чтобы заключением речи возбудить страх в слушателях.

Для этого Он сперва говорит: кто же верный и благоразумный раб, которого его господин поставил над своими слугами, чтобы давать им пищу вовремя? Блажен тот раб, которого его господин, придя, найдёт поступающим так; истинно говорю вам, что поставит его над всем своим имением (nz/01/Matfei24.htm#st45">ст. 45—47). Скажи мне: означают ли и эти слова Его неведение? Если ты, основываясь на Его словах: ни Сын не знает (nz/02/Mark13.htm#st32">Мк. 13, 32), говоришь, что Он не знает дня кончины мира, то что скажешь о словах: кто же? Неужели скажешь, что Он и этого не знает? Ни в каком случае. Да и ни один безумный не скажет этого: в первом случае можно хотя представить некоторую причину, здесь же и этого нет. Что значит вопрос Его: Симон Ионин! любишь ли ты Меня (nz/04/Ioann21.htm#st15">Ин. 21, 15)? Неужели он не знал и этого? Или когда говорит: где вы положили его (nz/04/Ioann11.htm#st34">Ин. 11, 34)? Подобный вопрос можно слышать и от Бога Отца; так и Он говорит: Адам где ты (vz/01/Bytie03.htm#st09">Быт. 3, 9)? и: вопль Содома и Гоморры, он велик, и их грех, он весьма тяжёл; сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю (vz/01/Bytie18.htm#st20">Быт. 18, 20, 21). И в другом месте: будут ли они слушать, или не будут (vz/26/Iezeki02.htm#st05">Иез. 2, 5)? И в евангелии: может быть, увидев его, постыдятся (nz/03/Luka20.htm#st13">Лк. 20, 13). Все эти выражения показывают неведение. Но не по неведению Бог говорил это, а с тем намерением, чтобы удобнее достигнуть Своей цели. Так с Адамом Он говорил подобным образом с тем намерением, чтобы побудить его искать прощения во грехе; с содомлянами — для того, чтобы научить нас никогда не произносить приговора, не зная самого дела; у пророка сказано в предотвращение той безумной мысли, будто бы предсказание уже невольно влечет к неповиновению; в притче евангельской для того, чтобы показать, что они должны были то исполнить — почтить Сына; здесь же — для того, чтобы чрезмерно не любопытствовали; а вместе и яў указания особенной важности этого вопроса. Притом смотри, какое неведение выражается в этих словах, если Он не знает даже и того, кого поставляет! Он называет раба блаженным, — блажен, говорит, тот раб, — но не говорит, кто это такой; а только: кто же, которого его господин поставил? и: блажен, которого придя, найдёт поступающим так. Следует заметить, что это сказано не об одном имении, но и о слове, и силе, и дарованиях, и о всех обязанностях, на каждого возложенных. Эта притча может относит© и к гражданским начальникам: каждый должен употреблять дары свои на общую пользу. Одарен ли ты премудростью, или вручена тебе власть, богат ли ты, или имеешь что-либо другое, — ты не должен употреблять даров своих во вред собратьев своих, или яў собственной погибели. От упомянутого в притче раба Спаситель требует двух качеств: благоразумия и верности, потому что грех бывает от неразумия. Верным же называет Он его за то, что из достояния господина своего ничего не утаил себе, и ничего не расточил напрасно и без цели; а благоразумным потому, что умел употребить вверенное ему достояние надлежащим образом. И нам нужны также оба указанные качества, как для того, чтобы не присваивать себе того, что принадлежит Господу, так и яў того, чтобы сделать надлежащее употребление из дарованного. Если одного качества нет в нас, то и другое несовершенно. Если раб и верен, и не крадет, но губит имение, расточая его на предметы бесполезные, то и это большая вина. Если же он умеет хорошо управлять имением, но вместе с тем крадет, то и это опять немаловажное преступление. Пусть заметят это и те из нас, которые имеют деньги, потому что слова Христовы относятся не только к учитЈм, но и к богатым. И тем, и другим вверено богатство, — учащим более необходимое, а вам, богатым, менее необходимое. Если учители щедро расточают блага более важные, а вы не хотите оказать щедрости даже и в маловажном, и не только щедрости, но и благодарности (потому что даете чужое), то какое будете иметь оправдание? Впрочем, прежде чем говорить о наказаниях, ожидающих неправедных, послушаем, как будет награжден тот, кто поступает надлежащим образом. Истинно говорю вам, что поставит его над всем своим имением. Что может сравняться с подобной честью? Какое слово достаточно выразить то достоинство, то блаженство, когда Царь небесный, Которому принадлежит все, поставит человека над всем своим имением? Потому и называет его благоразумным, что умеет не расточать великого ради малого, но, благоразумно поступая здесь, получает небо.

4. Далее Христос, как Он всегда поступает, исправляет слушателя не только представлением награды, предназначенной добрым, но и наказания, угрожающего злым. Поэтому и присовокупил: если же тот раб, будучи зол, скажет в своём сердце: не скоро придёт мой господин, и начнёт бить своих товарищей и есть и пить с пьяницами, – то господин того раба придёт в день, в который он не ожидает, и в час, в который не думает, и рассечёт его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов (nz/01/Matfei24.htm#st48">Мф. 24, 48—51). Если кто-нибудь скажет: видишь ли, какая мысль пришла рабу по причине неизвестности я¤, — он именно сказал: не скоро мой господин, — то в ответ на это мы скажем, что мысль эта пришла ему не потому, что день не был известен, но потому, что он был худой раб. Почему в самом деле такая же мысль не пришла на ум рабу благоразумному и верному? Несчастный! Хотя и медлит господин, но почему ты все же ожидаешь Его пришествия? Зачем же, поэтому, не заботиш©? Итак, отсюда мы узнаем, что Господь и не медлит. Такая мысль принадлежит не Господу, но рабу лукавому, а потому он и осуждается. Что Господь не медлит, послушай Павла, который говорит: Господь близко. Не заботьтесь ни о чём (nz/18/Filipp04.htm#st05">Флп. 4, 5, 6); и: Грядущий придёт и не умедлит (nz/26/Evream10.htm#st37">Евр. 10, 37). Но внимай дальнейшим словам и примечай, как часто Христос напоминает о неизвестности я¤, показывая тем, насколько эта неизвестность полезна для рабов, и способствует их пробуждению от сна. Что же, если некоторые не извлекли из этого никакой пользы для себя? И другие более спасительные средства иным не принесли пользы. Господь не оставляет однако Своего дела. Что же далее говорит Он? Придёт в день, в который он не ожидает, и в час, в который не думает, — и постигнет его участь самая жалкая. Видишь, как часто Он повторяет это, показывая, как спасительна неизвестность дня, — и заставляя тем нас быть в непрестанной заботливости? Предмет Его попечения составляет то, чтобы мы непрестанно бодрствовали; и так как мы ослабеваем всегда во время счастливой и покойной жизни, а от несчастий наиболее укрепляемся, то Он непрестанно и внушает нам, что когда мы бываем спокойны и беззаботны, тогда и являются бедствия. И как выше показал это через Ноя, так и здесь говорит; когда раб тот упивается, когда буйствует, тогда и наказание ему готовится ужасное. Но будем внимательны не только к наказанию, ему определенному, но рассмотрим еще и то, не так же ли и мы поступаем, хотя и не замечаем того?

И действительно, такому неверному рабу подобны имеющие деньги и не помогающие бедным. Ведь и ты только распорядитель своего имущества, точно так же, как и служитель церкви, распоряжающийся её приобретением. Как последний не имеет власти расточать сокровищ, даруемых вами в пользу бедных, по своей воле и без разбора, потому что они даны на пропитание бедных, так и ты не можешь расточать своих сокровищ по своей воле. Хотя ты получил родительское наследство, и таким образом все имущество составляет твою собственность, — однако все оно принадлежит Богу. Если и ты требуешь, чтоб имуществом, данным тобой, распоряжались соответственно твоему назначению, то неужели думаешь, что Бог Своей собственности не востребует от нас с большей строгостью, но оставит без внимания, когда она расточается без всякой пользы? Нет, не может этого быть, не может. Он для того и вверил тебе богатство, чтобы ты давал другим пищу вовремя. Что значит давать вовремя? Давать бедным, алчущим. Как ты поручаешь распоряжаться имением подобному себе рабу, так и Богу угодно, чтобы ты употреблял это имение должным образом. Поэтому хотя Он и может лишить тебя, но оставляет у тебя для того, чтобы ты имел случай обнаружить свою добродетель. Он поставил всех во взаимной нужде для того, чтобы любовь одного к другому тем сделать более пламенной. Но ты, получив от Бога, не только не даешь, но еще бьешь тех, кому следует давать. А если уже и не давать — преступление, то, какое будет помилование тому, кто бьет?

5. Мне кажется, Христос говорит это на счет обидчиков и лихоимцев, объявляя им жестокое осуждение за то, что они бьют тех, которых должны питать. Думаю также, что Он здесь намекает и на сластолюбцев: и сластолюбию также предстоит;©жкое наказание. Ест и пьет, говорит, с пьяницами, — выражая тем пресыщение чрева. В самом деле, ты не для того получил имущество, чтобы роскошествовать, но чтобы творить милостыню. Это имение твое ли собственное? Оно принадлежит бедным, а тебе только вверено, хотя бы это было наследство отцовское, хотя бы было приобретено честными трудами. Неужели Бог не мог его отнять у тебя? Но Он не делает этого, доставляя тебе возможность быть щедрым по отношению к бедным. И заметь, как Христос во всех притчах обличает тех, которые не употребили богатств своих на пропитание бедных. Так и девы не за то осуждаются, что они похищали чужое, но за то, что не уделяли от своего; и зарывший талант свой не был также лихоимцем, но только не удвоил его; и те, которые презрели алчущих, не за то наказываются, что они завладели чужим, но за то, что не расточили своего, подобно как и упомянутый раб. Пусть же заметят это те из нас, которые угождают чреву и расточают на пиршества богатство, нисколько не принадлежащее им, но бедным. Не думай, чтобы то, что по человеколюбию Божию велено тебе раздавать как бы свою собственность, было и действительно твое. Тебе Бог дал заимообразно для того, чтобы ты мог употреблять с пользой. Итак не почитай своим, когда даешь Ему то, что Ему же принадлежит. Ты когда кому-нибудь даешь заимообразно денег с тем, чтобы он воспользовался ими для приобретения какой-либо выгоды, никогда не скажешь, чтобы эти деньги были его. Так и Бог дал тебе богатство с тем, чтобы ты им купил небо. Не делай поэтому Его бесконечного человеколюбия основанием к проявлению твоей неблагодарности. Размысли о том, как желательно иметь средство, которое бы после крещения разрешило грехи наши. Если бы Господь не сказал: сотвори милостыню, то сколько бы людей сказало: о, если бы пожертвованием имения можно было избавит© от угрожающих нам бедствий! Когда же это сделалось возможным, то, наоборот, остаются в нерадении. Но ты говоришь: я даю. И что же даешь? Ты не дал и столько, сколько та жена, которая подала только две лепты; не дал и половины того, даже и малейшей части в сравнении с нею; ты больше расточаешь на бесполезные вещи, на пиршества, на пьянство, на крайнее распутство; то приглашаешь к себе других, то тебя приглашают, то сам проживаешь, то других заставляешь проживать; и таким образом готовишь себе двойное наказание: во-первых, за то, что сам делаешь, во-вторых, за то, что других заставляешь делать. Вспомни же об этом рабе, осужденном за то же самое: он ел и пил, сказано, с пьяницами. Не одних пьяниц постигает наказание, но вместе с ними и соучастников их, — и весьма справедливо, потому что они самих себя губят, и о спасении ближних нерадят. Бога же ничто столько не раздражает, как небрежение о спасении ближних. Поэтому-то, чтобы выразить гнев Свой, Он приказал рассечь раба пополам. Вот почему и признаком учеников Своих Он поставил любовь, потому что тот, кто любит, необходимо печется о благосостоянии любимого лица. Итак будем держаться этого пути; он — тот самый путь, который ведет нас на небо, делает подражателями Христу и, по возможности, подобными Богу. Заметь же, как преимущественно перед другими нужны те добродетели, которые избрали себе жилище на этом пути. И если угодно, рассмотрим их, и будем судить об них по суду Божьему. Пусть будут два пути жизни добродетельной, и из них один пусть делает добрым только того, кто шествует по нему, а другой — вместе и ближнего. Посмотрим, какой из них совершеннее и лучше нас возводит на высшую степень добродетели. Апостол Павел весьма часто осуждает того, кто печется только о собственном своем благе, — когда же я говорю: Павел, то разумею здесь самого Христа, — а того, кто старается о благе ближнего, превозносит похвалами и почестями. Откуда это видно? Послушай, что он говорит одному, и что другому: никто не ищи своего, но каждый пользы другого (nz/14/1Korin10.htm#st24">1 Кор. 10, 24). Видишь ли, как он одно отвергает, а другое предписывает? И опять: каждый из нас должен угождать ближнему, во благо, к назиданию (nz/13/Rimlia15.htm#st02">Рим. 15, 2). Далее следует неизреченная похвала, соединенная с увещанием: и Христос не Себе угождал (nz/13/Rimlia15.htm#st03">Рим. 15, 3). Довольно уже было бы и этих рассуждений к тому чтобы показать на которой стороне победа. Впрочем, чтобы это было с большей пользой, посмотрим, какие добрые дела относятся исключительно к нам, и какие вместе распространяются и на ближних. Пост, распростертие на земле, хранение девства и целомудрие полезны для тех самих, которые подвизаются в этих добродетелях; а что от нас распространяется и на ближних, это — милостыня, наставление и любовь. Послушай же и в этом случае Павла, который говорит: и если я раздам всё моё имение и отдам моё тело на сожжение, а не имею любви, нет мне в том никакой пользы (nz/14/1Korin13.htm#st03">1 Кор. 13, 3).

6. Видишь ли, как любовь сама по себе прославляется и увенчивается? Если угодно, предложим и третье сравнение. Положим, что иной постится, соблюдает чистоту, предается мученичеству и сжигается; а другой пусть, для назидания ближнего, откладывает мученичество, и не только откладывает, но и умирает без мученичества. Кто из них, после перехода из настоящей жизни, удостоится большей славы? Нам нет нужды здесь говорить много и распространять речь свою: вопрос решает блаженный Павел, говоря: имею желание разрешит© и быть со Христом, потому что это несравненно лучше; а оставаться во плоти нужнее для вас (nz/18/Filipp01.htm#st231">Флп. 1, 23), и таким образом назидание ближнего предпочитает отшествию ко Христу. Исполнять волю Христа, это-то и значит в особенности быть со Христом; воля же Его заключается не в ином чем, как в попечении о пользе ближнего. Хочешь ли я представлю тебе и четвертое доказательство? Петр! Любишь ли ты Меня, говорит Христос: паси Моих агнцев (nz/04/Ioann21.htm#st15">Ин. 21, 15); и спросив его в третий раз, сказал, что это пасение и есть знак любви. И это сказано не к одним только священникам, но и к каждому из нас, кому вверено хотя малое стадо. Не презирай его только за то, что оно мало, так как Отец Мой, говорит Он, благоволил о нем (nz/03/Luka12.htm#st32">Лк. 12, 32). Каждый из нас имеет овцу, которую и должен водить на добрую пажить. Муж, вставая с постели, о том только и должен стараться, чтобы и делами, и словами насаждать с своем доме и семействе большее благочестие; равным образом и жена пусть наблюдает за домом, но кроме этого занятия, она должна иметь другую, более настоятельную заботу о том, чтобы все семейство трудилось для царства небесного. В самом деле, если и в делах житейских, прежде занятия делами домашними, мы стараемся исполнить общественные обязанности, чтобы за небрежное отношение к ним не подвергнуться заключению в узы, судебным истязаниям и всякого рода бесчестиям, то тем более в делах духовных должны стараться прежде всего исполнить дела Царя всяческих, Бога, чтобы не быть отосланными туда, где скрежет зубов. Будем же искать тех добродетелей, которые и яў нас самих спасительны, и яў ближнего наиболее полезны. Таковы — милостыня и молитва; впрочем молитва сама заимствует свою силу и воскрыляется от милостыни. Твои молитвы, сказано, и твои милостыни пришли на память перед Богом (nz/05/Deania10.htm#st04">Деян. 10, 4). И не только молитва, но и пост также от милостыни заимствует свою твердость. Если ты постиш© без милостыни, то пост твой не есть пост, и такой человек хуже обжоры и ґницы, и притом настолько, насколько жестокость хуже роскошества. Но что, я говорю — пост? Хотя бы ты был непорочен, хотя бы соблюдал девственность, но если не творишь милостыни, будешь вне брачного чертога. Что может равняться девственности, которая, по своему превосходству, и в новом завете не была поставлена необходимым законом? Но и она отвергается, если не соединена с милостынею. Если девы отвергаются за то, что не творили милостыни с надлежащей щедростью, то кто может без неё получить прощение? Без сомнения никто, и тот, кто не творит милостыни, непременно должен погибнуть. Если и в делах житейских никто для себя одного не живет, но всякий, и художник, и воин, и земледелец, и купец, посвящают себя занятиям для пользы и выгоды общественной, то тем более должно быть это исполняемо в делах духовных. В этом преимущественно и состоит жизнь; напротив, кто живет только для самого себя, а о всех прочих не заботится, тот лишний, тот не человек, а изверг рода человеческого. Что же будет, — скажешь, — если я свое оставлю, а о чужом буду заботит©? Нет; не может быть, чтобы тот, кто заботится о делах других, в то же время не заботился о своих. Действительно, кто заботится о благосостоянии других, тот никогда не оскорбит, о всех станет переживать, всем по силе своей будет помогать; ни у кого ничего не станет отнимать, не будет лихоимствовать, никого не будет обманывать, ни лжесвидетельствовать; воздержится от всякого порока, будет хранить всякую добродетель, молит© за врагов, благодетельствовать злоумышляющим против него, ни с кем не будет ссорит©, никого не будет злословить, хотя бы сам слышал бесчисленные хулы, но скажет вместе с апостолом: кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся (nz/15/2Korin11.htm#st29">2 Кор. 11, 29)? Если же будешь искать только своего, то о чужом совершенно не будешь стараться. Убедившись таким образом в том, что невозможно спастись тому, кто не заботится о пользе общей, и взирая на раба, рассеченного пополам, и на того, который зарыл талант свой, изберем лучше этот путь (служения ближним), чтобы получить и жизнь вечную, которой все мы да удостоимся по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 78


Matf078a.htm

Беседа 77

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 78

Тогда Царство Небесное будет подобно десяти девам, которые, взяв свои светильники, вышли навстречу жениху. Из них;¦ть было мудрых и пять неразумных. Неразумные, взяв свои светильники, не взяли с собой масла. Мудрые же, вместе со своими светильниками, взяли масла в своих сосудах. И как жених замедлил... (nz/01/Matfei25.htm#st01">Мф. 25, 1—5 и след.).

1. Эти причти сходны с прежней притчей о рабе неверном, расточившем имение господина своего. Их четыре, и все они различным образом убеждают нас в одном: именно, чтобы мы старались подавать милостыню и помогать ближнему во всем, в чем только можем, так как иначе нельзя спастись. Но в тех притчах говорится вообще о всяком благодеянии, которое мы должны оказывать ближнему. А в притче о девах говорится в частности о денежном подаянии, и говорится сильнее, нежели в притче предшествующей. Той притчей осуждается на мучение раб, который бьет товарищей своих, пьет с пьяницами, расточает и губит имение господина своего; а этой и тот, кто не старается о пользе ближнего, и не делает щедрого подаяния бедным от имущества своего. Девы имели масло, но не много, а потому и подвергаются наказанию. Но почему Христос в этой притче представляет не просто какое-либо лицо, а дев? Он превознес девство, когда сказал: есть скопцы, которые сделали сами себя скопцами яў Царства Небесного; и: кто может вместить, да вместит (nz/01/Matfei19.htm#st12">Мф. 19, 12). Кроме того, Ему известно было и высокое мнение многих о девстве. Оно и по природе своей — великое дело, что видно из того, что как в ветхом завете оно не было хранимо даже святыми и великими мужами, так и в новом не поставлено в необходимый закон. Христос не дал о нем заповеди, а предоставил его произволению слушающих. Поэтому и Павел говорит: относительно девства я не имею повеления Господня (nz/14/1Korin07.htm#st25">1 Кор. 7, 25). Я хвалю того, кто хранит девство, но не принуждаю того, кто не хочет быть девственником, и совета не делаю законом. И вот, так как девство — дело великое, и многие имели о нем высокое понятие, то, чтобы кто-либо, храня его, не предался беспечности, как бы уже исполнивший все, и не стал нерадеть о прочем, Христос приводит эту притчу, которая может убедить в том, что девство, хотя бы оно было соединено со всеми другими добродетелями, будучи чуждо дел милосердия, осуждается вместе с людьми прелюбодейными; и бесчеловечный и немилосердный поставляется наравне с ними. И весьма справедливо: теми обладает плотская страсть, неразумными же девами — сребролюбие. Плотская же страсть и сребролюбие не равны между собой в силе; первая сильнее и мучительнее. Потому, чем слабее противник, тем менее заслуживают прощения побежденные девы. Потому-то Христос и называет их юродивыми, что они, совершив больший подвиг, за несовершение меньшего лишились всего. Светильниками называет Он здесь сам дар девства, чистоту святости, а елеем — человеколюбие, милосердие и помощь бедным. И как жених замедлил, то задремали все и уснули (nz/01/Matfei25.htm#st05">ст. 5). Он показывает, что будет немалый промежуток времени, отстраняя тем от учеников мысль о скором пришествии Его царства. Они надеялись на такое пришествие; поэтому Он непрестанно подавляет в них эту надежду. Притом Он дает понять и то, что смерть есть сон. И уснули, сказано. Но в полночь раздался крик (nz/01/Matfei25.htm#st06">ст. 6). Это говорит Он, или сообразуясь с притчей, или показывая, что воскресение случится ночью. О вопле упоминает и Павел, говоря: при возвещении, при голосе Архангела и последней трубе Божьей, сойдёт с неба (nz/20/1Fessa04.htm#st16">1 Фес. 4, 16). Что же означают трубы? И что значит вопль? Жених идёт. Тогда все те девы встали и поправили свои светильники. Неразумные же сказали мудрым: "дайте нам вашего масла" (nz/01/Matfei25.htm#st07">ст. 7, 8). Спаситель опять называет их неразумными, чтобы показать, что нет ничего глупее тех, которые собирают здесь деньги, и отходят без всего туда, где особенно нужно человеколюбие и много елея. Неразумны они не только по этой причине, но и потому, что надеялись достать елея у мудрых дев, и искали его не во время, хотя эти девы и были в высшей степени человеколюбивы, чем они особенно и прославились. Да и просят неразумные у них не всего, — дайте нам, говорят они, вашего масла, — и указывают на крайнюю необходимость, говоря: потому что наши светильники гаснут. Но не смотря и на все это, получили отказ, и ни человеколюбие тех, у которых они просили, ни удобоисполнимость просьбы, ни необходимость и нужда просимого не помогли им получить просимое. Чему это научает нас? Тому, что если изменят нам собственные наши дела, то никто не будет в состоянии помочь нам, и не потому, что не хочет, но потому, что не может. И девы ссылаются на невозможность. Это объяснил и блаженный Авраам, когда сказал: между нами и вами утверждена великая пропасть, так что желающие перейти отсюда к вам не могут, также и оттуда к нам не переходят (nz/03/Luka16.htm#st26">Лк. 16, 26). Пойдите лучше к продающим и купите себе (nz/01/Matfei25.htm#st09">ст. 9). Кто эти продающие? Бедные. Где же они? Они здесь, и теперь только надлежит находить их, а не в то время.

2. Видишь ли, какую пользу прин ©т нам бедные? Нежели ты устранишь их, то лишишься великой надежды на спасение. Итак, здесь надлежит запастись елеем, чтобы там, когда потребует время, воспользоваться им: настоящее, а не будущее время, есть время заготовления. Поэтому не трать напрасно своего имущества на роскошь и яў пустой славы, потому что там много для тебя нужно будет елея. Услышав ответ мудрых дев, неразумные пошли купить елея, но ничего не приобрели. Это Христос говорит или яў хода и љзи притчи, или показывая тем, что хотя бы мы сделались и более человеколюбивыми после смерти, мы не извлечем из того никакой пользы и не избежим наказания. Так и девам не принесло пользы их усердие, потому что они не здесь, но там уже ходили к продающим, равно как и богачу не принесло пользы, когда он сделался так человеколюбив, что стал заботит© даже о сродниках своих. Тот, кто проходил мимо лежащего при вратах, спешит исхитить от опасности и из геенны тех, которых он уже не видит, и просит послать к ним кого-либо известить их о том. И все же он не получил никакой пользы, подобно тому как и девы. После того, как они, получив такой ответ, ушли, — жених пришёл, и готовые вошли с ним на брачный пир (nz/01/Matfei25.htm#st10">ст. 10); а для неразумных двери были затворены. После многих усилий, после великих трудов, после этой жестокой брани и побед над сильными влечениями природы, они, пристыженные, потупив взоры, отошли с угасшими светильниками. Нет ничего мрачнее девства, которое лишено милосердия, почему немилосердных многие обыкновенно и называют помраченными. Итак, где же польза девства, когда те девы не видали и жениха и, после того, как стучались в двери, ничего не добились, но услышали этот страшный голос: истинно говорю вам: не знаю вас? Когда сам Христос сказал это, то не остается ожидать ничего другого, кроме геенны и невыносимого мучения; даже более того — эти слова страшнее и самой геенны. Они сказаны также и делающим беззаконие. Бодрствуйте, потому что не знаете ни я¤, ни часа (nz/01/Matfei25.htm#st13">ст. 13). Видишь, как часто Христос прибавляет эти слова, показывая, что неведение смертного часа полезно для нас? Где же теперь те, которые ведут жизнь беспечную и на обвинения наши говорят, что при кончине все оставят бедным? Пусть услышат они эти слова и исправятся. И в самом деле, многие, будучи похищены внезапной смертью, не могли сделать этого в то время, и не успели объявить о своей воле родственникам. Итак, эта притча говорит о денежной милостыне; а следующая за ней говорит против тех, которые не хотят помогать ближним ни деньгами, ни словом, ни покровительством, ни другим чем, но все скрывают. Но почему в этой притче представлено лицо царя, а в той — жениха? Чтобы научить нас тому, как близок Христос к тем девам, которые раздают бедным свое имение; в этом именно и состоит девство. Потому и Павел так определяет эту добродетель: незамужняя, говорит Он, заботится о Господнем, чтобы благочинно и непрестанно служили Господу без развлечения (nz/14/1Korin07.htm#st34">1 Кор. 7, 34, 35). Это я советую, говорит он. Если же у евангелиста Луки в притче о талантах говорится другое, то я скажу на это, что об одном говорит одна притча, о другом другая. В притче у Луки от одинаковой суммы проистекли различные выгоды, потому что от одной мины иной приобрел пять, иной — десять, каждый потому различную получил и награду; здесь же напротив, и потому награда одинакова. Кто получил два таланта, тот и приобрёл два; равно и тот, кто получил;¦ть, пять и приобрел; а там, так как от одинаковой суммы один приобрел более, другой менее, то по всей справедливости они не удостаиваются и одинаковой награды. Но заметь, что везде не вскоре требуется отчет. Так, отдав виноградник земледельцам, хозяин удалился, равно и здесь, раздав деньги, ушел; и все это для того, чтобы показать нам Свое долготерпение. Мне же кажется еще, что Христос этим делает намек на воскресение. Но здесь не земледельцев только и виноградник имеет Он в виду, а всех вообще делателей, потому что Он рассуждает не с начальниками только и Иудеями, но со всеми вообще. Возвращающие деньги чистосердечно признаются, что они приобрели и что взяли у господина. Один говорит: господин! пять талантов ты дал мне (nz/01/Matfei25.htm#st20">ст. 20); а другой — два; и показывают этим, что он доставил им случай получить выгоду, и благодарят его, все ему приписывая. Что же говорит на это господин? Добрый и верный раб (так как заботит© о пользе ближнего свойственно доброму), в малом ты был верен, над многим тебя поставлю; войди в радость твоего господина (nz/01/Matfei25.htm#st21">ст. 21). Этими словами Он показывает полное блаженство. Но один из них не так говорит; а как же? Я знал тебя, что ты жестокий человек, жнёшь, где не сеял, и собираешь, где не рассыпал, и, убоявшись, пошёл и скрыл твой талант в земле; вот тебе твоё (nz/01/Matfei25.htm#st24">ст. 24—25). Что же сказал ему господин его? Тебе надо было отдать моё серебро торгующим (nz/01/Matfei25.htm#st27">ст. 27), то есть, нужно тебе было с ними посоветоваться и уговорит©. "Но они не слушают меня?" Это не твое дело. Какие слова могут быть снисходительнее?

3. Люди не так поступают, но самого заимодавца заставляют требовать. Царь же иначе; он говорит: тебе надо было отдать, а истребование предоставить мне. я получил бы моё с прибылью, — разумея прибыль проповеди — явление дел. Тебе надлежало сделать более легкое, а мне оставить более трудное. Но так как раб этого не исполнил, то господин и говорит: возьмите у него талант и дайте имеющему десять талантов, ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет (nz/01/Matfei25.htm#st28">ст. 28—29). Что же это показывает? Кто получил дар слова и учения для пользы других и не пользуется им, тот погубит сам дар. Напротив, кто заботится о нем, получит еще больший, между тем как тот теряет и то, что получил. Впрочем, празднолюбца кроме этой потери ожидает еще невыносимое мучение, и вместе с мучением приговор страшного осуждения. Негодного раба выбросьте, говорит он, во внешнюю тьму: там будет плач и скрежет зубов (nz/01/Matfei25.htm#st30">ст. 30). Видишь ли, что не только бандит, любостяжатель и делающий зло подвергается ужаснейшему мучению, но и тот, кто не делает добра? Итак, будем внимать словам этим. Пока есть время, будем стараться о нашем спасении; запасем елей для светильников; будем приобретать на талант. Если здесь будем ленивы и станем жить беспечно, то там никто не окажет нам сострадания, хотя бы мы пролили реки слез. Одетый в нечистое платье обвинил самого себя, — и однако же не получил никакой пользы. Имевший один талант возвратил вверенное ему серебро, — и однако был осужден. Умоляли также и девы, приступали и стучались, — и все тщетно и напрасно. Итак, зная это, употребим и деньги, и старание и покровительство, и все на пользу ближнего. Под талантами здесь разумеется то, что находится во власти каждого, — или покровительство, или имение, или научение, или что-нибудь подобное. Поэтому никто не должен говорить: я имею один талант, и ничего не могу сделать. Можешь и с одним заслужить одобрение. Ты не беднее той вдовицы, не ниже по званию Петра и Иоанна, которые были из простого народа и необразованные, и однако за то, что были усердны и делали все для общего блага, получили небесное наследие Подлинно, ничто так не любезно Богу, как полезная для всех жизнь. Потому-то Бог дал нам и дар слова, и руки, и ноги, и крепость телесную, и ум, и разумение, чтобы все это употребляли мы для собственного нашего спасения и для пользы ближнего. Слово нужно нам не для одних только песнопений и благодарения, но полезно и яў научения и утешения. Если таким образом пользуемся им, то соревнуем Господу; если же напротив, то дьяволу. Так и Петр, когда исповедал Христа, назван был блаженным, как сказавший по внушению Отца; когда же он устрашился креста и отрекся, то был жестоко укорен, как поступивший по наставлению дьявольскому. Итак, если за слова, сказанные по неведению, такое осуждение, то какое заслужим прощение мы, когда во многом согрешаем произвольно? Будем же говорить так, чтобы само собой видно было, что мы говорим слова Христовы. Я не тогда только произношу слова Христовы, когда говорю: встань и ходи (nz/01/Matfei09.htm#st05">Мф. 9, 5), и когда скажу: Тавифа! встань (nz/05/Deania09.htm#st40">Деян. 9, 40); но и преимущественно тогда, когда, будучи злословим, благословляю, и когда, будучи оскорблен, молюсь за оскорбившего. Прежде я сказал, что язык наш есть рука, касающаяся ног Божьих; теперь же еще более скажу: язык наш подражает языку Христову, если прилагает надлежащее старание о том, чтобы произносить угодное Ему. Какие же слова по Его воле мы должны произносить? Слова, преисполненные милосердия и кротости, подобные тем, какие Он произносил к своим оскорбитЈм: во Мне беса нет (nz/04/Ioann08.htm#st49">Ин. 8, 49); и еще: если Я сказал худо, покажи, что худо (nz/04/Ioann18.htm#st23">Ин. 18, 23). Если и ты так говоришь, если говоришь для исправления ближнего, то имеешь язык, подобный языку Его. Это подтверждает и сам Бог: и если извлечёшь драгоценное из ничтожного, то будешь как Мои уста (vz/24/Ieremi15.htm#st19">Иер. 15, 19). Итак, когда язык твой будет подобен языку Христову, и уста твои будут как уста Отца, и когда ты сделаешься храмом Духа Святого, то какая честь может сравняться с этою? Не так бы блистали уста твои, если бы они были из золота и драгоценных камней, как они блистают, будучи украшены скромностью. В самом деле, что может быть приятнее уст, не знающих обиды, а ревнующих о благословении? Если же ты не можешь благословлять проклинающего, по крайней мере молчи, и поступай так до тех пор, пока, при должном старании и постепенных успехах, не достигнешь этого и не приобретешь уста, о которых мы сказали.

4. Не почитай этих слов дерзкими. Господь человеколюбив, и дар этот есть дар благости Его. А вот что дерзко: иметь уста, подобные дьявольским, и обладать языком подобным языку злого духа, особенно тому, кто участвует в столь высоких таинствах и приобщается самой плоти Господней. Итак, размышляя об этом, подражай Господу по мере сил своих. Когда сделаешься таковым, то и сам дьявол не будет уже в состоянии противостать тебе, потому что он знает царственное знамя, знает оружие Христово, которым был поражен. Какое же это оружие? Смирение и кротость. И Христос, когда победил и сокрушил приступавшего к Нему на горе дьявола, то не давал о Себе знать, что Он Христос; но опутал его словами, как сетями, победил смирением, прогнал от Себя кротостью. Так и ты поступай, когда увидишь человека, приступающего к тебе с злобой дьявола, так побеждай! Христос дал тебе власть уподобляться Ему по мере сил твоих. Не страшись, слыша это. Страшно не быть подобным Ему. Итак, говори так, как и Он, — и тогда сделаешься подобным Ему, насколько это возможно человеку. Вот почему тот, кто говорит таким образом, выше того, кто пророчествует; то исключительно дар, а здесь и труд твой, и подвиг. Научи свою душу образовать тебе уста, подобные устам Христовым. Она может сделать это, если только захочет; ей известно это искусство, если только она не беспечна. Но как, спросишь, образовать такие уста? Из каких красок, из какой материи? Никаких красок, ни материи для этого не нужно, а нужны только добродетель, скромность и смирение. Посмотрим теперь, как образуются уста дьявольские, — чтобы никогда не иметь их. Как же они образуются? Проклятием, ругательствами, клеветой, клятвопреступлением. Когда человек говорит как дьявол, то приобретает и язык его. Итак, какое будем иметь извинение, или вернее сказать, какому не подвергнемся наказанию за то, что позволяем себе произносить дьявольские слова тем самим языком, которым удостаиваемся вкушать плоть Господню? Не будем же позволять себе этого, но приложим все старание к тому, чтобы научить язык наш подражать своему Господу. И если мы научим его этому, то с большим дерзновением предстанем на суд Христов. Если же кто не умеет говорить таким образом, того Судья не будет и слушать. Как римский судья не поймет ответчика, который не умеет говорить по-римски, так и Христос не поймет тебя и не будет внимать тебе, если ты не будешь говорить, как он. Будем же учит© говорить так, как привык слушать наш Царь; постараемся подражать Его языку. Постигнет ли тебя печаль, смотри, чтобы чрезмерное уныние не изменило твоих уст; но говори, как Христос. Ведь и он был в печали о Лазаре, и об Иуде. Нападет ли на тебя страх, — старайся опять так говорить, как Он. Ведь и Он был в страхе за тебя, когда устраивал твое спасение. Говори и ты: впрочем не как Я хочу, но как Ты (nz/01/Matfei26.htm#st39">Мф. 26, 39). Плачешь ли ты, — плачь умеренно, как и Он. Терпишь ли клевету и скорбь, — принимай все это подобно Христу. Ведь и Он был оклеветан, и Он скорбел, и говорил: Моя душа скорбит смертельно (nz/01/Matfei26.htm#st38">Мф. 26, 38). И во всем вообще Христос показал тебе пример, чтобы ты соблюдал ту же умеренность, и не нарушал данных тебе правил. Таким образом можешь иметь уста, подобные устам Христовым. Таким образом, находясь еще на земле, ты будешь иметь язык, подобный языку Сидящего на небесах, — когда будешь наблюдать умеренность в унынии, в гневе, в печали, в скорби. Сколько из вас желали бы видеть Христа! И вот, если будем стараться, не только можем увидеть Его, но и быть подобными Ему. Не будем же медлить. Не столько приятны для Господа уста пророков, сколько уста людей кротких и смиренных. Многие скажут Мне, — говорит Господь, — не от Твоего ли имени мы пророчествовали? И тогда объявлю им: "Я никогда не знал вас" (nz/01/Matfei07.htm#st22">Мф. 7, 22—23). А уста Моисея, который был весьма смирен и кроток (Моисей, сказано, был человек кротчайший из всех людей на земле — vz/04/Chisla12.htm#st03">Числ. 12, 3), так были приятны и любезны Господу, что Он говорил с Моисеем, так сказать, лицом к лицу, устами к устам, как друг со своим другом. Теперь ты не имеешь власти над демонами; когда будешь иметь уста, подобные устам Христовым, то будешь иметь власть над огнем гиены. Будешь иметь власть над бездной огненной и скажешь ей: умолкни, перестань (nz/02/Mark04.htm#st39">Мк. 4, 39), и с дерзновением взойдешь на небеса и получишь царство, которого да удостоимся все благодатью и человеколюбием Господа нашего Иисуса Христа, Которому с Отцом и м™тым Духом слава, держава, честь, теперь и всегда, и во веки веков. Аминь.

Беседа 79


Matf079a.htm

Беседа 78

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 79

Когда же придёт Сын Человеческий во Своей славе и все святые Ангелы с Ним, тогда сядет на престоле Своей славы (nz/01/Matfei25.htm#st31">Мф. 25, 31), и отделит овец от козлов. Одних восхвалит за то, что они Его алчущего накормили , жаждущего напоили, когда Он был странником, ввели в дом, когда был наг, одели, когда был болен, призрели, когда был в темнице, посетили, — и даст им царство; а других, обвинив в противоположных поступках, пошлет в огонь вечный, уготованный дьяволу и ангелам его (здесь И. Златоуст излагает сокращенное содержание nz/01/Matfei25.htm#st32">Мф. 25, 32—41).

1. Эти сладчайшие слова, которые никогда не оставляем в уме, должны мы выслушать теперь со всем старанием и умилением, так как этими словами заключается и сама беседа Христа. Он придает великое значение человеколюбию и милостыне. Поэтому и в предшествующих словах говорил о том различным образом, и здесь говорит, но уже гораздо явственнее и сильнее, представляя не два или три, ни даже пять лиц, но целую вселенную. Правда, и прежде, говоря о двух лицах, Он разумел не два лица, а две стороны: одну послушных, а другую непослушных. Но здесь Он предлагает нам о том слово и более страшное, и более торжественное. Вот почему и не говорит уже: Царство Небесное будет подобно (nz/01/Matfei25.htm#st01">Мф. 25, 1); но прямо указывает на самого Себя, говоря: когда же придёт Сын Человеческий во Своей славе. Теперь Он явился в бесславии, поношении и поругании; а тогда сядет на престоле славы Своей. И часто упоминает о славе. Так как приближалось время крестной Его смерти, которая считалась позорной казнью, то Он возводит ум слушателя к высшему, представляя взору его судилище и всю вселенную. И не от этого только слово Его становится страшным; но и от того, что небеса представляются опустевшими. Ведь, говорит Он, ангелы будут при Нем, и будут свидетельствовать, сколько они служили, будучи посылаемы от Господа для спасения людей. И во всех отношениях день тот будет ужасен. Соберутся, говорит Он далее, все народы, то есть, весь род человеческий. И отделит одних от других, как пастырь отделяет овец (nz/01/Matfei25.htm#st32">ст. 32). Теперь не разделены, но смешаны все; а тогда будет разделение, и самое точное. Сперва Он разделяет их местами, и обнаруживает каждого; а потом и самими наименованиями показывает внутреннее расположение каждого, называя одних козлами, а других овцами, и показывая, что первые не прин ©т никакого плода, — так как от козлов не может быть ни малого плода, — а последние — обильный плод, — так как овцы прин ©т большую пользу тем, что дают шерсть, молоко, ягнят, чего вовсе не доставляет козел. Впрочем, бессловесная животные не прин ©т плода, или прин ©т его, по своей природе, а люди — по произволу. Потому те из них, которые не прин ©т плодов, подвергаются мукам, а прин ©щие плод получают венцы.

Господь не прежде подвергает грешников мукам, чем рассудится с ними, почему, разместив их, и произносит обвинения. Они отвечают ему с кротостью, но уже без всякой для себя пользы; и это вполне справедливо, так как они пренебрегли то, чего всего более Он желал. Ведь и пророки везде говорили: милости хочу, а не жертвы (vz/28/Osia06.htm#st06">Ос. 6, 6), и Законодатель возбуждал к тому всеми мерами, и словом, и делом, да и сама природа учила тому. Заметь при этом, что у осуждаемых не было не одной или двух только добродетели, но всех. Они не только не напитали алчущего, не одели нагого, но даже, что гораздо легче было исполнить, и больного не посетили. Смотри также, как легки Его заповеди. Он не сказал: Я был в темнице, и вы освободили Меня; Я был болен, и вы подняли Меня с одра болезни; но сказал: посетили Меня; пришли ко Мне. Но и тогда, как Он алкал, не трудно было исполнить Его требование. Он просил не пышной трапезы, но только самого нужного, пищи необходимой, и притом просил с мольбой. Таким образом все делало их достойными наказания: и удобоисполнимость просьбы, так как Он просил хлеба; и жалобный вид просящего, так как Он был нищ; и естественное сострадание, так как Он был человек; и привлекательность обещания, так как обещано царство; и страх наказания, так как угрожала геенна; и достоинство получающего, так как сам Бог принимал в лице нищих; и величие чести, так как удостоил снизойти; и законность подаяния, так как Он принимал Свое. Но при всем том сребролюбие совершенно ослепило плененных им, даже и при столь великих угрозах. И как выше сказал Он, что не принимающие бедных будут наказаны более, нежели содомляне, так и здесь говорит: так как вы не сделали этого одному из этих меньших братьев Моих, то не сделали Мне (nz/01/Matfei25.htm#st45">Мф. 25, 45). Что ты говоришь? Они твои братья? И почему их называешь меньшими братьями? Потому они братья, что уничижены, что нищи, что отвержены. Таковых Он в особенности призывает в Свое братство, то есть, незнакомых, презираемых, разумея не одних только монахов и живущих в горах, но и эЁкого верующего. Он хочет, чтоб и мирской человек, когда жаждет, алчет, наг или странствует, получал от нас всякое пособие. Крещение и общение в божественных тайнах делает нас братьями.

2. Затем, чтобы ты и с другой стороны видел справедливость приговора, Он еще прежде восхваляет тех, которые надлежащим образом исполнили свое дело, и говорит: придите, благословенные Моего Отца, наследуйте Царство, уготованное вам от создания мира: ибо Я был голоден, и вы дали Мне есть и т. д. (nz/01/Matfei25.htm#st34">ст. 34—35); чтобы осуждаемые не сказали, что они ничего не имели, Он осуждает их, указывая на товарищей, подобно тому как осуждает и дев, указывая на дев, раба упивающегося и обедающего — указывая на раба верного, раба скрывшего свой талант — указывая на раба представившего два таланта; и вообще, осуждает каждого грешника, указывая на исполнивших свои ™занности. И это сравнение берется иногда от равного, как, например, здесь и в притче о девах; иногда от большего, как, например, когда говорится: Ниневитяне восстанут на суд с этим родом и осудят его, потому что поверили проповеди Ионы, и вот, здесь больше Ионы. Царица Южная восстанет на суд с этим родом и осудит его, ибо она приходила от пределов земли послушать мудрости Соломона; и вот, здесь больше Соломона (nz/01/Matfei12.htm#st41">Мф. 12, 41, 42). И опять от равного: они будут вам судьями (там же nz/01/Matfei12.htm#st27">ст. 27); и §ть от большего: разве не знаете, что мы будем судить ангелов, не тем ли более житейские дела (nz/14/1Korin06.htm#st03">1 Кор. 6, 3)? Что касается до настоящего места, то Христос берет здесь сравнение от равного; богатых сравнивает с богатыми и нищих с нищими. Но справедливость Своего приговора над осуждаемыми Он объясняет не только тем, что подобные им рабы, при тех же обстоятельствах, исполнили свои ™занности; но и тем, что осуждаемые оказались непослушными даже и в том, в чем бедность нисколько не служила препятствием, как, например, когда нужно им было напоить жаждущего, придти к находящемуся в темнице, посетить больного. Восхвалив тех, которые исполнили свои ™занности, Спаситель открывает, какую любовь Он имел к ним от века; придите, говорит Он, благословенные Моего Отца, наследуйте Царство, уготованное вам от создания мира. С какими благами может сравняться это наименование — благословенные, и притом благословенные от Отца? И за что удостоились они такой чести? Какая тому причина? Ибо Я был голоден, и вы дали Мне есть; жаждал, и вы напоили Меня, и т. д. Сколько чести, сколько блаженства в этих словах! Он не сказал: примите, но — наследуйте, как свое собственное, как отеческое, как ваше, как от века вам принадлежащее. Прежде чем вы стали существовать, говорит Он, это уже было для вас уготовано и устроено, так как Я знал, что вы будете таковыми. И за что они получают такую награду? За кров, за одежду, за хлеб, за холодную воду, за посещение, за приход в темницу. Всюду требует Он необходимого; а иногда, впрочем, и не необходимого, потому что, как я сказал, больной и находящийся в темнице требуют без сомнения не только посещения, но один — освобождения еще от уз, а другой — от болезни. Однако Господь, будучи снисходителен, требует от нас того, что нам по силам, и даже гораздо менее этого, предоставляя самим нам ревновать о большем. А осуждаемым говорит: идите от Меня, проклятые, — не от Отца, так как не Он проклял их, но собственные их дела, — в вечный огонь, уготованный не вам, а дьяволу и его ангелам. Когда говорил Он о царстве, то, сказав: придите благословенные наследуйте Царство, присовокупил: уготованное вам от создания мира; а говоря об огне, сказал не так, а присовокупил: уготованный дьяволу. Я царство готовил вам, говорит Он, огонь же не вам, но дьяволу и его ангелам; но так как вы сами ввергли себя в огонь, то и вините сами себя. И не только в этих, но и в следующих словах Он, как бы в оправдание перед ними Себя, представляет и причины их осуждения: ибо Я был голоден, и вы не дали Мне есть (nz/01/Matfei25.htm#st42">ст. 42). Если бы даже пришел враг, то не сильны ли бы были страдания его тронуть и преклонить самого немилосердного? Голод, холод, узы, нагота, болезнь, бесприютное блуждание всюду — и этого довольно к прекращению вражды. Но вы не поступили так и с другом — с другом благодетелем и Владыкой. Мы часто трогаемся, видя и пса голодным, преклоняемся, видя и зверей в нужде; а ты, видя своего Владыку, не преклоняешься? Чем можно извинить это. Да если бы это только и было, не достаточно ли бы было и этого к вознаграждению? Я не говорю о том, что (оказав благодеяние) ты услышишь перед лицом, вселенной столь радостный глас от Сидящего на престоле Отца и получишь царство; но и то, что ты оказал благодеяние, не довольно ли вознаграждает тебя? А теперь перед лицом вселенной, при явлении этой неизреченной славы, сам Господь провозглашает и увенчивает тебя, признает тебя кормильцем и странноприимцем, и не стыдится говорить это, чтобы венец твой сделать более блистательным. Поэтому-то те праведно наказываются, а эти увенчиваются по благодати, хотя бы они оказали и бесчисленные благодеяния, все же дарование им за столь маловажное и ничтожное — неба, царства, и столь великой чести — есть дар щедрот благодати. Когда Иисус окончил все эти слова, то сказал Своим ученикам: вы знаете, что через два дня будет Пасха, и Сын Человеческий будет предан на распятие (nz/01/Matfei26.htm#st01">Мф. 26, 1, 2). Опять благовременно Христос упоминает о страдании, после того как сказал о царстве, о будущем воздаянии о и вечном мучении; Он как бы так сказал: для чего бояться вам зол кратковременных, когда ожидают вас такие блага?

3. Здесь обрати внимание на то, каким новым способом Христос скрывает в первых из упомянутых слов то, что могло особенно опечалить учеников Его. Он не сказал: вы знаете, что через два дня Я предан буду; но что? вы знаете, что через два дня будет Пасха, и после этого уже прибавил, что Он будет предан на распятие, — показывая, что имеющее совершит© есть таинство, праздник и торжество о спасении вселенной, и что Он идет на страдание, все предвидя. Поэтому, так как уже достаточно было одного этого для утешения их, Он ничего Не говорит теперь о Своем воскресении, потому что излишне было снова говорить о нем, после того как уже было сказано о том так много. Кроме того, упоминая о древних благодеяниях, доставленных Пасхой Иудеям в Египте, Он, как я сказал, показывает тем, что и это самое страдание избавляет от бесчисленных зол. Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафа, и решили в совете взять Иисуса хитростью и убить; но говорили: только не в праздник, чтобы не сделалось возмущения в народе (nz/01/Matfei26.htm#st03">ст. 3—5). Видишь ли необыкновенное расстройство в делах Иудейских? Предпринимая дела беззаконные, они идут к первосвященнику, надеясь получить дозволение там, где надлежало бы ожидать препятствий. И сколько же было первосвященников? По закону, должен быть один; но тогда было их много. Отсюда очевидно, что дела Иудеев в это время начинали приходить в упадок. Моисей, как я сказал, повелел быть одному первосвященнику, и когда этот умрет, тогда быть другому, и временем жизни первого определял время изгнания ненамеренных убийц. Почему же тогда много было первосвященников? Потому что в последнее время они были избираемы ежегодно. Это показывает евангелист, когда, говоря о Захарии, сказал, что он был был священник из рода Авия (nz/03/Luka01.htm#st05">Лк. 1, 5). Итак, здесь говорится о тех первосвященниках, которые были прежде первосвященниками. О чем же они совещались? О том ли, чтобы Иисуса тайно взять, или о том, чтобы убить Его? О том и другом вместе. Они ьҐлись народа, почему и ждали, пока пройдет праздник: но говорили: только не в праздник. Дьявол не хотел, чтобы Христос пострадал в Пасху, для того, чтобы страдание Его не сделалось известным; а они — чтобы не сделалось возмущения. Заметь: они ьҐтся не гнева Божия и не того, что время праздника может увеличить их злодеяние, но везде — опасностей со стороны людей. Впрочем, кипя гневом, они снова переменили свое намерение. Сказав: только не в праздник, потом, найдя предателя, они не ждали времени, но совершили убийство в праздник. Почему же они эћли Его в это время? Потому что и гневом кипели, как я сказал, и надеялись Его найти в то время, и во всем действовали, как ослепленные. Правда, сам Он воспользовался злобой их для совершения Своего служения; но они поэтому не безвинны, а достойны бесчисленных мучений за то, что действовали по собственному намерению. Притом в то самое время, когда надлежало бы дать свободу всем, даже и виновным, они убили Праведника, Который оказал им бесчисленные благодеяния, и Который для них оставил до времени и язычников. Но какое человеколюбие! Таким преступным (упорным) и исполненным всяких неправд людям Он опять предлагает cспасение посылает апостолов на смерть за спасение их, и через апостолов молит их. Итак, мы – посланники от имени Христа, и как бы Сам Бог увещевает через нас (nz/15/2Korin05.htm#st20">2 Кор. 5, 20). Имея такие примеры, я не говорю: умрем за врагов, — хотя требовалось бы и это; но так как мы крайне немощны, то я говорю пока: не будем по крайней мере завидовать друзьям, не будем ненавидеть благодетелей; не говорю пока: станем благотворить злодеям, — хотя сильно желал бы и этого; но так как сердце ваше грубо, по крайней мере не будем мстить. Неужели мы здесь как на зрелище, неужели наша жизнь — игра? Почему же вы действуете иногда совершенно противно заповедям? Не без цели изображены как все другие, так и те, достаточные для вразумления Иудеев, действия, какие совершил Христос в самих страданиях; но для того, чтобы ты подражал благости и последовал Его человеколюбию. Он и пришедших против Него поверг ниц, и ухо раба исцелил, и кротко говорил с ними, и будучи на кресте совершил великие чудеса: помрачил лучи солнца, разверз камни, поднял умерших; устрашил жену судьи сновидениями на самом суде явил совершенную кротость, которая не менее чудес могла привлечь их; многое предсказал на судилище, и на самом кресте воскликнул: Отче! прости им, ибо не знают, что делают (nz/03/Luka23.htm#st34">Лк. 23, 34)! Да и после погребения сколько сделал для их спасения? А после воскресения, не тотчас ли Он призвал Иудеев? Не даровал ли им отпущения грехов? Не оказал ли им бесчисленных благодеяний? Что неожиданнее этого? Те, которые распинали Его, которые дышали убийством, после того, как распяли Его, сделались сынами Божьими. Что может сравнит© с такой заботливостью? Слыша это, устыдимся, что мы так далеки от Того, Кому заповедано нам подражать. Познаем хоть то, как велико это расстояние, чтобы по крайней мере могли мы обвинять самих себя за то, что находимся во вражде с теми, за которых Христос положил душу Свою, и не желаем примириться с теми, для примирения с кем сам Он не отказался вкусить смерть. Или и здесь издержки, и трата денег, чем вы отговариваетесь от подаяния милостыни?

4. Подумай, как много ты виновен и не только не отказывай в прощении обидевшим тебя, но сам спеши к огорчившим тебя, чтобы и у тебя было основание получить прощение, чтобы найти извинение собственных твоих неправд. Язычники, не ожидая никаких великих благ, часто поступали в таких случаях благоразумно; а ты, имея в виду такие надежды, отказываешь в прощении и медлишь, и не решаешься заблаговременно из повиновения закону Божию совершить того, что со временем само собой сделается, но лучше хочешь, чтобы страсть погасла в тебе без всякой для тебя награды, чем с наградою? Если страсть твоя от времени и погаснет, то тебе никакой не будет из того пользы; напротив тебя ожидает великое наказание, потому что ты не сделал по внушению закона Божия того, что сделало время. Если ты скажешь, что воспоминание об оскорблении воспламеняет тебя гневом, то вспомни, не сделал ли тебе какого-нибудь добра оскорбивший тебя; а вместе подумай, сколько зла замышлял ты сам против других? Он тебя злословил и бесчестил? Представь, что и ты иных злословил. Как же получишь ты прощение, когда сам другим в нем отказываешь? Но ты никого не злословил? За то ты слушал, как другого злословили и соглашался. А и это не безгрешно. Хочешь ли знать, как хорошо прощать обиды, и как много это приятно Богу? Он наказывает тех, которые радуются, когда видят справедливо наказываемых Им, — потому что хотя они и праведно наказываются, но тебе не должно радоваться. И пророк, обличив многие неправды, присовокупил: и не болеете о бедствии Иосифа (vz/30/Amos06.htm#st06">Ам. 6, 6); и еще: не убежит и живущая в Цаане; плач в селении Ецель не даст вам остановит© в нём (vz/33/Mikhei01.htm#st11">Мих. 1, 11). Хотя Иосиф, то есть, колена от него происшедшие, и другие соседние с ними, были наказаны по определению Божию, но Он хочет, чтобы мы сострадали и им. Если мы, будучи злы, когда наказываем раба и видим, что кто-либо из товарищей его смеется, еще более раздражаемся и обращаем гнев свой против последнего, то тем более Бог накажет тех, которые радуются, видя наказываемых Им. А если должно жалеть, а не нападать на тех, которые наказываются от Бога, то тем более должно жалеть тех, которые согрешают против нас. Это — знак любви, а любовь Бог всему предпочитает. Как в царской багрянице почитаются драгоценными те цвета и краски, которые украшают хламиду, так точно и здесь драгоценны те добродетели, в которых содержится любовь. А ничем так не сохраняется любовь, как прощением обид виновным перед нами. Разве Бог не имеет попечения и об обиженных? Не посылает ли Он обидевшего к обиженному? Не отсылает ли его к нему от самого алтаря, и не призывает ли его к трапезе после примирения (nz/01/Matfei05.htm#st23">Мф. 5, 23)? Впрочем, поэтому тебе еще не надобно дожидаться, пока он к тебе придет; иначе ты все потерял. Для того особенно Бог и назначает тебе великую награду, чтобы ты предварил его; так что если ты примиришься по его прошению, то любовь будет плодом уже не повеления Божия, но усердия обидевшего, — почему ты и остаешься невенчанным, тогда как тот получает награду. Что ты говоришь? Ты имеешь врага, и не стыдиш©? Не довольно ли нам и яівола, чтобы еще приобретать себе врагов из среды подобных нам? О, если бы и он перестал враждовать против нас! О, если бы и он не был дьяволом! Ты не знаешь, как велико удовольствие после примирения? Что нужды, если не обнаруживается оно ясно, во время самой вражды? Только по прекращении вражды можно хорошо узнать, что гораздо приятнее любить оскорбившего, чем ненавидеть.

5. Для чего же нам подражать людям неистовым, пожирающим друг друга и враждующим против собственной плоти? Послушай, как сильно сказано о том и в ветхом завете: путь нечестивых вводит их в заблуждение (vz/20/Pritch12.htm#st28">Прит. 12, 28). Человек питает гнев к человеку, а у Господа просит прощения (Сирах. 28, 3). Но Бог позволил мстить: глаз за глаз, зуб за зуб (vz/02/Iskhod21.htm#st24">Исх. 21, 24): почему же в таком случае Он ставит это в вину? Потому, что Он позволил это не для того, чтобы мы в самом деле так поступали по отношению друг к другу, а чтобы из страха наказания и не осмеливались на обиды. Притом же такое мщение свойственно гневу кратковременному, а злопамятность свойственна душе объятой злостью. Тебе причинили зло? Но оно отнюдь не так велико, как то, которое ты сам себе причҐешь злопамятством. Кроме того человеку доброму и невозможно нанести никакого вреда. Представим себе, что кто-нибудь, имея детей и жену, ведет жизнь совершенную; пусть будет у него много и случаев получить вред; пусть обладает он громадными богатствами, властью, множеством друзей, наслаждается почестями, и однако ведет жизнь совершенную (это должно прибавить), — и представим, что его постигают бедствия. Пусть например, какой-нибудь злой человек причинил ущерб его имуществу: но что это значит для того, кто ни во что вменяет имение? Пусть убил детей его: но что значит это для того, кто уверен в воскресении мертвых? Пусть умертвил жену его: но что значить это для того, кто научился не плакать об умерших? Пусть обесчестил его: но что значит это для того, кто все настоящее представляет цветом травным? Пусть изранил он, если хочешь, даже тело его, и ввергнул его в темницу: но что и это значит для того, кто знает, что но если наш внешний человек и тлеет, то внутренний со дня на день обновляется (nz/15/2Korin04.htm#st16">2 Кор. 4, 16), и что от скорби происходит искусство (nz/13/Rimlia05.htm#st03">Рим. 5, 3)? Я уверен, что такой человек не потерпит никакого вреда, а напротив, как перед этим объяснено, получит пользу: он обновится и сделается искусным. Итак, не будем мучить себя обидами других, причҐя тем сами себе вред, и расслабляя свои душевные силы. Мучение происходит не столько от злобы ближних наших, сколько от нашего малодушия. Поэтому-то, если кто обидит нас, мы плачем и предаемся унынию; если похитит у нас что-нибудь, мы испытываем тоже самое, подобно малым детям, которых сверстники их, более резвые, раздражают, смущая не чем-нибудь важным, а пустяками, и если увидят, что те на них гневаются, то не перестают им досаждать, а если увидят, что смеются, то от них отступают. Но мы бессмысленнее и детей, — плачем о том, чему бы должны смеяться. Поэтому умоляю вас, оставим такие детские чувства; будем стремит© к небесному. Христос хочет, чтобы мы были мужами, и мужами совершенными. То же заповедал и Павел, говоря: братия! не будьте детьми по разуму: на злое будьте младенцы (nz/14/1Korin14.htm#st20">1 Кор. 14, 20). Итак, будем младенцами на злое, и избегая греха, будем держаться добродетели, чтобы удостоит© вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава, и держава во веки веков. Аминь.

Беседа 80


Matf080a.htm

Беседа 79

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 80

Когда же Иисус был в Вифании, в доме Симона прокажённого, женщина с алавастровым сосудом драгоценной мирры подошла к Нему и возливала Ему возлежащему на голову (nz/01/Matfei26.htm#st06">Мф. 26, 6—7).

1. Жена эта, по-видимому, есть одна и та же у всех евангелистов; в действительности же не так, но у трех евангелистов, мне кажется, говорится об одной и той же; у Иоанна же — о другой некоторой чудной жене, сестре Лазаря. Не без цели евангелист упомянул и о проказе Симона, но для того, чтобы показать, почему жена с дерзновением приступила к Иисусу. Так как проказа считалась болезнью крайне нечистой и гнусной, а между тем она видела, что Иисус исцелил человека (иначе Он не захотел бы остаться у прокаженного), и возлежал у него, то она возымела надежду, что Иисус легко очистит и душевную её нечистоту. Не без причины также евангелист упомянул и о городе Вифании, но для того, дабы ты знал, что Христос добровольно идет на страдание. Прежде Он удалялся от Иудеев; теперь же, когда особенно воспламенилась их ненависть, Он проходит близ их, на расстоянии стадий;¦тнадцати. Таким образом и прежнее удаление Его было делом домостроительства. Итак жена, увидев Его и получив вследствие этого дерзновение, приступила к Нему. И если жена кровоточивая и не сознававшая ничего подобного, так как нечистота её была от природы, со страхом и трепетом приступила, то тем больший страх и стыд надлежало иметь этой жене, по причине нечистоты её совести. Поэтому и приступает она после жены самарянской, хананейской, кровоточивой и других весьма многих жен, так как сознавала в себе великую нечистоту; и приступает не всенародно, но в доме. И в то время, как все прочие жены приходили только за получением исцеления телесного, она пришла исключительно за тем, чтобы воздать честь Иисусу, и получить душевное исцеление. Она не имела никакого повреждения в теле, и потому особенно всякий должен ей удивляться. И не как к простому человеку подходит она к Иисусу, — иначе не отерла бы своими волосами ног Его, — но как к такому лицу, которое выше человека. Поэтому и принесла к ногам Христовым голову свою, — часть тела, которая драгоценнее всего тела. Увидев это, Его ученики вознегодовали и говорили: к чему такая трата? Ибо можно было бы продать эту мирру за большую цену и дать нищим. Но Иисус, уразумев это, сказал им: что смущаете женщину? она доброе дело сделала для Меня: ибо нищих всегда имеете с собой, а Меня не всегда имеете; возлив эту мирру на Моё тело, она приготовила Меня к погребению; истинно говорю вам: где ни будет проповедано это Евангелие в целом мире, сказано будет в её память и о том, что она сделала (nz/01/Matfei26.htm#st08">ст. 8—13). Откуда родилась в учениках эта мысль? Они слышали, как Учитель говорил: милости хочу, а не жертвы (vz/28/Osia06.htm#st06">Ос. 6, 6), и порицал Иудеев за то, что они оставляли важнейшее — суд, милость и веру, как на горе рассуждал с ними о милостыне, и из всего этого выводили заключение и рассуждали друг с другом: если он не допускает всесожжений и древнего богослужения, то тем менее допустит помазание елеем. Но так думали ученики, Иисус же, видя мысли жены, попускает ей приблизит©. И, так как благоговение её было велико и усердие невыразимо, то Он, по величайшему снисхождению Своему, позволил ей излить миро и на главу Свою. Если Он не отказался сделаться человеком, быть носимым во чреве, питаться молоком, то чему удивляться, если и этого не отвергает? Как Отец Его принимал курение и дым, так и Он принял блудницу, одобряя, как я прежде сказал, её расположение. Елеем Иаков помазал столп в жертву Богу (vz/01/Bytie28.htm#st18">Быт. 28, 18); елей приносим был в жертвах (vz/03/Levit02.htm#st04">Лев. 2, 4); елеем помазаны были и священники (vz/03/Levit08.htm#st10">Лев. 8, 10). Но ученики, не зная мыслей жены, неуместно укоряли ее, и в самом обвинении указали на щедрость жены. Сказав, что его можно было бы продать за триста динариев (nz/02/Mark14.htm#st05">Мк. 14, 5; nz/04/Ioann12.htm#st05">Ин. 12, 5), они показали, сколько она истратила на миро, и какую обнаружила щедрость. Поэтому Христос и упрекает их, говоря: что смущаете женщину? И указывает далее причину, желая снова напомнить им о Своем страдании: к погребению, говорит, приготовила Меня. Приводит также и другую причину: ибо нищих всегда имеете с собой, а Меня не всегда имеете; и: где ни будет проповедано это Евангелие, сказано будет о том, что она сделала (nz/01/Matfei26.htm#st11">ст. 11, 13). Видишь ли, как Христос предвозвещает ученикам исшествие их к народам, и таким образом утешает их при мысли о смерти, указывая на то, что после крестной смерти откроется такая сила, что проповедь распространится повсюду. Итак, какой несчастный будет противоречить столь очевидной истине? Вот исполнилось то, что Христос предсказал, и куда ни пойдешь во вселенной, везде увидишь, что возвещают и об этой женщине, хотя она не знаменита, не имела многих свидетелей, была не на зрелище, но в доме, и притом в доме некоего прокаженного, в присутствии одних только учеников Христовых.

2. Кто же это возвестил и проповедал? Сила Того, Кто предсказал это. Умолчано о подвигах бесчисленных царей и полководцев, которых памятники еще сохраняются; неизвестны ни по слуху, ни по имени те, которые построили города, соорудили стены, одержали победы на войнах, воздвигли трофеи, покорили многие народы, хотя они и поставили статуи и издали законы; но то, что жена блудница излила елей в доме некоторого прокаженного в присутствии десяти мужей, все воспевают во вселенной. Прошло столько времени, а память об этом происшествии не истребилась; и персы, и индийцы, и скифы, и фракияне, сарматы, и племя мавров, и жители Британских островов повествуют о том, что сделала жена блудница в Иудее — тайно, в доме. Велико человеколюбие Господа! Он принимает блудницу, блудницу целующую ноги, возливающую елей и отирающую власами, принимает и упрекает тех, которые обвиняют ее. В самом деле, не надлежало приводить в смущение женщину за такое её усердие. Обрати внимание и на то, как высоки были ученики и усердны к подаянию милостыни. Но для чего Христос не просто сказал: доброе дело сделала; а сказал прежде: что смущаете женщину! Для того, дабы они знали, что не надобно требовать с самого начала высоких дел от немощных людей. Поэтому-то Он и рассматривает дело, не просто, каково оно само в себе, но по отношению к лицу женщины. Если бы Он давал закон, то не упомянул бы о жене; по чтобы ты знал, что для неё это сказано, с той целью, чтобы ученики не истребили возникающей её веры, а еще более возбудили, для этого Он говорит вышеупомянутые слова, научая нас тому, чтобы мы принимали, одобряли и возводили к большему совершенству доброе дело, кем бы оно ни было сделано, и каково бы оно ни было, и не требовали полного совершенства в самом его начале. Что Христос и сам особенно желал этого, видно из того, что Он, не имевший где главу приклонить, повелел носить денежный ящик. Но теперь время не требовало исправления поступка, а только принятия его. Как прежде этого поступка женщины Он не произнес бы такого мнения, если бы кто спросил Его, так и после того, как женщина совершила его, Он имеет в виду только то, чтобы она не приведена была в смущение порицанием учеников, но удалилась от Него, сделавшись усерднее и лучше через служение Ему. После возлия елея порицание их было уже неуместно. Так и ты, если увидишь, что кто-нибудь сделал и приносит священные сосуды, или заботится о другом каком-нибудь украшении церковном, касающемся стен и пола, — не позволяй продавать или истреблять то, что сделано, чтобы не ослабить его усердия. Если же кто прежде, чем сделать, скажет тебе о своем намерении, то вели раздать нищим, так как и сам Иисус сделал это для того, чтобы не ослабить усердия женщины, и все, что ни говорит, говорит в утешение её. Далее — когда сказал: она приготовила Меня к погребению, то чтобы не показалось, что Он приводит в смущение женщину, упомянув о таком предмете, то есть, гробе и смерти, смотри как опять укрепляет ее, говоря: в целом мире, сказано будет о том, что она сделала. Это служило и для учеников увещанием, и яў жены утешением и похвалой. Все, говорит Он, прославят ее впоследствии, и теперь она предвозвестила страдание, принесши необходимое для погребения. Поэтому никто пусть не порицает ее. Я настолько далек от того, чтобы осуждать ее, как бы за худой поступок, или укорять, как бы за неправое дело, что даже не попущу остаться в неизвестности случившемуся, и сделаю то, что мир узнает о поступке, совершенном в доме и втайне, так как этот поступок происходил от благоговейной мысли, теплой веры и сокрушенного сердца. Но для чего Христос обещал женщине не духовное что-нибудь, а постоянную о ней память? Для того, чтобы через это вселить в ней надежду на получение духовных благ. Если она сделала доброе дело, то, очевидно, и получит достойную награду. Тогда один из двенадцати, называемый Иуда Искариот, пошёл к первосвященникам и сказал: что вы дадите мне, и я вам предам Его (nz/01/Matfei26.htm#st14">ст. 14—15). Тогда. Когда же? Когда Христос говорил это, когда сказал: к погребению. Иуда не тронулся этим и не убоялся, когда услышал, что евангелие будет проповедано повсюду (а сказанное заключало в себе невыразимую силу); тогда как женщины, и женщины блудницы, оказывали такую честь Иисусу, он совершал дьявольское дело. Почему же евангелисты говорят о его именовании? Потому что был другой Иуда. Без опасения они говорят и то, что Иуда был из числа двенадцати. Таким образом они не скрывают ничего, что кажется постыдным. Можно было бы сказать просто: был некто из учеников Христовых, — потому что были и другие. Теперь же они прибавляют: из двенадцати, и как бы говорят: из первого лика, из числа лучших, избранных учеников, которые были с Петром и Иоанном. Они старались об одной только истине, о том, чтобы не утаить событий. Поэтому умалчивают о многих знамениях, но не скрывают ничего такого, что кажется постыдным, и смело возвещают о том, хотя бы это было слово или дело, или что другое.

3. И не только первые три евангелиста повествуют об этом, но и сам Иоанн, возвещающий высочайшие тайны. Он более всех говорит о поношениях и поруганиях, претерпленных Иисусом. И смотри, как велика злоба Иуды, когда Он произвольно приступает к предательству, когда делает это из-за денег, и притом денег столь незначительных. Лука говорит, что он имел совещание с военачальниками (nz/03/Luka22.htm#st04">Лк. 22, 4). По причине возмущений Иудеев, римляне поставляли над ними своих начальников, которые наблюдали за порядком, — потому что власть уже была отнята у Иудеев, по пророчеству. Придя к этим военачальникам, Иуда сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать серебряных монет; и с того времени он искал удобного случая предать Его (nz/01/Matfei26.htm#st15">ст. 15—16), так как Он боялся народа, и хотел взять Иисуса наедине. О, безумие! Как совершенно ослепило его сребролюбие! Не смотря на то, что часто видел, как Иисус проходил среди толпы и не был удерживаем. как являл многие доказательства Своего божества и силы, Иуда думал удержать Его, и не смотря на то, что Иисус столько раз повторял ему и страшные и кроткие слова, чтобы разрушить злой его умысел. Даже и на вечери не переставал заботит© о нем, но до последнего дня беседовал с ним об этом. Но Иуда не получил никакой пользы: не смотря однако на все это Господь не переставал совершать Свое дело. Зная это, и мы постоянно должны делать все для заблуждающихся и беспечных: увещевать их, учить, утешать, умолять, подавать им советы, хотя бы от этого не получили мы никакой пользы. И Христос предвидел, что предатель не исправится, — однако не переставал со Своей стороны заботит© о нем, увещевать его, угрожать ему, соболезновать о нем, не открыто и явно, но сокровенно. В само же время предания даже попустил поцеловать Себя, — но все это для Иуды было бесполезно. Вот какое великое зло сребролюбие! Оно именно сделало Иуду и љтотатцем, и предателем. Услышьте все сребролюбцы, страдающие болезнью Иуды, — услышьте и берегитесь этой страсти. Если тот, кто находился со Христом, творил чудеса, пользовался таким учением, низвергся в такую бездну от того, что не был свободен от этой болезни, то тем более вы, не слышавшие даже Писания и всегда прилепляющиеся к настоящему, легко можете быть уловлены этой страстью, если не будете прилагать непрестанного попечения. Иуда ежедневно находился с Тем, Кто не имел, где главы преклонить, ежедневно был научаем делами и словами тому, что не должно иметь ни золота, ни серебра, ни двух одежд, — и при всем том не вразумился. Как же ты надеешься избежать этой болезни, когда не употребляешь сильного врачевания и не прилагаешь сильного старания? Ужасен, по истине ужасен этот зверь. Впрочем, если захочешь, легко победишь его. Это не есть похоть врожденная, как то доказывают освободившиеся от неё. Естественные влечения всем общи; а эта похоть происходит от одного нерадения; от него рождается, от него возрастает, и когда уловит пристрастных к ней, заставляет их жить противоестественно. В самом деле, когда они не признают единоплеменников, друзей, братьев, родственников, словом — всех, а с ними вместе не знают и самих себя, то не значит ли это жить противоестественно? Отсюда ясно, что противоестественна и злоба, и болезнь сребролюбия, подвергшись которой, Иуда сделался предателем. Как же он сделался предателем, спросишь ты, когда призван Христом? Бог, призывая к Себе людей, не налагает необходимости, и не делает насилия воле тех, которые не желают избрать добродетели; но увещевает, подает советы, — все делает и эЁчески старается, чтобы побудить их сделаться добрыми; если же некоторые противятся этому, Он не принуждает. Если ты хочешь узнать, отчего Иуда сделался таким, то найдешь, что он погиб от сребролюбия. Отчего же, спросишь, он уловлен этой страстью? Оттого, что был беспечен. От беспечности происходят такие перемены, тогда как от ревности происходят перемены противоположные. Сколько, в самом деле, таких, которые были жестокими, а теперь кротче овец? Сколько таких, которые сперва были сладострастными, а после сделались целомудренными? Сколько таких, которые прежде были сребролюбцами, а теперь отвергли и свое собственное имущество? Совершенно противное случалось от беспечности. Так Гиезий жил со святым мужем, и сделался нечестивым от болезни сребролюбия (vz/12/4Tsars05.htm#st01">4 Цар. 5). Поистине сребролюбие ужаснейшая из всех страстей. Отсюда расхитители гробниц, отсюда убийцы, отсюда войны и битвы, отсюда всякое зло, какое бы ты ни назвал. И подобный человек везде бывает бесполезен, случится ли ему начальствовать над войском, или управлять народом. И он бывает таким не только в делах общественных, но даже и в частных. Вознамерится ли женит©, — не возьмет добродетельной жены, а возьмет ту, которая всех хуже. Вздумает ли купить дом, — покупает не такой, какой приличен благородному, но такой, который может принести ему большой доход. Захочет ли купить рабов, или что другое, — купит самое худое. Но что я говорю о его начальстве над войском и народом, о его хозяйстве? Если даже он будет царем, то будет несчастнейшим из всех, погибелью для вселенной, беднейшим из всех. Его состояние будет подобно состоянию какого-нибудь простолюдина; он не будет блага всех почитать своими, по будет считать себя отдельным от всех и, похищая блага у всех, станет думать, что он имеет менее всех. Измеряя настоящие блага желанием будущих, еще не приобретенных благ, он будет считать первые ничтожными в сравнении с последними.

4. Поэтому-то некто сказал: нет ничего беззаконнее сребролюбивого. Действительно, такой человек и сам себя продает, и делается общим врагом вселенной, когда скорбит, что земля не приносит золота вместо колосьев, и что вместо рудников существуют источники, вместо драгоценных камней — горы; с негодованием смотрит он на плодородие, печалится при виде общего блага, отвращается от всякого дела, через которое нельзя приобрести денег; все терпит, когда можно ему получить хотя две малые монеты; ненавидит всех, бедных и богатых: бедных из-за того, как бы они не пришли к нему когда-нибудь просить милостыню; богатых за то, что он не имеет их богатства. Он думает, что все завладели его имуществом, и как бы всеми обижаемый, негодует на всех. Он не знает довольства и насыщения, он самый несчастнейший из всех. Наоборот, свободный от всего этого и любящий истинную мудрость, счастливее всех. Добродетельный, будет ли он рабом или пленником, блаженнее всех. Никто не сделает ему зла, хотя бы со всей вселенной стеклись все с оружием и войсками и стали воевать против него. Негодный же и злой человек, и такой, какого мы описали, хотя бы был царем и украшен бесчисленными венцами, может потерпеть от всякого величайшие несчастья. Так бессильна злоба! Так сильна добродетель! Что же ты печалиш© находясь в бедности? Для чего рыдаешь в праздник? Это время — время празднества. Для чего проливаешь слезы? Бедность составляет для тебя торжество, если только ты благоразумен. Для чего горько плачешь, дитя? Подлинно, такого должно назвать ребёнком. Бил ли кто тебя? Что же? Он сделал тебя через это терпеливее. Отнял ли кто у тебя деньги? Отнял излишнее бремя. Лишил ли славы? Опять ты. говоришь мне о другом виде свободы. Послушай, как об этом рассуждают язычники; они говорят: ты не претерпел никакого несчастья, если только не присвой-заешь его себе. Отнял ли кто у тебя большой и укрепленный оградами дом? Но вот перед тобой вся земля, общественные здания, — употребляй их, как хочешь, — на увеселение или на пользу. Что приятнее и прекраснее тверди небесной? До каких пор вам быть нищими и бедными? Нельзя быть богатым тому, кто не обогащает душу; равно как нельзя быть нищим тому, кто не беден душой. Если душа могущественнее тела, го ее не может привлечь слабейшее. Но она, будучи могущественна, привлекает к себе не столь могущественное и изменяет его. И сердце, когда получит какую-либо болезнь, то сообщает ее всему телу, и если бывает повреждено, то разрушает все тело, а если бывает здорово, то сообщает здоровье всему телу. Когда же поврежден какой-либо из прочих членов тела, а сердце бывает здорово, то оно легко истребляет повреждение и в прочих членах. Но чтобы сделать яснее то, что я говорю, скажи мне: какая польза в зеленых ветвях, когда засыхает корень? И какой вред от того, когда верхние листья засыхают, а корень здоров? Так и здесь. Нет никакой пользы в деньгах, когда бедна душа, и нет никакого вреда, когда душа богата. Как же, скажешь ты, душа может быть богата, будучи бедна деньгами? Тогда-то особенно и может быть богата, — потому что она в это время обыкновенно и богатеет. Если, как мы часто говорили, признаком богатого служит то, что он презирает деньги и ни в чем не нуждается, а бедного, напротив, то, что он нуждается, и если легче презирать деньги в бедности, нежели в богатстве, то очевидно, что бедность особенно делает богатым. Всякому известно, что богатый более желает богатства, нежели бедный, подобно тому, как человек упившийся вином чувствует сильнейшую жажду, чем тот, кто пил с умеренностью. Похоть не такова, чтобы могла быть погашена большим удовлетворением её, но напротив от этого она еще более воспламеняется. Как огонь, чем более получает пищи, тем более свирепствует, так и пристрастие к богатству, чем более получает золота, тем более усиливается. Итак, если желание большего есть признак бедности, а богатый желает большего, го богатый весьма беден. Видишь ли, что душа тогда особенно бывает бедна, когда обогащается, и тогда бывает богата, когда бедна? Если хочешь, чтобы я объяснил это примером, то представь двух человек, из которых один имеет десять тысяч талантов, а другой десять, и отнимем у обоих эти таланты: который из них будет более сожалеть? Тот, который лишился десяти тысяч. Но он не стал бы более сожалеть, если бы не любил их более; если же он любит более, то более и желает; если же более желает, то более и беден. Мы более всего желаем того, в чем наиболее имеем нужду, так как от нужды происходит желание. Где же довольство, там не может быть желания. Мы тогда особенно томимся жаждой, когда ощущаем нужду в питье. Все это сказано мной для того, чтобы показать, что если мы будем бодрствовать, то никто не может сделать нам вреда, и что не от бедности, а от нас самих бывает нам вред. Поэтому умоляю вас всеми силами истреблять болезнь сребролюбия, чтобы нам и здесь сделаться богатыми, и насладит© вечными благами, которых да удостоимся все мы благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 81


Matf081a.htm

Беседа 80

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 81

В первый же день опресноков ученики приступили к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху? Он сказал: пойдите в город к такому-то и скажите ему: Учитель говорит: Моё время близко; у тебя совершу пасху с Моими учениками (nz/01/Matfei26.htm#st17">Мф. 26, 17, 18).

1. Первым днем опресночным евангелист называет день, предшествовавший празднику опресноков, так как Иудеи всегда имели обыкновение считать день с вечера. Евангелист упоминает о том дне, в который вечером должно было заколоть пасхального агнца, так как ученики приступили к Иисусу в пятый день недели. Этот-то день евангелист Матфей и называет днем, предшествовавшим празднику опресноков, когда говорит о времени, в которое ученики приступили к Иисусу. А другой евангелист говорит так: настал же день опресноков, в который надлежало заколать пасхального агнца (nz/03/Luka22.htm#st07">Лк. 22, 7). Настал, то есть, приближался, был при дверях. Очевидно, евангелист упоминает об этом именно вечере, так как с вечера начинали совершать пасху. Потому каждый евангелист присовокупляет: когда закалывали пасхального агнца. Приступив к Иисусу, ученики говорят Ему: где велишь нам приготовить Тебе пасху? И отсюда, между прочим, видно, что у Иисуса не было дома, не было постоянного местопребывания. А я думаю, что и ученики не имели его; иначе они попросили бы Иисуса придти туда. Но и у них, отрекшихся от всего, не было дома. Для чего же Христос совершил пасху? Для того, чтобы во всем, что Он совершал даже до последнего дня, показать, что Он не противится закону. Но для чего именно посылает к неизвестному человеку? Чтобы и этим показать, что Он мог не пострадать. В самом деле, если Он одними только словами расположил сердце этого человека к тому, чтобы принять учеников, то чего не произвел бы в распинающих Его, если бы не хотел пострадать? И что Он сделал прежде, когда послал за ослом, то же делает и теперь. Там Он сказал: и если кто скажет вам что-нибудь, отвечайте, что они нужны Господу (nz/01/Matfei21.htm#st03">Мф. 21, 3); так и здесь говорит: Учитель говорит: у тебя совершу пасху. Впрочем, я удивляюсь не тому только, что принял Его человек незнакомый, но и тому, что Он, зная, что навлечет на Себя великую вражду и непримиримую брань, презрел ненависть многих. Далее, так как ученики не знали этого человека, то Христос дает им и знамение, какое пророк дал Саулу, говоря: встретят тебя там три человека, идущих к Богу в Вефиль: один несёт трёх козлят, другой несёт три хлеба, а третий несёт мех с вином (vz/09/1Tsars10.htm#st03">1 Цар. 10, 3); а здесь: несущий кувшин воды (nz/03/Luka22.htm#st10">Лк. 22, 10). И заметь еще доказательство силы Его. Он не только сказал: совершу пасху; но прибавляет еще другие слова: Моё время близко. Это делал Он для того, чтобы с одной стороны через непрестанное напоминание и частое предсказание ученикам о страдании приучить их к бестрепетному размышлению о будущем, с другой — чтобы показать как самим ученикам, так и принимающему их, и всем Иудеям, как я часто говорил, что Он не непроизвольно идет на страдание. Прибавляет же слова: с Моими учениками — для того, чтобы и приготовление было достаточно, и принимающий не подумал, что Он укрывается. Когда же настал вечер, Он возлёг с двенадцатью учениками (nz/01/Matfei26.htm#st20">ст. 20). О, бесстыдство Иуды! И Он там присутствовал, и он пришел для того, чтобы причастит© таинств и яств, и обличаем был при самой трапезе, тогда как и зверь мог бы сделаться кротчайшим. Поэтому-то и евангелист замечает, что когда они ели, Христос беседовал с ними о предательстве, чтобы и самим временем, и трапезой обличить лукавство предателя. Когда ученики совершили, как повелел им Иисус, когда же настал вечер, Он возлёг с двенадцатью учениками. И когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня (nz/01/Matfei26.htm#st21">ст. 21). Прежде же вечери Христос умыл и ноги Иуды. Смотри, как Он щадить предателя: Он не сказал: этот предаст Меня; но: один из вас — для того, чтобы сокрытием его опять дать ему возможность раскаяться, и предпочитает устрашить всех, чтобы спасти его. Один из вас двенадцати, говорит Он, которые всюду находитесь со Мной, которым Я умыл ноги, и которым Я обещал столь великие блага. Тогда нестерпимая скорбь объяла это святое собрание. Иоанн говорит, что ученики недоумевали, и озирались друг на друга (nz/04/Ioann13.htm#st22">Ин. 13, 22), и каждый из них с боязнью спрашивал о себе самом, хотя они и не сознавали за собой ничего такого. Матфей же говорит: Они сильно опечалились, и начали говорить Ему, каждый из них: не я ли, Господи? Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам (nz/01/Matfei26.htm#st22">Мф. 26, 22; nz/04/Ioann13.htm#st26">Ин. 13, 26). Смотри, когда Христос открыл предателя! Тогда, как восхотел вывести из смущения прочих, которые омертвели от страха, а потому и спрашивали настоятельно. Впрочем Он делал это не только с тем намерением, чтобы освободить их от страха, но и яў того, чтобы исправить предателя. Так как последний, часто слышавший неясные обличения, по жестокосердию своему, оставался без исправления, то Христос, желая сильнее возбудить его, срывает с него личину. Когда же ученики опечалились, и начали говорить: не я ли, Господи? Он же ответил: опустивший со мной руку в блюдо, этот предаст Меня; впрочем Сын Человеческий идёт, как написано о Нём, но горе тому человеку, которым Сын Человеческий предаётся: лучше было бы этому человеку не родит© (nz/01/Matfei26.htm#st23">ст. 23—24). Некоторые говорят, что Иуда так был дерзок, что не почитал УчитЈ, и вместе с Ним обмакивал руку. А по моему мнению, Христос сделал и это для того, чтобы привести его в больший стыд, и возбудить в нем доброе расположение; ведь и это имеет некоторую пользу.

2. Не должно совершенно оставлять этого без внимания, но мы должны запечатлеть это в наших мыслях, и ярость никогда не будет иметь в нас места. Кто, в самом деле, размышляя об этой вечери, о предателе, возлежащем со Спасителем всех, и о том, сколь кротко беседует имеющий быть предан, — не отвергнет всего яда гнева и ярости? Смотри же, с какой кротостью Христос обращает речь Свой к Иуде: впрочем Сын Человеческий идёт, как написано о Нём! Это говорил Он как для утверждения учеников Своих, чтобы они поступок Его не приписали слабости, так и яў того, чтобы исправить предателя. Но горе тому человеку, которым Сын Человеческий предаётся: лучше было бы этому человеку не родит©. Заметь опять в обличении неизреченную кротость. Даже и теперь не грозно, но весьма милостиво беседует с предателем, и притом сокровенно, не смотря на то, что не только прежняя его бесчувственность, но и после этого обнаружившееся в нем бесстыдство достойны были крайнего негодования. Ведь и после этого обличения Иуда говорит: не я ли, Равви (nz/01/Matfei26.htm#st25">Мф. 26, 25)? О, бесчувственность! Спрашивает тогда, как сам это сознает! И евангелист, удивлЇясь его дерзости, говорит об этом. Что же сказал в ответ кротчайший и незлобивый Иисус? Ты сказал. Хотя он и мог бы сказать: о, скверный и прескверный, гнусный и нечистый человек! Столько времени готовясь совершить зло, удалившись и заключив сатанинский договор, согласившись взять серебро и будучи обличен Мной, ты осмеливаешься еще спрашивать? Но Христос не сказал ничего такого. Что же сказал? Ты сказал, — и тем самим показывает для нас образ и правило терпения. Но иной скажет: если написано, что Христос так пострадает, то за что же осуждается Иуда? Он исполнил то, что написано. Но он делал не с той мыслью, а по злобе. Если же ты не будешь обращать внимания на намерения, то и яівола освободишь от вины. Но нет, нет! И тот, и другой достойны бесчисленных мучений, хотя и спаслась вселенная. Не предательство Иуды сделало нам спасение, но мудрость Христа, дивно обращавшая злодеяния других в нашу пользу. Что же, — спросишь ты, — если бы Иуда Его не предал, то не предал ли бы другой? Какое же отношение имеет это к настоящему предмету? Такое, скажешь, что если Христу надлежало быть распятым, то нужно было, чтобы это совершено было кем-либо; если кем-либо, то конечно таким человеком. Если бы все были добры, то не исполнено бы было строительство нашего спасения. Да не будет! Сам Всемудрый знал, как устроить наше спасение, хотя бы и так было, потому что премудрость Его велика и непостижима. Поэтому-то, чтобы кто не подумал, что Иуда был служителем домостроительства, Христос и называет его несчастнейшим человеком.

Но кто-нибудь опять скажет: если лучше было бы не родит© ему, то для чего Бог попустил произойти на свет как ему, так и всем злым? Тебе бы надлежало порицать злых за то, что они, имея возможность не быть такими, сделались злыми; а ты, оставив это, слишком много испытываешь и исследуешь судьбы Божьи, хотя и знаешь, что никто не бывает злым по необходимости. Ты скажешь: надлежало бы рождаться одним только добрым, и не было бы нужды ни в геенне, ни в наказании, ни в мучении, и не было бы даже зла; злым же надлежало бы или не рождаться, или, если родились, тотчас умирать. Прежде всего, должно указать тебе на следующее апостольское изречение: а ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал" (nz/13/Rimlia09.htm#st20">Рим. 9, 20)? Если же ты требуешь доказательств разума, я скажу, что добрые заслуживают большего удивления, когда находятся среди злых, потому что тогда-то особенно открывается в них терпение и великое любомудрие. Ты же, говоря вышеупомянутые слова, уничтожаешь случай для борьбы и подвигов. Что же, скажешь ты; для того, чтобы одни сделались добрыми, наказываются другие? Нет, не для этого, а за свои злодеяния. Они сделались злыми не потому, что родились, но вследствие своего нерадения; поэтому и подвергаются наказании. Как не быть достойными наказания тем, которые имеют таких учителей добродетели, и не получают от них никакой пользы? Как благие и добрые вдвойне достойны чести за то, что и были добры, и нисколько не заразились от злых, так и злые достойны двойного наказания — и за то, что были злы, имея возможность стать добрыми (что и доказывают те, которые сделались добрыми), и за то, что не получили никакой пользы от добрых. Но посмотрим, что говорит этот несчастный ученик, будучи обличаем Учителем. Что же он говорит? Не я ли, Равви? Почему же не сначала спросил он об этом? Он думал, что он не узнан, когда было сказано: один из вас; когда же Христос открыл его, тогда он опять осмелился спросить, надеясь на кротость УчитЈ, что не обличит его. Вот почему он и назвал Его Равви.

3. О, ослепление! Куда оно увлекло Иуду? Таково сребролюбие! Оно делает людей безумными и безрассудными, бесстыдными и псами, вернее же сказать, злее и самих псов, и из псов делает демонами. Когда Иуда присоседился к дьяволу и клеветнику, и предал Иисуса и благодетеля, то по намерению сделался уже дьяволом. Таковыми-то делает людей ненасытная жадность к деньгам, — безумными, сумасшедшими, совершенно предавшим© корыстолюбию, каким сделался и Иуда. Как же Матфей и другие евангелисты говорят, что дьявол овладел Иудой тогда, когда он условился относительно предания Христа, а Иоанн говорит, что после этого куска сатана вошёл в него (nz/04/Ioann13.htm#st27">Ин. 13, 27)? Он и сам знал это; выше Он говорит: во время вечери, когда дьявол уже вложил в сердце Иуде, предать Его (nz/04/Ioann13.htm#st02">Ин. 13, 2). Как же в таком случае говорит: после этого куска сатана вошёл в него? Сатана не вдруг входит, и не в одно время, но сначала делает многие покушения; что и здесь случилось. Сначала он испытывал Иуду, и приступал к нему мало-помалу; когда же увидел в нем готовность к принятию его, тогда весь вселился в него и совершенно овладел им. Но если Христос и ученики Его ели пасху, то как ели противозаконно? Ведь не должно было возлежать, когда они ели. Что на это сказать? То, что они возлежали уже во время совершения вечери, после того как ели пасху. А другой евангелист говорит, что Христос в этот вечер не только ел пасху, но еще говорил: Я очень желал есть с вами эту пасху (nz/03/Luka22.htm#st15">Лк. 22, 15), — то есть, в этот год. Почему? Потому, что тогда имело совершит© спасение вселенной, имели быть установлены таинства, прекратит© печали смертью Иисуса. Таким образом, Он претерпел крест по своему произволению. Но неукротимого зверя ничто не усмирило, не преклонило, не привело в стыд. Христос назвал его несчастнейшим, сказав: горе тому человеку! Потом устрашил его словами: лучше было бы этому человеку не родит©! Пристыдил его, сказав: кому Я, обмакнув кусок хлеба, подам. Но все это нисколько не удержало Иуду; он был объят сребролюбием, как бы некоторым бешенством, или лучше, как самой лютой болезнью: сребролюбие именно и есть самое свирепое бешенство. Делал ли что-либо подобное беснующийся? Иуда не испускал пены из уст, но испускал убийство на Владыку; не ломал рук, но простирал их для того, чтобы продать драгоценную кровь. Поэтому бешенство его было гораздо сильнее, — он бесновался здоровый. Но, скажешь ты, он не говорил бессмысленно? А что же может быть бессмысленнее этих слов: что вы дадите мне, и я вам предам Его? Предам: дьявол говорил его устами. Но он не бил ногами землю и не трепетал? А не гораздо ли лучше было бы ему трепетать, чем стоять прямо, с такими замыслами? Он не поражал себя камнями? А не гораздо ли лучше было бы это делать, чем покушаться на такое злодеяние?

Хотите ли, чтобы я представил вам беснующихся и сребролюбивых, и сравнил тех и других? Впрочем никто не должен думать, что его оскорбляют лично; я не природу человеческую оскорбляю, но порицаю поступки. Бесноватый никогда не одевался в платье, бил себя камнями, бегал по непроходимым путям и каменистым местам, будучи сильно гоним бесом. Не представляется ли тебе это страшным? Что же, если я докажу тебе, что сребролюбивые причҐют душе своей больший вред, и настолько больший, что поступки бесноватого кажутся детской игрой в сравнении с поступками сребролюбивого? Будете ли избегать болезни сребролюбивого? Итак, посмотрим, чья болезнь сноснее. Они ничем не различаются один от другого, потому что оба отвратительнее многих нагих. Гораздо лучше быть нагим, нежели ходить одевшись в корыстолюбие, подобно прин ©щим жертвы Бахусу (фракийский бог виноделия). Как те носят маски и платье беснующихся, так и эти. И подобно тому, как наготу беснующихся производит бешенство, так и одежду сребролюбивых производит бешенство, — и эта одежда более достойна сожаления, нежели нагота. И это я постараюсь доказать вот чем. Кого из самих беснующихся мы назовем более беснующимся: того ли, кто себя самого терзает, или того, кто и себя, и всех с ними встречающихся? Очевидно, последнего. Итак, беснующиеся обнажали только самих себя, а сребролюбивые обнажают всех с ними встречающихся. Беснующиеся, скажешь, раздирают одежду? Но как желал бы каждый из обиженных сребролюбцами, чтобы лучше разодрали у него одежду, чем лишили его всего имущества! Корыстолюбивые не терзают лица? Напротив, они и это делают; если же и не все делают это, то все через голод и нищету производят во чреве жесточайшие болезни. Они не уязвляют зубами? Но — о, если бы они уязвляли зубами, а не стрелами корыстолюбия, которые острее зубов! У которых зубы – копья и стрелы (vz/19/Psalom56.htm#st05">Пс. 56, 5). Кто чувствует сильнейшую боль: тот ли, кто однажды уязвлен и тотчас исцелен, или тот, кто всегда уязвляется зубами бедности? Невольная бедность хуже разожженной печи и зверей. Сребролюбцы не бегают по пустыням, подобно бесноватым? О, если бы они бегали по пустыням, а не по городам! Тогда все живущие в городах наслаждались бы безопасностью. А теперь они несноснее всех бесноватых, потому что в городах делают то, что те в пустынях, обращая города в пустыни, и похищая у всех имущество, как в пустыне, где никто этому не препятствует. Но они не бросают камнями на проходящих? Что же? От камней легко можно предохранить себя; а кто может предохранить себя от тех ран, которые сребролюбцы наносят несчастным бедным посредством бумаги и чернил, составляя записки, наполненные бесчисленными язвами?

4. Посмотрим также, сколько зла делают сребролюбцы и самим себе. Они ходят по городу обнаженные, так как нет у них одежды добродетели. И если это не кажется им постыдным, то зависит от чрезмерного их бешенства, в силу которого они даже не чувствуют своего безобразия. Они стыдятся, если бывают обнажены телом; и напротив хвалятся, когда имеют обнаженную душу. Если хотите, я покажу и причину такой бесчувственности. Какая же причина этого? Та, что они обнажаются между многими столь же нагими; поэтому и не стыдятся, подобно тому как и мы не стыдимся в банях. Если бы многие были облечены добродетелью, тогда более обнаружился бы их позор. Теперь же особенно достойно горьких слез то, что по причине существования многих злых злые дела не почитаются постыдными. Дьявол, между прочими бедствиями, произвел и то, что не попускает ощущать зло, но множеством злых прикрывает гнусность зла, так как если бы злому случилось жить между многими добродетельными, то он лучше увидел бы свою наготу. Из этого видно, что сребролюбцы более обнажают себя, нежели беснующиеся. А что они ходят по пустыням, то и в этом никто не будет противоречить. Широкий и просторный путь пустее всякой пустыни, и хотя имеет многих путешественников, но не имеет ни одного человека, а только змей, скорпионов, волков, ехидн, аспидов, таковы те, которые следуют нечестию. И этот путь нечестия не только пустыня, но еще и ужаснее пустыни. Это видно из того, что не столько камни, утесы и вершины гор поражают восходящих на них, сколько грабительство и корыстолюбие поражают душу тех, которые им предаются. А что сребролюбцы живут во гробах, подобно бесноватым, или лучше, сами суть гробы, видно из следующего. Что такое гроб? Это камень, в котором положено мертвое тело. Итак, чем различаются от этих камней тела сребролюбцев? Они несчастнее даже и камней. Это не камень, вмещающий тело мертвое, но тело, которое бесчувственнее камней, и носит в себе мертвую душу. Поэтому никто не согрешит, если сребролюбцев назовет гробами. И сам Господь наш назвал таким образом Иудеев, преимущественно за это; и потому присовокупил следующие слова: внутри они полны хищения и (nz/01/Matfei23.htm#st05">Мф. 23, 5) корыстолюбия. Хотите ли, наконец, чтобы я показал вам, как сребролюбцы поражают камнями свои головы? Скажи мне, откуда прежде ты хочешь узнать это — из настоящего или будущего их состояния? Но о будущем они мало размышляют. Следовательно, должно говорить о настоящем их состоянии. Не хуже ли эЁких камней заботы, которые поражают не головы, но изнуряют души? Сребролюбцы боятся, чтобы когда-нибудь законным образом не вышло из дому их то, что вошло неправедно. Они трепещут за всякую малость, гневаются, раздражаются против домашних и против чужих. Попеременно овладевает ими то малодушие, то страх, то ярость, и они, как бы переходя с утеса на утес, каждодневно ожидают того, чего еще не получили. Вследствие этого они не наслаждаются и тем, что имеют, как потому, что не уверены в своей безопасности, так и потому, что всеми мыслями устремляются к тому, чего еще не получили. И как непрестанно томящийся жаждой, хотя бы выпил бесчисленные источники, не чувствует удовольствия, потому что не насыщается, так сребролюбцы не только не ощущают удовольствия, но еще тем более мучаются, чем более получают богатства, так как их похоть не имеет никаких пределов. Таково настоящее состояние сребролюбцев! Скажем теперь и о последнем дне. Хотя они и не внимают, но нам нужно сказать. Всякий может видеть во всех местах Писания, что сребролюбцы осуждены будут на мучение в последний день. Когда Христос говорит: ибо Я был голоден, и вы не дали Мне есть; жаждал, и вы не напоили Меня (nz/01/Matfei25.htm#st42">Мф. 25, 42), Он осуждает на мучение сребролюбцев; и когда говорит: идите в вечный огонь, уготованный дьяволу (nz/01/Matfei26.htm#st41">ст. 41), то посылает в огнь вечный тех, которые неправедно обогащаются. Такой же участи подвергаются и злой раб, не уделявший своим товарищам от имения господина своего (nz/01/Matfei24.htm#st46">Мф. 24, 46—49), и раб, закопавший в землю талант, и пять дев (nz/01/Matfei25.htm#st18">Мф. 25, 18); и где ни посмотришь в Писании, везде увидишь, что сребролюбивые осуждаются на мучение. То они услышат: между нами и вами утверждена великая пропасть (nz/03/Luka16.htm#st26">Лк. 16, 26); то: идите от Меня в вечный огонь, уготованный (дьяволу); то угрозу, что, будучи рассечены, пойдут они туда, где скрежет зубов; и эЁкий может видеть, что они отовсюду изгоняются, нигде не имеют места, кроме одной только геенны.

5. Итак, что нам пользы от правоверия для нашего спасения, когда мы услышим эти слова? Там — скрежет зубов, тьма кромешная, огонь уготованный дьяволу, рассечение, изгнание; а здесь — вражда, злословия, клеветы, опасности, заботы, коварства, всеобщая ненависть, всеобщее презрение даже от тех, которые, по-видимому, льстят. Как добрым удивляются не только добрые, но и злые, так злых ненавидят не только добрые, но и злые. В подтверждение этой истины я желал бы спросить самих сребролюбцев: не имеют ли они ненависти друг к другу? Не почитают ли друг друга врагами более лютыми, нежели те, которые жестоко их обидели? Не осуждают ли самих себя? Не считают ли яў себя обидой, когда кто-либо упрекает их в корыстолюбии? И это служит для них крайним поношением и доказательством великой их злобы. Если ты не можешь презреть богатство, то что же в таком случае будешь в состоянии победить? Похоть, чрезмерное славолюбие, ярость, гнев? И как можно кого-либо побудить к этому? Похоть телесную, гнев и ярость многие врачи приписывают телосложению и излишествам тела. Так человека более горячего и сырого называют они похотливым, а человека имеющего сухое телосложение — раздражительным, вспыльчивым и яростным. Но никто никогда не слыхал, чтобы врачи говорили что-нибудь подобное о сребролюбии. Таким образом болезнь сребролюбия происходит от одного нерадения и бесчувственности души. Поэтому умоляю вас, постараемся исправлять все такие недостатки, и подавлять страсти, возрастающие у нас соответственно каждому возрасту. Если же в каждую часть жизни нашей мы будем проплывать мимо трудов добродетели, везде претерпевая кораблекрушения; то, достигнув пристанища без духовных сокровищ, подвергнемся крайнему бедствий. Настоящая жизнь есть обширное море. И как в море различные заливы имеют различные бури, например Эгейское море опасно по причине ветров, Этрурский пролив — по причине узкого места, Харибда, близ Ливии — по причине мелей, Пропонтида у Эвксинского понта — по причине быстроты и стремительности вод, часть моря близ Гадир — по причине пустых, непроходимых и неизвестных мест, и другие части моря опасны по другим причинам, так бывает и в нашей жизни. Первым морем можно назвать детский возраст, который подвержен многим волнениям по причине неразумия, легкомыслия и непостоянства. Поэтому и приставляем мы к детям воспитателей и учителей, и попечением восполняем недостатки природы, подобно тому, как на море они восполняются искусством кормчего. За этим возрастом следует море юности, где дуют сильные ветры, как на Эгейском море, — потому что тогда усиливается в нас похоть. Этот возраст особенно неспособен для исправления, не только потому, что подвержен сильнейшим волнениям, но и потому, что проступки не изобличаются, тогда не бывает уже учитЈ и воспитателя. Когда же ветры дуют сильнее, а между тем кормчий слаб, и никто не подает помощи, то представь, как опасна буря! Далее наступает возраст мужской, в котором предстоят человеку дела хозяйственные, жена, брак, деторождение, управление домом и великое множество забот. Тогда же особенно усиливается сребролюбие и зависть. Итак, если мы в каждом возрасте будем терпеть кораблекрушение, то как же пройдем мы настоящую жизнь? Как избежим будущего наказания? Если в первом возрасте не научимся ничему разумному, в юности не будем жить воздержно, сделавшись мужами не победим сребролюбия, то придя в старость, как бы на некоторое дно корабля, и ослабив ладью души всеми этими язвами, после разрушения досок ладьи, достигнем пристани с множеством сора вместо духовных сокровищ, и возбудим в дьяволе смех, а себе причиним плач и доставим нестерпимые мучения. Итак, чтобы этого не случилось с нами, оградив себя отовсюду и противостав всем страстям, отвергнем пристрастие к богатству, чтобы достигнуть и будущих благ, благодатью и человеколюбием Господа нашего Иисуса Христа. Которому слава во веки веков. Аминь

Беседа 82


Matf082a.htm

Беседа 81

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 82

И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: примите, ешьте: это – Моё Тело. И, взяв чашу и благодарив, подал им и сказал: пейте из неё всё, ибо это – Моя Кровь Нового Завета, за многих изливаемая для отпущения грехов (nz/01/Matfei26.htm#st28">Мф. 26, 26—28).

1. О, как велико ослепление предателя! Приобщаясь тайне, он оставался таким же, и наслаждаясь страшной трапезой, не изменялся. Это показывает Иоанн (nz/04/Ioann13.htm#st27">Ин. 13, 27), когда говорит, что после этого вошел в него сатана, не потому, что пренебрегал телом Господним, но издеваясь над бесстыдством предателя. Грех его велик был в двояком отношении: и потому, что он с таким расположением приступил к тайнам, и потому, что, приступивши, не вразумился ни страхом, ни благодеянием, ни честью. Христос не препятствовал ему, хотя и знал все, чтобы ты познал, что Он не оставляет ничего, что служит к исправлению. Поэтому и прежде, и после этого непрестанно вразумлял и удерживал предателя и словами, и делами, и страхом, и угрозами, и честью, и услугами. Но ничто не предохранило его от жестокого недуга. Вот почему Христос, оставив, наконец, его, через тайны опять напоминает ученикам о Своей смерти, и на вечери беседует о кресте, чтобы через частое предсказание сделать для них Свое страдание удобоприемлемым. Действительно, если они после стольких событий и предсказаний смутились, то чего не потерпели бы, если бы ничего такого не услышали? И когда они ели хлеб, преломил. Для чего Христос совершил это таинство во время пасхи? Для того, чтобы ты из всего познавал, что Он есть законодатель ветхого завета, и что написанное в этом завете служит прообразом новозаветных событий. Поэтому-то Христос вместе с образом полагает и саму истину. Вечер же служил знаком полноты времен и того, что дела приходили уже к концу. И благословив, — научая нас, как должно совершать это таинство; показывая, что Он добровольно идет на страдание; наставляя нас переносить страдания с благодарностью, и возбуждая в нас благие надежды. Если образ был освобождением от столь великого рабства, то тем более Истина освободит вселенную и предаст Себя для спасения нашего естества. Вот почему Христос не прежде установил таинство, но когда надлежало уже упразднит© предписанному законом. Он упраздняет самый главный праздник Иудеев, призывая их к другой, страшной вечере, и говорит: примите, едите, это – Моё Тело, за вас ломимое (nz/14/1Korin11.htm#st24">1 Кор. 11, 24). Каким образом ученики, услышав это, не смутились? Оттого, что Христос и прежде много важного говорил им об этом таинстве. Поэтому теперь он и не дает более наставлений относительно этого, так как они довольно уже слышали, а показывает только причину страдания, то есть, прощение грехов. И называет кровью Нового Завета, то есть, обетования, возвещения нового закона. Это обещано было издревле, и составляет Новый Завет. И как Ветхий завет имел овнов и тельцов, так и Новый имеет кровь Господню. Этим самым Христос показывает и то, что Он претерпит смерть; потому упоминает и о Завете, и вспоминает вместе о первом, так как и этот Завет обновлен был кровью. Далее, опять говорит о причине Своей смерти: за многих изливаемая для отпущения грехов, и прибавляет: это творите в Моё воспоминание. Видишь ли, как Христос отклоняет и отвращает от Иудейских обычаев? Как пасху вы совершали, говорит Он, в воспоминание чудес, бывших в Египте, так и это таинство совершайте в Мое воспоминание. Кровь Ветхого Завета была изливаема во спасение первородных, а эта кровь изливается во оставление грехов всего Мира: это – Моя Кровь, говорит Он, изливаемая для отпущения грехов. Это сказал он также и яў того, чтобы показать, что страдание и крест суть таинство, и этим опять утешить учеников. И как Моисей сказал: это да будет памятно для вас вечно (vz/02/Iskhod03.htm#st15">Исх. 3, 15), так и Христос говорит: в Моё воспоминание, до того времени, как Я приду. Потому говорит еще: Я очень желал есть с вами эту пасху (nz/03/Luka22.htm#st15">Лк. 22, 15), то есть, предать вам новые установления, и даровать пасху, чтобы через нее сделать вас духовными. И сам пил из чаши, для того, чтобы ученики, услыша это, не сказали: что такое, мы пьем кровь и едим плоть? — и от того не смутились. (Ведь когда Христос говорил об этом, то и самими словами многие соблазнялись). Итак, чтобы ученики и тогда не смутились, Он сам первый совершил это, побуждая их приступить к приобщению тайн без смущения. С этою-то целью Он и пил сам собственную кровь. Что же? Не должно ли, скажешь ты, совершать и древнее, и новое таинство? Ни в каком случае. Христос для того и сказал: это творите, чтобы отклонить от древнего. Если новое таинство дарует оставление грехов, — а оно действительно дарует, — то древнее уже излишне. Поэтому как было у Иудеев, так и здесь с таинством Христос соединил воспоминание благодеяния, и этим заграждает уста еретиков. Когда они говорят: откуда известно, что Христос принес Себя в жертву? — то мы, кроме других свидетельств, заграждаем уста их и самыми таинствами. Если Иисус не умер, то символом чего же служат таинства?

2. Видишь ли, как много Христос заботился о том, чтобы мы всегда вспоминали, что Он умер за нас? Так как имели явит© последователи Маркиона, Валентина и Манеса, отвергающие это строительство спасения, то Он непрестанно напоминает о страдании и через сами таинства, чтобы никто не был обольщен, и таким образом этой священной трапезой и спасает и, вместе, наставляет, потому что это таинство есть основание благ. Вот почему и Павел часто упоминает об этом. Затем, после установления таинства, Христос говорит: не буду пить от этого виноградного плода до того дня, когда буду пить с вами новое вино в Царстве Моего Отца (nz/01/Matfei26.htm#st29">ст. 29). Так как Он беседовал с учениками о страдании и кресте, то опять говорить и о воскресении, упоминает о царстве, называя таким образом Свое воскресение. Но для чего Он пил после воскресения? Для того, чтобы люди грубые не сочли воскресение призрачным: многие ведь поставляли это признаком воскресения. Поэтому-то апостолы для уверения в воскресении говорили: которые с Ним ели и пили (nz/05/Deania10.htm#st41">Деян. 10, 41). Итак, желая показать ученикам, что они ясно увидят Его после воскресения, что Он опять будет с ними и что они сами будут свидетелями события и посредством видения, и посредством дел, Он говорит: когда буду пить с вами новое вино, при вашем свидетельстве; вы увидите Меня после того, как Я воскресну. А что значит: новое? Новым, то есть, необыкновенным образом, не в теле подверженном страданию, но уже бессмертном, нетленном и нужды в пище. Итак, после воскресения Христос ел и пил не в силу необходимости, — тогда тело Его уже не нуждалось в этом, — а для удостоверения в воскресении. Но для чего после воскресения Он пил не воду, а вино? Для того, чтобы совершенно исторгнуть другую злую ересь. Так как некоторые в тайнах употребляют воду, то чтобы показать, что и при установлении таинства употреблял вино, и после воскресения, когда без таинства предлагал обыкновенную трапезу, также употреблял вино, говорит: от виноградного плода. Виноградный плод производит вино, а не воду. И, воспев, пошли на Елеонскую гору (nz/01/Matfei26.htm#st30">ст. 30) Да слышат все те, которые, подобно свиньям, принимая пищу без молитвы, попирают чувственную трапезу и встают от нее опьянелыми, тогда как должно оканчивать ее с благодарностью и пением. Слушайте и вы, которые не дожидаетесь окончательной молитвы при совершении таинств: эта молитва есть образ Христовой молитвы. Христос возблагодарил прежде, нежели предложил трапезу ученикам, чтобы и мы благодарили. Возблагодарил и воспел и после трапезы, чтобы и мы делали то же самое. Но для чего Он пошел на гору? Для того, чтобы явить Себя тем, которые хотели эћть Его, чтобы не подумали, что Он скрывается; поэтому спешил идти на место, известное и Иуде. Тогда Иисус говорит им: все вы соблазнитесь обо Мне. Потом приводит пророчество: ибо написано: поражу пастыря, и рассеются овцы стада (nz/01/Matfei26.htm#st30">ст. 30), — чтобы с одной стороны убедить учеников всегда внимать Писанию, а с другой — показать, что Он распинается по воле Божией, и чтобы из всего видно было, что Он не противник Ветхому Завету и Богу, в нем возвещаемому, что совершающееся есть дело изволения Божия, и что все настоящие события издревле предвозвестили пророки, чтобы ученики несомненно надеялись на лучшее. Вместе с этим дает знать, каковы были ученики перед крестной смертью, и каковы после крестной смерти. Те, которые во время распятия Его не могли даже устоять, после смерти Его сделались сильны и крепче адаманта. А это самое, то есть, бегство и страх учеников, служит доказательством смерти СпаситЈ. В самом деле, если после столь великих событий и свидетельств некоторые бесстыдно говорят, будто Христос не распят, то в какое бы нечестие они не впали, если бы ничего такого не случилось? Поэтому не только Своими страданиями, но и состоянием учеников, а также и таинствами Христос подтверждает истину смерти Своей, посрамляя всем этим зараженных ересью Маркиша. Поэтому же и верховному апостолу попускает отречься. В самом деле, если Он не был связан и распят, то отчего объял такой страх и этого апостола, и прочих? Впрочем, Христос не попустил им оставаться в печали, но что говорит? По Моём же воскресении пойду перед вами в Галилею (nz/01/Matfei26.htm#st32">ст. 32). Он не является с неба тотчас же и не удаляется в какую-либо дальнюю страну, но остается среди того самого народа, среди которого был распят, и почти в тех самых местах, — чтобы и этим уверить учеников, что Он сам и распят был, и воскрес, — и тем более утешит их в печали. Потому и сказал: в Галилею, чтобы, освободившись от страха Иудеев, они поверили Его словам. Потому же Он и явился там. Пётр ответил Ему: если и все соблазнятся о Тебе, я никогда не соблазнюсь (nz/01/Matfei26.htm#st33">ст. 33).

3. Что ты говоришь, Петр? Пророк сказал: рассеются овцы; Христос подтвердил сказанное; а ты говоришь, нет? Разве тебе не довольно того, что случилось прежде, когда ты говорил: будь милостив к Себе, Господи (nz/01/Matfei16.htm#st22">Мф. 16, 22) — и был обличен? Христос попускает пасть Петру для того, чтобы научить его во всем повиноваться Ему, и определение Его почитать вернейшим собственного суждения. Да и прочие получили не мало пользы от его отречения, познав немощь человеческую и истину Божью. Когда сам Бог предсказал что-нибудь, то не должно уже оспаривать этого, и восставать против многих. Похвалу, говорит апостол, ты будешь иметь в себе, а не в другом (nz/16/Galata06.htm#st04">Гал. 6, 4). Надлежало бы молит© и говорить: помоги нам не разлучаться: а он надеется на самого себя и говорит: если и все соблазнятся о Тебе, я никогда не соблазнюсь, — т. е. хотя бы все потерпели это, но я не потерплю, — что мало-помалу приводило его к гордости. Желая удержать его от этого, Христос и попустил отречение. Так как Петр не внимал словам ни Христа, ни пророка (хотя Христос для того и привел свидетельство пророка, чтобы ученики не противоречили), то он научается самими делами. А что Христос попустил Петру отречься для того, чтобы исправить в нем этот порок, — послушай, что Он говорит: Я молился о тебе, чтобы твоя вера не оскудела (nz/03/Luka22.htm#st32">Лк. 22, 32). Это сказал Он для того, чтобы сильно тронуть его и показать, что его падение опаснее падения прочих, и требует большей помощи. В самом деле, здесь было два преступления: во-первых, то, что он противоречил, во-вторых, то, что ставил себя выше других; или лучше сказать, было и третье преступление — то, что он все приписывал самому себе. Итак, для врачевания этого Христос и попустил падение; и потому, оставивши прочих, обращается к Петру: Симон, говорит Он, Симон! вот, сатана просил, чтобы сеять вас как пшеницу (nz/03/Luka22.htm#st31">Лк. 22, 31), — то есть, возмущал, колебал, искушал; но Я молился о тебе, чтобы твоя вера не оскудела. Но почему же, если сатана просил всех, Христос не сказал: молился за всех? Не очевидно ли, что и это имеет ту же цель, о которой я говорил выше, то есть, что Христос обращает слово Свое к Петру, чтобы тронуть его и показать, что его падение опаснее падения прочих? Почему тоже не сказал Он: Я не попустил, но — молился! Идя на страдание, Он говорил смиренно, чтобы показать Свое человечество. Тот, который создал Церковь на исповедании Петра и так оградил ее, что бесчисленные опасности и смерти не одолеют ее, Который дал ему ключи Царства Небесного, вручил столь великую власть и, для совершения этого, не имел нужды в молитве (не сказал тогда: молился, но со властью сказал: создам Мою Церковь, и: дам тебе ключи Царства Небесного), каким образом нуждался в молитве для утверждения колеблющейся души одного человека? Почему же сказал так? По той причине, о которой я говорил, и по причине немощи учеников Своих, так как они еще не имели надлежащего о Нем понятия. Как же Петр отрекся? Христос не сказал: чтобы ты не отрекся, но — чтобы не оскудела вера, чтобы он не погиб совершенно. И это было делом попечения Христова. Действительно, безмерный страх, объявший Петра, все рассеял; а безмерным этот страх был потому, что Бог совершенно лишил его Своей помощи; а лишил помощи потому, что в нем была сильна страсть гордости и противоречия. Итак, для совершенного истребления этой страсти, Бог допустил столь сильному страху объять Петра. А что эта страсть была в нем сильна, видно из того, что он не удовольствовался тем, что прежде противоречил и пророку, и Христу, но и после того, когда Христос сказал ему: истинно говорю тебе, что в эту ночь, прежде чем пропоёт петух, трижды отречёшься от Меня. Пётр говорит Ему: хотя бы надлежало мне и умереть с Тобой, не отрекусь от Тебя (nz/01/Matfei26.htm#st34">ст. 34—35). Лука же (nz/03/Luka22.htm#st34">22, 33—34) прибавляет, что чем более Христос опровергал, тем более Петр противоречил. Что значит это Петр: когда Христос говорил: один из вас предаст Меня, ты боялся, чтобы не быть предателем, и побуждал ученика спросить, хотя ничего подобного не сознавал в себе; а теперь, когда Он ясно провозглашает и говорит: все вы соблазнитесь, ты противоречишь, и не однажды только, а дважды и много раз? Так именно говорит Лука. Отчего же это случилось с ним? От великой любви, от великой радости. Когда он освободился от того страха относительно предательства, и узнал предателя, то говорил уже с дерзновением и, возвышая себя над другими, заявлял: если и все соблазнятся о Тебе, я никогда не соблазнюсь. Зависело это отчасти и от честолюбия, так как на вечери ученики рассуждали о том, кто из них больше: так мучила их эта страсть. Вот почему Христос уничижил Петра, не с тем, чтобы побудить его к отречению, — да не будет, — но чтобы, оставив его лишенным помощи, показать слабость человеческой природы. Смотри, как после этого он сделался кроток: когда, после воскресения, сказал: а он что (nz/04/Ioann21.htm#st21">Ин. 21, 21)? — и был остановлен, то не осмелился уже противоречить, как здесь, но умолчал. Также и при вознесении, когда услышал: не ваше дело знать времена или сроки (nz/05/Deania01.htm#st07">Деян. 1, 7), опять молчал и не противоречил. И после этого, когда на горнице, и при видении полотна, услышал голос, говорящий ему: что Бог очистил, того ты не почитай нечистым (nz/05/Deania10.htm#st15">Деян. 10, 15), — и еще не знал ясно, что значат эти слова, — молчал и не спросил.

4. Все это было следствием падения. Прежде этого Петр все приписывал себе, говоря: если и все соблазнятся о Тебе, я никогда не соблазнюсь; хотя бы надлежало мне и умереть с Тобой, не отрекусь от Тебя, тогда как надлежало бы сказать: если получу от Тебя помощь. Но после падения он говорит совершенно противное: что удивляетесь этому, или что смотрите на нас, как будто бы мы своей силой или благочестием сделали то, что он ходит (nz/05/Deania03.htm#st12">Деян. 3, 12)? Отсюда мы научаемся той великой истине, что недостаточно бывает собственного старания человека, если он не получить помощи свыше; и наоборот, что мы не получим никакой пользы от высшей помощи, если не будет у нас собственного старания. То и другое доказывают Иуда и Петр. Первый, получив много помощи, не получил никакой пользы, потому что не захотел, и не приложил собственного старания; а последний и при собственном старании пал, потому что не получил никакой помощи. Добродетель слагается из этих двух принадлежностей. Поэтому я умоляю, чтобы вы, предоставляя все на волю Божью, не предавались усыплению, и чтобы при собственном старании не думали, что вы все совершаете собственными трудами. Богу не угодно, чтобы мы были нерадивы, а потому Он не все сам совершает; равно не угодно Ему и то, чтобы мы были самонадеянны, вследствие чего не все нам дал, но, из того и другого отняв вредное, оставил нам полезное. Поэтому же попустил пасть и верховному апостолу, чтобы сделать его кротким и возбудить к большей любви. Кому больше, сказано, простится, больше возлюбит (nz/03/Luka07.htm#st47">Лк. 7, 47). Итак, будем во всем повиноваться Богу и ни в чем не будем противоречить, хотя бы слова Его казались противными нашим мыслям и взглядам; но пусть управляет слово Его нашими мыслями и взглядами. Таким же образом будем поступать и в таинствах, обращая внимание не на внешность только, но содержа в уме своем слова Христовы. Слово Его непреложно, а наше чувство легко обольщается. Первое никогда не погрешает, а последнее часто обманывается. Поэтому когда Христос говорит: это – Моё Тело, то убедимся, будем верить и смотреть на это духовными очами. Христос не предал нам ничего чувственного, но все духовное, только в чувственных вещах. Так и в крещении: через чувственную вещь, воду, сообщается дар, а духовное действие состоит в рождении и обновлении. Если бы ты был бестелесен, то Христос сообщил бы тебе эти дары бестелесно; но так как душа твоя соединена с телом, то духовное сообщает тебе через чувственное. Как многие ныне говорят: желал бы я видеть лице Христа, образ, одежду, обувь! Вот, ты видишь Его, прикасаешься к Нему, вкушаешь Его. Ты желаешь видеть одежды Его, а Он дает тебе самого Себя, и не только видеть, но и касаться, и внушать, и принимать внутрь. Итак, никто не должен приступать с небрежением, никто с малодушием, но все с пламенной любовью, все с горячим усердием и бодростью, Если Иудеи ели агнца с поспешностью, стоя и имея сапоги на ногах и жезлы в руках, то гораздо более тебе должно бодрствовать. Они готовились идти в Палестину, а потому и имели вид путешественников; ты же готовиш© идти на небо.

5. Поэтому должно всегда бодрствовать, — немалое предстоит наказание тем, которые недостойно приобщаются. Подумай, как ты негодуешь на предателя и на тех, которые распяли Христа. Итак берегись, чтобы и тебе не сделаться виновным против тела и крови Христовой. Они умертвили всесвятое тело; и ты принимаешь его нечистой душой после столь великих благодеяний. Во самом деле, Он не удовольствовался лишь тем, что сделался человеком, был заушен и умерщвлен; но Он еще сообщает Себя нам, и не только верой, но и самым делом делает нас Своим телом. Насколько же чист должен быть тот, кто наслаждается этого жертвою? Насколько чище лучей солнечных должны быть — рука, раздробляющая эту плоть, уста, наполняемые духовным огнем, язык, обагряемый страшной кровью? Помысли, какой чести ты удостоен, какой наслаждаешься трапезой! При виде чего трепещут ангелы, и на что не смеют взглянуть без страха, по причине сия , отсюда исходящего, тем мы питаемся, с тем сообщаемся и делаемся одним телом и одной плотью со Христом. Кто выразит могущество Господа, возвестит все Его хвалы (vz/19/PsalomA5.htm#st02">Пс. 105, 2)? Какой пастырь питает овец собственными членами? Но что я говорю — пастырь? Часто бывают такие матери, которые новорожденных младенцев отдают другим кормилицам. Но Христос не потерпел этого, но Сам питает нас собственной кровью, и через все соединяет нас с Собой. Размысли же, что Он родился от вашего естества. Но ты скажешь: это не ко всем относится. Напротив, ко всем. Если Он пришел к нашему естеству, то очевидно, что пришел ко всем; а если ко всем, то и к каждому в отдельности. Почему же, ты скажешь, не все получили от этого пользу? Это зависит не от Того, Который благоволил совершить это для всех, но от тех, которые не восхотели. С каждым верующим Он соединяется посредством таинств, и сам питает тех, которых родил, а не поручает кому-либо другому; и этим опять уверяет тебя в том, что Он принял твою плоть. Итак, удостоившись такой любви и чести, не будем предаваться беспечности. Не видите ли, с какой готовностью младенцы берут сосцы, с каким стремлением прижимают к ним уста свои? С таким же расположением и мы должны приступать к этой трапезе и к сосцу духовной чаши, — или лучше сказать, мы с большим еще желанием должны привлекать к себе, подобно грудным младенцам, благодать Духа; и одна только у нас должна быть скорбь — та, что мы не приобщаемся этой пищи. Действия этого таинства совершаются не человеческой силой. Тот, Кто совершил их тогда, на той вечери, и ныне совершает их. Мы занимаем место служителей, а освящает и претворяет дары сам Христос. Да не будет здесь ни одного Иуды, ни одного сребролюбца. Если кто не ученик Христов, то пусть удалится; трапеза не допускает тех которые не таковы. С Моими учениками, говорит Христос, совершу пасху (nz/01/Matfei26.htm#st18">Мф. 26, 18). Это та же самая трапеза, которую предлагал Христос, и ничем не менее той. Нельзя сказать, что ту совершает Христос, а эту человек; ту и другую совершает сам Христос. Это место есть та самая горница, где Он был с учениками; отсюда они вышли на гору Елеонскую. Выйдем и мы туда, где простерты руки нищих; это именно место есть гора Елеонская; множество же нищих — это маслины, насажденные в доме Божьем, источающие елей, который будет полезен для нас там, который имели пять дев, и которого не взяв, другие;¦ть погибли. Взявши этот елей, войдем, чтобы нам с горящими светильниками выйти на встречу Жениха. Взяв этот елей, выйдем отсюда. Не должен приступать сюда ни один бесчеловечный, ни один жестокий и немилосердный, словом — ни один нечистый.

6. Это говорю вам, которые пообщаетесь, и вам, которые служите. Нужно побеседовать и с вами, чтобы вы со многим старанием разделяли эти дары. Не малое наказание ожидает вас, если вы, признав кого-либо нечестивым, позволите причастит© этой трапезы. Кровь Его взыщется от рук ваших. Хотя бы кто был полководец, хотя бы высший начальник, хотя бы сам царь, носящий диадему, но если приступает недостойно, то запрети ему: ты имеешь больше власти, нежели он. Если бы тебе поручено было сохранять в чистоте источник воды для стада, и ты увидел овцу, имеющую на устах много грязи, то не позволил бы ей наклонит© и возмутить источник. Но теперь вручен тебе источник не воды, а крови и Духа, — и ты, видя некоторых имеющих грех, который хуже земли и грязи, и приступающих к этому источнику, не вознегодуешь, не воспрепятствуешь? Какое ты можешь получить прощение? Для того Бог удостоил вас этой чести, чтобы вы разбирали такие дела. В этом состоит ваше достоинство, ваша важность, ваш венец, а не в том, чтобы вы облекались в белую и блистательную одежду. Но как, скажешь, я могу знать того и другого? Я говорю не о неизвестных, но о известных людях. Скажу нечто более страшное: не столько опасно приступать к этому таинству бесноватым, сколько тем, которые, как говорит Павел, попирают Христа, кровь завета не почитают за святыню, и ругаются над благодатью Духа (nz/26/Evream10.htm#st29">Евр. 10, 29). Приступающий во грехах хуже бесноватого. Последний не наказывается, потому что он беснуется; а приступающий недостойно предается вечному мучению. Итак, будем удалять не только бесноватых, но и всех, которых увидели бы недостойно приступающими. Никто не должен приобщаться, если он не из числа учеников Христовых. Никто не должен принимать дары, подобно Иуде, чтобы не потерпеть участь Иуды. Это собрание верующих есть также тело Христово. Поэтому ты, служитель таинств, смотри, чтобы тебе не раздражить Владыку, если не будешь очищать это тело, смотри, чтобы не дать меча, вместо пищи. Но хотя бы кто и по незнанию пришел для причащения, воспрети ему, — не бойся. Бойся Бога, а не человека. Если будешь бояться человека, то от Бога будешь уничижен; а если будешь бояться Бога, то и от людей почитаем. Если ты сам не смеешь, то приведи ко мне: я не позволю этой дерзости. Скорее предам душу свою, нежели причащу крови Господней недостойного; скорее пролью собственную кровь, нежели причащу столь страшной крови того, кого не должно. Если же кто после многих испытаний не найдет недостойного, то не будет виновен. Это сказано мной об известных людях. Если мы исправим этих, то Бог и неизвестных скоро сделает нам известными. Если же мы оставим без внимания известных нам, то для чего Ему делать других нам известными? Это говорю я не для того, чтобы мы только удаляли и отсекали, но для того, чтобы мы исправляли и возвращали их, чтобы имели попечение о них. Таким образом мы и Бога умилостивим, и найдем много достойных причастников, и получим за свое старание и попечение о других великую награду, которой да удостоимся все мы благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 83


Matf083a.htm

Беседа 82

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 83

Потом Иисус приходит с ними на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. И, взяв с Собой Петра и обоих сыновей Зеведея, начал скорбеть и тосковать. Тогда Иисус говорит им: Моя душа скорбит смертельно; побудьте здесь и бодрствуйте со Мной (nz/01/Matfei26.htm#st36">Мф. 26, 36—38).

1. Так как ученики неразлучно были со Христом, то Он и говорит им: посидите тут, пока Я пойду, помолюсь там. Он имел обыкновение молит© без них. Делал же это Он для того, чтобы и нас научить доставлять себе во время молитвы безмолвие и совершенный покой. С Собой берет только троих, и говорит им: Моя душа скорбит смертельно. Для чего Он не взял всех? Для того, чтобы они не подверглись падению, и взял только тех, которые были зрителями Его славы. Но и этих он оставляет. И, отойдя немного молился и говорил: Отче Мой! если возможно, да минует Меня эта чаша; впрочем не как Я хочу, но как Ты. И приходит к ученикам и находит их спящими, и говорит Петру: так не могли ли вы один час бодрствовать со мной? Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна (nz/01/Matfei26.htm#st39">ст. 39—41). Не без причины Он обращается особенно к Петру, тогда как и другие ученики также спали; но и здесь укоряет его по той же причине, которую я указал раньше. Потом, так как и прочие то же самое говорили, — когда Петр сказал: хотя бы надлежало мне и умереть с Тобой, не отрекусь от Тебя, подобное, свидетельствует евангелист, и все ученики говорили, — то обращается ко всем и обличает их слабость. Те, которые прежде решались умереть с Ним, теперь не могли бодрствовать и сострадать Ему в Его скорби, но побеждены были сном. Он же прилежно молится, чтобы это действие не показалось притворством. По той же причине истекает из Него и пот, чтобы еретики не сказали, что Его скорбь была лицемерной. Поэтому и пот истекает из Него в виде каплей крови, и для подкрепления Его явился ангел; и было много других признаков страха, чтобы кто не сказал, что это слова ложные. По этой же причине Он и молится. А когда говорит: если возможно, да минует, то показывает этим Свое человеческое естество; словами же: впрочем не как Я хочу, но как Ты, показывает Свое мужество и твердость, научая нас повиноваться Богу, не смотря на противодействие природы. А так как для неразумных не довольно выражать скорбь на одном лице, то Он прибавляет и слова. Опять, так как недостаточно было одних слов, а требовались сами действия, то Он со словами соединяет и самое дело, чтобы самые притязательные противники поверили, что Он и очеловечился, и умер. Если и при всех этих знамениях находятся такие люди, которые не верят этому, то тем более не поверили бы, если бы ничего такого не было. Смотри, какими знамениями Он доказывает истину благодатного строительства? И словами, и страданиями. Затем, придя к ученикам, говорит Петру: ты спишь? не мог ты бодрствовать один час (nz/02/Mark14.htm#st37">Мк. 14, 37)? Все спали, между тем Он обличает Петра, напоминая ему прежние его слова. Слово: со Мной Он употребил здесь не без причины, и как бы так сказал: ты не можешь со Мной бодрствовать; как же положишь за меня душу? То же самое выражается и в следующих словах: бодрствуйте и молитесь, чтобы не впасть в искушение. Смотри, как и здесь Он учит их не гордит©, но смирить мысль свою и сердце, и предать все Богу! То обращается к Петру, то ко всем вместе. А именно говорит одному ему: Симон! Симон! вот, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе (nz/03/Luka22.htm#st31">Лк. 22, 31). А всем: молитесь, чтобы не впасть в искушение, — везде сокрушая их гордость, и заставляя заботит© о себе. Далее, чтобы обличение Его не показалось жестоким, прибавляет: дух бодр, плоть же немощна. Хотя ты, говорит Он, и желаешь презреть смерть, однако не можешь, пока Бог не поможет тебе, потому что все плотское унижает дух. И снова молился о том же, говоря: Отче Мой! если эта чаша не может миновать Меня, чтобы Я не пил её, да будет Твоя воля (nz/01/Matfei26.htm#st42">ст. 42), — показывая тем, что Он совершенно согласуется с волей Божией, и что во всем должно сообразоваться с ней и искать ее. И, придя, находит их опять спящими (nz/01/Matfei26.htm#st43">ст. 43). Кроме того, что тогда была глубокая ночь, глаза их были еще отягчены печалью. И отойдя от них, в третий раз помолился, сказав то же самое, чтобы подтвердить, что Он был совершенный человек. Слова: во второй раз и в третий раз, в Писании употребляются для означения несомненной достоверности чего-либо. Так Иосиф говорит фараону: во второй раз тебе явился сон ради истины и чтобы уверить тебя, что это действительно исполнится (vz/01/Bytie41.htm#st32">Быт. 41, 32). Поэтому и Христос говорит то же самое и в первый, и во второй и в третий раз, для того, чтобы уверить в Своем домостроительстве. Для чего Он приходит во второй раз? Для того, чтобы обличить их в том, что так погрузились в печаль, что не чувствовали даже Его присутствия. Впрочем, Он не стал обличать более, но несколько удалился от них, обнаруживая этим их великую слабость, когда они не смотря и на обличение не могли бодрствовать. А не разбудил их и не обличает снова для того, чтобы не поразить еще более уже пораженных, но отойдя от них, помолился еще, и возвратившись сказал: вы всё ещё спите и почиваете (nz/01/Matfei26.htm#st45">ст. 45). Хотя это время надлежало бодрствовать но Христос, желая показать, что они не перенесут зрелища бедствий и рассеются от ужаса, что Он не имеет нужды в их помощи, и что Он необходимо должен быть предан, говорит: вы всё ещё спите и почиваете? вот, приблизился час, и Сын Человеческий предаётся в руки грешников. Этим Он снова показывает, что все происходившее с Ним было делом домостроительства.

2. Не только первые слова, но и следующие — в руки грешников, — служат к ободрению их духа, показывая, что совершающееся над Ним есть дело злобы грешников, а не Его вины в каком-либо грехе. Встаньте, пойдём: вот, приблизился предающий Меня (nz/01/Matfei26.htm#st46">ст. 46). Всем этим Он научает их, что происходившее есть дело не необходимости, и не немощи, но некоторого высочайшего промышления. Он предвидел, что придет Его предатель, и не только не бежал, но пошел даже на встречу. И, когда Он ещё говорил, вот Иуда, один из двенадцати, пришёл, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных (nz/01/Matfei26.htm#st47">ст. 47). Хороши же орудия у священников! Они идут с мечами и кольями. И Иуда, сказано, с ними, один из двенадцати учеников. Евангелист опять называет его одним из двенадцати, и не стыдится. Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его (nz/01/Matfei26.htm#st48">ст. 48). О, какое злодеяние взял на душу свою Иуда! Какими глазами он смотрел тогда на УчитЈ? Какими устами целовал Его? О, преступная душа! Что он умыслил, на что отважился? Какое дал знамение предательства? Кого я поцелую, сказал он; он надеялся на кротость УчитЈ; а между тем более всего и должно было посрамить его и лишить всякого извинения то, что он предал столь кроткого УчитЈ. Но для чего же, ты скажешь, он дал знак? Для того, что Иисус часто, когда Его брали, удалялся от них невидимо. И в этом случае могло быть то же самое, если бы Он сам не восхотел предаться. Желая вразумить Иуду, Он ослепил пришедших взять Его и сам спросил их: кого ищете (nz/04/Ioann18.htm#st04">Ин. 18, 4). Но они не узнали Его, хотя были с факелами и светильниками и имели с собой Иуду. Потом, когда отвечали: Иисуса, тогда Он сказал им: это Я, которого ищете; и, обращаясь К Иуде, говорит ему: друг, для чего ты пришёл (nz/01/Matfei26.htm#st50">ст. 50)? Таким образом позволил взять Себя тогда уже, когда показал Свое могущество. А евангелист Лука повествует, что и в этот самый час Христос старался вразумить Иуду, говоря: Иуда! целованием ли предаёшь Сына Человеческого (nz/03/Luka22.htm#st48">Лк. 22, 48)? Не стыдно ли тебе предавать таким образом? Впрочем, так как Он, ему не воспрещал и этого, то и допустил целование, и сам Себя добровольно предал. И враги возложили на Него руки и взяли в ту самую ночь, в которую совершали пасху. Так они раздражены были, так неистовствовали. Впрочем, они ничего бы не могли сделать, если бы Он сам не попустил этого. Но это не освобождает Иуду от ужасного наказания, а подвергает его гораздо большему осуждению, потому что он, видя столь великое доказательство и могущества, и снисхождения, и смирения, и кротости своего УчитЈ, оказался лютее всякого зверя. Итак, зная это, будем избегать любостяжания. Оно именно тогда довело Иуду до неистовства; оно научает крайней жестокости и бесчеловечию тех, которыми обладает. В самом деле, если оно заставляет отказываться от собственного спасения, то тем более располагает к пренебрежению спасением других. И страсть эта настолько сильна, что иногда превозмогает над самым сильнейшим плотским вожделением. Поэтому с большим стыдом упоминаю, что многие удерживались от распутства потому только, что жалели денег, а между тем не хотели жить целомудренно и честно по страху Христову. Будем же избегать любостяжания, — я не перестану никогда говорить об этом. Для чего ты, человек, собираешь золото? Зачем налагаешь на себя столь тяжкое рабство, столь трудное попечение, столь сильную заботу? Положим, что тебе принадлежало бы все золото, скрытое и в рудниках, и в царских чертогах. Обладая таким множеством золота, ты стал бы только беречь его, а не пользоваться им; если ты и теперь не пользуешься тем, что имеешь, но бережешь как чужое, то тем более стал бы поступать так, если бы имел больше. Обыкновенно сребролюбцы чем более имеют, тем более берегут свое имение. Но, я знаю, — скажешь ты, — что это мое. Следовательно, твое приобретение состоит только в одной мысли, а не в употреблении. Но при богатстве, — ты скажешь, — меня будут боятся другие. Напротив, через это ты станешь более доступным и яў богатых и яў нищих, для разбойников, клеветников, рабов и вообще всех коварных людей. Если хочешь быть страшным, то уничтожай причины, по которым могут уловить и оскорблять тебя все, которые стремятся к этому. Неужели ты не слыхал пословицы: нищего и неимущего не могут ограбить и сто человек? Бедность служит ему сильным защитником, которого не может взять и покорить даже сам царь.

3. Между тем сребролюбцу все причҐют скорбь: не люди, но и моль, и черви против него вооружаются. И что говорю — моль? Одно только время, без других причин, может нанести величайший вред сребролюбцу. Итак, какое же удовольствие в богатстве? Я вижу одни горести; покажи ты мне от него удовольствие! Но какие горести, ты скажешь? Заботы, наветы, вражда, ненависть, страх, ненасытная жадность и печаль. Если бы кто имел вожделение к какой либо любезной ему девице, и между тем не мог бы удовлетворить своему вожделению, то терпел бы от этого жестокое мучение; так бывает и с богатым: хотя он имеет бесчисленные сокровища и живет только ими, однако не может удовлетворить всего своего желания; с ним бывает то же самое, что говорит Премудрый: пожелание евнуха растлить девицу (Сирах. 21, 4), и: подобен евнуху, который обнимает девицу и вздыхает (там же, 31; 21), — так и все богатые. Но кто может исчислить и другие неприятности, соединенные с богатством? Как всем несносен сребролюбец: слугам, земледельцам, соседям, правитЈм, обижаемым, необижаемым, особенно жене, а более всех — детям? Он воспитывает их не как свободнорожденных, но хуже, чем рабов и невольников. Он имеет бесчисленные случаи навлекать на себя гнев, оскорбления, ярость, смех других, служа для всех предметом посмеяния. Вот сколько у него неприятностей! И может быть еще более, потому что нельзя всех исчислить, но один только опыт может показать их. Скажи же теперь ты: какое удовольствие получаешь от богатства? Ты скажешь: меня считают богатым. Но какое удовольствие считаться богатым? Ведь имя богатого составляет предмет зависти; а богатство — одно имя, не имеющее ничего существенного. Но богатый таким мнением о себе услаждается? Услаждается тем, о чем бы надлежало скорбеть. Почему же, ты скажешь, скорбеть? По тому что это делает его ни к чему негодным, малодушным, немужественным в путешествиях и в смерти. Предпочитая богатство всему, он любит более деньги, нежели Свет солнечный. Его не веселит ни небо, потому что оно не приносит ему золота, ни солнце, потому что оно не испускает золотых лучей. Но есть такие, ты скажешь, которые наслаждаются имуществом, удовлетворяя прих Єм и чреву, предаваясь пьянству и употребляя на это огромные издержки. Ты указываешь мне на богачей, которые еще хуже тех, так как они-то более всего и не наслаждаются своим богатством. Богач, о котором я говорил, будучи предать одной страсти, по крайней мере, свободен от других пороков; а эти хуже его, потому что, кроме той страсти, порабощаются еще множеству других: служат каждый день, как лютым владыкам, чреву, сладострастию, пьянству и другим видам невоздержания; содержат блудниц, делают великолепные пиры, покупают себе тунеядцев, льстецов, унижаются до противоестественного вожделения, и этим причҐют душе и телу бесчисленные болезни. Они тратят свое богатство не на нужное, но на то, что вредит телу, а вместе с ним развращает и душу, и поступают точно так же, как если бы кто, украшая тело свое, думал, что он тратит имущество для своей пользы. Таким образом, только тот один получает удовольствие от своего богатства и бывает господином его, кто пользуется им надлежащим образом. А те, о которых мы говорили, суть рабы его и невольники, так как усиливают недуги телесные и болезни душевные. Что за наслаждение там, где стеснение, вражда и возмущение свирепее всякой морской бури? Если богатство достается глупым, то оно делает их еще глупее; если распутному, то — распутнее. Но какая, ты скажешь, польза бедному от благоразумия? Тебе естественно не знать: ведь и слепой не знает, какую пользу доставляет свет. Послушай, что говорит Соломон: преимущество мудрости перед глупостью такое же, как преимущество света перед тьмой (vz/21/Ekkles02.htm#st13">Еккл. 2, 13). Но как нам вразумить человека, пребывающего во тьме? А сребролюбие есть истинная тьма, так как оно препятствует видеть вещи, каковы они сами в себе, и представляет их в другом виде. Как находящийся во тьме, хотя бы и имел перед собой золотой сосуд, или драгоценный камень, или пурпуровую одежду, счел бы все это за ничто, потому что он не видит их красоты, так и сребролюбец не видит, как должно, красоты вожделенных благ. Рассей мрак, происходящий от этого недуга, и тогда увидишь вещи в их существе: они никогда так не открываются, как в бедности; никогда так не обнаруживается ничтожность того, что кажется чем-то существующим, но в самом деле есть ничто, как при жизни строгой и умеренной.

4. Но, о, бессмысленные! — вы, которые клянете нищих и говорите, что стыдно взглянуть на их дома, на их образ жизни, что от нищеты все делается гнусным, скажите мне, что составляет посрамление для дома? Неужели то, что нет в нем ложа из слоновой кости, или серебряных сосудов, а все сделано из глины и дерева? Но это-то и составляет величайшую славу и знатность дома. Когда не заботятся о вещах житейских, тогда часто всю заботу и попечение обращают на пользу души. Поэтому когда замечаешь большую заботливость о внешности, тогда стыдись этого, как великого безобразия. Дома богатых особенно безобразны. В самом деле, когда ты видишь дом, в котором столы накрыты коврами, ложи украшены серебром, как в театре, как на сцене, что может сравнит© с таким безобразием? Какой дом более уподобляется части театра, назначенной для плясок, или тому, что здесь происходит: дом ли богатого, или дом бедного? Не очевидно ли, что дом богатого? Таким образом этот дом преисполнен безобразия. А какой дом подобен дому Павла, или Авраама? Без сомнения, дом бедного. Поэтому-то он особенно красив и знатен. А чтобы тебе уверит© в том, что бедность служит особенно украшением дома, войди в дом Закхея и узнай, как он украшал его, когда хотел посетить его Христос: он не побежал к соседям просить у них ковров, седалищ из слоновой кости, не вынимал из кладовых драгоценных покрывал, но украсил весь дом украшением, приличным Христу. Какое же это украшение? Половину моего имения я отдам нищим, говорит он, и, если кого чем обидел, воздам вчетверо (nz/03/Luka19.htm#st08">Лк. 19, 8). Так и мы должны украшать дома, чтобы и нас посетил Христос. Это-то и есть ковры драгоценные; они приготовляются на небе, там ткутся. Где есть это, там присутствует и Царь Небесный. Если же ты украшаешь чем-либо иным, то призываешь к себе дьявола и его служителей. Христос был и в доме мытаря Матфея (nz/01/Matfei09.htm#st10">Мф. 9, 10). Что же этот сделал? Прежде всего украсил себя усердием, потом тем, что оставил все и последовал за Иисусом. Так и Корнилий украшал дом свой молитвами и милостынями; а потому и до сих пор блистает он более, нежели царские чертоги. Подлинно, безобразие дома состоит не в том, что в нем сосуды лежат в беспорядке, ложе не убрано, стены закопчены дымом, — а в грехах живущих в нем. Это ясно показывает Христос: Он не постыдился войти в подобный дом, когда в нем жил человек честный; напротив, в другой дом, хотя бы в нем был золотой потолок, никогда но войдет. Поэтому тот дом, который принимает Владыку всех, блистательнее царских палат; а этот, с золотым потолком и с золотыми столбами, подобен нечистым стокам и водопроводам потому что украшен сосудами яівольскими. Впрочем, сказанное мной относится не вообще к богачам, пользующимся богатством по надлежащему, но к скупым и сребролюбивым людям, которые заботятся не о нужном, но о пресыщении чрева, о вине и других подобных мерзостях, тогда как в доме бедном заботятся только о строгой жизни. Вот почему Христос никогда не входил в блистательный дом, но был в доме мытаря, начальника мытарей и рыбака, оставив царские палаты и тех, которые облекались в дорогие одежды. Итак, если и ты желаешь призвать Его в свой дом, то укрась последний милостынями, молитвами, всенощными бдениями и усердным молением. Это и составляет украшение для Царя Христа, а внешняя пышность есть украшение для мамоны, врага Христова. Итак, никто пусть не стыдится иметь бедный дом, если в нем есть такие украшения; равно никто из богатых пусть не гордится великолепным домом, напротив, пусть стыдится, и, оставив его, пусть поревнует о первом, чтобы и на земле принять Христа, и на небе удостоит© вечных селений благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 84


Matf084a.htm

Беседа 83

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 84

И вот, один из бывших с Иисусом, протянув руку, извлёк свой меч и, ударив раба первосвященника, отсёк ему ухо. Тогда Иисус говорит ему: возврати твой меч в его место, ибо все, взявшие меч, мечом погибнут; или думаешь, что Я не могу теперь умолить Моего Отца, и Он представит Мне больше, чем двенадцать легионов Ангелов? как же сбудутся Писания, что так должно быть (nz/01/Matfei26.htm#st51">Мф. 26, 51—54)?

1. Кто этот один, отсекший ухо? Евангелист Иоанн говорит, что это Петр (nz/04/Ioann18.htm#st10">Ин. 18, 10). Такой поступок был делом его пылкости. Но нужно исследовать, для чего ученики Иисуса носили мечи? А что они носили их с собой, это видно не только из настоящего обстоятельства, но еще из их ответа, что у них есть два меча. Для чего же позволил им Христос иметь мечи? Евангелист Лука повествует, что когда Христос спросил их: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чём недостаток? и когда они отвечали: ни в чём, тогда Он сам сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай свою одежду и купи меч; и когда они на это отвечали: вот, здесь два меча, тогда Он сказал им: довольно (nz/03/Luka22.htm#st35">Лк. 22, 35, 36, 38). Итак, для чего же Он позволил им иметь мечи? Чтобы уверить их что он будет предан. Поэтому и говорит им: купи меч, не для того, чтобы вооружились; нет, но чтобы этим указать на предательство. Для чего, опять ты спросишь, Он повелел иметь сумы? Он учил их тем трезвит©, бодрствовать и иметь самим о себе великую заботу. Вначале Он держал их, как неопытных, под охраной Своего могущества, а теперь, выпустив их как птенцов из гнезда, велит им самим летать. Далее, для того, чтобы они не подумали, будто Он оставляет их по слабости Своей, повелевая и им действовать самостоятельно, Он напоминает им о прошедшем, говоря: когда Я посылал вас без мешка, имели ли вы в чём недостаток? Он хочет уверить их в Своей силе и тем, что Он прежде поддерживал их, и тем, что ныне не вдруг оставляет. Но откуда были у них мечи? Они шли прямо с вечери после трапезы; вероятно, поэтому, там для агнца были и ножи; когда же они услышали, что на Иисуса будет сделано нападение, то и эћли с собой эти ножи яў защиты своего УчитЈ; но это они сделали только по своей воле. Поэтому-то Христос и упрекает Петра, и притом с страшной угрозой, за то, что он употребил меч в отмщение пришедшему рабу, хотя он поступил так горячо в защиту не самого себя, а своего УчитЈ. Но Христос не допустил, чтобы от этого произошел какой-либо вред. Он исцелил раба, и сделал великое чудо, которое могло открыть и Его кротость, и могущество, а равно и нежность любви, и покорность ученика, потому что тот поступок был свидетельством его любви, а этот послушания. Когда он услышал: вложи меч в ножны (nz/04/Ioann18.htm#st11">Ин. 18, 11), то тотчас повиновался и впоследствии никогда не делал этого. Другой же евангелист повествует, что ученики спрашивали Его: не ударить ли нам мечом (nz/03/Luka12.htm#st49">Лк. 12, 49)? Но Христос запретил это, и исцелил раба, а ученику возбранил еще с угрозой, для того, чтобы более вразумить его: ибо все, говорит Он, взявшие меч, мечом погибнут. И приводит основание, говоря: или думаешь, что Я не могу теперь умолить Моего Отца, и Он представит Мне больше, чем двенадцать легионов Ангелов? Но как же сбудутся Писания! Этими словами Он остановил их горячность, показывая, что случившееся с ним соответствует и Писанию. Поэтому Он и там молился, чтобы они с покорностью перенесли случившееся с Ним, зная, что это совершается по воле Божией. Итак, двумя причинами Он хотел успокоить учеников: во-первых, угрозой наказания тем, которые начинают нападение: ибо все, сказал Он, взявшие меч, мечом погибнут; во-вторых, тем, что Он терпит это добровольно: могу, говорит Он, умолить Моего Отца. Но почему Он не сказал: неужели вы думаете, что Я не могу погубить их? Потому что первые Его слова были гораздо убедительнее; а ученики Его не имели еще о Нем надлежащего понятия. За несколько времени Он говорил: Моя душа скорбит смертельно, и еще: Отче Мой! да минует Меня эта чаша, и был в скорби и поте, и укрепляем от ангела. Итак, вследствие того, что Он показывал в Себе много человеческого, Ему не поверили бы, если бы Он сказал: неужели вы думаете, что Я не могу погубить их? Поэтому и говорит: или думаешь, что Я не могу теперь умолить Моего Отца? Но и здесь опять показывает смирение, когда говорит: представит Мне больше, чем двенадцать легионов Ангелов. Если один ангел поразил сто восемьдесят пять тысяч вооруженных (vz/12/4Tsars19.htm#st35">4 Цар. 19, 35), то неужели нужно было Христу двенадцать легионов ангелов против тысячи человек? Нет! Он так сказал по причине страха и слабости учеников Своих, так как они от страха омертвели. Поэтому же Он ссылается и на Священное Писание: как же сбудутся Писания? и этим устрашая их. Если происходящее со Мной подтверждается Священным Писанием, то для чего вы сопротивляетесь?

2. Так говорил Христос ученикам Своим, а врагам, напавшим на Него, сказал: как будто на разбойника вышли вы с мечами и кольями эћть Меня; каждый день Я сидел с вами, уча в храме, и вы не брали Меня (nz/01/Matfei26.htm#st55">ст. 55). Смотри, сколько Он делает такого, что могло вразумить их: то повергает их на землю, то исцеляет ухо рабу, то угрожает им убийством. Взявшие меч, говорит Он, мечом погибнут, — что самое и подтвердил исцелением уха; везде, и в настоящем и в будущем, являет Свое могущество и показывает, что Иудеи не своей силой взяли Его. Поэтому Он и прибавляет: каждый день Я сидел с вами, уча в храме, и вы не брали Меня, показывая и этим, что они эћли Его по Его соизволению. Не упоминая о чудесах, Он говорит только об учении, для того, чтобы не, показаться тщеславным. Когда Я учил вас, тогда вы Меня не брали; а когда замолчал, тогда напали на Меня. Я был во храме, и никто не удерживал Меня; а теперь неблаговременно, среди ночи, вы приступили ко Мне с оружием и кольями. Какая нужда в этом оружии против Того, Кто был всегда с вами в храме? Этим научает, что они никогда бы не могли эћть Его, если бы Он не предал Себя добровольно, потому что если и прежде, имея Его в своих руках, всегда посреди себя, они не могли эћть Его, то и ныне также не могли бы сделать этого, если бы Он не захотел. Далее разрешает недоумение, для чего Он восхотел предать Себя. Это же всё было, говорит Он, да сбудутся писания пророков (nz/01/Matfei26.htm#st56">ст. 56). Смотри, как Он до последнего часа, и в самое время предания, все делает для исправления врагов Своих: вразумляет их, пророчествует, угрожает им: мечем, говорит Он, погибнут, а когда говорит: каждый день Я сидел с вами, уча, то этим показывает добровольное Свое страдание; словами же: да сбудутся писания пророков доказывает Свою покорность воле Отца. Почему же они не взяли Его в храме? Потому что не осмелились на это в храме в виду народа. Поэтому Он и вышел вон из города, предоставляя им в отношении и места и времени полную свободу и, даже до последнего часа лишая их оправдания. Тот, Кто в исполнение божественных пророчеств предал самого Себя, мог ли учить противному воле божественной? Тогда все ученики, говорит евангелист, оставив Его, бежали. Когда взяли Иисуса Христа, ученики оставались еще при Нем; но когда Он сказал толпе, напавшей на Него, упомянутые слова, разбежались. Они, наконец, увидели, что уже нельзя будет более Ему уйти после того, как Он добровольно предал Себя, и объявил, что это совершается сообразно писаниям пророческим. После рассеяния учеников, Иисуса Христа прив њт к Каиафе: Пётр же следовал за Ним издали, чтобы видеть конец (nz/01/Matfei26.htm#st58">ст. 58). Велика была любовь этого ученика: увидав, как убежали другие ученики, он все-таки не убежал, но остался и вошел со Христом во двор Каиафы. Без сомнения, и Иоанн сделал то же (nz/04/Ioann18.htm#st15">Ин. 18, 15), но он был известен первосвященнику. Для чего же привели Христа в такое место, где все были собраны? Для того, чтобы все сделать по воле архиереев. Каиафа был тогда первосвященником, и у него там были все собраны: так они бодрствовали и не спали целую ночь ради этого. Не пасху они тогда совершали, как пишет евангелист, но не спали по этому самому делу. Евангелист Иоанн, сказав, что было утро, присовокупляет: они не вошли в преторию, чтобы не осквернит©, но чтобы можно было есть пасху (nz/04/Ioann18.htm#st28">Ин. 18, 28). Это что значит? То, что они ели пасху в другой день, и стремясь погубить Христа, нарушили закон. Христос не пропустил бы времени пасхи, но Его убийцы осмеливались на все, и нарушали многие законы. Так как они терзаемы были жестокой яростью против Него, и, часто покушаясь убить Его, не могли этого сделать, то теперь, взяв Его неожиданно, решились оставить даже пасху, чтобы исполнить свое кровожадное намерение. Вот почему и собрались все, и, составив сонм губителей, искали лжесвидетельства, чтобы своим коварным замыслам дать вид законного суда. Они не имели даже истинных свидетельств (nz/02/Mark14.htm#st56">Мк. 14, 56): так беззаконен был их суд, так все было извращено и перепутано! Два лжесвидетеля пришли и сказали: Он говорил: могу разрушить храм Божий и в три я¤ создать его (nz/01/Matfei26.htm#st61">Мф. 26, 61; nz/02/Mark14.htm#st58">Мк. 14, 58; nz/04/Ioann02.htm#st19">Ин. 2, 19). И Он действительно говорил, что в три я¤ воздвигнет Церковь, но не говорил: разрушу, а: разрушьте; и притом говорил не о Церкви, а о собственном теле. Что же сказал на это первосвященник? Желая побудить к защите самого обвиняемого, чтобы через это уловить Его, он говорит: не слышишь ли, что они против Тебя свидетельствуют? Иисус молчал (nz/01/Matfei26.htm#st62">ст. 62—63). Ответ был бесполезен, когда никто не слушал, да и суд их имел только наружный вид суда, на самом же деле был не что иное, как нападение разбойников, которые бросаются на проходящих из своего вертепа. Поэтому Христос и молчал. Между тем первосвященник продолжал говорить: заклинаю Тебя живым Богом, скажи нам, Ты ли Мессия, Сын Бога живого? Он же сказал: ты сказал; даже говорю вам: отныне увидите Сына Человеческого, сидящего по правую руку от силы и грядущего на облаках небес. Тогда первосвященник разодрал свои одежды и сказал: Он богохульствует (nz/01/Matfei26.htm#st63">ст. 63—65). Это он сделал для того, чтобы усилить обвинение, и свои слова подтвердить самим делом. И так как слова его привели в страх слушателей, то они точно так же, как и во время осуждения Стефана, затыкали уши свои.

3. Но в чем состоит эта хула? Ведь и прежде Христос говорил собравшимся к Нему: Господь сказал моему Господу: "сядь по правую сторону от Меня" (nz/01/Matfei22.htm#st44">Мф. 22, 44; vz/19/PsalomA9.htm#st01">Пс. 109, 1), и изъяснил эти слова; и они тогда не смели говорить, а молчали, и с того времени ни в чем уже Ему не противоречили. Как же теперь слова Его они назвали хулою? Для чего и Христос дал такой ответ? Для того, чтобы отнять у них всякое извинение, так как Он учил их до последнего дня, что Оно есть Христос, сидит по правую сторону от Отца, и имеет придти опять судить вселенную, — что самое свидетельствовало о совершенном Его согласии с Отцом. Итак первосвященник, разодрав свои одежды, сказал: как вам кажется? Не объявляет своего мнения, но требует его от своих советников, как будто об очевидных преступлениях и явном богохульстве. Но так как первосвященники знали, что если дело будет исследовано и тщательно рассмотрено, то Христос окажется совершенно невинным, то и осуждают Его сами и, предупреждая слушателей, говорят: вот, теперь вы слышали Его богохульство, едва не вынуждая тем, едва не насильно исторгая приговор. Что же отвечали эти слушатели? Повинен смерти, — чтобы, как будто уже обвиненного, только оставалось представить Его на суд Пилата. Сознавая это, они и говорят: повинен смерти! Сами обвиняют Его, сами судят, сами произносят приговор, — сами все делают. Почему же они не выставили в обвинение Христа Его дело в субботу? Потому, что Он прежде часто заграждал им уста, когда они начинали говорить об этом, и притом они хотели уловить Его и осудить на основании настоящих Его слов. Итак, первосвященник, предварительно исторгнув у них это осуждение на Иисуса, и раздиранием своих одежд склонив всех на свою сторону, ведет Его как злодея к Пилату. Так он доселе действовал. Но у Пилата они ничего подобного не говорят, но что же? Если бы Он не был злодей, мы не предали бы Его тебе (nz/04/Ioann18.htm#st30">Ин. 18, 30), — желая умертвить Его как виновного в преступлении против общественного блага. Но почему они не умертвили Его тайно? Потому что хотели уничтожить и самую славу Его. Так как много было таких, которые слышали Его беседы и сильно удивлялись Ему, то враги Его стараются предать Его смерти публично, перед всеми. А Христос со своей стороны не препятствовал этому, но злобу их употребил к утверждению истины, так как через это смерть Его стала всем известной. Таким образом случилось совсем не то, чего хотели. Враги хотели предать Его публичному позору, чтобы таким образом посрамить Его а Он через это самое еще более прославил Себя. И подобно тому как они говорили прежде: убьем Его, и Римляне придут и овладеют и нашим местом и народом (nz/04/Ioann11.htm#st48">Ин. 11, 48); а когда убили Его, то это с ними и случилось, — так и здесь они хотели публичным распятием повредить Его славе, но вышло напротив. А что они имели власть сами по себе предать Его смерти, это видно из слов Пилата: вы возьмите Его, и по вашему закону судите Его (nz/04/Ioann18.htm#st31">Ин. 18, 31). Но они не хотели этого, чтобы показать, что Он предан смерти как законопреступник, как самозванец, как возмутитель. Вот почему и распяли вместе с Ним разбойников; потому же и говорили: не пиши: "Царь Иудеев", но "Он говорил: Я Царь Иудеев"(nz/04/Ioann19.htm#st21">Ин. 19, 21).

Все это делалось для утверждения истины, чтобы врагам не осталось даже и тени бесстыдного оправдания. Точно так же печать и стража при гробе только способствовали к более ясному обнаружению истины; то же самое должно сказать о посмеянии, злословии, поношении. Таково обыкновенно коварство: что оно злоумышляет, тем самым и разрушается. Так случилось и здесь: те, которые думали одержать верх, остались наиболее посрамленными, побежденными и низложенными; а кто казался побежденным, тот особенно прославился и одержал верх. Итак, не всегда будем искать победы, и не всегда будем избегать поражения. Иногда и победа приносит вред, а поражение пользу. Так между людьми раздраженными обыкновенно считают победившим того, кто более нанес обид; но этот-то в самом деле и остался побежденным жесточайшей страстью и обиженным; а кто равнодушно перенес обиду, тот победил и одержал верх. Тот не мог уврачевать даже и собственного недуга, а этот перенес чужой; тот побежден от себя, а этот восторжествовал над другим, и не только сам не сгорел но и погасил высоко вздымавшийся пламень другого. А если бы он пожелал одержать мнимую победу, то и сам был бы побежден, и, возжегши другого, доставил бы ему тем жесточайшее страдание и таким образом оба, подобно женщинам, подверглись бы постыдному и жалкому посрамлению. Но, поступив как прилично мужу мудрому, он избежал стыда и, допустив благодушно победить себя в самом себе и в ближнем, воздвиг себе блистательный трофей победы над гневом.

4. Итак, не всегда будем искать победы. Конечно, оскорбивший обыкновенно одерживает победу над оскорбленным; но это худая победа, так как она причҐет погибель победителю. Между тем, обиженный и мнимо побежденный, когда переносит обиду великодушно, без сомнения получает блистательный венец. Во многих случаях лучше претерпеть поражение; и это даже есть самый лучший способ победы. Если бы кто ограбил кого, или нанес кому удары, или завидовал кому, то претерпевший это и не оказавший сопротивления остался бы победителем. Но что говорить о грабительстве и зависти? Влекомый на мучение также бывает победителем, когда терпит узы, биение, сечение и мучительную смерть. Как в обыкновенном сражении падение считается поражением, так у нас — победой. Мы никогда не бываем победитЈми, когда делаем зло; напротив, всегда побеждаем, когда терпим зло. Точно также и блистательная победа бывает тогда, когда мы терпением побеждаем обижающих нас. Отсюда Видно, что эта победа от Бога, потому что она имеет свойство противное обыкновенной победе, что и служит доказательством могущества. Так и морские камни рассекают ударяющиеся об них волны; так и все святые тогда прославились и получили венцы и воздвигли себе блистательные трофеи, когда одержали такую, чуждую сопротивления победу. Не тревожься, не беспокойся; Бог дал тебе силу побеждать не сражаясь, но через одно только терпение. Не ополчайся, не выходи сам, — и ты одержишь победу; не сражайся, — и ты получишь венец. Ты гораздо сильнее самого могущественного из твоих противников. Что ты стыдишь сам себя? Не давай ему сказать, что ты победил через сражение; но пусть он изумляется твоей непобедимой силе и всем говорит, что ты победил его без сражения. Так и блаженный Иосиф прославляется за то, что терпением победил сделавших ему зло. И братья и египтянка злоумышляли против него, но он их всех победил. Не говори мне ни о темнице, где он был заключен, ни о царских палатах, где жила эта жена; но покажи, кто был поражен, и кто остался победителем, кто в скорби, и кто в радости. Египтянка не могла победить не только этого праведника, но даже собственной страсти, а он победил и ее и жестокую болезнь. Если хочешь, то выслушай сами ее слова, И ты увидишь победу: он привёл к нам Еврея надругаться над нами (vz/01/Bytie39.htm#st14">Быт. 39, 14, 17). Не отрок наругался над тобой, несчастная и жалкая женщина, а дьявол, который внушил тебе, будто ты можешь сокрушить адамант. Не муж твой привел к тебе отрока еврея, злоумышляющего против тебя, но злой демон, который вложил в тебя нечистую похоть; он надругался над тобой. Что же делает Иосиф? Он молчит и так же осуждается, как и Христос, потому что все, случившееся с Иосифом, служит образом того, что произошло со Христом. Иосиф был в узах, а эта женщина в царских чертогах. Но что из того? Он был славнее всякого венценосца, хотя томился в узах; а она была несчастнее всякого узника, хотя жила в царских чертогах. Впрочем победы и поражения должно искать не только здесь, но и в самом окончании дела. В самом деле, кто достиг желаемого? Узник, а не царица. Тот старался соблюсти целомудрие, а эта хотела его лишить такового. Кто же теперь получил желаемое: тот ли, кто потерпел зло, или та, которая сделала зло? Очевидно, тот, кто потерпел зло. Таким образом он остался и победителем. Итак, зная это, будем искать той победы, которая получается через претерпевание зла, и избегать той, которая достигается через нанесете зла. Тогда мы и настоящую жизнь проведем безмятежно и совершенно спокойно, достигнем и будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 85


Matf085a.htm

Беседа 84

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 85

Тогда плевали Ему в лицо и били Его руками; другие же ударяли Его по щекам и говорили: прореки нам, Мессия, кто ударил Тебя (nz/01/Matfei26.htm#st67">Мф. 26, 67, 68).

1. Для чего они это делали, если хотели умертвить Его? Что была за нужда в таком издевательстве? Разве та, чтобы видел ты наглый нрав их? Подлинно, как будто найдя добычу, они обнаруживали свое исступление: порывались бешенством, совершая это торжество, с злобной радостно бросались на Него, выказывая свой убийственный нрав. Подивись же любомудрию учеников: с какой тщательностью они повествуют об этом! Здесь ясно обнаруживается их любовь к истине; то, что кажется бесчестным, они пересказывают со всей точностью, ничего не утаивают, ничего не стыдятся, но еще и за великую честь считают, — и справедливо, — что Владыка вселенной благоволил понести за нас такие страдания. Это показывало неизреченную Его попечительность и непростительную злобу тех, которые со столь кротким и тихим поступали так, как только может поступать лев с агнцем. Ничего, ничего здесь не опущено, ни с Его стороны — в кротости, ни с их — в злобе и жестокости на словах и на деле. Все это предвозвестил и пророк Исаия, так, в кратких словах, выражая это поношение: как, говорит, многие изумлялись, смотря на Тебя, – столько был обезображен больше всякого человека Его вид, и Его лицо – больше сыновей человеческих (vz/23/Isaia52.htm#st14">Ис. 52, 14). Что может сравнит© с этим оскорблением? На то самое лице, увидев которое устыдилось море, от которого солнце, узревши на кресте, сокрыло лучи свои, — на то самое лице плевали, то самое лице заушали, били по главе, безмерно увлекаемые своим неистовством. Наносили удары самые жесточайшие, били по щекам, заушали, и к этим язвам присоединяли позор оплевывания. Мало того, — громко повторяли едкие насмешки, говоря: прореки нам, Мессия, кто ударил Тебя, так как многие называли Его пророком. Другой евангелист (nz/03/Luka22.htm#st64">Лк. 22, 64) говорит, что они закрывали при этом лице Его одеждой, то есть, как будто имели перед собой человека самого бесчестного и ничего не стоящего. И не только свободные, но и рабы ругались над Ним с таким безумием. Об этих-то событиях должны мы читать Писание как можно чаще; о них слушать со всем вниманием; начертать их на сердце нашем: все это для нас истинно честь. Этим я хвалюсь: хвалюсь не тысячей только мертвецов, которых воскресил Он, но и теми страданиями, которые Он претерпел. Об этом и Павел непрестанно повторяет, то есть, о кресте, о смерти, о страданиях, о поруганиях, о поношениях, о насмешках. Он то говорит: выйдем к Нему за стан, нося Его поругание (nz/26/Evream13.htm#st13">Евр. 13, 13), то проповедует: из-за предлежавшей Ему радости, претерпел крест, пренебрегши посрамление (nz/26/Evream12.htm#st02">Евр. 12, 2). Пётр же сидел снаружи во дворе. И одна служанка подошла к нему и сказала: и ты был с Иисусом Галилеянином. Но он отрёкся перед всеми, сказав: не знаю, что ты говоришь. Когда же он выходил за ворота, другая увидела его, и говорит бывшим там: и этот был с Иисусом Назореем. И он опять отрёкся с клятвой, что не знает Этого Человека. Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и твоя речь обличает тебя. Тогда он начал клясться и божит©, что не знает Этого Человека. И вдруг запел петух. И Пётр вспомнил слово, сказанное ему Иисусом: прежде чем пропоёт петух, трижды отречёшься от Меня. И выйдя вон, плакал горько (nz/01/Matfei26.htm#st69">ст. 69—75). Странное и неожиданное дело! Когда Петр видел как только задерживали УчитЈ, он до такой степени воспламенился, что схватил меч и отрезал ухо; а когда надлежало большее обнаружить негодование, более воспламенит©, слыша такие поругания, — тогда он отрекается! Кого, в самом деле, не привело бы в ярость то, что происходило тогда? И однако ученик, побежденный страхом, не только не показывает никакого негодования, но и отрекается, не сносит угрозы бедной, бессильной служанки. И не однажды, но и в другой и третий раз отрекается, и в короткое время, и не перед судьями, так как он был во дворе, и служанка спрашивала его тогда, когда он выходил за ворота. Не тотчас почувствовал он и свое падение. Лука говорит, что Иисус воззрел на него (nz/03/Luka22.htm#st10">Лк. 22, 10), т. е. он не только отрекся, но и тогда, как пел петух, не вспомнил сам по себе, а надобно было, чтобы напомнил ему опять Учитель: взор служил ему вместо голоса. Так он был поражен страхом! Марк же повествует, что петух запел, когда Петр отрекся в первый раз; потом вторично запел, когда тот отрекся в третий раз (nz/02/Mark14.htm#st68">Мк. 14, 68—72), — то есть, точнее пересказывает о слабости ученика и об его оцепенении от ужаса; а Марк узнал об этом от учитЈ своего, так как был спутником Петра. Поэтому тем более надлежит удивляться ему, что он не только не скрыл падения учитЈ своего, но напротив, потому-то яснее прочих и рассказал об этом, что был учеником.

2. Но как же могут быть справедливы слова Матфея, когда он повествует, что Иисус сказал: истинно говорю тебе, что в эту ночь, прежде чем пропоёт петух, трижды отречёшься от Меня (nz/01/Matfei26.htm#st34">26, ст. 34), тогда как Марк, сказав о троекратном отвержении, упоминает, что петух запел во второй раз (nz/02/Mark14.htm#st72">Мк. 14, 72)? Справедливы вполне и здесь нет никакого противоречия. Так как петух в каждый прием обыкновенно кричит по три и четыре раза, то Марк и говорит об этом, желая показать, что и крик петуха не удержал Петра от падения, и не привел ему на память обещания его. Таким образом и то и другое справедливо. Прежде нежели петух успел кончить первый прием, Петр отрекся трижды. И когда Христос привел ему на память грех, он не осмелился плакать явно, чтобы по слезам не быть обвиненным, но выйдя вон, плакал горько. Когда наступил день, отвели Иисуса от Каиафы к Пилату (nz/01/Matfei27.htm#st02">Мф. 27, 2). Так как они решились умертвить Его, но сами не могли, по причине праздника, то и ведут к римскому правителю. Размысли же теперь, как они спешили, если даже в праздник совершили такое дело? Так было предначертано свыше! Тогда Иуда, предавший Его, увидев, что Он осуждён, и, раскаявшись, возвратил тридцать серебренников (nz/01/Matfei27.htm#st03">ст. 3). Это увеличивает вину и его, и их: его — не потому, что он раскаялся, а потому, что раскаялся слишком поздно и сам над собой произнес осуждение, так как сам исповедал, что предал Его; их же вину увеличивает потому, что они, имея возможность переменить свои мысли, не раскаялись. Смотри, когда Иуда раскаивается? Когда уже совершено и приведено к концу преступление. Таков дьявол: он на дает беспечным взглянуть на грех свой прежде, чем они совершат его, чтобы пойманный не раскаялся. Предатель не трогался тогда, как Иисус столько раз обличал его, но когда уже совершено преступление, пришло ему на мысль покаяние, — пришло, но уже без пользы. Конечно, заслуживает одобрения то, что он сознался, повергнул сребреники, и не устрашился Иудеев; но что сам на себя надел петлю, — это грех непростительный, это дело злого демона. Дьявол отвлек его от покаяния, чтобы оно осталось для него совершенно бесполезным; он же и умертвил смертью позорной и яў всех открытой, внушив ему погубить самого себя. Но ты можешь видеть, как истина сияет всюду, даже и в том, что делают, или чему подвергаются враги. В самом деле такая смерть предателя не заграждает ли уста осудивших Иисуса и не лишает ли их всякого предлога к бесстыдному самооправданию? Что они могут сказать, когда предатель сам против себя подал такой голос? Но посмотрим и на слова, какие они говорили. Возвратил тридцать серебренников первосвященникам, и сказал: я согрешил, предав невинную кровь. Они же сказали ему: что нам до того? смотри сам. И, бросив серебренники в храме, он вышел, пошёл и повесился (nz/01/Matfei27.htm#st03">ст. 3—5). Не вынес мучений совести. Но смотри: и с Иудеями происходит то же самое, и они, долженствуя очувствоваться после всего, что испытали над собой, останавливаются не прежде как уже совершив преступление. Грех Иуды, то есть, предательство, уже совершен, — а их грех еще не совершен. Но вот, когда и они кончили свое дело, и распяли Иисуса, то и сами приходят в смятение. То говорят: не пиши: "Царь Иудеев" (nz/04/Ioann19.htm#st21">Ин. 19, 21) (хотя чего же бояться вам, отчего смущаться, когда мертвое тело уже пригвождено ко кресту?), то берегут Его, говоря: чтобы Его ученики, придя ночью, не украли Его и не сказали народу: воскрес из мёртвых; и будет последний обман хуже первого (nz/01/Matfei27.htm#st64">Мф. 27, 64). Но если ученики и скажут так, то дело можно обнаружить, если оно несправедливо. Да и как похитят те, которые после того, как он был схвачен, не имели смелости остаться с Ним, а самый верховный еще трижды и отрекся Его, не снеся угрозы служанки? Но дело в том, что они, как я сказал, уже смущались. А что они признавали дело это законопреступным, — это показывают их слова: смотри сам.

Заметьте это вы, сребролюбцы, и подумайте, что стало с предателем? Как он и денег лишился, и согрешил, и душу погубил свою? Таково тиранство сребролюбия! Ни серебром не воспользовался, ни жизнью настоящей, ни жизнью будущей, но вдруг лишился всего и, от них же самих получив худой отзыв, удавился. Но, как я сказал, некоторые осматриваются, сделав уже дело. Смотри же, как и эти не хотят теперь вполне почувствовать злодейской решимости, а говорят: смотри сам, — что особенно увеличивает их вину. Это слова людей, которые сами свидетельствуют о своем злодействе и беззаконии, а между тем, будучи упоены страстью, не хотят отстать от сатанинского предприя , и безумно прикрывают себя бессмысленной личиной притворного неведения. Если бы это сказано было после распятия, и уже после смерти Его, то и тогда даже слова эти не имели бы смысла, хотя и не столько бы обвиняли их; а теперь, когда Он еще у вас, и вы властны отпустить Его, как вы можете говорить это? Это оправдание всего более и служит к вашему осуждению. Почему так? Потому, что слагаете всю вину на предателя (говорите: смотри сам), тогда как можете отстать от христоубийства и отпустить Его. Но нет, они еще состязаются с Иудой в злодействе, присоединяя к предательству крест. В самом деле, что препятствовало тем, которые сказали: смотри сам, отстать от злодеяния? Но они теперь поступают напротив, — присовокупляют убийство, и во всем, что ни делают, что ни говорят, сами себя опутывают нерасторжимыми узами зол. И после, когда Пилат предоставил им выбор, они предпочли освободить разбойника, а не Иисуса; Того же, Который ничем никого не оскорбил, а напротив, оказал столько благодеяний, убили!

3. Что делает Иуда? Когда он увидел, что трудился бесполезно, и что они не хотят принять серебренников его, бросил их в храме, и пошёл и повесился. Первосвященники, взяв серебренники, сказали: непозволительно положить их в сокровищницу святилища, потому что это цена крови. Сделав же совещание, купили на них землю горшечника, для погребения странников; потому и называется та земля "землёй крови" до этого дня. Тогда сбылось сказанное через пророка Иеремию, который говорит: и взяли тридцать серебренников, цену Оценённого, Которого оценили народ Израиля, и дали их за землю горшечника, как Господь сказал мне (nz/01/Matfei27.htm#st06">ст. 6—10). Видишь ли §ть, как они осуждаются совестью? Они видели, что купили убийство, а потому не положили в жертвенницу, а купили землю горшечника для погребения странников. Вот свидетельство против них и обличение предательства! Название места громче трубы возвещает всем о гнусном их убийстве. И это делают они непросто, но — сделав же совещание, и поступают так во всем, чтобы никто не остался неповинным в этом беззаконии, но чтобы все были виновны. Это предсказано и в пророчестве. Видишь ли, как не только апостолы, но и пророки со всей тщательностью повествуют о поношениях, проповедуют всюду о страданиях и наперед предсказывают им? А Иудеи не поняли этого. Если бы они положили в жертвенницу, дело не обнаружилось бы так ясно, купив же землю, они сделали все гласным и яў будущих родов. Внимайте вы, которые убийствами думаете благотворить ближним, и берете цену душ человеческих. Это милостыни Иудейские, или лучше сказать, сатанинские! Есть, подлинно есть и теперь такие, которые, ограбив весьма многих, считают себя совершенно правыми, если бросят десять или сто золотых. О них-то пророк говорит: вы заставляете обливать слёзами жертвенник Господа (vz/39/Malakh02.htm#st13">Мал. 2, 13). Не хочет Христос питаться плодами любостяжания, не принимает Он такой пищи. Зачем ты оскорбляешь Владыку, прин © Ему нечистое? Лучше презреть томимого голодом, нежели кормить такой пищей. То — дело человека жестокосердного, а это и жестокосердного, и обидчика. Лучше ничего не давать, чем давать чужое. Скажи мне, если бы ты увидел двух человек — одного голого, а другого в одежде, и раздев последнего, одел первого, то разве не неправо поступил бы ты? Всякий с этим согласится. Если же ты, и отдавая все взятое другому, обижаешь только, а не милуешь, то тогда, когда даешь только малейшую часть из похищенного, и называешь это милостынею, — какого не достоин ты наказания? Если приносившие хромое животное подвергались суду, то ты, который делаешь хуже, какого можешь ожидать прощения? В самом деле, если в Ветхом Завете похититель, возвращавший самому владельцу похищенное, все еще оставался неправ и притом до такой степени, что даже и тогда, как уплачивал вчетверо против похищенного, едва смывал вину свою, то подумай, какой огонь собирает на голову свою тот, кто не только похищает, но делает еще насилие, и притом возвращает не самому ограбленному, а вместо него отдает другому, и не только вчетверо, но и половины не возвращает, живя притом не в Ветхом, а в Новом Завете? Если такой похититель остается не наказанным, то рыдай о нем потому самому, что он собирает себе тягчайший гнев, если он не покается. Думаете ли вы, говорил Спаситель, что только те одни были грешны, на которых упал столп? Нет, говорю вам, но, если не покаетесь, то и вы потерпите то же самое (nz/03/Luka13.htm#st03">Лк. 13, 3). Итак покаемся, и дадим милостыню не из прибытков любостяжания, дадим милостыню щедрую. Представьте себе, как Иудеи питали восемь тысяч левитов, кроме них вдов, сирот, притом исполняли многие и другие должности, а также бывали и на войне. Теперь же Церковь сама содержит поля, дома, дает поземельную за дома, содержит колесницы, конюхов, мулов и другое многое, для вас же, и по причине вашего жестокосердия. Надлежало бы этим сокровищам церковным находит© в руках ваших, а доходом церкви должно бы служить ваше усердие. Теперь же проистекают из этого две следующие несообразности: и вы остаетесь без плода, и љщенники Божии не занимаются надлежащим делом. Неужели за апостолами не могли оставаться дома и поля? Почему же они продавали их и раздавали все? Потому, что так лучше было.

4. Но теперь, когда вы до безумия заняты житейскими заботами, когда вы только собираете, а не расточаете, — страх объял отцов ваших на счет участи вдов, сирот и дев, как бы не погибли толпы этих несчастных от голода, а потому они принуждены были установить такой порядок. Они совсем не хотели заниматься сами такими неподобающими делами; они желали, чтобы только ваше усердие было их собственностью), чтобы от него получить все плоды, а самим бы пребывать в молитвах. Теперь же вы принудили их подражать людям мирским, живущим хозяйством: отсюда все извратилось. В самом деле, когда и вы, и мы занимаемся одним и тем же, то кому умилостивлять Бога? Мы не смеем открыть уст, так как церковь является уже ничем не лучше людей мирских. Разве вы не знаете, как апостолы не хотели разделять имений, даже и без труда собранных? А теперь наши епископы в подобных заботах превзошли самих приставников, экономов и корчемников, и в то время как им надлежало бы заботит© о ваших душах, они каждый день озабочены тем, чем обыкновенно занимаются сборщики, приемщики, счетчики и казначеи. Не напрасно я говорю об этом и изливаю скорбь мою. Я желал бы видеть какое-нибудь исправление и перемену; желал бы, чтобы над нами, удрученными столь тяжким рабством, сжалились наконец, чтобы вы сделались опять для Церкви и доходом, и сокровищем. Если же не хотите, то вот нищие перед глазами вашими. Скольких можем, не перестанем питать мы; а тех, кого не будем в состоянии призреть, предоставляем вам, — чтобы не услышали вы в страшный день этих слов, относящихся к немилостивым и жестоким: вы Меня видели алчущего, и не напитали. Ваше бесчеловечие и нас вместе делает смешными, когда мы, оставив молитву и учение, и другие святые занятия, толкаемся и день и ночь, одни с вино-продавцами, другие с хлебо-продавцами, третьи с торговцами иного рода. Отсюда ссоры и споры, ежедневная брань, упреки и насмешки; отсюда священнику дают имена, приличные более в мирском хозяйстве, между тем как надлежало бы заменить их совсем другими, и заимствовать наименования от тех действий, от которых заповедали заимствовать и апостолы: от питания нищих, от защиты обижаемых, от попечения о странствующих, от вспомоществования бедствующим, от смотрения за сиротами, от защиты вдов, от покровительства дев. Эти-то служения и следовало бы выделить себе, вместо попечения об имениях и жилищах. Они-то составляют дорогие редкости и приличные сокровища Церкви, они-то доставляют нам великое удобство, а вам пользу, или лучше, вам же — и удобство, и пользу. Думаю, что благодатью Божией число собирающихся сюда простирается до ста тысяч; и если бы каждый хотя по одному хлебу подавал нищей братии, то все были бы в изобилии; или если бы каждый уделял по одной полушке (старин мелкая медная монетка в четверть копейки), тогда и бедных не было бы, и мы не стали бы претерпевать столько поношений и осмеяний за заботливость о приобретениях. Ведь слова: "продай твоё имение и раздай нищим; и приходи и следуй за Мной" (nz/01/Matfei19.htm#st21">Мф. 19 ,21) прилично могут быть сказаны и первенствующим священнослужитЈм Церкви, на счет церковных имущества. Никому нельзя следовать за Христом надлежащим образом иначе, как оставив всякую грубую и низкую заботливость. В настоящее же время священники Божии хлопочут и о собирании винограда, и о жатве, и о продаже, и о покупке вещей. Служившие скинии были совершенно свободны от всего этого, хотя им и вручено было служение телесное; а мы, призываемые в самое святилище небес, входящие в истинное святое святых, принимаем опять на себя заботы, свойственные купцам и корчемникам. Отсюда и большое небрежение о Писании, и леность в молитвах, и нерадение о всем прочем. Нельзя же ведь с одинаковым старанием делить себя на то и другое. Поэтому я прошу и умоляю открыть для нас источники обилия, да сделается ваше усердие и гумном, и точилом нашим. Таким образом и нищие удобно будут питаемы, и Бог будет неумолчно прославляем, и вы, оказывая более успехов в человеколюбии, насладитесь некогда вечных благ, которых все да удостоимся получить благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 86


Matf086a.htm

Беседа 85

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 86

Иисус же стал перед правителем. И правитель спросил Его: Ты Царь Иудеев? Иисус сказал ему: ты говоришь. И когда первосвященники и старейшины обвиняли Его, Он ничего не отвечал (nz/01/Matfei27.htm#st11">Мф. 27, 11, 12).

1. Видишь ли, как прежде всего подвергают исследованию то, что особенно всегда смущало Иудеев? Так как они видели, что Пилат не обращает никакого внимания на дела закона, то обращаются к обвинению в гражданском преступлении. Так поступали они и с апостолами; то же всегда выставляли на вид и говорили, что галилеяне ходят повсюду и проповедуют некоего царя Иисуса: как бы о простом каком человеке упоминали они об Иисусе, и старались возбудить против Него подозрение в замыслах властолюбия. Отсюда видно, что и раздирание одежд, и ужас первосвященника — были одно притворство. Все вели они и направляли к тому, чтобы подвергнуть Его смерти. Итак, вот о чем вопросил Пилат! Что же отвечает Христос? Ты сказал. Он исповедует Себя царем, но царем небесным; так Он и в другом месте яснее сказал, когда отвечал Пилату: Моё Царство не от этого мира (nz/04/Ioann18.htm#st36">Ин. 18, 36), — и это для того, чтобы ни Иудеи, ни Пилат, обвинявшие Его за объявление Себя царем, не имели оправдания. И приводит непререкаемую причину этому, говоря: если бы Моё Царство было от этого мира, то Мои служители боролись бы за Меня, чтобы Я не был предан. Вот почему, чтобы отклонить от Себя такое подозрение, Он платил и сам дань, и другим повелел платить, и когда хотели Его сделать царем, Он удалился. Почему же, — скажешь, — не обнаружил Он этого, когда обвиняли Его в замыслах властолюбия? Потому, что они, имея в делах Его бесчисленные доказательства Его силы, кротости, смирения, сами себя ослепляли, замышляли злое, и учиняли беззаконный суд. Поэтому Он ни на что не отвечает, но молчит; а для того, чтобы постоянным молчанием не навлечь на Себя укоризны в гордости, отвечает кратко, — как, например, когда заклинал первосвященник, когда вопрошал римский правитель. На клеветы же их не отвечал ничего, так как не намерен был убеждать их. Об этом и пророк, предсказывая, говорил: От уз и суда Он был взят (vz/23/Isaia53.htm#st08">Ис. 53, 8). Прокуратор дивился этому. Да и надобно было удивляться, видя такую кротость и молчаливость в Том, Кто мог сказать весьма многое. Сами они обвиняли Его не потому, что сознавали в Нем что-нибудь худое, но по одной зависти и ненависти. В самом деле, когда и выставленные ими лжесвидетели не нашлись что сказать, — зачем было еще настаивать? Для чего, видя, как Иуда погиб, и Пилат умыл руки, не сокрушились они сердцем? Так много и тогда Он сделал для того, чтобы привести их к раскаянию, но они не сделались от того лучшими. Что же Пилат? Не слышишь, сколько свидетельствуют против Тебя (nz/01/Matfei27.htm#st13">ст. 13)? Пилат хотел освободить Его, если бы Он стал защищать Себя, а потому и сказал это; когда же Иисус ничего не отвечал, он вымышляет другое средство. Какое же? У них был обычай — отпускать одного из виновных. Этим-то средством Пилат и попытался освободить Его. Если вы не хотите, сказал он, отпустить Его, как невинного, то отпустите хотя как виновного — для праздника. Видишь ли извращение порядка? Обычай был такой, чтобы народ просил об осужденных, а прокуратор должен был отпускать. Теперь же происходит наоборот: прокуратор просит об этом народ, и однако они не укрощаются, а еще более свирепеют и подымают крик, неистовствуя от зависти. Они ничего не могли сказать в обвинение Его, несмотря даже на то, что Он молчал; так много было доказательств правоты Христа, что они изобличались и при молчании Его. Молчавший побеждал без умолку говоривших и неистовствовавших. Между тем, как он сидел на судейском месте, его жена послала ему сказать: не делай ничего Тому Праведнику, потому что я сегодня во сне много пострадала за Него (nz/01/Matfei27.htm#st19">ст. 19). Смотри, вот и еще обстоятельство, которое могло всех их отвлечь от их намерения. После доказательств заключавшихся в делах, не маловажная вещь была и сон. Но почему же не сам Пилат видит его? Или потому, что жена была более достойна его, или потому, что если бы видел он, то не поверил бы ему, и даже, быть может, не сказал бы о нем. Поэтому так и устраивается, что видит этот сон жена, чтобы это сделалось известным для всех. И не просто видит она сон; но и страдает много, чтобы муж, хотя из сострадания к жене, помедлил совершать убийство. Тому же содействовало и само время: она видела в ту же ночь сон. Но для него, скажут, не безопасно было отпустить Иисуса, так как говорили, что Он делает Себя царем. Поэтому следовало потребовать и рассмотреть доказательства, улики, все признаки властолюбия, какие только могли быть, — например, не набирал ли Он войска, не собирал ли денег, не заготовил ли оружия, или не замышлял ли что-нибудь подобное. Но Пилат просто склоняется на их сторону, а потому Христос не оставляет безвинным и его: более греха на том, говорит, кто предал Меня тебе (nz/04/Ioann19.htm#st11">Ин. 19, 11). Итак, слабость была причиной того, что он уступил и, бив бичами, предал. Он не имел мужества, был слаб; первосвященники же были злобны и лукавы. После того, как он нашел некоторый предлог, а именно закон о празднике, повелевающий отпускать осужденного, что предпринимают против этого они? Убедили народ, сказано, просить Варавву (nz/01/Matfei27.htm#st20">ст. 20).

2. Видишь ли, с какой предусмотрительностью заботится Он о том, чтобы избавить их от греха, и с какой тщательностью стараются они не оставить для себя и тени к своему оправданно? Что надлежало делать: уличённого ли отпустить преступника, или сомнительного? Если позволено было отпускать одного из уличённых преступников, то тем более сомнительного. И конечно, Иисус не казался для них худшим явных человекоубийц. Евангелист не просто сказал: имели разбойника, но: разбойника известного, знаменитого по своим злодеяниям, совершившего бесчисленные убийства. И все-таки они предпочли его Спасителю вселенной, и не посовестились ни љтого времени, ни законов человеколюбия, ни другого чего-либо подобного. Зависть совершенно ослепила их. Будучи сами злы, они развращали и народ, чтобы и за обольщение его понести тягчайшую казнь. Итак, когда просили они Варавву, то Пилат сказал: что сотворю Христу (nz/01/Matfei27.htm#st22">ст. 22)? Вопросом этим он опять хотел образумить их; предоставляя им свободу в выборе, он хочет, чтобы они хотя по чувству стыда испросили Иисуса, и таким образом все стало бы делом их великодушия. Если бы сказал он, что Иисус ни в чем не согрешил, то вызвал бы в них только большее упорство; когда же просил спасти Его по чувству человеколюбия, то против этой просьбы и убеждения нечего было прекословить им. Но они, не смотря и на это, говорили: да будет распят! Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки перед народом, и сказал: я невиновен (nz/01/Matfei27.htm#st23">ст. 23, 24). Зачем же предаешь? Почему не освободил Его, как Павла сотник? И этот знал также, что он угодил бы Иудеям; и из-за Павла было возмущение и смятение; и однако он мужественно стал против всего. Но Пилат действует весьма малодушно, слабо. Все провинились: ни Пилат не восстал против черни, ни чернь против Иудеев; и никому из них нет ни откуда оправдания: они ещё сильнее кричали, то есть, еще более кричали: да будет распят. Хотели не только убить, но и убить, как за худое, и когда судья противился, они только упорствовали, крича одно и то же. Видишь ли, сколько сделал Христос для того, чтобы приобрести их? Как Иуду часто отклонял Он от его намерения, так удерживал и этих, и во все время благовествования Своего и во время самого суда. В самом деле, когда они видели, что прокуратор-судья умывает руки и говорит: я невиновен в крови Этого Праведника, то и слова и дела убеждали их к раскаянию, равно как и тогда, когда Иуда повесился, и сам Пилат увещевал их взять на казнь другого вместо Иисуса. Когда обвинявший и предавший Его осуждает сам себя, и тот, который должен произносить решение, снимает с себя ответственность, и видение является в ту же ночь, и Пилат просит у них Его, как осужденного, то как могут они оправдаться? Если они и не хотели объявить Его невинным то не надлежало, по крайней мере, предпочесть Ему разбойника, разбойника отъявленного и весьма известного. Что же они? Когда увидели, что судья умывает руки и говорит: я невиновен; смотрите вы. И, отвечая, весь народ сказал: Его кровь на нас и на наших детях (nz/01/Matfei27.htm#st25">ст. 25). И тогда уже, как они сами произнесли на себя определение, он дозволил им все. Смотри же, сколь велико и здесь их безумие! Такова ярость, такова злая страсть: она не позволяет видеть то, что должно видеть. Пусть так, что вы самих себя прокляли; для чего навлекаете проклятие и на детей? Впрочем человеколюбивый Господь, хотя они и неистовствовали так безумно против себя и детей, не подтвердил согласием этого приговора не только по отношению к детям, но и по отношению к ним самим; но даже и из них самих принял покаявшихся и удостоил бесчисленных благ. И Павел был из числа их, и многие тысячи уверовавших в Иерусалиме (видишь, брат, говорил Иаков, сколько тысяч уверовавших Иудеев — nz/05/Deania21.htm#st20">Деян. 21, 20) были также из этих. Если же некоторые остались, то себе самим должны вменить мучение их ожидающее. Тогда отпустил им Варавву, а Иисуса, бив, предал на распятие (nz/01/Matfei27.htm#st26">ст. 26). Для чего же бил? Или как осужденного, или — чтобы дать вид суда, или — чтобы угодить Иудеям. Во всяком случае надлежало сопротивляться. И прежде этого он сказал: вы возьмите Его, и по вашему закону судите Его (nz/04/Ioann18.htm#st31">Ин. 18, 31). Да и много было такого, что могло остановить и его, и Иудеев, а именно: и знамения, и чудеса, и великая кротость Страдальца, и особенно — неизреченное Его молчание. Если Он и защитой Себя и молитвой показывал, что Он человек, то с другой стороны Своим молчанием и презрением к их словам обнаруживал Свое величие и высокое достоинство — всем этим заставляя их удивляться Себе. Но ничто не подействовало на них.

3. Так-то, когда как бы опьянением разум бывает объят какою-нибудь безумной страстью, то трудно уже придти в настоящее свое положение, разве только падающая душа имеет особенное мужество. Худое, очень худое дело поддаваться подобным худым страстям, а потому надлежит всячески отражать их и возбранять им вход. Они, как скоро займут душу и станут обладать ею, то как огонь, падающий на сухие дрова, возжигают в ней страшный пламень. Поэтому молю вас, употребляйте все, чтобы заградить им вход, и не давайте места какому бы то ни было злу, успокаивая себя рассуждением губящим душу: что за важность в том или в этом? Отсюда-то рождаются бесчисленные роды зол. Коварный дьявол употребляет большие (хитрости и насилие и) послабление к погибели человека, и начинает действия свои с малого. Смотри: хотел он довести Саула до того, чтобы тот пошел слушать болтовню чрево-волшебницы. Если бы он в начале стал внушать это Саулу, то Саул конечно не послушал бы его. Как, в самом деле, послушал бы тот, кто сам преследовал волхования? Поэтому он неприметно и мало-помалу приводит его к тому. И во-первых, когда ослушался Саул Самуила, и в отсутствие его дерзнул принести всесожжение, то, будучи обвиняем, говорит, что большая нужда настояла со стороны врагов; и в то время, как должен был рыдать, оставался спокоен, как бы ничего не сделал. Потом Бог повелел истребить амаликЄн, — но он и этого не исполнил. Далее следовали злоумышления против Давида, — и таким образом неприметно и мало-помалу скользя, он не мог уже остановит©, пока наконец не вверг себя в самую бездну погибели. Так случилось и с Каином. Дьявол не тотчас увлек его на убийство брата, так как он и не успел бы убедить его; но во-первых, склоняет его принести в жертву худшее, внушая ему, что в этом нет греха; во-вторых, разжег в нем ненависть и зависть, уверяя, что ничего и в этом нет; в-третьих, убедил умертвить брата и запираться перед Богом в гнусном смертоубийстве; и не прежде отступил от него, пока не довел до крайнего зла. Итак, надобно отражать зло в начале; даже и в том случае, если бы первые преступления и не влекли за собой дальнейших, и тогда нельзя пренебрегать ими; между тем они доходят и до большего, когда душа становится беспечной. Поэтому нужно употреблять все средства, чтобы истреблять пороки в самом начале. Не смотри на то, что грех сам по себе мал, но помни, что он бывает корнем великого зла, когда становится равнодушными к нему. Сказать ли тебе достойное удивления? Не столько требуют старания и трудов большие грехи, сколько, напротив, малые и незначительные. Отвращаться первых заставляет само свойство греха; а малые, по тому самому, что малы, располагают нас к лености и не позволяют мужественно восстать на истребление их. А потому они скоро и делаются великими, если мы спим. Так обычно бывает и с телом. Так и в Иуде родилось это великое зло. Если бы он не думал, что будто бы неважное дело — красть имущество бедных, то, конечно, не впал бы и в грех предательства. Также если бы Иудеям не представлялось маловажным то, что они пленены тщеславием, то, конечно, не дошли бы до христоубийства. Да и эЁкое зло обыкновенно совершается так. Ведь никто не впадает в нечестие скоро и вдруг. В душе нашей несомненно есть некоторый прирожденный стыд греха и уважение к добру, и невозможно ей вдруг дойти до такого бесстыдства, чтобы отринуть все зараз, напротив, она нисходит до крайней погибели неприметно, мало-помалу, когда становится беспечность. Так вошло в мир и идолопоклонство, когда стали выше меры чтить людей, как живых, так и умерших. Так же стали покланяться изэ—нным. Так, наконец, усилилось блудодейство и другие пороки. Смотри также: один безвременно посмеялся, другой укорил; иной отринул страх, говоря: это ничего. Что за важность — посмеяться? Что от этого может произойти? От этого происходят пустые разговоры, отсюда сквернословие, а потом позорные поступки. Еще иной, когда его упрекают, что он поносит ближнего, насмехается и злословит, презирает это, и говорит, что злословить другого ничего еще не значит. На самом же деле отсюда рождается безмерная ненависть, непримиримая вражда, бесконечные укоризны; а от укоризн — драки; а от драк часто и убийство.

4. Итак, этот лукавый демон от малого доводит до большого, а от большого доводит до отчаяния, изобретая таким образом другой способ, не менее пагубный. Подлинно, не столько губит грех сколько отчаяние. Согрешивший, если будет бодрствовать, покаянием скоро исправляет свой проступок; а кто отчаивается и не кается, тот потому и остается без исправления, что не употребил лекарства покаяния. Есть еще и третья, самая опасная, хитрость у дьявола, а именно: когда он облекает грех личиной благочестия. Но где же, скажешь, можно видеть, чтобы дьявол настолько усиливался, чтобы и до этого доходил в своих обманах? Слушай — и остерегайся его замыслов. Христос повелел через Павла (nz/14/1Korin07.htm#st01">1 Кор. гл. 7), чтобы жена не отлучалась мужа, и чтобы не лишали друг друга, разве по согласию; но некоторые, по любви к воздержанию оставив мужей своих, как будто бы в самом деле это было дело благочестия, ввергли их в прелюбодеяние. Итак, подумай, какое это несчастие, что понесшие столько труда обвиняются, как будто учинившие великое зло, и как сами подвергаются крайнему наказанию, так и сожительствовавших с ними повергают в бездну погибели. Еще: иные, воздерживаясь, по заповеди поста, от пищи, мало-помалу дошли до того, что гнушаются пищею; а это приносит им величайшее наказание. То же бывает, когда свои предвзятые мнения оправдывают вопреки смыслу Писания. Некоторые из коринфян думали, что вкушать все без различия, даже и запрещенное, означает совершенство (nz/14/1Korin08.htm#st01">там же, гл. 8); но это было делом не совершенства, а крайнего заблуждения. Поэтому и Павел сильно запрещает им это и говорит, что они подлежат за это крайнему наказанию. Другие еще думают, что убирать волосы на голове означает благочестие. Напротив, и это запрещено, и есть дело очень постыдное. Иным опять кажется, что они получат великую пользу, если безмерно станут скорбеть о грехах; но и это относится к умыслам дьявольским, как показал на себе Иуда, который от того и удавился. Поэтому и Павел боялся, как бы не потерпел чего подобного сблудивший, и увещевал коринфян скорее простить его, чтобы он не был поглощён чрезмерной печалью (nz/15/2Korin02.htm#st07">2 Кор. 2, 7). Потом, показывая, что это есть одна из сетей дьявола, говорит: чтобы сатана не сделал нам ущерба, ибо нам не безызвестны его умыслы (nz/15/2Korin02.htm#st11">ст. 11), — то есть, что он приступает к нам с великой хитростью. В самом деле, если бы он ратовал явно, то легко и удобно было бы побеждать его. Но нам легко будет и ныне победить его, если будем бодрствовать; против всех этих коварств Бог снабдил нас оружием. Слушай, что говорит Он, желая убедить нас, чтобы мы не пренебрегали ничем малым: кто же скажет своему брату: "безумный", подлежит геенне огненной (nz/01/Matfei05.htm#st22">Мф. 5, 22); и тот, кто смотрит похотливыми глазами, есть совершенный прелюбодей. Также и смеющихся называет несчастными; и везде истребляет начатки и семена зла и говорит, что и за праздное слово отдадим ответ. Вот почему и Иов очищал даже и помышления своих детей (vz/18/Iov01.htm#st05">Иов 1, 5). А о том, что не надобно отчаиваться, так говорит Писание: разве, упав, не встают и, совратившись с дороги, не возвращаются (vz/24/Ieremi08.htm#st04">Иер. 8, 4)? И еще: разве Я хочу смерти беззаконника? Не того ли, чтобы он обратился от своих путей и был жив (vz/26/Iezeki18.htm#st23">Иез. 18, 23). Также: если бы вы теперь послушали Его голоса (vz/19/Psalom94.htm#st07">Пс. 94, 7). И много других подобных слов и примеров находится в Писании. А о том, чтобы нам не погибнуть под видом благочестия, послушай, что говорит Павел: чтобы он не был поглощён чрезмерной печалью (nz/15/2Korin02.htm#st07">2 Кор. 2, 7). Зная же это, оградим себя от всех путей, гибельных для беззаботных, знанием Писания. Не говори: что в том, если я пристально посмотрю на красивую женщину? Если ты в сердце учинишь прелюбодеяние, то скоро осмелиш© сделать это и плотью. Не говори: что в том, если я пройду мимо этого нищего? Если ты пройдешь мимо него, то пройдешь и мимо другого, а после этого — и третьего. И опять, не говори: что и в том, если пожелаю собственности ближнего? Это-то именно и погубило Ахаава, хотя он и цену давал, но брал против желания владевшего (vz/11/3Tsars21.htm#st01">3 Цар. 21). Покупающий не должен делать насилия, а должен убеждать. Если же тот, кто давал надлежащую цену, так осужден был за то только, что взял против согласия другого, то какого наказания достоин тот, кто не только делает это, но похищает насильственно, и при том, живя под благодатью? Итак, чтобы не понести нам наказания, будем хранить себя чистыми от всякого насилия и хищничества, будем оберегать себя не только от грехов, но и от их начатков, и со всем старанием возревнуем о добродетели. Таким образом мы насладимся и вечных благ, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 87


Matf087a.htm

Беседа 86

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 87

Тогда воины правитЈ, взяв Иисуса в преторию, собрали на Него весь полк и, раздев Его, надели на Него багряницу; и, сплетя венец из тёрна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь перед Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудеев (nz/01/Matfei27.htm#st27">Мф. 27, 27—29)!

1. Как будто по какому уговору ликовал тогда со всеми д¬явол. Пусть, в самом деле, ругались над Христом Иудеи, истаивая от зависти и ненависти; но каким образом и почему воины делали это? Не явно ли, что дьявол тогда со всеми пиршествовал? До того они были жестоки и неукротимы, что из оскорблений, наносимых Христу, делали себе удовольствие. Им надлежало удержаться от этого, надлежало плакать по примеру народа; но они не делали этого, а напротив, оскорбляли Его, нападали на Него нагло, может быть, желая тем угодить Иудеям, или делая это только по своему злонравию. И оскорбления были различные и многообразные. Эту божественную главу то заушали, то уязвляли терновым венцом, то били тростью люди скверные и нечистые. Какой после этого мы дадим ответ, — мы, которые гневаемся за каждую обиду нам наносимую, тогда как Христос претерпел такие страдания? А то, что совершали с Ним, было крайней степенью поругания. Не часть одна, а все тело терпело страдания: глава — от венца, трости и ударов, лицо — от плеваний, щеки — от пощечин, все тело — от бичевания, одевания царской порфирой и притворного поклонения, рука — от трости, которую дали держать Ему вместо скипетра, уста — от поднесения винного уксуса. Что может быть тяжелее этого? Что обиднее? Поистине, происходившее превосходит всякое описание. Как бы боясь, чтобы не опустить какой-либо наглости, они, убивавшие пророков своими руками, Христа умерщвляют по определению судьи. Они все делают: и убивают своими руками, и судят, и осуждают, и на своем суде, и перед Пилатом, говоря: Его кровь на нас и на наших детях; нападают с неистовством, издеваются, связывают, отводят, делаются виновниками оскорблений, нанесенных воинами, пригвождают ко кресту, поносят, оплевывают, насмехаются. Пилат здесь ничего не присоединял со своей стороны: они сами все делали, сами были и доносчиками, и судьями, и палачами, и всем. И это у нас прочитывается при всеобщем собрании. Чтобы не сказали нам язычники: вы показываете народу только блистательное и славное, например — знамения и чудеса, а позорное скрываете, благодать святого Духа так устроила, что все это прочитывается у нас во всенародный праздник, именно в великий вечер Пасхи, когда мужи и жены предстоят в большом множестве; когда стекается целая вселенная, тогда и проповедуется это громким голосом. И несмотря на то, что это читается и сообщается всем, мы веруем, что Христос есть Бог; и как по другим причинам, так и потому покланяемся Ему, что Он благоволил до того низойти яў нас, что претерпел такие страдания и научил нас всякой добродетели. Но и всегда должны мы читать это, потому что великая отсюда происходит прибыль, великая польза. В самом деле, когда ты видишь, как и на словах, и на деле насмехаются над Ним, с каким издевательством склоняются перед Ним, как тяжко бьют по щекам Его и заставляют терпеть крайние страдания, — то хотя бы ты был бесчувственным камнем, сделаешься мягче воска, и изринешь из сердца твоего всю надменность. Слушай же, что следует далее. После того, как насмеялись над Ним, повели Его на распятие (nz/01/Matfei27.htm#st31">ст. 31), и обнажив Его, взяли себе одежды Его и, сев, выжидали, когда Он испустит дух. И разделили одежды Его, как это обыкновенно бывает с осужденными самого низкого рода, с отверженными, с беззащитными и беспомощными; разделили те одежды, которые произвели столько чудес, и которые однако же не оказывали тогда никакого действия, так как Христос удерживал Свою неизреченную силу. И этот поступок составляет немаловажное прибавление к их сумасбродству: они, как я сказал, во всем поступали с Ним, как с бесчестным и презренным, как самым последним человеком. С разбойниками ничего подобного они не делали, а против Христа достало у них дерзости на все это. Его и распяли посреди их, чтобы Он разделил с ними их худую славу. Дали Ему пить уксуса (nz/01/Matfei27.htm#st34">ст. 34), — и это с целью надругаться: Он не хотел пить. Другой же повествует, что, попробовав, Он сказал: совершилось (nz/04/Ioann19.htm#st30">Ин. 19, 30)! Что же значит это слово: совершилось? Совершилось о Нем пророчество: и дали, говорит, мне в пищу желчь, и в моей жажде напоили меня уксусом (vz/19/Psalom68.htm#st22">Пс. 68, 22). Впрочем и этот не показывает, что, Он пил. Нет различия — отведать что-нибудь только и не пить: это означает одно и то же. Но и здесь еще не конец их неистовству. После того, как обнажили Его, распяли, подносили уксус, они идут еще далее: смотря на пригвожденного ко кресту, поносят и они сами, и мимо ходящие; и что было всего тяжелее, Он терпел страдания как бы льстец и обманщик, как гордый и пустой самохвал. Для того они и распяли Его всенародно, чтобы в глазах всех ругаться над Ним; для того распяли и руками воинов, чтобы под предлогом, что приговор произнесен в народном судилище, тем свободнее предаваться неистовству.

2. И кого бы не смягчил народ, последующий за Ним и рыдающий? Но только не этих зверей. Вот почему Он тех и удостоил ответа, а этих не удостоил. После того, как сделали все, что хотели, стараются опорочить и славу Его, страшась Его воскресения. С этой целью они всенародно говорят об этом, распинают с Ним разбойников, и желая огласить Его льстецом, говорят: Разрушающий храм и в три я¤ Созидающий! сойди с креста (nz/01/Matfei27.htm#st40">ст. 40). Когда, тщетно просив Пилата снять вину (а вина была написана такая: царь Иудейский — nz/04/Ioann19.htm#st21">Ин. 19, 21—22), они не успели в намерении (он воспротивился им, сказав: что я написал, то написал), — тогда они уже ругательствами своими старались показать, что Он не царь. Поэтому они, кроме тех слов, говорили и следующие: если Он Царь Израиля, пусть теперь сойдёт с креста (nz/01/Matfei27.htm#st42">ст. 42); и еще: других спасал, а Себя Самого не может спасти, — и покушались таким образом омрачить и прежние знамения Его. Также: если Ты Сын Божий, пусть теперь избавит Его, если Он угоден Ему. О, скверные и беззаконные! Что же: пророки разве не были пророками, или праведные — праведными, от того, что их Бог не избавил от напастей? Они оставались таковыми, хотя и претерпевали страдания. Что может сравняться с вашим безумием? Если их слава не омрачилась бедствиями, наведенными вами на них, но они остались пророками и при всех страданиях, которые терпели, то тем более не надлежало вам соблазняться о Христе, Который и делами, и словами искоренял в вас эту мысль. Впрочем, говоря и делая это, они ничего не успели даже в самое это время. Тот, который погибал в крайнем нечестии, который все время жизни своей провел в убийствах и грабежах, в то время, как сказано было это, исповедал Его и вспомнил о царстве; равно и народ плакал о Нем. Хотя неведущим строения тайны казалось, что все происходившее свидетельствовало о противном, — а именно, что Он слаб и бессилен, — но истина и самыми противными обстоятельствами усилилась. Итак, слыша это, вооружимся против всякого возмущения сердечного, против всякого гнева. Если увидишь, что сердце твое возгорается, огради грудь твою крестным знамением: вспомни что-нибудь из случившегося тогда, — и этим воспоминанием ты рассеешь всякое возмущение духа, как прах. Помысли о словах, делах; помысли, что Он Владыка, а ты — раб. Он пострадал для тебя, а ты для себя; Он за облагодетельствованных Им и вместе распявших Его, а ты за себя самого; Он за причҐвших Ему оскорбления, а ты часто за обиженных тобой; Он — в глазах целого города, даже всего народа Иудейского, в глазах пришельцев и соотечественников, которым Он изрекал человеколюбивые глаголы, а ты — в присутствии нескольких. А что всего обиднее, Он оставлен был и самими учениками. Те, которые прежде служили Ему, убежали от Него; а враги и противники — Иудеи, воины, с обеих сторон разбойники, окружая Распятого, досаждали, укоряли, поносили, насмехались, хулили: и разбойники оба поносили и хулили Его. Но как же Лука говорит (nz/03/Luka23.htm#st40">23, 40), что один из разбойников поносил Его? И то, и другое было; сперва хулили оба, а после не так уже. Чтобы ты не подумал, будто бы это произошло по какому-то согласию, или что разбойник не был разбойником, — евангелист его ругательством доказывает тебе, что сперва на кресте был разбойник и враг, но внезапно изменился. Итак, о всем этом размышляя, подумай: что потерпел ты подобное тому, что понес Господь твой? Ты посрамлен публично? Но, конечно, не так. Ты наказан? Но, конечно, не по всему телу, и не столько обнажен и мучен. Если и по щекам били тебя, то опять не так.

3. Прибавь к этому: от кого, за что, когда? И что всего тяжелее, — на происходившее тогда никто не жаловался, никто не обнаруживал негодования; напротив все хвалили, все вместе смеялись и посрамляли, поносили Его как обманщика, самохвала и льстеца, который не может оправдать делами слов своих. Но Он совершенно молчал, подавая нам бесценное лекарство — долготерпение. А мы, слушая это, не умеем быть терпеливыми даже и перед рабами своими, но пуще диких ослов скачем и бьем ногами; люты и бесчеловечны бываем против обижающих нас, а о том, что касается до Бога, заботимся мало. Таковы же остаемся и в отношению к друзьям: если кто обидит нас, никак не стерпим; если досадит кто, мы свирепствуем более зверей, мы, которые читаем это ежедневно. Один ученик предал, остальные, оставив Его, убежали; те, которые облагодетельствованы, плевали на Него; слуга первосвященников и воины били по щекам; мимо ходящие насмехались и поносили; разбойники также укоряли; и Он никому не отвечал ни слова, но всех побелил молчанием, самым делом научая тебя тому, что чем более ты будешь переносить все с кротостью, тем легче победишь несправедливо поступающих с тобой, и всех заставишь удивляться тебе. Кто, в самом деле, не подивится тому, кто с кротостью переносит обиды, наносимые со стороны дерзких поносителей. Подобно тому, как тот, кто хотя и законно страдает, но переносит бедствия с кротостью, многими считается за невинного страдальца, так, напротив, тот, кто страдает и невинно, но от нетерпения неистовствует, навлекает подозрение, будто он терпит достойное, и становится предметом смеха, как пленник, увлекаемый гневом, потерявший свое благородство. Такой человек недостоин называться и свободным; хотя бы управлял тысячами слуг. Но тебя кто-нибудь сильно раздражил? И что же в том? Теперь-то и надлежит показать свое любомудрие. Мы и зверей видим кроткими, когда их никто не раздражает; не всегда и они свирепствуют, а когда только кто раздразнит их. Итак, если и мы только тогда остаемся спокойными, когда никто нас не раздражает, то чем мы превышаем зверей? Они не без причины часто мечутся, и могут быть извинены, так как ярятся оттого, что их раздражают и бьют; сверх того, у них нет рассудка и они от природы получили зверство. Но когда ты свирепствуешь и зверствуешь, скажи мне, в чем можешь найти себе извинение? Какое зло потерпел ты? Ограблен ли? Потому-то ты и должен перенести это, что тем самым приобретаешь большее. Обесславлен ли? Что же в этом? Ты сам от того не меньше стал, если ты рассудителен. Если же ты ничего не потерпел худого, то почему гневаешься на того, кто не только не причинил тебе зла, но принес еще и пользу? Те, которые уважают нас, усыпляют и разнеживают нас; напротив обижающие и презирающие делают более терпеливыми тех, которые внимательны к себе. Ленивые более терпят вреда, когда их уважают, нежели тогда, когда оскорбляюсь их. Оскорбляющие заставляют нас умудряться, когда мы бодрствуем над собой; а те, которые хвалят нас, умножают в нас надменность, возбуждают гордость, тщеславие, беспечность, и делают душу изнеженной и слабой. Это доказывают те отцы, которые не столько ласкают своих детей, сколько бранят, боясь, как бы они не потерпели вреда от снисхождения; то же средство употребляют и учители. Поэтому, если кого следует отвращаться, то именно льстецов, а не оскорбляющих нас: больше приносит вреда лесть, нежели обида. Ласкательство есть приманка для неосторожных, и от нее труднее предостеречься, нежели от той; да и больше за то награды, более славы. И подлинно, более достойно удивления видеть человека, которого оскорбляют и он не возмущается, чем такого, которого бьют, поражают, и он не падает. Но как возможно, скажешь ты, не возмущаться. Обидел ли кто тебя? Огради крестным знамением грудь; вспомни все, что происходило на кресте — и все погаснет. Не думай об одних обидах, но вспомни вместе и о добре, какое ты когда-нибудь получил от обидевшего; и тотчас станешь кротким. Особенно же и прежде всего приведи на мысль страх Божий, и вскоре сделаешься умерен и спокоен.

4. Кроме того возьми пример в этом случае и с рабов своих. Когда видишь, что ты браниш© с кем-нибудь из них, а тот молчит, то представь, что можно быть благоразумнее, и укори себя за свое раздражение. Во время самих обид приучайся не оскорблять другого, и тогда, будучи оскорбляем, не будешь чувствовать скорби. Представь, что обижающий тебя в исступлении и не в своем уме, и тогда не будешь досадовать на обиду. Случается, что беснующиеся бьют нас, однако мы не только не гневаемся на них, но и жалеем их. Поступай и ты так, — пожалей об обижающем; он ведь одержим лютым зверем — яростно, демоном неистовым — гневом. Поспеши освободить того, которого мучит злой демон. и который так скоро погибает. Поистине, гнев такая болезнь, что немного надобно времени яў того, чтобы погиб одержимый ею. Поэтому и сказал некто: самое движение гнева есть падение для человека (Сирах. 1, 22), показывая ее жестокость особенно в том, что она в короткое время причҐет великое зло и не имеет нужды в продолжительности времени; а если бы, при ее силе, она была еще и продолжительна, то с ней нельзя было бы и бороться. Желал бы я показать тебе кто таков обидчик, и кто — любомудрствующий; желал бы представить тебе в обнаженном виде душу того и другого. Ты увидел бы, что сердце первого подобно волнующемуся морю, а последнего — как тихое, безмятежное пристанище; он не возмущается этими бурными ветрами, напротив, легко укрощает их. Обидчики все делают, чтобы уязвить другого; но когда теряют всякую надежду успеть в этом, сами наконец укрощаются, и отходят уже исправившимися. И не может быть, чтобы разгневанный человек наконец сильно не укорил себя, подобно тому как невозможно, чтобы человек неразгневанный укорял себя. Если нужно против кого-нибудь восстать, то это можно сделать и без гнева, и даже удобнее и благоразумнее, нежели как с гневом: тогда ничего не потерпишь неприятного. Если захотим, все счастье наше и все доброе будет зависеть от нас, и мы будем в состоянии, при помощи благодати Божией, устроить свою безопасность и сохранить честь. Для чего ищешь ты себе у другого почести? Уважай сам себя, и никто не нанесет тебе бесчестия; но когда ты сам себя бесчестишь, то хотя все будут чтить тебя, ты останешься бесчестным. Подобно тому как, если мы сами себя не расстроим, то никто другой нас не расстроит, точно также, если мы сами не будем бесчестить себя, то никто другой нас не осрамит. Представим себе человека великого и достойного славы; и пусть все стали бы называть его прелюбодеем, вором, расхитителем гробниц, человекоубийцей, разбойником; но если он ничем этим не раздражается, ни на что не досадует и ничего такого не сознает в себе, то какое он от того терпит бесчестие? Никакого. Что же, — скажешь, — если многие имеют об нем такое мнение? И в таком случае он не обесчещен, а обесчестили себя те, потому что не считают его таковым, каков он есть. Скажи мне: если бы кто стал считать солнце темным, то солнце ли, или себя он обесчестил бы? Конечно себя самого, навлекая на себя подозрение, что он или слеп, или не в уме. Так и те, которые считают добрых плохими, — срамят себя самих. Поэтому надлежит прилагать большое старание о том, чтобы сохранить совесть свою чистой, и не подать никакого случая к подозрению на нас. Если же и при таком нашем поведении другие хотят неистовствовать, то не нужно заботит© или скорбеть об этом. Если кто добр в себе, а его считают плохим, то он ничего от того не теряет, оставаясь таким, каким он есть; напротив, кто питает безрассудные, пустые подозрения, подпадает крайней гибели. Точно также и худой, если считают его не таковым, не получает от того никакой выгоды, а подвергнется большему осуждению, впадет только в большую беспечность. Худой, когда таким и считается, по крайней мере, смиряется и сознает грехи свои; напротив, когда укрывается, впадает в бесчувственность. В самом деле, если и тогда, как все укоряют, грешники едва возбуждаются к сокрушению, то может ли открыть глаза свои живущий в нечестии тогда, когда не только не осуждают его, но и хвалят? Не слышишь ли, как и Павел порицает за то, что коринфяне, одобряя и уважая сблудившего, не только не допустили его сознать грех свой, но и утвердили его в его нечестии? Поэтому умоляю вас — оставим мнения о нас других, обиды и почести, и будем стараться только об одном, — чтобы соблюдать совесть незазорной и не осрамить самих себя. Таким образом мы и здесь, и в будущем веке будем наслаждаться великой славой, которую все да удостоимся получить по благодати и человеколюбию Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 88


Matf088a.htm

Беседа 87

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 88

От шестого же часа тьма была по всей земле до девятого часа; а около девятого часа Иисус возопил громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты оставил Меня? Некоторые из стоявших там, слыша это, говорили: Он зовёт Илию. И тотчас один из них побежал, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить (nz/01/Matfei27.htm#st45">Мф. 27, 45—46).

1. Вот то знамение, которое Он прежде обещал просившим! Лукавый и прелюбодейный род, — так говорил Он, — ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei12.htm#st39">Мф. 12, 39; nz/03/Luka11.htm#st29">Лк. 11, 29), — то есть крест, смерть, гроб и воскресение. И опять, иным образом указывая на силу креста, говорил: когда вознесёте Сына Человеческого, тогда узнаете, что это Я (nz/04/Ioann08.htm#st28">Ин. 8, 28), — то есть, когда распнете Меня, и подумаете, что уже победили Меня, тогда-то особенно узнаете Мою силу. Действительно, после того как Он был распят, их город истреблен, Иудейство кончилось, гражданское бытие и свобода их исчезли; напротив евангельская проповедь процвела и простерлась до пределов вселенной: земля и море, обитаемые и необитаемые страны, повсюду возвещают силу слова Христова. Итак, вот что говорить Он, и вот что случилось во время распятия на кресте! И это тем более удивительно, что случилось в то время, как Он пригвожден был ко кресту, а не тогда, когда ходил по земле. Но не это одно дивно; дивно то, что знамение, которого они искали, было и с неба, и явилось во всей вселенной, чего прежде никогда не случалось, разве только в Египте, когда надлежало совершить пасху, поскольку то было образом настоящих событий. Заметь и то, когда это происходит: в полдень, когда по всей вселенной был день, дабы знали все обитатели земли. Этого достаточно было, чтобы обратить их к истине, не только в виду величия чуда, но и в силу его благовременности. В самом деле, оно совершается уже после всех дел безумия их, после беззаконного издевательства, когда они уже оставили свое неистовство, когда перестали насмехаться, когда насытились бесстыдными ругательствами, и высказали все, что хотели: только после всего этого показал Он тьму, чтобы по крайней мере теперь они укротили гнев свой, и извлекли себе пользу из чуда. Совершать такие знамения на кресте было гораздо удивительнее, нежели сойти с креста. Если они думали, что эти чудеса совершал Он, то необходимо надлежало верить и трепетать; а если думали, что не Он, но Отец, — и тогда им надлежало придти в сокрушение, так как мрак этот свидетельствовал о том, что Отец прогневан был их преступлением. А что это не было затмение, а гнев и негодование, это видно, кроме того, и из самого времени: тьма продолжалась три часа. Затмение совершается в несколько минут, как это известно тем, кто наблюдал это явление; таково и в наше время случилось затмение. Отчего же, скажешь, не пришли в изумление все, и не признали Христа Богом? Оттого, что тогда род человеческий погружен был в беспечность и нечестие; чудо, это было одно, и едва явилось, вскоре окончилось; а ни у кого не было ревности изыскать причины его; явные беззакония находили себе извинение и в обычаях. Не хотели и знать, что за причина этого явления, а думали, что оно было следствием или затмения, или другой какой естественной причины. И что дивиться внешним, которые ничего не знали, и по своей великой беспечности не старались узнать причины события, когда жившие в самой Иудее, после стольких чудес, продолжали поносить Иисуса хотя им явно было, что Он это сделал? Для того Он и говорит после этого чуда: Или, Или! лама савахфани, чтобы они знали, что Он еще жив, и что Он совершил его, и таким образом укротили бы свою ярость. Из этого они могли видеть, как Он даже до последнего издыхания чтит Отца, и не есть богопротивник. Он взывает пророческим голосом, свидетельствуя до последнего часа об истине Ветхого Завета, и не только пророческим, но и еврейским, чтобы им было попятно и э¤тно. Во всем этом показывал Он Свое единомыслие с Отцом Своим. Но заметь и здесь их дерзость, необузданность и безумие. Они подумали, говорит евангелист, что Он зовет Илию, — и тотчас напоили Его уксусом. А другой, подойдя, пронзил копьем бок Его. Что может быть нечестивее этого, что звероподобнее? До того простерли свое неистовство, что и над бездыханными останками ругаются. Но смотри, как Он и их нечестие обращает к нашему спасению. За ударом истекли источники спасения нашего. Иисус же, опять возопив громким голосом, испустил дух (nz/01/Matfei271.htm#st50">ст. 50). Вот то, о чем Он говорил: Имею власть отдать её и власть имею опять принять её. Эту заповедь Я получил от Моего Отца (nz/04/Ioann10.htm#st18">Ин. 10, 18). Для того Он и возопил, чтобы показать, что дело совершается по Его воле. Марк говорит: Пилат удивился, что Он уже умер (nz/02/Mark15.htm#st44">Мк. 15, 44), и что сотник особенно потому уверовал, что Иисус умер с знамениями власти. Голос этот разодрал завесу, отверз гробы и сделал храм пустым. И это учинил Он не для того, чтобы обесчестить храм (мог ли сделать это Тот, Кто говорил: не делайте дома Моего Отца домом торговли — nz/04/Ioann02.htm#st16">Ин. 2, 16), но показывал этим, что они недостойны пребывания в нем; подобно тому как когда Он предал его и вавил Ґнам. Кроме того настоящее событие было еще и предсказанием будущего запустения и перемены на лучшее и высшее и знамением Его могущества.

2. Вместе с тем и в последовавших за тем событиях Христос показал Свою силу, именно в воскресении мертвых, в затмении света, в перемене стихий. Во время Елисея один мертвец, коснувшись мертвеца, воскрес. Теперь голос поднял мертвецов, тогда как тело пригвождено было ко кресту. Впрочем, первое было прообразом настоящих событий; для того оно и происходило, чтобы верили настоящему. И не только возбуждаются мертвые, но и камни расседаются, и земля трясется, чтобы познали, что Он мог и их и омрачить, и расторгнуть. Тот, Кто расторгнул камни и омрачил вселенную, тем более мог сделать то же над ними, если бы захотел. Но Он не восхотел этого; излив гнев Свой на стихии, Он желал спасти их кротостью. Но они не оставили своего неистовства. Такова зависть, такова ненависть: не легко укротить ее! И при всех таковых явлениях бесстыдство их было одинаково. Впоследствии же, когда, не смотря на то, что положена была печать на гробе, приставлена воинская стража, Он воскрес, и они услышали об этом от самих стражей, обольстили и других деньгами, и хотели скрыть свидетельство о воскресении. Итак, не удивляйся тому, что они и тогда так бесчестно поступали: так они раз навсегда расположились во всем поступать бесстыдно! Смотри только, сколько знамений Он сотворил, то на небе, то на земле, то в самом храме. Этим Он частью показывал Свое негодование, частью то, что и недоступное сделается теперь доступным, и что небо откроется и откроется истинное святое святых. Они говорили: если Он Царь Израиля, пусть теперь сойдёт с креста; а Он показывает им, что Он есть Царь всей вселенной. Они говорили: Разрушающий храм и в три я¤ Созидающий; а Он указывает, что их храм совершенно запустеет. Далее, они говорили: других спасал, а Себя Самого не может спасти? Он же, пребывая на кресте, с избытком показывает им Свою силу над телами рабов Своих. Подлинно, если великое дело выйти из гроба четверодневному Лазарю, то гораздо важнее всем давно усопшим внезапно явит© живыми, что было знамением будущего воскресения. И многие, говорится, тела усопших святых воскресли и, выйдя из гробов по Его воскресении, вошли во святой город и явились многим (nz/01/Matfei27.htm#st52">ст. 52, 53). Чтобы это событие не сочли призрачным, воскресшие являются многим в городе. Тогда и сотник прославил Бога, говоря: истинно этот человек был праведник. И весь народ, сшедшийся на это зрелище, видя происходившее, возвращался, бив себя в грудь (nz/03/Luka23.htm#st47">Лк. 23, 47, 48). Такова сила Распятого, что после таких насмешек и ругательств, и сотник, и народ пришли в умиление! Некоторые говорят, что этот сотник, укрепившись после того в вере, совершил мученический подвиг. Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему; между ними были Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведея (nz/01/Matfei27.htm#st55">ст. 55, 56). На эти события взирают жены, особенно сострадательные и сетующие. Смотри каково их усердие! Они следовали за Ним, чтобы прислуживать Ему, и не отлучались от Него даже среди опасностей. Потому они и видели все: видели, как Он возопил, как испустил дух, как камни расселись, и все прочее. И они первые видят Иисуса, этот, столь презираемый, пол первый наслаждается созерцанием благ. В этом особенно видно их и мужество. Ученики убежали, а эти жены присутствовали. Кто же они были? Матерь Его, которую евангелист называет мать Иакова, и остальных. Другой евангелист говорит. что и многие плакали об этом и били грудь свою. Это показывает, какова была жестокость Иудеев. О чем другие воздыхали и плакали, над тем они смеялись, ни жалостью не трогались, ни страхом не укрощались. Все происходившее тогда было знамением великого гнева Божия; не просто знамением, но знамением ярости; все означало гнев чрезмерный, и тьма, и рассевшиеся камни, и разодранная пополам завеса, и землетрясение. Пришел Иосиф, и просил Тела Иисуса (nz/01/Matfei27.htm#st58">ст. 58). Этот Иосиф — тот самый, который до сих пор скрывался; теперь, после смерти Христовой, он одушевился великим дерзновением. Он был не незаметный человек, но знаменитый и знатный, а именно почтенный член синедриона. Отсюда особенно можно видеть его мужество. Он отваживался теперь на явную смерть, потому что возбуждал всеобщую против себя ненависть, когда обнаруживал свою любовь к Иисусу и дерзнул просить тело Его, и не прежде отступил, пока не получил его: дерзнул даже не только принять тело и похоронить честно, но и положить в своем новом гробе, чем показал и свою любовь, и мужество. И это случилось не без причины, но именно потому, чтобы не имели подозрения, будто вместо одного восстал другой. Была же там Мария Магдалина и другая Мария, которые сидели против гробницы (nz/01/Matfei27.htm#st61">Мф. 27, 61). Для чего они сидят здесь? Они ничего еще не знали о Нем должным образом, ничего не представляли великого и высокого. Потому принесли они и миро, и при гробе бодрствовали, чтобы, когда утишится неистовство Иудеев, приступить и намастить Его.

3. Видишь ли мужество жен? Видишь ли пламенную любовь их? Видишь ли щедрость в издержках и решимость на самую смерть? Будем и мы, мужи, подражать женам, чтобы не оставить Иисуса в искушениях. Они столько издержали яў умершего, и предавали даже души свои, а мы (опять скажу то же) ни алчущего не питаем, ни нагого не оденем, но видя, что просит он, спешим пройти мимо. Конечно, если бы вы увидели Его самого, то каждый истощил бы все свое. Но и теперь Он тот же, потому что Сам сказал: Я есть. Итак, почему же ты не все тратишь? И ныне слышишь, как говорит Он: Мне творишь. Никакого нет различия, Ему ли, или другому ты подашь. И ты сделаешь не менее тех жен, которые тогда Его питали; напротив, даже еще более. Не смущайтесь. Не одно и то же — питать Его самого, когда Он являлся во всей славе, которая могла расположить к Нему и каменную душу, и — служить, в исполнение только Его заповеди, бедному, убогому, сгорбленному. Там в любви твоей участвует уважение к лицу и достоинству присутствующего; здесь вся честь принадлежит твоему человеколюбию: здесь ты большее показываешь уважение к Нему, когда только по заповеди Его служишь подобному тебе рабу Его, и угождаешь ему во всем. Итак угождай, веруя приемлющему и говорящему: Мне дал. Если бы ты не Ему давал, Он не удостоил бы тебя Своего царства. Если бы не Его ты отвращался, Он не послал бы тебя в геенну; не осудил бы на мучения, если бы ты презрел просто человека. Нет; пренебрегаемым является сам Он; потому-то и составляет это великое прегрешение. Так и Павел Его гнал, когда преследовал верующих, почему и сказал Он: что ты гонишь Меня (nz/05/Deania09.htm#st04">Деян. 9, 4)? Итак будем столько же усердны, как если бы мы самому Христу подавали, когда подаем ближним. Подлинные слова Его достовернее, нежели глаза наши. Поэтому когда видишь бедного, вспомни слова Его, которыми Он сказал тебе, что Он есть тот самый, кого ты питаешь. Хотя являющийся тебе и не Христос, но под образом этого бедняка Он сам просит и принимает. Но ты стыдиш© слышать, что Христос просит? Напротив, стыдись когда не дашь просящему; это точно есть срам, наказание, мучение. Когда Он просит, это происходит от Его благости, и потому нам нужно даже хвалит© этим; но когда ты не подаешь, это показывает твою жестокость. Если ты теперь не веришь мне, что, проходя мимо нищего — верующего, проходишь мимо самого Христа, то поверишь этому тогда, когда Он выведет тебя на суд и скажет: так как вы не сделали этого одному из этих меньших, то не сделали Мне (nz/01/Matfei25.htm#st45">Мф. 25, 45). Но да не будет, чтобы мы узнали это таким образом. Поверим же этому сегодня и принесем плод, чтобы нам услышать блаженный глас, вводящий нас в царство! Но, может быть, кто-нибудь скажет: каждый день говоришь ты нам о милосердии и человеколюбии. Я и не перестану говорить об этом. Если бы вы и преуспевали даже в этих добродетелях, и тогда бы мне не надлежало прекращать о них речь, чтобы не сделать вас беспечными. Конечно, если бы вы преуспевали, я говорил бы меньше. Но когда вы и в половину надлежащего не успели в этом, то не мне, а себе говорите такие слова. Подлинно, жалуясь на меня, ты делаешь то же самое, что и дитя, когда оно, много раз слыша альфу и не заучивая ее, стало бы жаловаться на учитЈ, что он часто и даже беспрестанно повторяет одно и то же. В самом деле, кто от слов моих сделался более склонным к подаче милостыни? Кто расточил имение? Кто половину, кто третью часть роздал? Никто! Итак, прилично ли вам запрещать учить вас, когда вы еще не научились? Вам надлежало бы поступать напротив, — надлежало бы, если бы мы даже и захотели прекратить учение, удержать нас и сказать: мы еще не заучили этого, — для чего перестаете учить нас? Если бы случилось, что у кого-нибудь болел глаз, а я был бы врачом, обвязал бы глаз, дал бы мази, применил бы другие средства, но, ничего не сделав действительно полезного, ушел бы, то не пришел ли бы он к дверям моего дома и не стал ли бы упрекать меня в крайней беспечности, что я оставил его тогда, как не прошла болезнь? И если бы я в ответ на обвинение сказал: я дал примочки, мази, — снес ли бы больной такое оправдание? Нет! Он тотчас сказал бы: какая мне в том польза, когда я еще страдаю? То же самое помышляй и о душе. Что, если бы я, и много леча ослабевшую, оцепенелую, скорченную руку, не излечил бы ее: не то же ли услышал бы я? Но мы и теперь врачуем точно скорченную и иссохшую руку. Потому, пока не увидим ее совершенно прямой, не перестанем ухаживать за ней. О, если бы и вы ни о чем другом не говорили, и дома, и на площади, и за столом, и ночью, и во сне! Если бы днем мы беспрестанно заботились об этом, то и во сне занимались бы тем же.

4. Что ты говоришь? Что о милосердии всегда я рассуждаю? Я и сам желал бы, чтобы не было большой нужды в таких беседах с вами: я желал бы рассуждать о борьбе против Иудеев, эллинов и еретиков; но нездоровых можно ли вооружать? Как выводить на сражение тех, которые покрыты язвами и ранами? Если бы я видел вас здоровыми, то конечно вывел бы на это сражение, и тогда вы увидели бы благодатью Христовой целые тысячи падающих врагов ваших, и их главы валяющиеся перед вами. Много было уже сказано нами об этом в различных книгах; и однако, по нерадению многих, мы и теперь не можем еще торжествовать совершенную победу. Мы многократно побеждаем их в догматах; но они порицают нас за жизнь многих у нас числящихся, гнушаются их ранами и недугами сердечными. Итак, можно ли благонадежно выводить вас на сражение, когда вы и нам служите во вред, и при первом же появлении поражаетесь и осмеиваетесь врагами? У одного больна рука, скорчена, не может подавать. Как же он может держать щит и защищаться им, не уязвляясь от жестоких нападений? Другие хромают ногами: это те, которые ходят в театры и в дома блудниц. Как же они могут стоять на сражении и не уязвит© стрелами похоти? Иной болен глазами, совсем ослеп, или неправо смотрит, будучи исполнен блудодеяния и занимаясь только злодейскими наветами против целомудрия жен, и подкопами против браков. Как же может такой смотреть на врагов, управлять копьем, бросать стрелы, когда отовсюду поражается насмешками? Иных видишь страждущих чревом, как бы одержимых водяной болезнью; они удручены обжорством и ґнством. Итак, как могу я вести этих пьяниц на сражение? У иного гнилые уста: таковы раздражительные, ругатели, хульники. Как же они подадут своим голосом знак на сражении, и могут ли сделать что-нибудь важное и благородное, будучи объяты другого рода пьянством и составляя предмет смеха для врагов? Вот почему я каждый день обхожу свое войско, врачуя раны и исцеляя гнойники. Если вы когда-нибудь протрезвитесь и будете способны поражать других, тогда научу вас и этому воинскому искусству и покажу, как действовать оружием, или лучше, тогда сами дела ваши будут для вас оружием: тогда все будут падать перед вами, — если, то есть, вы будете милосерды, кротки, тихи, незлопамятны и все прочие добродетели будут сиять в вас. Если же кто станет противоречить нам, тогда мы приложим и свой труд, представляя в пример вас. Между тем теперь вы даже служите препятствием в нашем течении. Смотри: мы говорим, что Христос сотворил великие чудеса, людей изменил в ангелов. Но когда спрашивают от нас доказательств на это, и заставляют представить пример из этого стада, — мы немы, и я боюсь, как бы вместо ангелов не выгнать свиней из хлева, или коней похотливых. Знаю, что это для вас больно; но не против всех это сказано, а только против виновных, вернее же и не против них, если они трезвы, а за них. Ныне все извращено и испорчено: церковь ничем не отличается от стойла быков, ослов и верблюдов; и я всюду хожу, ищу овцы — и не могу усмотреть. Так все топают и бьют ногами, как будто какие лошади или дикие ослы; наполняют место это только кучами навоза, — таковы именно их разговоры. Если бы можно было видеть, о чем говорят за всяким священным собранием мужи, жены, — то ты увидел бы, что слова их гаже всякого навоза. Потому умоляю, оставьте этот худой обычай, чтобы церковь могла благоухать миром. Мы наполняем ее ныне только чувственным фимиамом, а о том, чтобы изгнать и истребить духовную нечистоту, и не заботимся. Что же в том пользы? Поистине, не столько бесчестим мы церковь, когда заносим в нее навоз, сколько оскверняем ее тогда, когда разговариваем в ней друг с другом о прибыли, о торговле, о корчемстве, о том, что совсем не прилично нам, тогда как нужно было бы здесь присутствовать ликам ангелов, церковь делать небом, и ничего другого не знать, кроме сердечных молитв, молчания и внимания. Исправимся же, по крайней мере хоть с настоящего времени, чтобы очистить жизнь нашу и наследовать обещанные блага, благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 89


Matf089a.htm

Беседа 88

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 89

На другой день, который следует за днём приготовления, собрались первосвященники и фарисеи к Пилату и говорили: господин! Мы вспомнили, что тот обманщик, ещё будучи в живых, сказал: после трёх дней воскресну; итак, прикажи охранять гробницу до третьего дня, чтобы Его ученики, придя ночью, не украли Его и не сказали народу: воскрес из мёртвых; и будет последний обман хуже первого (nz/01/Matfei27.htm#st62">Мф. 27, 62—64).

1. Ложь везде обличает себя, и как бы невольно защищает истину. Смотри: надлежало верить тому, что Он умер и погребен и воскрес, — и все это через самих врагов становится достойным всякого вероятия. Вникни в эти слова, которые вполне подтверждают все это. Мы вспомнили, говорят, что тот обманщик, ещё будучи в живых, — следовательно Он скончался; после трёх дней воскресну; итак, прикажи охранять гробницу, — следовательно погребен Он; чтобы Его ученики, придя ночью, не украли Его, — следовательно, если гроб запечатан, то обмана уже не будет. Невозможное дело! Итак, в самой вашей же просьбе дано непререкаемое доказательство Его воскресения. Если гроб был запечатан, то не было никакого и обмана; если не было обмана, а гроб найден пустым, то явно, что Он воскрес, — нельзя и прекословить этому. Видишь ли, как и против воли подвизаются в пользу истины? Рассмотри также, как дорожат истиной и ученики, — как ничего не скрывают из того, что сказано врагами, хотя бы то было и позорное. Вот они называют Его обманщиком; и ученики не умалчивают об этом. Это показывает и жестокость врагов, доходивших до того, что даже и по смерти не оставляли своего гнева, и вместе простоту и правдолюбие учеников. Надлежит при этом исследовать и то, где сказал Он: после трёх дней воскресну. Более ясных слов об этом нигде не найдешь, кроме примера Ионы. Беззаконные Иудеи знали, следовательно, и понимали слова Его, и сознательно злодействовали. Что же отвечает им Пилат? Имеете, говорит, стражу; пойдите, охраняйте, как знаете. Они пошли и поставили стражу у гробницы (nz/01/Matfei27.htm#st65">ст. 65, 66). Он не позволяет воинам одним печатать. Как бы узнав о его делах, он не хочет более действовать с ними за одно; а чтобы освободит© от них, позволяет им оградить гроб, и говорит: вы, как хотите, печатайте, чтобы после не винить других. Подлинно, если бы одни воины запечатали, то Иудеи могли бы сказать (хотя это и была бы невероятная ложь; но все же они как в других случаях бесстыдно клеветали, так и теперь могли бы сказать), что воины позволили унести тело, и дали ученикам возможность измыслить весть о воскресении. Теперь же, когда они сами утвердили гроб, не могут сказать и этого.

Видишь ли, как они против своей воли стараются об истине? Сами пришли, сами просили, сами запечатали вместе с стражею, чтобы таким образом быть обвинителями и обличителями самих себя. В самом деле, когда ученики могли бы украсть? В субботу? И притом, как? В субботу не позволялось и выходить. Если же преступили и закон, то как эти столь робкие люди осмелились бы пойти? Как притом могли убедить народ? Что они могли говорить, что делать? Что за ревность побуждала их стоять за мертвеца? Какой ожидали награды? Какой почести? И от живого, когда только Он задержан был, они убежали; а после смерти могли ли бы дерзать за Него, если бы Он не воскрес? Как это сообразить? Что они не хотели и не могли вымыслить небывалого воскресения, видно из следующего. Много раз сказано было Им о воскресении, даже беспрестанно повторял Он, что, как сказали и сами враги, после трёх дней воскресну. Поэтому, если бы Он не воскрес, очевидно, они, как обманутые и преследуемые всем народом, изгоняемые из домов и городов, должны бы были отстать от Него; не захотели бы разносить такую о Нем молву, как обманутые Им и подпавшие за Него крайним бедствиям. А что они не могли вымыслить воскресения, если бы не было его на самом деле, об этом не нужно и говорить. В самом деле, на что они могли при этом надеяться? На силу ли своего слова? Но они были самые неученые люди. На богатство ли? Но они не имели даже Ни посоха, ни обуви. На знатность ли рода? Но они были бедны и от бедных рождены. На знатность ли отечества? Но они происходили из весей незнатных. На многочисленность ли свою? Но их было не более одиннадцати, и те рассеяны. На обещания ли УчитЈ? Но на какие? Если бы Он не восстал, то и остальные обещания Его не были бы для них достоверны. Итак, как могли бы они укротить неистовство народа? Если верховный из них не снес слова жены привратницы, а все прочие, увидев Его связанным, рассеялись, то как они вздумали бы идти в концы вселенной, и там насаждать вымышленное слово о воскресении? Если один из них не устоял против угроз жены, а другие даже при виде уз, то как могли они стать против царей, князей и народов, где мечи, сковороды, печи, бесчисленные роды ежедневной смерти, если бы не были укреплены силой и помощью Воскресшего? Совершено было множество великих чудес, и ни одного из них не устыдились Иудеи, но распяли Сотворившего их; а простым словам учеников могли бы поверить о воскресении? Нет, нет! Все это сотворила сила Воскресшего.

2. И посмотри, как смешны их замыслы! Мы вспомнили, говорят, что тот обманщик, ещё будучи в живых, сказал: после трёх дней воскресну. Но если Он был обманщик и хвалился попусту, то чего вы боитесь, мечетесь и так суетитесь? Боимся, говорят, как бы ученики не украли и не обманули чернь. Но доказано уже, что этого никак не могло быть. И однако злоба упорна и бесстыдна, — покушается и на безумное дело. Велят до трех дней оберегать гроб, как бы стараясь защитить свое учение и желая показать, что Он и прежде был обманщик, и даже во гробе можно подозревать Его в злобе. Поэтому-то Он и восстал скоро, чтобы не говорили, что Он оказался лжецом и что тело украдено. Обвинять за то, что Он скоро восстал было нельзя; замедление было бы подозрительно. Если бы Он не тогда воскрес, когда они сидели и оберегали гроб, но тогда, как спустя три я¤ они удалились бы, то могли бы еще что-нибудь говорить против, хотя бы и безрассудно. Для того Он предварил воскресением. Надлежало совершит© воскресению именно тогда, когда они сидели там и стерегли; следовательно, надлежало быть ему в пределах трех дней; а если бы оно произошло по истечении их, когда стража удалилась бы, дело могло бы быть подозрительным. Поэтому Господь попустил и запечатать гроб по их желанию, допустил быть при нем и воинам. Они не заботились и о том, что трудятся в субботу; но имели в виду только то одно, как бы им преуспеть в своей злобе. Вот высшая степень безумия и ужаса, потрясавшего их! Те, которые захватили Его в свою власть живого, боятся теперь умершего. Если это был простой человек, то следовало оставаться спокойными. Но дабы они познали, что и будучи живым Он добровольно претерпел все, что только претерпел, — вот и печать, и камень, и стража, — и все это не могло удержать мертвеца! Они успевают в том только, что и погребение становится известным, и воскресение Его получает большую достоверность, потому что и воины неотступно были при гробе, и Иудеи надзирали. По прошествии же субботы, на рассвете первого дня недели, Мария Магдалина и другая Мария пришли посмотреть гробницу. И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гробницы и сидел на нём; его вид был, как молния, и его одежда бела, как снег (nz/01/Matfei28.htm#st01">Мф. 28, 1—3). После воскресения приходит ангел. Для чего же приходит он и отваливает камень? Для жен, которые увидели его тогда во гробе. Они видят, что в гробе нет тела, и потому должны были поверить воскресению Его. Вот для чего снят камень; для того было и землетрясение, чтобы они воспрянули и пробудились от сна. Жены приходили яў того, чтобы намастить елеем тело, и это было ночью: естественно, что некоторые из них и спали. Но зачем и почему сказал им ангел: не бойтесь? Прежде всего он освобождает их от страха, и потом говорит о воскресении. И это слово — вы, с одной стороны, выражает большую честь, а с другой — указывает на то, что ужасные ожидают бедствия тех, которые дерзнули на это злодеяние, если не покаются. Не вам, говорит, надлежит страшит©, а распявшим Его. Итак, освободив их от страха и словами, и взором, потому что показался в светлом виде, как принесший радостную весть, ангел присоединяет: знаю, что вы ищете Иисуса распятого (nz/01/Matfei28.htm#st05">ст. 5). Не стыдится назвать распятым, потому что это высочайшее наше благо. Он воскрес. Откуда это видно? Как сказал. Если мне, говорит, не верите, вспомните слова Его; тогда и мне не будете не доверять. Далее и другое доказательство: подойдите, посмотрите место, где Господь лежал. Для того отвален камень, чтобы и отсюда они получили новое уверение. И скажите Его ученикам, что увидите Его в Галилее (nz/01/Matfei28.htm#st07">ст. 7). Повелевает и другим благовествовать о воскресении, что особенно заставляет их верить. И хорошо сказал: в Галилее; избавляет их от забот и опасностей, чтобы страх не колебал веры. И, выйдя из гробницы, они со страхом и великой радостью (nz/01/Matfei281.htm#st08">ст. 8). Почему так? Потому, что видели поразительное и странное дело — гроб пустой, в котором прежде при их глазах положено тело. Для того ангел и привел их к гробу, чтобы они могли быть свидетельницами того и другого — и гроба, и воскресения. Действительно, они могли понять, что никто не мог бы унести Его в присутствии стольких воинов, если бы Он не восстал сам. Потому и радуются, и дивятся, и получают награду за такое постоянство: первые видят и благовествуют, — благовествуют то, о чем не только слышали, но и что видели.

3. Итак, когда они вышли со страхом и радостью, — вот Иисус встретил их и сказал: радуйтесь! И они, подойдя, ухватились за Его ноги(nz/01/Matfei28.htm#st09">ст. 9). С великим веселием притекли к Нему, прикосновением твердо уверились в Его воскресении и поклонились Ему. Что же Он? Не бойтесь! Опять и сам прогоняет страх, приготовляя более удобный путь вере. Пойдите, возвестите Моим братьям, чтобы шли в Галилею, и там они увидят Меня (nz/01/Matfei28.htm#st10">ст. 10). Смотри, как и сам Он через жен благовествует ученикам, — и, как часто говорил я, униженному полу возвращает честь и добрые надежды, и врачует немощное. Может быть, кто-нибудь из вас захочет, по примеру достохвальных жен, обнять ноги Иисуса? Можете и теперь, если хотите, не только руки и ноги обнять, но и љщенную Его главу, если будете приобщаться с чистой совестью страшных тайн. И не только здесь, но и в тот день узрите Его, грядущего в неизреченной славе с сонмом ангелов, если только захотите быть человеколюбивыми; услышите не только эти слова: радуйтесь; но и те: придите, благословенные Моего Отца, наследуйте Царство, уготованное вам от создания мира (nz/01/Matfei25.htm#st34">Мф. 25, 34). Итак, будьте человеколюбивы, дабы вам услышать эти слова. И вы, украшающиеся золотом жены, видевшие течение тех жен, оставьте по крайней мере теперь этот недуг злато вожделения. Если ревнуете блаженным тем женам, перемените украшения ваши, облекитесь милосердием. Что за польза, скажи мне, в этих драгоценных камнях и в златотканых одеждах? Скажешь: в них находит радость и отраду душа. Но я спрашиваю тебя о пользе, а ты говоришь о вреде. Нет ничего хуже, как заниматься такими вещами, радоваться им и прилепляться. Тем плачевнее тяжкое это рабство, что человек и рабствуя утешается. К какому духовному делу такой человек приложит надлежащее старание? Будет ли так же осмеивать, как бы надлежало, житейские занятия, когда считает утешением связывать душу золотом? Кто живет в темнице, и с удовольствием, тот конечно никогда не захочет освободит© из нее. Так и душа любящая богатство: она как бы пленница злой своей страсти, — не захочет выслушать даже одного слова духовного с надлежащей охотой и ревностью; тем менее исполнить дело. Итак, скажи мне, что за выгода в этом украшении, в этом полном довольстве? Услаждаюсь, говоришь. Но опять повторяешь о вреде и гибели. Но я пользуюсь, говоришь ты, большим почетом у зрителей. И что же в этом? Это только повод к гибели другого рода, когда ты надмеваешься, кичишься. Теперь, раз ты не могла показать пользы, выслушай, как я покажу тебе вред. Какой же вред? Тот, что забот гораздо более, нежели удовольствия. Потому-то многие из зрителей, и притом очень необразованных, ощущают более удовольствия, нежели ты, которая так украшена. Ты украшаешься с заботливостью, а они и без заботы услаждают свои взоры. С другой стороны, вред в том состоит, что ты унижаешь свою душу, возбуждаешь везде и повсюду зависть. Соседки твои раздражаются этим, восстают против своих мужей и поднимают против тебя жестокую брань. Сверх того, потратив на это все свое старание и заботу, ты пренебрегаешь духовными упражнениями, исполняешься высокомерием, гордостью и тщеславием. прилепляешься к земле, теряешь крылья духовные и, вместо орла, становиш© псом и свиньей. Перестав обращать взор свой и парить к небу, подобно свинье, смотришь только долу, заботиш© о металлах и кладовых, и лишаешь душу твою твердости и свободы. Но ты еще выходишь на зрелище, чтобы показать себя? Тем более тебе не должно украшаться золотом, и чтобы не быть предметом общего внимания, и не открывать уст толпе любящих злословить. Не думай, чтобы кто-либо из зрителей тебе удивлялся; напротив, они все смеются над тобой, как над щеголихой, как над женщиной гордой и заботящеюся только о теле. Если ты приходишь в церковь, то, выходя из нее, ты ничего не понесешь с собой, кроме насмешек, ругательств и поношений, и не только от зрителей, но и от пророка. Громогласный Исаия, увидев тебя, тотчас возопиет: так говорит Господь на владетельных дщерей Сиона: за то, что дочери Сиона надменны и ходят, подняв шею и обольщая взорами, и выступают величавой походкой и гремят цепочками на ногах, – Господь оголит темя дочерей Сиона и Господь обнажит их срамоту. И вместо благовония будет зловоние, и вместо пояса будет верёвка (vz/23/Isaia03.htm#st16">Ис. 3, 16, 17, 23). Вот что дадут тебе вместо украшения! Это сказано не о тех только, но и о всякой женщине, которая им подражает. Вместе с ним и Павел обличает, написав к Тимофею, чтобы он запретил женам украшать себя плетениями, золотом, или бисером, или одеждами многоценными. Итак, украшаться золотом и всегда пагубно, а особенно когда ты приходишь в церковь, когда проходишь мимо бедных; посмотри тогда на себя: ты увидишь, что одежда твоя не более, как личина жестокости и бесчеловечия.

4. Размысли, сколько в таком одеянии обходишь ты голодных, сколько нагих в сатанинском украшении твоем! Насколько лучше было бы тебе накормить души голодных, нежели проколоть уши и привесить к ним для пустой цели то, что могло бы доставить насущную пищу столь многим беднякам! Неужели быть богатой составляет, по твоему мнению, славу? Неужели украшаться золотом ты считаешь делом важным? Если бы даже все это снискано было и праведными трудами, и тогда твое поведение достойно величайшего осуждения. Когда же и приобретено еще неправедным путем, то представь, как безмерно преступление. Но ты любишь похвалу и славу? Сними с себя позорную эту одежду, и тогда все тебе удивятся; тогда будешь наслаждаться и славой, и чистым удовольствием; ныне же ты осыпана ругательствами, и этим сама себе создаешь множество поводов к скорби. Представь, если что-нибудь пропадет. Сколько отсюда бед! Сколько рабынь должны будут терпеть наказание! Сколько мужчин приведено будет в тревогу! Сколько будет посажено, сколько будет жить в темницах! затем пойдут суды, тяжбы, тысяча ругательств и поношений жене от мужа, мужу — от друзей, и душе — от себя самой. Но положим, что ничего и не пропадет, — хотя трудно без этого обойтись, — положим, что все всегда будет в целости: и в таком случае опять ты подвержена будешь только беспокойству, заботам, скорби, не получая пользы. Какая отсюда прибыль дому? Какая польза самой украшающейся? Пользы никакой, а бесчестия много и укоризны отовсюду. И как в таком украшении ты можешь лобзать и обнимать ноги Христа? Он отвращается от такого украшения. Потому-то Он благоволил родит© в доме плотника, а лучше сказать, даже и не в самом доме, но в пещере и яслях. Итак, как же ты можешь видеть Его, когда не имеешь красоты для Него вожделенной, когда ты облечена не любезным для Него украшением, а ненавистным? Прих њщий к Нему должен быть украшен не такими одеждами, а облечен добродетелью. Рассуди: что такое золото? Земля и прах. Брось в воду, — и будет грязь. Рассуди и устыдись, как ты прах делаешь своим владыкой; как ты, оставив все, сидишь с ним или всюду носиш© с ним, даже когда приходишь в церковь, — где особенно надлежало бы удалять его, потому что церковь не для того создана, чтобы ты показывала в ней это богатство, а для того, чтобы ты показывала богатство духовное. А ты, как бы на зрелище, приходишь сюда в таком украшении и, подражая играющим на сцене женам, одеваешься с такой величавостью в смешной их сор. Вот почему ты приходишь сюда во вред для многих. По окончании собрания, в домах за трапезой вы услышите многих, беседующих об этом. Не говоря о том, что то и то сказал пророк и апостол, — заводят разговор о великолепии одежд, о драгоценности камней и о прочем безобразии украшающихся таким образом жен. Это-то самое и вас и мужей ваших делает скупыми на милостыню. Подлинно, никто из вас не захочет уделить из этого золота сколько-нибудь, чтобы накормить голодного. Если ты соглашаешься скорее сама терпеть нужду, нежели допустить малейшую порчу в дорогой твоей вещи, то как можешь уделить что-либо для того, чтобы накормить другого? Поистине, многие пристрастились к этим украшениям, как бы к одушевленным каким существам, и любят их не меньше, чем детей. Как это можно, скажете вы? Докажите же мне противное; докажите делами; теперь же я совсем не то вижу. Какая женщина из страдающих этим недугом, приобретя довольное число драгоценных украшений, избавила от смерти душу ребенка? Но что я говорю: ребенка? Искупила ли она этими драгоценностями свою собственную погибающую душу? Напротив, из-за них многие продают ее ежедневно. Если случится болезнь телесная, они все делают; а если видят порчу душевную, ничего подобного не делают, но как о своей, так и о душе своих детей совсем не заботятся, чтобы оставались их драгоценности, пока не заржавеют от времени. Ты осыпана несчетными талантами золота, а член Христов не имеет даже и необходимой пищи. Общий всех Владыка, Владыка неба и всех живущих на нем, всем равно предложил духовную Свою трапезу; а ты и из тленных вещей ничего не хочешь Ему дать, и хочешь оставаться всегда окованной тяжкими этими узами. Отсюда несчетные беды. Отсюда ревность, отсюда блудодейство мужей, — когда вы не к любомудрию их побуждаете. а заставляете их находить удовольствие в том, чем украшаются блудницы. Потому-то они очень скоро и улавливаются. Если бы ты научила его питать к этим украшениям презрение и утешаться непорочностью, благочестием, смирением, то он не так легко бы мог быть уловлен любодеянием. Украшаться таким образом, и даже лучше, может и блудница; а облекаться добродетелями — нет. Итак, приучи его находить удовольствие в таком украшении, которого он не может видеть на блуднице. Как же ты его к этому приучишь? Если снимешь с себя украшение твое и облечешься в духовное. Тогда муж твой будет огражден, и ты будешь в почтении, и Бог будет вам милостив; все люди будут вам дивиться, и вы достигнете будущих благ благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 90


Matf090a.htm

Беседа 89

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА.

БЕСЕДА 90

Когда же они шли, то некоторые из стражи, войдя в город, объявили первосвященникам обо всём бывшем. И эти, собравшись со старейшинами и сделав совещание, достаточно денег дали воинам, и сказали: скажите, что Его ученики, придя ночью, украли Его, когда мы спали; и, если слух об этом дойдёт до правитЈ, мы убедим его, и вас от неприятности избавим (nz/01/Matfei28.htm#st11">Мф. 28, 11—14).

1. Для воинов произошло землетрясение, чтобы их устрашить, и чтобы они могли быть свидетелями. Это и случилось. Рассказ стражей об этом происшествии нимало не был подозрителен, потому что одни из знамений были видны во всей вселенной, другие в частности были показаны находящимся при гробе. Знамением для всей вселенной была тьма, а частным знамением было явление ангела и землетрясение. Итак, когда они пришли и возвестили о воскресении (а истина и в устах врагов ее светит), достаточно денег дали, чтобы сказали, что Его ученики, придя ночью, украли Его. Как украли? О, безумные! Так истина ясна и очевидна, что они не умеют и солгать! Их слова совершенно невероятны, и ложь не имела никакого правдоподобия. Скажите, каким образом ученики украли Его, эти бедные и простые люди, которые не смели даже показаться? Да и не была ли на гробе положена печать? Не охранялся ли гроб со всех сторон стражей воинов и Иудеев? Не подозревали ли и они того же самого, не беспокоились ли, не бдели ли, не заботились ли? Да и яў чего украсть им? Для того ли, чтобы выдумать учение о воскресении? Но как бы пришло на мысль выдумать что-нибудь подобное людям, которые любили жить в неизвестности? Да и как они отвалили камень утвержденный? Как укрылись от такого множества? Пусть они презирали смерть; но напрасно и без цели конечно не отважились бы на такую опасность, когда столько было стражей. А что они ьҐзливы были, это показывают прежние их поступки. Так, когда Христос был взят при них, то они все разбежались. Если же они не смели противостоять и в то время, когда видели Его живым, то как они могли не устрашит© множества воинов по смерти Его? Не нужно ли было разломать дверь? Можно ли было это сделать тайно даже и одному? Камень был привален большой; для того чтобы его отвалить нужно было много рук. Итак, они справедливо говорили: и будет последний обман хуже первого, — это сказали они сами против себя; им бы нужно было принести раскаяние в своем безумии, а они к прежним приплетают новые смешные вымыслы. Они купили кровь Его, когда Он был жив; а после Его распятия и воскресения опять деньгами же стараются подорвать истину воскресения. Смотри же, как они улавливаются со всех сторон своими собственными поступками! Если бы они не приходили к Пилату, если бы не просили стражи, то еще могли бы таким образом бесстыдствовать; теперь же напротив: они все так делали, как будто старались заградить свои уста. И если ученики не могли бодрствовать с Иисусом, несмотря и на то, что Он даже укорял их в том, то откуда теперь получили такую бодрость? Да и почему они не украли раньше, но тогда, когда пришли вы? Если бы они хотели это сделать, то сделали бы в первую ночь, когда при гробе еще не было стражи; тогда это было нисколько не затруднительно и совершенно безопасно. Только в субботу ведь Иудеи пришли к Пилату просить стражу и начали стеречь; в первую же ночь никого из стражи при гробе не было.

2. Далее, что значит и пелена со смирной? Петр видел, что он там лежал. Если бы ученики хотели украсть, то не нагое бы украли тело, не потому только, чтобы тем не нанести бесчестия, но и потому, чтобы, занимаясь раздеванием, не разбудить тех, которые могли встать и схватить их. А снять одежду с тела было трудно, и требовалось на это много времени, потому что смирна прилипает к телу и одежде, как клейкое вещество. Таким образом и отсюда очевидна невероятность похищения. Неужели они не знали неистовства Иудеев, и того, что этим они обратят на себя гнев их? Да и какая бы была им польза, если бы Христос не воскрес? Иудеи сами сознались, что они все это выдумали, когда дали серебро, и сказали: скажите это вы, и мы убедим правитЈ. Напрасно борясь против истины, они хотели везде распространить эту молву; но тем самым, чем старались помрачить ее, против воли способствовали ее воссиянию. Сами их слова: что Его ученики украли подтверждают воскресение. Они согласны, что тела там не было. Если же они сознаются, что тела там не было, а лживость и невероятность похищения доказывается присутствием стражи при гробе, знамениями и ьҐзливостью учеников, то отсюда открывается непреложное доказательство воскресения. И однако же они с бесстыдством дерзают на все; тогда как все заграждает им уста, говорят: скажите, и мы убедим его, и вас от неприятности избавим. Видишь ли, как все сговорены на их сторону: и Пилат (его хотели утолить), и воины, и народ Иудейский. Но не удивляйся, что деньги победили воинов. Когда они показали такую силу над учеником, то тем более над ними. И пронеслось это слово между Иудеями до этого дня. Смотри §ть, какую любовь к истине показывают ученики! Как они не стыдятся сказать и того, что о них разнесся такой слух! Одиннадцать же учеников пошли в Галилею, на гору, куда Иисус повелел им, и, увидев Его, поклонились Ему, а другие усомнились (nz/01/Matfei28.htm#st16">ст. 16, 17). Это, мне кажется, было то последнее Его явление в Галилее, когда Он послал их с повелением крестить. Если же некоторые усомнились, то и в этом случае подивись их любви к истине, как они не скрывали своих погрешностей, даже в последние дни с ними случившихся. Впрочем и эти некоторые были утверждены явлением. Что же Он сказал, явившись им? дана Мне всякая власть на небе и на земле (nz/01/Matfei28.htm#st18">ст. 18). Опять говорит с ними по-человечески, так как они не приняли еще Духа Святого, Который бы сделал их возвышеннее. Идя, сделайте учеников из всех народов, крестя их во имя Отца и Сына и м™того Духа, уча их соблюдать всё, что Я повелел вам (nz/01/Matfei28.htm#st19">ст. 19, 20). Здесь Он говорит об учении и заповедях. Он ничего не упоминает о Иудеях, молчит о прежних происшествиях, не укоряет и Петра за его отвержение, и никого из остальных за бегство. Он только повелевает возвестить по всей вселенной Его учение, которое сокращенно вручил им вместе с заповедью о крещении. Но так как Он заповедал им дело великое, то, ободряя их сердца, сказал: и вот, Я с вами во все дни до скончания века. Не видишь ли §ть силы Его? И не видишь ли притом, с каким снисхождением Он говорит это? Не с ними только будет находит©, говорит Он, но и со всеми теми, которые после них будут веровать. Апостолы не могли пребыть до скончания века; но Он говорит ко всем верным, как бы к одному телу. Не говорите Мне, сказал Он, о препятствиях и трудностях: с вами Я. который делаю все легким! Это и в Ветхом Завете говорил Он часто пророкам: Иеремии, когда тот указывал на юность свою; Моисею и Иезекиилю, отказывающимся, Он говорил: Я с вами. То же самое и здесь говорит ученикам Своим. Но заметь и здесь, какое различие между теми и другими. Те часто отказывались, будучи посылаемы к одному народу; эти, посылаемые во всю вселенную, ничего подобного не говорили. О скончании же века Он напоминает им для того, чтобы более привлечь их, и чтобы они не на настоящие скорби только смотрели, но и на будущие бесконечные блага. Скорби, говорит Он, которым вы подвергнетесь, оканчиваются с настоящей жизнью, поскольку и самый этот настоящий век придет к скончанию; блага же, которые вы получите, вечны, как Я вам и прежде часто говорил. Укрепив таким образом и ободрив их дух этим напоминанием о последнем дне, Он послал их в мир. Подлинно, этот день для тех, которые провели жизнь в делах благих, столь же желанен, сколько страшен для проведших ее в грехах, как для имеющих понести наказание. Но не будем только страшит© и ужасаться, а принесем и покаяние, пока есть время, и отстанем от нечестия. Для нас это возможно, стоит только захотеть. Если и прежде благодати многие совершили такой подвиг, то тем более можно сделать это под благодатью.

3. В самом деле, что тягостного нам заповедано? Горы ли рассекать? Или летать по воздуху? Или переплыть Тирренское море (часть Средиземного моря от Лигурийского залива до Сицилии)? Совсем нет. Нам заповедан столь легкий образ жизни, что не нужно никаких к тому орудий, — нужна только душа и расположение. Какие орудия имели апостолы, совершившие такие дела? Не в одной ли одежде и без обуви они ходили, — а между тем все преодолевали? Что же трудного в заповедях Христовых? Ни к кому не питай ненависти; никого не злословь: противное гораздо тяжелее. Но ты скажешь, что Он говорит: откажись от имения. Так в этом трудность? Но этого Он решительно и не заповедовал, а только дал совет. Да если бы это была и заповедь, — что тягостного может быть в том, чтобы не брать себе тяжестей и беспокойных забот? О, сребролюбие! Все свелось к деньгам, — потому все и перепуталось! Ублажает ли кто кого, помнит деньги; называют ли несчастным, причина опять в них же. Вот о том только и говорят, кто богат, кто беден. В военную ли службу кто имеет намерение поступить, в брак ли кто вступить желает, за искусство ли какое-нибудь хочет приняться, или другое что предпринимает, — не прежде приступает к исполнению своего намерения, пока не уверится, что это принесет ему великую прибыль. Так общими силами не посоветоваться ли нам, как бы уничтожить эту болезнь? Не стыдно ли нам добродетелей отцов наших? Тех трех тысяч, тех пяти тысяч человек, которые имели все общее? Что пользы в настоящей жизни, если мы не можем купить ею жизни будущей? Доколе не поработите себе поработившего вас мамону? Доколе будете рабами денег? Доколе не возлюбите свободы и не расторгнете уз сребролюбия? Когда вы находитесь в рабстве, тогда решаетесь на все, лишь только бы кто-нибудь обещал вам свободу. А будучи пленниками сребролюбия, вы и не думаете освободит© от этого горького рабства. То рабство еще не так тяжко; а это самое несносное иго. Подумайте, сколь великую цену положил за нас Христос! Он пролил собственную кровь Свою, самого Себя предал. А вы и после всего этого ниспали, и, что всего ужаснее, вы еще и утешаетесь своим рабством, услаждаетесь своим бесславием, и желаете того, чего должно избегать.

Нужно однако не оплакивать только и осуждать, но и исправлять. Поэтому рассмотрим, отчего эта пагубная страсть сделалась нам любезной? Итак, отчего? Отчего она нам стала любезна? От того, говоришь ты, что она доставляет славу и безопасность. Но, скажи мне, какую безопасность? Конечно, ту, что мы надеемся при деньгах не терпеть ни голода, ни стужи, ни вреда, ни презрения. Итак, если я обещаю тебе такую безопасность, — перестанешь ли ты желать богатства? Если богатство только потому тебе любезно, то, когда и без него можно быть безопасным, какая еще тебе в нем нужда? Но как возможно, говоришь ты, без богатства достигнуть этого? Напротив, как это возможно для богатого? В самом деле, он должен по необходимости многим льстить, как начальникам, так и подчиненным, иметь нужду во многом, до низости раболепствовать, бояться, трепетать, предполагать завистников, страшит© клеветников и алчности других корыстолюбцев. А в бедности не бывает подобного, но совершенно тому противное. Это убежище безмятежное и безопасное, тихая пристань, училище любомудрия, образ жизни ангельской. Услышьте это вы, бедные, а еще более вы, желающие быть богатыми! Не бедным быть худо, но худо не хотеть быть бедным. Не считай бедность злом, и яў тебя она не будет злом. Не в существе самой вещи, а только во мнении изнеженных людей лежит причина страха. Впрочем, мне было бы даже стыдно, если бы я о бедности сказал только то, что она не есть зло. Если ты внимательнее размыслишь, то найдешь ее даже источником бесчисленных благ; и когда кто-нибудь стал бы предлагать тебе начальство, какую-нибудь гражданскую власть, богатство, удовольствия, потом предложил бы и бедность, и дал свободу выбрать что тебе угодно, — ты бы тотчас избрал бедность; если бы знал цену ее.

4. Я знаю, что многие смеются над этими словами; но мы не смущаемся, вас же просим потерпеть, и вы скоро с нами согласитесь. Бедность, по моему мнению, подобна скромной, невинной, прекрасной девице, корыстолюбие же подобно жене со звериным нравом, чудовищной Скилле (дочь Форка, согласно греческой легенде, превращенная в чудовище), Гидре и другим подобным же чудовищам, вымышленным баснотворцами. Не представляй мне осуждающих бедность, но представь тех, которые через бедность прославились. В бедности воспитанный Илия восхищен был тем блаженным восхищением; ею Елисей прославился; в бедности были Иоанн, в бедности и все другие апостолы. С богатством же Ахаав, Иезавель, Гиезий, Иуда, Нерон и Каиафа погибли. Если угодно, посмотрим не на тех только, которые в бедности прославлялись; но рассмотрим и саму красоту этой девы. Взор ее чист, светел и спокоен; тогда как глаза корыстолюбия то исполнены злобы, то выражают пресыщение удовольствием, то делаются мутными от невоздержания. Не таков взор бедности: он кроток, ясен приветлив, ласков, приятен, ни к кому не выражает ни ненависти, ни отвращения. Где деньги, там случай в вражде и бесчисленным распрям; равным образом уста корыстолюбия исполнены обид, тщеславия, чрезмерной гордости, проклятий и лести. А у бедности и уста, и язык здравы, исполнены всегда благодарности, благоговения, слов кротких, ласковых, покорных, одобрений и похвал. Хочешь ли ты узнать и стройность ее стана? Она несравненно выше и величественнее богатства. А если многие избегают ее, то не удивляйся: безумные избегают и других добродетелей. Но скажешь: бедного обижает богатый? Опять говоришь в похвалу бедности. Кто блажен, скажи мне, — тот ли, который обижает, или тот, которого обижают? Очевидно, блажен обижаемый. Но обижать заставляет сребролюбие, сносить же обиды — бедность. Бедный, говоришь ты, томится голодом? И Павел голодал, и не имел, чем утолить голода. Бедный не имеет спокойного пристанища? И Сын человеческий не имел, где главу приклонить. Видишь ли ты как далеко простирается достоинство бедности, где она ставит тебя, каким уподобляет мужам, и как делает тебя подражателям самого Господа? Если бы иметь золото было благо, то Христос, Который дал ученикам Своим неизреченные блага, дал бы им и его. Он не только не дал им его, но запретил и иметь. Вот почему и Петр не только не стыдится бедности, но даже и хвалится ею, говоря: серебра и золота нет у меня; а что имею, то даю тебе (nz/05/Deania03.htm#st06">Деян. 3, 6). Кто из нас не хотел бы сказать таких слов? Конечно, все бы, — может быть, скажет кто-нибудь. Так пренебреги же серебром, пренебреги золотом. Но получу ли я силу Петра, говоришь ты, когда пренебрегу богатством? Скажи, что сделало Петра блаженным: то ли, что он исцелил хромого? Совсем нет, а то, что он не имел богатства, и через то достиг неба. Многие из творивших чудеса низвергнуты в геенну, напротив, презревшие богатство получили царство небесное. Об этом и сам Петр говорит; вот два его изречения: серебра и золота нет у меня; и: во имя Иисуса Мессии Назорея встань и ходи. Итак, что его сделало славным и блаженным? Исцеление хромого, или презрение богатства? Узнай это из слов самого Подвигоположника. Что Он говорит богатому, ищущему вечной жизни? Он не сказал ему: исцеляй хромых, но говорит: всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мной (nz/03/Luka18.htm#st24">Лк. 18, 24; nz/02/Mark10.htm#st21">Мк. 10, 21). И Петр опять не сказал: вот, во имя Твое изгоняем бесов, хотя и изгонял; но говорит: вот, мы оставили всё и последовали за Тобой; что же будет нам (nz/01/Matfei19.htm#st27">Мф. 19, 27)? И Христос, опять, отвечая ему, не сказал: если кто исцелит хромого, но говорит: всякий, кто оставит дома, или земли, ради имени Моего, получит во сто крат и наследует вечную жизнь (там же, nz/01/Matfei19.htm#st29">ст. 29). Так и мы поревнуем этому, чтобы нам не постыдит©, но с дерзновением предстать на суд Христов, и иметь Его с собой, как был Он с учениками Своими. Будет и с нами Он, как был и с учениками, если мы хотим следовать им, и подражать правилам и образу их жизни. За это-то Бог венчает и прославляет; а не требует того, чтобы ты воскресил мертвого, или исцелил хромого. Не такие чудеса делают подобным Петру, а презрение богатства, — в этом и состояло совершенство апостола. Но нельзя, по твоему мнению, презреть богатство? Очень возможно. Впрочем, если не хочешь сам, я не принуждаю и не настаиваю; но умоляю только уделять хотя некоторую часть неимущим, и не искать ничего, кроме необходимого. Таким образом мы и здесь будем наслаждаться жизнью спокойной и безмятежной, и удостоимся жизни вечной, которой все мы и да удостоимся благодатью и человеколюбием Господа нашего Иисуса Христа, Которому слава и держава со Отцом и м™тым Духом, теперь и всегда, и во веки веков. Аминь.


Комментарии Св. Иоанна Златоуста

 обратно

(Cсылки на тексты в Библии появляются в среднюю правую рамку.)

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА ЕВАНГЕЛИЕ ОТ МАТФЕЯ.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32
33 | 34 | 35 | 36 | 37 | 38 | 39 | 40
41 | 42 | 43 | 44 | 45 | 46 | 47 | 48
49 | 50 | 51 | 52 | 53 | 54 | 55 | 56
57 | 58 | 59 | 60 | 61 | 62 | 63 | 64
65 | 66 | 67 | 68 | 69 | 70 | 71 | 72
73


ДОБРО ПОЖАЛОВАТЬ НА БЕСЕДЫ СВ. ЗЛАТОУСТА!

Сделано для Web браузеров с "рамками". Надо его
установить в C:\Agape-Biblia.  Требует Агапэ-Библию
для ссылок в русской Библии.  После установки,
щелкните "Приложения" - "Прикладные пакеты" в А-Б.

Пожалуйста, читайте и соблюдайте объявление об
авторском праве на страничке "Добро пожаловать в
Агапэ-Библию!" ВАМ ЗАПРЕЩАЕТСЯ РАСПРОСТРАНЯТЬ
ZIP-АРХИВ ИЛИ ЕГО ОТДЕЛЬНЫЕ ФАЙЛЫ.

WELCOME TO THE HOMILIES OF ST. CHRYSOSTOM!

Designed for Web browsers with "frames." Must install
into C:\Agape-Biblia. Requires Agape-Biblia for Russian
Bible references. After installing, go to "Prilozhenia"
- "Prikladnye pakety (Plug-ins)" in Agape-Biblia.

Please read and observe the copyright notice on
the page "Welcome to Agape Biblia!". YOU MUST NOT
DISTRIBUTE THE ZIP ARCHIVE OR ITS SEPARATE FILES.


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Предисловие

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 1

Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божьему, которое Бог прежде обещал через Своих пророков, в святых писаниях (nz/13/Rimlia01.htm#st01">Рим.1,1-2).

1. Моисей, написавший;¦ть книг, нигде не поставил своего имени, а равно и те, которые после него описывали последующие события, даже Матвей, Иоанн, Марк, Лука; но блаженный Павел всюду в своих посланиях ставит свое имя. Почему это? Потому что те писали для находившихся возле них и, присутствуя лично, не имели нужды говорить о себе самих; а Павел посылал писания издали и в виде письма, почему для него и необходима была прибавка имени. Если же в послании к Евреям он не делает этого, то по своему благоразумию. Так как евреи его ненавидели, то, чтобы они, услышав в начал послания его имя, не отказались слушать далее, он, скрывши свое имя, этим мудро достиг их внимания. Если же пророки и Соломон надписывали свои имена, то предоставляю вам самим исследовать, почему одни это делали, а другие не делали: ведь не всему нужно мне учить вас, а надобно и вам самим трудит© и исследовать, чтобы не сделаться еще ленивее. Павел, раб Иисуса Христа. Для чего Бог переменил ему имя и бывшего Савла назвал Павлом? Для того чтобы ему и в этом отношении не быть меньше апостолов, но какое преимущество имел первый из учеников, такое же приобрел и Павел, и получил основание для большого с ними союза. Не без намерения же называет он себя рабом Христа. Рабство имеет многие виды. Есть рабство по сотворению, о котором сказано: ибо всё служит Тебе (vz/19/PsalomB8.htm#st91">Пс.118,91), и еще: Навуходоносору, Моему рабу (vz/24/Ieremi25.htm#st09">Иер.25,9), – потому что всякое творение порабощено своему Творцу. Другой вид – рабство от веры, о котором говорится: благодарение Богу, что вы, бывши прежде рабами греха, послушаете же, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности (nz/13/Rimlia06.htm#st17">Рим.6,17-18). Наконец, есть рабство по образу жизни, о котором сказано: Моисей, Мой раб, умер (vz/06/IisNav01.htm#st02">Нав.1,2); хотя и все иудеи были слугами, но Моисей преимущественно сиял жизнью. А так как Павел был рабом во всех видах рабства, то вместо самого почетного титула, употребляет наименование: раб Иисуса Христа. А имена домостроительства он прилагает, восходя снизу вверх. Имя Иисус принесено ангелом, сошедшим с небес, когда Сын Божий родился от Девы, а имя Христос происходит от помазания, и принадлежит Ему также по плоти. И каким, спросишь, елеем Он был помазан? Он помазан не елеем, но Духом. А писание и таковых обыкновенно называет христианами. Преимущественное в помазании есть Дух, потому и елей принимается. Где же писание называет христианами не помазанных елем? Там, где говорит: не прикасайтесь к помазанным Моим, и Моим пророкам не делайте зла (vz/19/PsalomA4.htm#st15">Пс.104,15). Ведь тогда елей не приготовлялся для помазания. Призванный Апостол. Павел везде называет себя призванным, свидетельствуя этим о своей признательности, потому что не сам искал и нашел, но, будучи призван, явился и повиновался. И верующих он также называет призванными љтыми, хотя они призваны только для того, чтобы уверовать; Павлу же вручено еще другое – апостольство, суждение, заключающее в себе бесчисленные блага, совмещающее и превосходящее все дарования. И что еще можно сказать больше того, что Христос, оставляя землю, поручил апостолам все то, что сам совершал на земле? И Павел, восхваляя это достоинство апостолов, восклицает: посланники от имени Христа, и как бы Сам Бог увещевает через нас (nz/15/2Korin05.htm#st20">2 Кор.5,20), то есть – вместо Христа. Избранный к благовестию Божьему. Как в доме каждый избран для особого дела, так и в церкви бывают различные разделения служения. Но мне кажется, что Павел указывает здесь не только на жребий своего служения, но и на то, что он издревле и свыше был назначен для него. Так и Иеремия говорит, что Бог сказал о нем: прежде, нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя (vz/24/Ieremi01.htm#st05">Иер.1,5). Так как Павел писал городу тщеславному и напыщенному, то он во всем и показывает Божье рукоположение и говорит, что сам Бог призвал, сам Бог избрал его. Он делает это для того, чтобы послание его признали достоверным и приняли. К благовестию Божьему. Итак, не один Матвей или Марк есть евангелист, равно как не один Павел есть апостол, но также и первые, хотя Павел по преимуществу называется апостолом, а те евангелистами. Само же благовестие он называет в зависимости не от настоящих только благ, но и от будущих. Как же Павел говорит, что он благовествует о Боге? Избранный, говорит, к благовестию Божьему. Правда, Отец был известен и прежде евангелий, но, если и был известен, то одним только иуяњм, и притом не всем, как надлежало. Тогда не знали Бога, как Отца, и многое представляли недостойно Его. Потому Христос и сказал, что придут истинные поклонники. И что таких поклонников Отец ищет Себе (nz/04/Ioann04.htm#st23">Ин.4,23). Впоследствии же и сам Отец вместе с Сыном открылся всей вселенной; предвозвещая об этом, Христос сказал: да знают Тебя, Единого Истинного Бога, и посланного Тобой Иисуса Христа (nz/04/Ioann17.htm#st03">Ин.17,3). Благовестием же Божьим апостол называет свою проповедь для того, чтобы в самом начале возбудить внимание слушателя. Он пришел не с печальной какой-либо вестью, как приходили пророки с обличениями, укоризнами, угрозами, но с добрыми вестями, с благовестием Божьим о бесчисленных сокровищах постоянных и непреложных благ, которые прежде обещал через Своих пророков, в святых писаниях. Сказано ведь: Господь даст слово: провозвестниц великое множество (vz/19/Psalom67.htm#st12">Пс.67,12); и ещё: как прекрасны ноги возвещающего мир (vz/23/Isaia52.htm#st07">Ис.52,7)

2. Видишь ли, как определенно выражены в ветхом завете название и способ евангелия? Оно, говорит, возвещается не только словами, но и делами; затем благовестие не есть что-либо человеческое, но божественное, неизреченное, превышающее всякое естество. А так как его называли нововведением, то Павел доказывает, что благовестие древне эллинов (язычества) и прежде было описано у пророков. Если же Бог сообщил его не изначала, то по вине не хотевших принять; кто же хотел, тот слышал. Авраам, ваш отец, сказано, рад был увидеть Мой день: и увидел, и возрадовался (nz/04/Ioann08.htm#st56">Ин.8,56). Итак, в каком смысле говорит, что многие пророки и праведники желали видеть, что вы видите, и не видели (nz/01/Matfei13.htm#st17">Мф.13,17)? В таком, что вы видите и слышите самую плоть и самые знамения, совершающиеся перед глазами. Но ты обрати внимание, насколько раньше об этом было предвозвещено. Всякий раз, как Богу угодно предуготовить что-нибудь великое, Он предсказывает об этом за много времени, чтобы настроить слух к принятию этого при исполнении. В святых писаниях. Пророки не только говорили, но и писали то, о чем говорили. Даже не только писали, но изображали действиями, например, Авраам вел Исаака на жертвоприношение, Моисей возносил змея, воздавал руки во время сражения с Амаликом и заколол пасхального агнца. О Своем Сыне, Который родился от семени Давида по плоти (nz/13/Rimlia01.htm#st03">ст.3). Что ты делаешь, Павел? Вознесши наши души и подняв их на высоту, показав великое и неизреченное, сказав о евангелии и евангелии Божьем, представив сонм пророков и показав, что они пресказали будущее за много лет раньше, для чего ты опять низводишь нас к Давиду? Скажи мне, – о каком человеке ты говоришь, именуя его сыном отца Иессея? Сообразно ли это со сказанным прежде? Весьма сообразно, говорит Павел, – потому что у нас речь не о простом человеке. Вследствие этого я и прибавил – по плоти, давая понять, что Ему же принадлежит и другое рождение – по Духу. Но для чего он начал с рождения по плоти, а не с высшего – с рождения по Духу? Для того, что так начинают Матвей, Лука и Марк. К тому же, намеревающемуся возводить к небу необходимо вести снизу вверх. Так было и на самом деле. Сына Божьего видели на земле человеком, а потом признали Его Богом. А какой способ учения употребил сам Он, такой же путь, ведущий к Нему, пролагает и Его ученик. Сначала говорит о рождении по плоти не потому, что оно было первое, но с той целью, чтобы от него возвести слушателя к другому рождению по Духу. Открылся Сыном Божьим в силе, по Духу святыни, через воскресение из мертвых, об Иисусе Христе (nz/13/Rimlia01.htm#st04">ст.4). Сказанное не совсем ясно, вследствие буквальной связи выражений; поэтому необходимо разделить речь. Итак, что же означают эти слова? Мы проповедуем, говорит Павел, происшедшего от Давида. Но это ясно. Чем же доказывается, что воплотившийся есть Сын Божий? Во-первых – пророками, почему Павел и сказал: которое Бог прежде обещал через Своих пророков, в святых писаниях. Этот способ доказательства имеет не малую силу. Во-вторых – самым образом рождения, который выражен у апостола словами: от семени Давида по плоти, так как это рождение нарушило порядок природы. В-третьих – чудесами, которые совершил Христос, доказав тем необыкновенную силу, что и выражено словом – в силе. В-четвертых – Духом, Которого даровал верующим в Него и через Которого всех соделал святыми, почему и сказано: по духу святыни, так как одному Богу свойственно раздавать такие дары. В-пятых воскресением Господа, потому что Он первый и один только воскресил сам Себя; и это Он сам называл знамением, преимущественно перед всеми другими достаточным для того, чтобы заградить уста даже бесстыдным. Он сказал: разрушьте этот храм, и Я в три я¤ воздвигну его (nz/04/Ioann02.htm#st19">Ин.2,19). И еще: когда вознесете Сына Человеческого от земли, тогда узнаете, что это Я (nz/04/Ioann08.htm#st28">Ин.8,28). И опять: лукавый и прелюбодейный род ищет знамения, и знамения не дастся ему, кроме знамения Ионы пророка (nz/01/Matfei12.htm#st39">Мф.12,39). Итак, что значит – открылся? Указанный, открывшийся, признанный, исповеданный по суждению и решению всех, вследствие предсказания пророков, вследствие чудесного рождения по плоти, при посредстве силы, явленной в чудесах, через Духа, Которым даровал освящение, через воскресение, которым разрушил державу смерти. Через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере (nz/13/Rimlia01.htm#st05">ст.5). Заметь признательность раба: он ничего не хочет приписать себе самому, но все приписывает Господу. И, конечно, это даровал Дух. Потому Господь и сказал: ещё многое имею сказать вам, но вы теперь не можете вместить. Когда же придет Он, Дух истины, наставит вас на всякую истину (nz/04/Ioann16.htm#st12">Ин.16,12-13). И в другом месте Дух повелевает: отделите Мне Варнаву и Савла (nz/05/Deania13.htm#st02">Деян.13,2). Также апостол в послании к Коринфянам говорит, что одному дается Духом слово мудрости, другому слово знания, и что тот же Дух все разделяет, как Ему угодно (nz/14/1Korin12.htm#st08">1 Кор.12,8 и 11). И проповедуя житЈм Милета, он говорил: Святой Дух поставил вас блюститЈми, пасти церковь (nz/05/Deania20.htm#st28">Деян.20,28). Видишь ли, что апостол принадлежащее Духу присваивает Сыну и принадлежащее Сыну присваивает Духу? Благодать и апостольство, то есть, не по своим заслугам мы стали апостолами, так как не достигли этого достоинства многими трудами и усилиями, но получили благодать, и от этого дара свыше совершилось преуспевание, покорять вере.

Беседа 1, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 1, начало

БЕСЕДА 1, продолжение

3. Следовательно, успехи проповеди зависели не от апостолов, но от благодати, им предшествующей. Их дело было – обходить и проповедовать, но убеждение производил Бог, действующий в них, как Лука и сказал, что отверз их сердце (nz/05/Deania16.htm#st14">Деян.16,14); и §ть: им же дано слышать слово Божье. В послушание. Не сказал – для исследования и доказательства, но в послушание. Мы посланы, говорить он, не умозаключения составлять, но передать то, что нам вверено. Когда Господь возвестит что-нибудь, слушатели не должны перетолковывать Его слова и с любопытством исследовать, но обязаны только принять их. И апостолы посланы были яў того, чтобы передать то, что слышали, ничего не прибавляя от себя, чтобы и мы, наконец, уверовали. Чему же уверовали? Имени Его. Мы не должны исследовать Его сущность, но веровать во имя Его, так как оно творило и чудеса. Во имя Иисуса Христа, говорит Пётр, встань и ходи (nz/05/Deania03.htm#st06">Деян.3,6). Оно и само требует веры, и ничего из этого нельзя постигнуть разумом. Все народы, между которыми находитесь и вы, призванные Иисусом Христом (nz/13/Rimlia01.htm#st06">ст.6). Что это? Разве Павел проповедовал всем народам? Из послания к Римлянам видно, что он обошел (страны) от Иерусалима до Иллирика и оттуда опять доходил до последних пределов земли. Но если бы даже он был и не у всех народов, сказанное им нимало не ложно, потому что он говорить не об одном себе, но и о двенадцати апостолах и обо всех, благовествовавших слово после них. Впрочем, нельзя признавать этих слов спорными и в отношении самого Павла, если иметь в виду его усердие и то, что он после своей кончины не перестает проповедовать в целой вселенной. Заметь также, как Павел превозносит дар апостольства и показывает его величие и превосходство перед прежним (ветхозаветным). Если древнее (обетования ветхозаветная) простиралось на один народ, то это апостольство привлекло сушу и море. Не оставь без внимания и того, сколько душа Павла далека от всякой лести. Обращая речь к Римлянам, которые пребывали как бы на некоторой вершине всей вселенной, он не отдает нм никакого преимущества перед другими народами и, хотя они тогда владычествовали и господствовали, Павел не говорит, что они имеют какое-нибудь преимущество и в духовном отношении. Но как мы проповедуем всем народам, пишет он, так проповедуем и вам, причем ставит их на ряду со скифами и фракийцами; а если бы он не это хотел сказать, то было бы излишне прибавлять: между которыми находитесь и вы. Делает же он это с той целью, чтобы низложить их высокомерие, смирить заносчивость ума и научить равно честно относит© к другим. Для этого и присовокупил слова: между которыми находитесь и вы, призванные Иисусом Христом то есть, с которыми находитесь и вы. Не сказал, что Христос других призвал с вами, но говорит, что вас Он призвал с другими. Если во Христе Иисусе нет ни раба, ни свободного, а тем более ни царя, ни простолюдина, то и вы также призваны, а не сами собой пришли. Всем находящимся в Риме возлюбленным Божьим, призванным святым: благодать вам и мир от Бога нашего Отца и Господа Иисуса Христа (nz/13/Rimlia01.htm#st07">ст.7). Смотри, как часто Павел употребляет слово призванный, говоря: призванный апостол, между которыми находитесь и вы призванные, всем находящимся в Риме призванным. Это он делает не для многословия, но, желая опять напомнить римлянам о благодеянии Божьем. Так как среди верующих находились, вероятно, и префекты, и консулы, и бедные, и простолюдины, то, откладывая неравенство чинов, он всем посылает одно приветствие. Если же и рабам, и свободным принадлежит всеобщее общение во всем самом необходимом и духовном, как-то: любовь Божья, призвание, благовестие, усыновление, благодать, мир, освящение и все прочее, то не крайнее ли будет безумие различать по земным делам тех, которых Бог соединил и сделал равными в важнейшем? Поэтому, конечно, апостол в самом начале отвергает этот лютый недуг и направляет римлян к смиренномудрию, которое есть мать всех благ. Смиренномудрие и рабов делало лучшими, научая их, что рабство не причинит им вреда, если они имеют истинную свободу, и господ обращало к умеренности, вразумляя их, что нет никакой пользы в свободе, если не бывает совершенства в делах веры. А чтобы ты понял, что Павел делал это не с намерением все слить и смешать, а, напротив, он знал лучший способ различать, – обрати внимание на то, что он не просто написал: всем живущим в Риме, но с ограничением: возлюбленным Божьим. Это – самое лучшее различение, которое ясно и показывает, откуда происходить освящение.

4. Итак, откуда именно освящение? От любви. Сказав – возлюбленным, тотчас прибавил: призванным святым, показывая, что источником всех благ для нас служит любовь; а святыми он называет всех верующих. Благодать вам и мир. О, приветствие, прин ©щее бесчисленные блага! Его именно и Христос заповедал апостолам произносить, при входе в дом, как первое слово. Поэтому и Павел всегда начинает теми же, т.е. словами: благодать и мир. Не малую вражду прекратил Христос, но тяжелую, многоразличную и продолжительную, и притом уничтожив ее не нашими трудами, но Своей благодатью. И как любовь даровала благодать, а благодать даровала мир, то апостол, расположив их в своем приветствии в таком именно порядке, молит о непрерывном и неприкосновенном пребывании (любви, благодати и мира), чтобы опять не возгоралась другая брань, и просить Подателя сохранить их неизменными, говоря так: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Вот здесь предлог от (’από) относится к Отцу и Сыну, а это равно выражению из Него (`εξού). Апостол не сказал: благодать вам и мир от Бога Отца через (διά) нашего Господа Иисуса Христа, но говорит: от (’από) Бога Отца и нашего Господа Иисуса Христа. О, какую силу имеет любовь Божья! Враги и отверженные стали вдруг святыми и сыновьями. Апостол, назвав Бога Отцом, явил их сыновьями, а когда наименовал сыновьями, открыл все сокровище благ. Итак, не перестанем являть жизнь достойную дара, соблюдая мир и святость. Другие почести временны, прекращаются с настоящей жизнью и продаются за деньги, почему о них можно сказать, что это не почести, а только, наименования почестей, получающие свое значение от пышных одежд и от лести окружающей свиты. А дар освящения и усыновления, как данный от Бога, не уничтожается вместе со смертью, но и здесь делает нас знаменитыми, и сопровождает в будущую жизнь. Соблюдающей усыновление и тщательно хранящий дар святыни гораздо славнее и блаженнее увенчанного диадемой и носящего порфиру; даже в настоящей жизни он наслаждается совершенным спокойствием, насыщается добрыми надеждами, не имеет никакой причины для страха и беспокойства и пользуется непрерывной радостью. Ведь обыкновенно веселье и радость доставляет не величие власти, не обилие денег, не полнота могущества, не крепость тела, не роскошь трапезы, не пышность одежд и не какое-либо другое из человеческих преимуществ, но только духовное совершенство и добрая совесть. Итак, кто имеет чистую совесть, хотя бы был одет в рубище и боролся с голодом, бывает добродушнее живущих роскошно; равно как сознающий за собой злое, хотя бы владел всеми богатствами, бывает несчастнее всех. Потому и Павел, хотя жил в постоянном голоде и наготе, хотя каждый день подвергался ударам, но радовался и веселился более современных царей. А Ахав, хотя и царствовал и наслаждался разнообразными предметами роскоши, когда совершил свой грех, стенал и скорбел, а его лице опадало как до греха, так и после греха. Итак, если мы желаем наслаждаться радостью, то больше всего другого будем избегать порока и станем следовать добродетели, потому что иначе невозможно достигнуть радости, хотя бы мы взошли даже и на царский престол. Потому и Павел сказал: плод же Духа: любовь, радость, мир (nz/16/Galata05.htm#st22">Гал.5,22). Возрастим же этот плод в самих себе, чтобы мы и здесь насладились радостью, и достигнули будущего царства, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым слава Отцу и м™тому Духу, ныне и всегда, и во веки веков. Аминь.

Беседа 2


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 1

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 2

Прежде всего благодарю моего Бога через Иисуса Христа о всех вас, что ваша вера возвещается во всем мире (nz/13/Rimlia01.htm#st08">1,8).

1. Начало приличное блаженной душе и достаточное для того, чтобы научить всех посвящать Богу начатки добрых дел и слов и благодарить Его не только за свои успехи в добро, но и за успехи других, потому что это делает душу чистой от зависти и недоброжелательства и привлекает на благодарных большее благоволение Божье. Потому Павел и в другом месте говорит: благословен Бог и Отец нашего Господа Иисуса Христа, благословивший нас во Христе всяким духовным благословением (nz/17/Efesia01.htm#st03">Еф.1,3).

Благодарить же должны не только богатые, но и бедные, не здоровые только, но и больные, не одни благоденствующие, но и терпящие напасти. Нет ничего удивительного в благодарении тогда, когда наши дела направляются попутным ветром; но когда бывает сильная буря, корабль опрокидывается и находится в опасности, тогда благодарность служит большим доказательством терпения и признательности. За такую благодарность и Иов был увенчан, заградил бесстыдные уста дьявола и ясно доказал, что в дни благополучия был благодарным не из выгод, но вследствие своей сильной любви к Богу. Смотри также, за что благодарит Павел, – не за земное и погибающее, как-то: власть, могущество и славу (ведь это и не стоит ни одного слова), но за блага истинная, вру и дерзновение. И с каким расположением он благодарит! Не сказал: Бога, но: моего Бога. Эго делают и пророки, присэҐт себе общее всем. И что удивительного, если так поступают пророки? Сам Бог всегда явно делает её в отношении Своих рабов, называя Себя в частности Богом Авраама, Исаака и Иакова. Что ваша вера возвещается во всем мире. Итак, что же? Неужели эЁ земля слышала о вере римлян? По словам Павла, вся; и в этом нет ничего неправдоподобного. Ведь Рим был городом немаловажным и, будучи расположен как бы на некоторой вершин, был известен всем. Ты же обрати внимание на силу проповеди, как она в короткое время при посредстве мытарей и рыбаков покорила себе всю славу городов и как мужи сирияне сделались учитЈми и наставниками римлян. Итак, Павел свидетельствует им о двойном успехе (проповеди), – о том, что римляне уверовали, и уверовали с таким дерзновением, что слава о них разлетелась по всей земле. Он говорит: ваша вера возвещается во всем мире. Вера, а не словопрения, не состязания, не доказательства, хотя в Рим и было много препятствий учению. Римляне, недавно получив власть над вселенной, много думали о себе, жили богато и роскошно, а проповедь принесли к ним рыбаки-иудеи и от иудеев, народа ненавидимого и яў всех презираемого, и повелевали покланяться Распятому, воспитанному в Иудее; эти учители вместе с учением внушали и строгую жизнь таким людям, которые заботились об удовольствиях и стремились только к настоящему. Притом, проповедники были люди бедные, простые, низкого происхождения и из незнатных. Но ничто из этого не воспрепятствовало распространению слова; сила Распятого была такова, что слово распространялось всюду, возвещается, как говорит Павел, во всем мире. Он не сказал объявляется, но – возвещается, то есть, для всех они (апостолы) служили предметом разговора. Свидетельствуя об этом и Фессалоникийцам, апостол прибавляет и другое; сказав: от вас пронеслось слово Господне, прибавил: так что нам ни о чём не нужно рассказывать (nz/20/1Fessa01.htm#st08">1 Фес.1,8). Там ученики стояли на степени учителей, смело всех наставляли и привлекали к себе. Проповедь нигде не останавливалась, но быстрее огня обтекала всю вселенную. Здесь же только сказано, что возвещается. И хорошо апостол сказал: возвещается, показывая, что ничего не должно ни прибавлять к сказанному, ни убавлять, так как дело вестника передать только то, что ему было сказано. Потому и љщенник называется вестником (ангелом), так как возвещает не свои слова, но пославшего. Конечно, и Петр проповедовал там (в Риме), но Павел считает его труды за одно со своими. Так много, как я сказал выше, был он свободен от всякой зависти. Свидетель мне Бог, Которому служу моим духом в благовествовании Его Сына (nz/13/Rimlia01.htm#st09">ст.9).

2. Конечно, это есть высказывание апостольского духа и сердца, выражение отеческой попечительности. Но что именно значат эти слова и яў чего Павел призывает во свидетели Бога? У него речь была о привязанности, а так как он еще не видел римлян, то и призывает во свидетели не кого-либо из людей, но Испытующего сердца. Сказав: люблю вас, он представил в доказательство то, что всегда молится и желает придти к ним, но так как и это для них не было ясно, он прибегает к достоверному свидетельству. Может ли кто-нибудь из нас похвалит©, что, молясь дома, вспоминает обо всех членах Церкви? Не думаю. Но Павел не за один город, а за целую вселенную приносил молитвы Богу и притом не раз, два или три, а постоянно. А постоянно носить кого-нибудь в памяти невозможно, не имея великой любви. Пойми отсюда, какую привязанность и любовь свойственно иметь в молитвах и иметь постоянно. А когда Павел говорит: Которому служу моим духом в благовествовании Его Сына, вместе с этим он показываем нам и благодать Божью, и свое смиренномудрие, – благодать Божью в том, что ему поручено такое дело, а свое смиренномудрие в том, что он приписывает все не своему прилежанию, но помощи Духа. Упоминание же о благовествовании указывает на один из видов служения. Ведь существует много различных способов служения вообще, а равно и служения Богу. Как при (земных) царях все подчинены одному государю, хотя не все одинаково служат, но служба одного состоит в начальстве над войском, другого в управлении городами, а иного в хранении денег в казне, так и в делах духовных один служит и работает Богу тем, что верует и хорошо устраивает свою жизнь, другой тем, что принял на себя попечение о странниках, а иной тем, что взял на себя ходатайство над нуждающим©. Подобным образом, и у самих апостолов Стефан и окружавшие его служили Богу заступничеством за вдовиц, а другие служили учением слова, каким был и Павел, служивший Богу проповедью евангелия. Таким был род его служения и на это он был поставлен. Поэтому он не только призывает во свидетели Бога, но и говорит о том, что ему было вверено, показывая, что если бы он не получил столь великого уполномочия, то ложно не призвал бы во свидетели Доверившего. Вместе с тем Павел желает показать и то, что его любовь к римлянам и попечение о них необходимы. Чтобы не сказали: "ты кто и откуда и почему говоришь, что заботиш© о таком обширном и царственном городе"? – апостол и доказывает, что для него эта забота необходима, потому что на него возложен такой род служения проповедовать евангелие. А тот, кому поручено такое дело, имеет необходимость всегда содержать в мыслях намеревающихся принять слово. Кроме того, словами: моим духом апостол указывает и на другое, а именно на то, что его служение Богу гораздо выше эллинского (языческого) и иудейского. Служение эллинское есть ложное и плотское, а иудейское, хотя и истинное, но также плотское; служение же Церкви противоположно, и несравненно выше иудейского, потому что наше служение Богу совершается не при посредстве овец, тельцов, дыма и курения, но через духовную душу, что именно и изобразил Христос, сказав: Бог есть Дух, и поклоняющиеся Ему должны поклонятся в Духе и истине (nz/04/Ioann04.htm#st24">Ин.4,24). Во благовествовании Его Сына. Сказав выше, что благовестие принадлежит Отцу, апостол приписывает его здесь и Сыну: так безразлично говорится об Отце и Сыне. По блаженному евангельскому изречению апостол знал, что то, что свойственно Отцу, принадлежит Сыну, а свойственное Сыну принадлежит и Отцу. всё Моё говорит Христос, Твоё, и Твоё Моё (nz/04/Ioann17.htm#st10">Ин.17,10). Что непрестанно воспоминаю о вас, всегда прося в моих молитвах (nz/13/Rimlia01.htm#st09">ст.9-10). Такова истинная любовь. И мне кажется, что апостол говорит все об одном, хотя и употребляет здесь четыре выражения, а именно: воспоминает, воспоминает непрестанно, воспоминает в молитвах, воспоминает в молитвах о важных делах. Прося в моих молитвах, чтобы воля Божья когда-нибудь благопоспешила мне придти к вам. Ибо я весьма желаю увидеть вас (nz/13/Rimlia01.htm#st10">ст.10). Замечаешь ли ты, что апостол горит сильным желанием видеть римлян и не решается на это против воли Божьей, но свое желание умеряет Страхом Божьим? Он любил их и стремился к ним, но при всём том и в то время, когда любил, не захотел увидеться с ними против воли Божьей. Такова истинная любовь, а не та, которая у нас, нарушающих и тот, и другой закон любви. Мы или никого не любим, или если любим, то против воли Божьи, делая то и другое вопреки божественному закону. Тяжело слышать это, но еще тяжелее совершать.

3. Когда же, спросишь, мы любим против воли Божьей? Всякий раз, когда не обращаем внимания на Христа, томимого голодом, а детям, друзьям, родным даем более, чем сколько им нужно. Но нужно ли и продолжать слово? Каждый из нас, если испытает свою совесть, найдет, что оно бывает у него во многих случаях. Не таким был блаженный Павел, который умел любить, и любить, как должно и как приличествовало, и который, превосходя всех в любви, не переступал её границ. Итак, смотри, как обильно он был преисполнен тем и другими страхом Божьим, и любовью к римлянам. Его сильная любовь выражалась в том, что он постоянно молился, молился даже и тогда, когда не получал просимого; а постоянное благочестие проявлялось в том, что он, имея любовь, не переставал быть покорным призыву Божьему. И когда Павел трижды просил Господа и не только не получил просимого, но, и не получив, счел за великую милость то, что не был услышан: так он во всем взирал на Бога. Теперь же хотя и получил (просимое), но не в то время, когда просил, а после, и ни сколько этим не огорчится. Говорю же я это для того, чтобы и мы не скорбели, когда мы не бываем услышаны, или же бываем услышаны позже. Ведь мы не лучше Павла, который то и другое признаете за милость, и совершенно справедливо. Однажды отдав себя в соуправляющей руке, он подчинялся ей с такой покорностью, как глина горшечнику, и следовало туда, куда вел Бог. Апостол, сказав, что он молился о том, чтобы увидеться с римлянами, дальше упоминает и о причине своего желания. Что же это за причина? Чтобы уделить вам некое дарование духовное к вашему утверждению (nz/13/Rimlia01.htm#st11">ст.11). Значить, он предпринимал путешествие не просто, не так, как многие сегодня совершают путешествие без цели и нужды, но его побуждали необходимые и важные дела, хотя он и не хочет сказать об этом ясно, а только намекает. Он не сказал: иду научить вас, наставить в вере, восполнить недостающее; но говорит: чтобы преподать вам некое, давая тем знать, что не своё им преподает, а передаёт то, что сам получил. И при этом опять выражается смиренно – чтобы некое. Преподам нечто малое, говорит он, и соразмернее со своими силами. В чем же состоит то малое, что он намерен передать теперь? Это есть, говорит апостол, нечто служащее к вашему утверждению.

Значить, от благодати зависит и то, чтобы стоять твердо, а не колебаться. А когда услышишь о благодати, не подумай, что будет отвергнута награда за произволение. Упоминая о благодати, апостол не унижает труд выбора, а отсекает заносчивость высокомерия. Итак, не ослабевай (духом) оттого, что Павел назвал это дарованием благодати. Вследствие великой признательности к Богу, он обыкновенно и добрые дела называл дарованием благодати, потому что и яў них нужна нам большая помощь свыше. Сказав же к вашему утверждению, он скрытным образом показал, что римляне нуждаются в большем исправлении. То, что он хочет сказать им, состоит в следующем: с давнего времени я желал и просил (Бога) увидеть вас не для чего-либо другого, но для того, чтобы укрепить вас, утвердить и прочно водрузить в страхе Божьем, чтобы вы никогда не колебались. Но он не сказал именно так, потому что мог бы огорчить римлян, а на то же самое намекает в других словах и слегка, выражая это в словах: к вашему утверждению. Затем, так как и это было сказано очень сильно, то смотри, как апостол смягчает свои слова пояснением. Римляне могли сказать: "так что же? Неужели мы колеблемся, кружимся и имеем нужду в твоем слове, чтобы стать твердо"? Апостол заранее устраняет это возражение, говоря так: то есть утешит© с вами общей верой, вашей и моей (nz/13/Rimlia01.htm#st12">ст.12). Он как бы говорил этим следующее: не подозревайте, что я сказал это для обвинения вас: не с таким намерением сказаны мои слова. А что же хотел я выразить? Вы, будучи окружены со всех сторон гонитЈми, потерпели много притеснений, потому я пожелал увидеть вас, чтобы утешить, или, лучше сказать, не только утешить вас, но и самому получить утешение.

Беседа 2, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 2, начало

БЕСЕДА 2, продолжение

4. Заметь мудрость учитЈ. Он сказал: к вашему утверждению, но, зная, что такое выражение для учеников тяжело и сильно, прибавляет – к вашему утешению. Но и это опять тяжело, хотя не столько, конечно, как первое, однако все еще тяжело. Потому он опять умеряет силу своих слов, всячески ¤гчая речь и делая ее приятной. Он не просто сказал: утешит©, а употребляет другое и более приятное выражение, сказав: общей верой, вашей и моей. Какое смиренномудрие! Он ясно выразил, что сам имеет в них нужду, а не они только в веем, и учеников возвел на степень учителей, не пожелав оставить себе никакого преимущества, но показав полное с ними равенство. В этом, говорит он, заключается общая ваша польза: и я имею нужду в вашем утешении, и вы в моем. А как же это бывает? Общей верой, вашей и моей. Как в том случае, если кто-нибудь соединяет много светильников, разжигает яркое пламя, так обыкновенно бывает и с верующими. Всякий раз, когда мы разделены между собой, тогда, конечно, бываем слабее духом. А когда, увидев друг друга, взаимно себя поддерживаем, тогда получаем большое утешение. Не суди об этом по настоящему времени, когда, по благодати Божией, и в селе, и в городе, и в самой пустыне существуют многочисленные сонмы верных, а всякое нечестие изгнано; но помысли о том времени, когда было приятно и учителю увидеть учеников и братьям встретит© с братьями, пришедшими из другого города. Чтобы сделать сказанное более ясным, приведу пример. Если бы как-нибудь случилось (чего да не будет), что мы, будучи уведены в землю персов, или скифов, или других варваров, были рассеяны в тамошних городах по двое и по трое, а потом вдруг увидели бы кого-нибудь прибывшего отсюда, то представь себе, какое великое утешение мы получили бы. Разве вы не видели, как заключенные в тюрьмах, увидевшись с кем-нибудь из родственников, вскакивают и прыгают от радости? И не удивляйся, если бывшие тогда времена сравню с пленом или тюрьмой. Тогда христиане терпели гораздо большие бедствия: рассеянные и гонимые они жили в голоде и среди войн, трепетали ежедневной смерти, не смели положит© на друзей, домашних, родных, в целом мире были как странники, а лучше сказать, больше переносили трудностей, чем живущие на чужой стороне. Потому-то апостол говорит: к вашему утверждению, то есть утешит© с вами общей верой. Но он говорить это не в том смысле, будто сам нуждался в их содействии, – нет. В чем мог нуждаться тот, кто был столбом церкви, крепче железа и камня, духовным адамантом, у которого было достаточно сил для проповеди в многочисленных городах? Но, чтобы не выразит© резко и не причинить сильной укоризны, он и прибавил, что и сам имеет нужду в утешении римлян. Если же кто-нибудь скажет, что здесь видны утешение и радость апостола, вследствие приращения в римлянах веры, и что в этом Павел имел нужду, тот не погрешит в таком изъяснении его слов. Итак, если ты (могли сказать апостолу) желаешь, молиш©, надеешься насладит© утешением и преподать его, то, что препятствует тебе придти? Разрушая такое сомнение, Павел присовокупил: не хочу, братья оставить вас в неведении, что я многократно намеревался придти к вам, – но встречал препятствия даже доныне (nz/13/Rimlia01.htm#st13">ст.13). Обрати внимание на степень рабского послушания и на пример великой признательности. Апостол говорить только, что у него были препятствия, но какая именно, об этом не говорит. Ведь он не исследует повелений Владыки, а только повинуется им, хотя другим и естественно было недоумевать, почему Бог столь знаменитому и обширному городу, на который обращены были взоры целой вселенной, препятствовал так долго пользоваться столь великим, как Павел, учителем. Кто овладел главным городом, тот легко нападает и на подданных, а кто миновал столицу и покоряет сперва подданных, тот оставляет без внимания самое главное. Впрочем, апостол не рассуждает ни о чем подобном, а предается непостижимому Промыслу, обнаруживая в этом благо настроенность своей души и научая всех нас никогда не испытывать Бога о причинах дел, хотя бы и казалось, что события смущают многих. Господину свойственно только повелевать, а рабам повиноваться. Поэтому Павел и говорить, что у него были препятствия, но какие именно не упоминает. Я сам не знаю, говорить он. Не спрашивай же и ты о намерении и воле Божьей. Изделие скажет ли сделавшему его: зачем ты меня так сделал (nz/13/Rimlia09.htm#st20">Рим.9,20)? И скажи мне: для чего ты стараешься узнать? Разве ты не знаешь, что Бог обо всем печется, что Он премудр и ничего не делает без цели и напрасно, что Он любит тебя больше родителей и несравненно превосходит отца любовью и мать заботливостью? Итак, не спрашивай больше, не простирайся дальше, и этого достаточно для твоего успокоения, тем более что положение римлян и тогда было устроено премудро. Если же ты не знаешь, каким именно способом, то не беспокойся: ведь это наиболее и свойственно вере – признавать разум Промысла, не зная способов домостроительства Божья.

5. Итак, Павел достиг того, о чем заботился. Чего же именно? Он доказал, что не по нерадению о римлянах он не приходил к ним, но потому, что у него были препятствия, хотя он и сильно желал придти. Отклонив же от себя нарекание в беспечности и убедив, что не менее их желал увидеть, он приводит и другие доказательства своей любви. При всех препятствиях, говорить он, я не переставал домогаться, их я, при всех стремлениях, постоянно встречал препятствия, при всём том я никогда не оставлял своего намерения, а в тоже время не противился воле Божьей и сохранял любовь. Тем, что был расположен придти и не отказывался (от своего намерения), апостол доказал усердие к римлянам, а тем, что был задерживаем и не противился, он обнаружил всецелую свою любовь к Богу. Чтобы иметь некий плод и у вас (nz/13/Rimlia01.htm#st13">ст.13). Хотя выше апостол и сказал о причине своего желания и представил ее подобающим для себя образом, однако и здесь причину эту приводить вновь, вполне устраняя подозрение римлян. Так как Рим был знаменитый город, единственный повсюду на суше и на море, то одно только желание обозреть его было для многих поводом к путешествию; чтобы и о Павле не подумали чего-либо подобного и не стали подозревать, будто он хочет побывать там единственно в намерении похвалит© своим общением с римлянами, он неоднократно и указывает причину своего желания. И хотя выше сказал: я весьма желал видеть вас, чтобы подать вам некоторый духовный дар, здесь он говорить еще яснее: чтобы иметь некий плод и у вас, как и у прочих народов. Властителей апостол поставил наравне с подвластными и, не смотря на тысячи трофеев, на победы и знаменитость государственных сановников, поместил их наряду с варварами. И весьма справедливо. Где благородство веры, там нет ни варвара, ни эллина, ни чужеземца, ни гражданина, но все стоят на одной степени чести.

Заметь же и в этом скромность Павла. Он не сказал: приду научить, наставить в вере, но что? Чтобы иметь некий плод и у вас. Не просто плод, но – некий плод. Опять ограничиваешь все относящееся к себе, как и выше говорить: чтобы преподать вам некое. Потом апостол, как и прежде, ограничивает и их, прибавляя: как и у прочих народов. В виду того, что вы богаты и имеете у себя больше других, не подумайте, что в отношении остальных я показываю меньше старания; ведь мы ищем не богатых, а верующих. Где теперь греческие мудрецы, которые, нося длинные бороды и закутавшись в плащи, были проникнуты чрезмерной гордостью? И Грецию, и всю варварскую страну покорил производитель палаток. Поставляемый среди языческих мудрецов в образец и превозносимый Платон три раза приходил в Сицилию со своими пышными словами и яркой славой и не только не преодолел и одного тирана, но так несчастно окончил свое дело, что потерял даже и саму свободу. А этот производитель палаток обошел не одну Сицилию или Италию, а целую вселенную, и во время проповеди не оставлял ремесла, но и тогда сшивал кожи и управлял мастерской. И это нисколько не соблазняло знаменитых римлян, – как и вполне естественно. Учителей обыкновенно делают презренными не ремесла и занятия, но ложь и вымышленные учения. Поэтому, конечно, их впоследствии осмеивали и афиняне, а Павла со вниманием слушали и варвары, и невежественные, и необразованные. Ведь проповедь предлагается для всех вообще; она не знает ни различия в достоинстве, ни преимущества народа и ничего тому подобного. Она требует одной веры, а не доказательств рассудка. Потому она особенно и достойна удивления, что не только полезна и спасительна, но и удобна, весьма легка и яў всех доступна. В этом преимущественно и заключается действие Промысла Божья, что Бог предлагает дары Свои всем без различия. Как Он распорядился солнцем, луной, сушей, морем и тому подобным, не уделив большей их доли богатым и мудрым, а меньшей бедным, но, предоставив всем пользоваться в равной мере, – так Он устроил и с проповедью, и даже гораздо в большей степени, насколько проповедь необходимее всего указанного выше. Потому и Павел неоднократно повторяет: всем народам. Потом апостол, показывая римлянам, что он никакой милости им не делает, но исполняет повеление Господа, и, научая их воздать благодарение Богу, говорить: Я должен и Эллинам и варварам, мудрецам и невеждам (nz/13/Rimlia01.htm#st14">ст.14). Он писал об этом и в послании к Коринфянам. А говорит он это, приписывая все Богу. Что до меня, я готов благовествовать и вам, находящимся в Риме (nz/13/Rimlia01.htm#st15">ст.15).

6. О, благородная душа! Принявши на себя дело, исполненное столь многих опасностей, – морское путешествие, искушения, наветы, нападения (а намеревающемуся проповедовать в таком городе, где владычествовало нечестие, естественно было претерпеть бури искушений; действительно, апостол и жизнь окончил в этом городе, Где был обезглавлен тогдашним властителем), – Павел, однако, ожидая перенести столь много бедствий, не сделался вследствие этого боле нерешительным, но спешил, скорбел и был исполнен усердия. Потому и говорить: Что до меня, я готов благовествовать и вам, находящимся в Риме. Ибо я не стыжусь благовествования (nz/13/Rimlia01.htm#st16">ст.16). Что ты говоришь, Павел? Тогда как надлежало бы сказать: хвалюсь, величаюсь, превозношусь, ты не говоришь этого, но нечто меньшее, именно, что ты не стыдиш©, как мы обыкновенно отзываемся о чем-нибудь не очень важном. Итак, что значат эти слова? Почему апостол так выражается, хотя благовествованием дорожил больше, чем небом? Так, в послании к Галатам он говорил: а я не желаю хвалит©, разве только крестом нашего Господа Иисуса Христа (nz/16/Galata04.htm#st14">Гал.4,14). Почему же здесь не говорит: хвалюсь, но сказал: не стыжусь? Римляне были слишком преданы мирским занятиям вследствие своего богатства, власти, побед и ради собственных царей, которых они считали равными богам, даже так и называли их, и поэтому угождали им храмами, жертвенниками и жертвами. Так как они были весьма надменны, а Павел должен был проповедовать Иисуса, называемого сыном плотника, воспитавшегося в Иуде, в дом незнатной женщины, не имевшего при себе оруженосцев, не окруженного богатством, но умершего вместе с злодеями, как преступник, и претерпевшего много и другого бесславного, то римлянам, которые еще не знали неизреченных и великих тайн, естественно было всего этого стыдит©. Потому апостол и говорит: не стыжусь, научая и их пока не стыдит©, так как знал, что как только они усовершенствуются в этом, скоро пойдут дальше и будут хвалит©. Потому и ты, услышавши вопрос: "поклоняешься ли ты Распятому?" – не стыдись, не потупляй глаз, но хвались и величайся и со смелым взором, с открытым лицом подтверди своё исповедание. И если §ть спросят: "неужели ты поклоняешься Распятому?" – опять отвечай: да, и не прелюбодею, не отцеубийце, не детоубийце (а таковы у язычников все боги), но крестом победившему демонов и уничтожившему тысячи их чародейств. Крест для нас есть дело неизреченного человеколюбия, символ великого попечения. Затем, так как они (языческие философы), будучи проникнуты внешней мудростью, сильно этим гордятся и хвалятся своим витийством, то я, говорить о себе Павел, навсегда отказавшись от доказательств рассудка, иду проповедовать крест и не стыжусь этого. Сила Божья ко спасению (nz/13/Rimlia01.htm#st16">ст.16). А так как эта сила Божья бывает и в наказание (ведь, когда Бог наказал египтян, то сказал: эта есть моя великая сила), и в погибель [как и сказано: бойтесь более того, кто может и душу и тело погубить в геенне (nz/01/Matfei10.htm#st28">Мф.10,28)], то апостол, вследствие этого, и говорит: иду к вам не с такой силой, несу не казни и мщение, но то, что служит ко спасению. Как же так? Разве евангелие не возвещало и о наказании – о геенне, о тьме внешней, о ядовитом черве? Ведь мы узнали об этом не из какого-либо другого источника, но из евангелия. Как же апостол говорить о нем: сила Божья ко спасению? Но выслушай и следующее: всякому верующему, во-первых Иудею, потом и Эллину (nz/13/Rimlia01.htm#st16">ст.16). Не просто всем, но принимающим. Хотя бы ты был эллин и прошел всю порочность, хотя бы ты был скиф или варвар, даже настоящий зверь, хотя бы ты был исполнен всякого неразумия, обременен тяжестью бесчисленных грехов, но одновременно с тем, как принял слово крестное и крестился, ты загладил все это. Почему же апостол говорит здесь: во-первых Иудею, потом и Эллину? Что означает это различие? Ведь он сам много раз говорил, что обрезание есть ни что, также как и необрезание: почему же теперь разделяет, ставя иуяњ выше эллина? Что это значить? Конечно, не то, что первый больше получает благодати потому только, что он первый, так как тот же самый дар дается и иудею и язычнику; но слово во-первых употреблено только для обозначения порядка. Иудей не имеет преимущества получить оправдание в большей степени, а только удостоен получить его прежде. Так и просвещаемые (вы, посвященные в таинства, знаете, о чем я говорю) все приступают к крещению, но не все в одно время, а один бывает первым, другой вторым; но, конечно, первый получает не больше второго, а второй не больше следующего за ним, но всем подается одно и то же. Итак, словом прежде здесь выражается первенство в порядке речи, а не какое-либо преимущество в благодати. Дальше апостол, сказав: ко спасению, опять возвеличивает дар, показывая, что он не ограничивается настоящим, но простирается и в будущее. Это он выразил словами: в нем открывается праведность Божья от веры в веру, как написано: "праведный будет жив верой" (nz/13/Rimlia01.htm#st17">ст.17). Итак, сделавшийся праведным будет жив не в настоящей только жизни, но и в будущей. Но не это только здесь подразумевает апостол, а и другое вместе с этим, именно блеск и славу таковой жизни (праведника). Так как возможно спастись и со стыдом для себя (как, например, спасаются многие из освобождаемых от наказания по царской милости), то, чтобы ты, услышав о спасении, не стал предполагать того же, апостол и прибавил – о праведности, и праведности не твоей, но Божией, намекая при этом на её обилие и доступность. Не трудами и потом ты заслуживаешь её а получаешь даром свыше, прин © со своей стороны только одно – веру. Потом, так как казалось невероятным учение о том, что прелюбодей, сластолюбец, гробокопатель и чародей вдруг не только освобождаются от наказания, но становятся праведными и оправдываются правдой свыше, то апостол подтверждает эту мысль ветхим заветом. И прежде всего в кратком изречении он открывает беспредельное море событий для способного обнять его взором. Сказав: от веры в веру, апостол обратил внимание слушателя на ветхозаветное домостроительство Божье, которое он с великой мудростью изображает в послании к Евреям, и показывает, что тогда таким же образом оправдывались и праведники и грешники, вследствие чего и упомянул как о Раави, так и об Аврааме. А здесь, только намекнув на то же самое (так как спешил перейти скоре к другому рассуждению), апостол опять подтверждает свою мысль пророками и выводит на середину Аввакума, который взывает и говорит, что желающему жить не иначе возможно быть живым, как через веру. Беседуя о будущей жизни, он говорит: праведник будет жив своей верой (vz/35/Avvaku02.htm#st04">Авв.2,4). Так как то, что дарует Бог, превосходит всякую мысль, то вера по справедливости яў нас необходима. Пусть еретики услышать этот духовный голос. Они должны понять, что природа доводов разума подобна лабиринту, нигде не имеет никакого конца, не позволяет мысли утвердит© на основании и ведёт начало от заносчивости. Ведь те, которые стыдятся допустить веру и показать, что они не знают небесного, ввергают себя в прах бесчисленных помыслов. Но, пожалуй и бедный человек, достойный непрестанных слез, ведь если кто-нибудь спросит тебя: "как произошли небо или земля"? даже – что уже говорить о небе и земле, – если только спросят тебя: "как сам ты родился, как воспитан и вырос"? – ты, конечно, не стыдиш© своего незнания; а когда бывает речь о Единородном Сыне, то ты, считая недостойным себя не знать всего, неужели вследствие стыда ввергнешь себя в бездну погибели? Но ведь любовь к спору и безвременное любопытство есть дело недостойное. И зачем мне говорить о догматах? От самой поврежденности настоящей жизни мы освободились не иначе, как через веру. Верой просияли все жившие до сих пор, Авраам, Исаак, Иаков; верой спаслась блудница, как в Ветхом, так и в Новом Завете. Ведь сказано: верой Раав блудница, с миром приняв разведчиков (и проводив их другим путём), не погибла с неверующими (nz/26/Evream11.htm#st31">Евр.11,31). Она не стала рассуждать: как эти пленники, беглецы и изгнанники, ведущие кочевую жизнь, – могут овладеть нашим городом, который защищен стенами и богинями? Если бы она стала так размышлять, то погубила бы и себя и их, как действительно и погибли предшественники спасенных Раавью. Те, увидев людей велико рослых и сильных, стали изыскивать средства, как победить их, и все погибли без войны и сражения. Видишь ли, какова бездна неверия и какова стена веры? Неверие довело до погибели бесчисленное множество людей, а вера не только спасла жену блудницу, но и сделала её покровительницей столь великого народа.

Итак, зная это и другое большее, никогда не будем испытывать Бога относительно причины событий, но без исследования и излишней пытливости станем принимать все, что бы Он ни повелел, хотя бы Его повеление и казалось несообразным с точки зрения человеческих размышлений. Скажи мне, в самом деле, что может представляться более несообразным, как-то, чтобы сам отец умертвил своего единственного и возлюбленного сына? Однако же праведник, получив такое приказание, не стал рассуждать об этом, а принял повеление только по достоинству приказавшего и повиновался. Но другой, получив от Бога повеление бить пророка и считая его несообразным, задумался над этим делом, а не просто послушался, и за это был наказан смерти, а бивший угодил Богу (vz/11/3Tsars20.htm#st35">3 Цар.20,35). И Саул, против воли Божьей спасши жизнь людям, был низложен с престола и подвергся жестокому наказанию. Можно найти и многие другие примеры, которые все обучают нас никогда не изведывать причины повелений Божьих, а только не противиться и повиноваться им. Если же опасно любопытствовать относительно того, что Бог повелел, и если испытующих ожидает крайнее наказание, то какое оправдание некогда будут иметь те, которые судят о предметах более непостижимых и страшных, например: каким образом Отец родил Сына? Какова Его сущность? Итак, зная это, со всем благоволением примем мать всех благ – веру, чтобы нам, как плывущим в спокойной гавани, сохранить правильное учение и, направляя свою жизнь со всей безопасностью, достигнуть и вечных благ, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь и поклонение во веки веков. Аминь.

Беседа 3


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 2

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 3

Ибо открывается гнев Божий с неба на всякое нечестие и неправедность людей, подавляющих истину неправедностью (nz/13/Rimlia01.htm#st18">1,18).

1. Заметь благоразумие Павла, как он, начав с более приятного, обращает речь к более страшному. Сказав, что Евангелие есть причина спасения и жизни, сила Божья, что оно способно совершить спасение и оправдание, он говорит теперь то, что может устрашить даже невнимательных. Обыкновенно большая часть людей привлекается к добродетели не столько обещанием благ, сколько страхом скорбей; но апостол склоняет римлян и тем, и другим. Так и Бог не только обещает царство, но и угрожает геенной; и пророки таким же образом проповедовали Иудеям, всегда присоединяя к благам и наказания. По той же причине и Павел разнообразит речь, и не без основания, но сперва предлагает приятное, а потом печальное, показывая, что первое есть дело предваряющей воли Божьей, а последнее зависит от порочной жизни небрежных. Так и пророк прежде упоминает о благах, говоря: если захотите и послушаетесь, то будете вкушать блага земли. Если же отречётесь и будете упорствовать, то меч пожрёт вас (vz/23/Isaia01.htm#st19">Ис.1,19-20). В таком же порядке и Павел располагает здесь свою речь. Смотри, говорит он, Христос пришёл и принёс прощение, оправдание и жизнь, но дарует это не просто, а при посредстве креста. Но самое важное и удивительное здесь не то, что Он только даровал нам это, но то, что Он так много пострадал. Поэтому, если вы надменно поступите с дарами, то подвергнетесь бедствиям. И заметь, как апостол возвышает речь: ибо открывается, говорит он, гнев Божий с неба. Откуда это видно? Если такой вопрос предложить верующие, то мы представим ему изречение Христа; а если бы спросил неверный и эллин, то сам Павел заграждает ему уста тем, что говорит впоследствии о суде Божьем, прив њ непререкаемое доказательство из событий, совершившихся с язычниками. И что всего удивительнее, – апостол доказывает, что противящиеся истине сами подтверждают учение истины тем, что делают и говорят каждый день. Но об этом скажем после, а теперь займемся настоящим предметом. Ибо открывается гнев Божий с неба. Конечно это часто бывает, и в настоящей жизни, например (гнев Божий открывается) в голоде, язвах и войнах, когда наказывается или каждый в отдельности, или все вместе. Что же тогда произойдет чрезвычайного? То, что наказание будет большее, общее и другого рода; Ведь то, что бывает теперь, служит к исправлению, а то, что случится тогда, будет наказанием. Указывая именно на это, Павел и сказал, что теперь наказываемся от Господа, чтобы не быть осуждёнными с миром (nz/14/1Korin11.htm#st32">1 Кор.11,32). Теперь многим кажется, что многое совершается не вследствие гнева свыше, но по причине человеческой неприязни; но тогда, когда Судья, сидя на страшном престоле, повелит одних ввергнуть в печь, других в тьму внешнюю, а иных осудить на другие неизбежные и нестерпимые муки, тогда будет ясно, что наказание от Бога. И ради чего апостол не сказал так ясно, что, например, Сын Божий придет с тьмами ангелов и потребует отчета у каждого, но говорит: открывается гнев Божий? Слушатели были еще из новообращенных, поэтому апостол сначала привлекает их тем, что они и сами признавали. Притом, мне кажется, что это было обращено к язычникам; вследствие этого апостол начинает с общих понятий, а после ведет речь и о суде Христа. На всякое нечестие и неправедность людей, подавляющих истину неправедностью. Здесь апостол показывает, что пути нечестия многочисленны, а путь истины один, так как заблуждение есть нечто разнообразное, много видное и смешанное, а истина одна. Сказав об учении, апостол говорить и о жизни, упомянув о неправедности людей. И неправедность бывает разная: одна касается имущества, когда кто-нибудь обижает в этом своего ближнего, другая – жён, когда кто-нибудь, оставив свою жену, расторгает брак другого. Павел называет это лихоимством, говоря: чтобы вы ни в чём не поступали с братом своим противозаконно и корыстолюбиво (nz/20/1Fessa04.htm#st06">1 Фес.4,6). Иные опять, вместо жены и имения, похищают честь ближнего; и это также неправедность, доброе имя лучше большого богатства (vz/20/Pritch22.htm#st01">Прит.22,1). Хотя некоторые утверждают, что у Павла это сказано об учении, но однако нет препятствия относить его слова и к тому, и другому (т.е. и к учению, и к жизни). А что значит – подавляющих истину неправедностью, узнай из последующего. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им (nz/13/Rimlia01.htm#st19">ст.19). Но язычники эту славу приписали деревьям и камням.

2. Подобно как тот, кому была вверена царская казна и приказано истратить ее для славы царя, а он издерживает ее на злодеев, блудниц и чародеев, пышно содержа их на царские деньги, наказывается, как весьма тяжко оскорбивши царя, – так и язычники, получивши видение о Боге и Его славе, а потом приписавши его идолам, подавляющих истину неправедностью и, по собственной вине, оскорбили знание, воспользовавшись им не так, как следовало. Теперь ясны ли яў вас слова апостола, или нужно ещё пояснить их? Может быть, необходимо опять повторить. Так, что же значит сказанное апостолом? Бог ведение о Себе вложил людям с самого начала; но язычники, приложив свое знание о Боге к деревьям и камням, оскорбили истину, по собственной вине, так как сама истина пребывает неизменной и имеет непоколебимую славу. А из чего видно, Павел, что Бог и язычникам дал это знание? Из того, отвечает апостол, что можно знать о Боге, явно для них. Но это – объяснение, а не доказательство. Ты же докажи мне и убеди, что знание о Боге открыто было язычникам, но они самовольно уклонились от него. Как же оно было им открыто? Разве им голос раздался с неба? Нет, но Бог сделал то, что больше голоса могло привлечь их внимание, а именно – Он поставил перед ними свое творение, которое, при посредстве одного созерцания красоты всего видимого, научало и мудреца, и необразованного, и скифа, и варвара возносит© мыслями к Богу. Поэтому апостол говорит: ибо Его невидимое, Его вечная сила и Божество, от создания мира через рассматривание творений видимы (nz/13/Rimlia01.htm#st20">ст.20). Тоже подтверждает и пророк: небеса проповедуют славу Божью (vz/19/Psalom18.htm#st02">Пс.18,2). Что скажут язычники в день суда? Мы не знали Тебя? Но разве вы не слышали голоса неба, воспринимаемого взором, и стройной во всем гармонии, звучащие громогласные трубы? разве вы не заметили законов дня и ночи, всегда остающихся неизменными, твердого и непоколебимого порядка зимы, весны и остальных времен года, величия моря во время великой бури и среди волнений? Неужели вы не заметили, что всё пребывает в порядке и своей красотой и величием возвещает Творца? Это самое и даже больше этого Павел выразил в следующих словах: ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны (nz/13/Rimlia01.htm#st20">ст.20). Конечно, не для этого Бог сотворил Мир, хотя это и случилось. Он предложил людям этот урок не для того, чтобы лишить их оправдания, но для того, чтобы они познали Его; оказавшись же неблагодарными, люди сами лишили себя всякой защиты. Затем, показывая, каким образом язычники оказались лишенными оправдания, апостол говорит: но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили (nz/13/Rimlia01.htm#st21">ст.21). И одно это прегрешение весьма велико, но вторая их вина состояла в том, что они поклонялись идолам, что осуждал еще Иеремия, говоря: два зла сделал Мой народ: Меня, источник живой воды, оставили, и высекли себе разбитые водоёмы (vz/24/Ieremi02.htm#st13">Иер.2,13). Далее доказательством того, что язычники знали Бога и не воспользовались этим знанием, как должно, апостол выставляет то, что они признавали многих богов, почему и прибавил: но как они, познавши Бога, не прославили Его, как Бога. Он указывает и причину, вследствие которой они впали в такое безумие. Какая же это причина? Та, что они во всем положились на свои помышления. Впрочем, апостол не так сказал, а гораздо выразительнее. Осуетились в своих умствованиях, и омрачилось их несмысленное сердце (nz/13/Rimlia01.htm#st21">ст.21). Подобно тому, как если кто-нибудь в безлунную ночь решается идти неизвестной дорогой, или плыть по морю, тот не только не достигает цели, но скоро погибает, так и язычники, решившись идти путём ведущим к небу, лишили самих себя света, а затем, предавшись, взамен света, тьме умствований, стали искать бестелесного в телах и неописуемого в образах, и таким образом подверглись ужаснейшему крушению. Кроме указанной причины их заблуждения, Павел приводит и другую: называя себя мудрыми, обезумели (nz/13/Rimlia01.htm#st22">ст.22). Много думая о себе и не пожелав идти путём, какой предписан им Богом, они погрязли в помыслах неразумия. Затем, указывая и изображая гибель язычников, насколько она была ужасна и лишена всякого оправдания, апостол говорить: и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся (nz/13/Rimlia01.htm#st23">ст.23).

Беседа 3, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 3, начало

БЕСЕДА 3, продолжение

3. Первая вина язычников в том, что они не нашли Бога; вторая – в том, что не нашли, имея к тому большие и очевидные основания; третья – в том, что называли себя мудрыми; четвертая в том, что не только не нашли, но и почитание, принадлежащее Богу, воздали демонам, камням и деревьям. В послании к Коринфянам Павел также обличает высокомерие язычников, но иначе, чем здесь. Там он поражает их крестом, говоря: потому что немудрое Божье премудрее людей (nz/14/1Korin01.htm#st25">1 Кор.1,25); а здесь он без всякого сравнения осмеивает языческую мудрость, доказывая, что она сама по себе есть глупость и одно обнаружение высокомерия. А чтобы ты знал, что язычники имели знание о Боге, но сами погубили его, Павел сказал: изменили, так как изменяющие что-нибудь изменяет с той целью, чтобы иметь нечто другое. Язычники хотели найти нечто большее, но так как были любитЈми нововведений, то и не удержались в данных пределах, а потому лишились и прежнего. В этом и состояла вся эллинская мудрость. Потому они и восставали друг против друга, – Аристотель восставал на Платона, стоики вооружались на Аристотеля и вообще один был противником другого, так что не нужно удивляться им за их мудрость, а отвращаться и ненавидеть, потому что вследствие этого самого они и сделались неразумными. Если бы они не предались размышлениям, доказательствам и софизмам, то не потерпели бы того, что потерпели. Далее, продолжая обвинение, апостол осмеивает и все идолослужение язычников. Если вообще изменение славы Божьей смешно, то изменение в такой большой степени –вне всякого оправдания. Размысли же, кому изменили язычники и чему воздали славу. О Боге надлежало думать, что Он Господь всего, что Он сотворил сущее, что Он обо всем промышляет и печется. В этом состоит слава Божья. К кому же приложили ее язычники? Не к людям, но к образу подобному тленному человеку. Даже на этом не остановились, но снизошли до животных, а лучше сказать, до их изображений. И ты заметь мудрость Павла, как он представил две крайности: Бога, Который выше всего, и пресмыкающихся, которые ниже всего, или, лучше сказать, не пресмыкающихся, но их подобия, чтобы ясно показать несомненное безумие язычников. Познание, какое надлежало иметь о Существе, несравненно все превосходящем, они приложили к тому, что без сравнения ниже всего. Но, скажет кто-нибудь, имеет ли это отношение к философам? Да, к ним преимущественно и относится все сказанное. Они имеют учитЈми египтян, которые изобрели это. Гордится этим и Платон, который представлялся более почтенным, чем другие; и его учитель был привержен к тем же идолам, так как именно он, приказал принести петуха в жертву Эскулапу. В язычестве можно было видеть изображения животных и пресмыкающихся, а также Аполлона и Диониса, почитаемых вместе с пресмыкающим©. А некоторые философы даже возвели на небо тельцов, скорпионов, драконов и эЁкую другую суету, так как дьявол всеми мерами старался низвести людей до подобия пресмыкающихся и самым неразумным из всех творениям подчинить тех, которых Бог хотел возвести превыше неба. Не отсюда только, но и из другого можно видеть, что глава философов (Платон) виновен в указанном выше. Когда он сравнивает поэтов и говорит, что им нужно верить в их учении о Боге, так как они имеют точное знание, то в доказательство он представляет не более, как собрание басен, и утверждает, что эти смешные вымыслы нужно признавать истинными. То и предал их Бог в их похотях сердец нечистоте, так что они сквернили сами свои тела (nz/13/Rimlia01.htm#st24">ст.24). Здесь апостол показывает, что нечестие было причиной нарушения законов. А слово – предал здесь означает – попустил. Подобно тому как предводитель войска, оставив его и удалившись во время жаркого боя, предает воинов врагам, не через свое содействие, но тем, что лишает своей помощи, так и Бог, исполнив со Своей стороны все, оставил тех, которые не хотели принять Его повелений и первые от Него удалились. И рассуди: Бог предложил людям, вместо учения, мир, дал им разум и рассудок, способный понимать то, что должно. Но они ничем из этого не воспользовались для своего спасения и даже извратили то, что получили. Итак, что же надлежало делать? Неужели привлекать их силой и по неволе? Но это не значит делать их добродетельными. Оставалось предоставить их самим себе, что Бог и сделал, чтобы люди, посредством личного опыта узнавали все то, к чему они так сильно стремились, сами наконец бежали от позора. Ведь если какой-либо царский сын, к бесчестию отца, пожелает быть с ворами, убийцами и грабитЈми гробниц и общество таких людей предпочтет отцовскому дому, то отец, конечно, оставит его, чтобы собственным опытом он мог убедит© в своем безмерном неразумении.

4. Но почему апостол не упомянул ни об одном ином грехе, например, об убийстве, любостяжании и других подобных, но упоминает только о невоздержании? Мне кажется, что он имеет в виду современных ему слушателей и тех, которые должны были получить его послание. нечистоте, так что они сквернили сами свои тела. Заметь, какое выразительное изречение. Язычники, говорит Павел, не имели нужды в других оскорбитЈх, но сами себе делали то, что им могли бы причҐть враги. Потом, возвращаясь опять к причине, апостол говорит: они заменили истину Божью ложью, и покланялись и служили творению вместо Творца (nz/13/Rimlia01.htm#st25">ст.25). Что особенно было смешно в язычестве, то апостол перечисляет по видам, а что представляется достойнее прочего, о том он говорит вообще, но посредством того и другого доказывает, что язычество есть служение творению. И заметь, как он выразил свою мысль. Не сказал просто: служили творению, но прибавил: вместо Творца; такой прибавкой он увеличивает вину язычников и лишает их всякого извинения. Который благословен во веки, аминь (nz/13/Rimlia01.htm#st25">ст.25). Но это нисколько не повредило славе Божьей, говорит Павел, потому что Бог благословен во веки. Здесь апостол показывает, что Бог оставил язычников не потому, что мстил за Себя, так как Он ничего от этого не потерпел. Если язычники и оскорбляли Его, то Он не оскорблялся, Его слава не умалилась, но Он всегда пребывает благословен. Если и мудрый человек часто может совсем не чувствовать оскорбления, то тем более Бог, Существо бессмертное и неизменяемое, слава непреходящая и неподвиж. Ведь и люди уподобляются Богу в этом отношении тогда, когда они нисколько не чувствуют обиды от тех, которые желают вредить им, когда они не оскорбляются наносимыми им обидами, не чувствуют ударов, когда их бьют, и насмешек, когда другие смеются над ними. Но возможно ли это? – спросит кто-нибудь. Возможно, даже весьма возможно – всякий раз, когда ты не скорбишь по поводу случившегося. И как возможно, спросят, не скорбеть? А я спрашиваю: как можно скорбеть? Скажи мне: если бы тебя оскорбило твое собственное дитя, то неужели ты эту обиду счел бы за действительную обиду? Неужели ты стал бы скорбеть? Нет. А если бы ты стал обижаться, то не смешен ли ты тогда будешь? Будем и мы таким же образом относит© к ближнему, и тогда не потерпим ничего неприятного (ведь обижающие другого неразумнее детей); не будем требовать, чтобы нас не обижали, но, будучи обижены, перенесем обиду великодушно, так как в этом и состоит истин честь. Почему же так? А потому, что в этом ты господин, а в том – другой. Разве ты видел, чтобы пораженный адамант сам ударил? Такова, ответишь ты, его природа. Но ведь и тебе, по твоей доброй воле, возможно сделаться таковым, каков он по природе. Что же? разве ты не знаешь, что отроки не опалились в печи, а Даниил во рве не потерпел никакого зла? И теперь это может случит©. И нас окружают львы, гнев и похоть, имеющие опасные зубы и растерзывающее всякого подвергшегося (их нападению). Будь же таким, как Даниил, и не позволяй этим страстям впиваться зубами тебе в душу. Но, скажешь, Даниилу во всем помогала благодать. Правда, но помогала потому, что ей предшествовала его собственная воля. Таким образом, если и мы пожелаем сделаться подобными ему, то благодать и теперь готова помогать. Как ни голодны звери, они не прикоснутся к твоему ребру. Если они устыдились тогда, когда увидели тело раба, то неужели не усмирятся теперь, когда увидят члены Христа (а таковы мы – верующие)? Если же не усмиряются, то, конечно, по вине вверженных. Действительно, многие доставляют этим львам обильную пищу тем, что содержат блудниц, нарушают браки, мстят врагам, – поэтому и растерзываются прежде, чем достигнут дна (рва). Но не то случилось с Даниилом, не то будет и с нами, если мы пожелаем, а совершится нечто больше того, что было прежде с Даниилом.

Тогда львы не сделали вреда, а нам, если мы будем бодрствовать, обижающие принесут и пользу. Так, Павел сделался знаменитым от оскорбителей и злоумышленников, а Иов – вследствие многих болезней и ран, Иеремия – из-за грязного рва, Ной – вследствие потопа, Авель – вследствие злоумышления, Моисей – по вине жаждавших крови Иудеев; так и Елисей, так и каждый из тех великих человек – все они получили блестящие венцы не за безмятежную и роскошную жизнь, но за скорби и искушения. Потому и Христос, зная об этом способе прославления, говорил ученикам: в мире будете иметь скорбь; но мужайтесь: Я победил мир (nz/04/Ioann16.htm#st33">Ин.16,33). Так что же, спросят: разве не многие также пали под тяжестью зла? Пали, но не от свойства искушений, а от собственного небрежности. Но Тот, Кто говорит при искушении даст и облегчение, так чтобы вы могли перенести (nz/14/1Korin10.htm#st13">1 Кор.10,13), сам да поможет всем нам и да прострет руку, чтобы мы, торжественно прославленные, достигли вечных венцов, благодати и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, честь, держава, ныне и всегда, и во веки веков. Аминь.

Беседа 4


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 3

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 4

Поэтому Бог предал их постыдным страстям: их женщины заменили естественное употребление противоестественным. Подобно и мужчины, оставивши естественное употребление женского пола, разжигались похотью друг на друга (nz/13/Rimlia01.htm#st26">Рим.1,26-27).

1. Итак, все страсти бесчестны, но особенно бесчестна безумная любовь к мужчинам, потому что душа страдает и унижается в этих грехах более, чем тело в болезнях. Смотри же, как апостол и здесь лишает язычников прощения, сказав о женщинах подобно тому, как и об учении: заменили естественное употребление. Никто не может сказать, говорит он, что они дошли до этого, будучи лишены обыкновенного способа сожития, и что предались столь необычайному неистовству потому, что не могли удовлетворить своей похоти, так как изменять возможно только то, что имеют, как апостол и сказал в речи об учении: они заменили истину Божию ложью. Тоже самое опять, но несколько иначе, апостол сказал и о мужчинах: оставивши естественное употребление женского пола. И у женщин, и у мужчин он равно отнимает возможность извинения, обвиняя их не только в том, что они имели наслаждение и, оставив то, что имели, обратились к иному, но и в том, что, презрев способ естественный, прибегли к противоестественному. Но противоестественное и более неудобно, и более неприятно, так что не может быть и названо удовольствием. Ведь истинное удовольствие сообразно с природой, а когда Бог оставляет, тогда все приходить в беспорядок. Вследствие этого у язычников не только учение было сатанинское, но и жизнь дьявольская. И когда апостол беседовал об учении, то он указал на мир и человеческий разум, сказавши, что люди силой разума, данного от Бога, и при посредстве всего видимого могли возвысит© до Творца, но не захотели этого и остались без оправдания. А здесь, вместо мира, он указал на удовольствие, сообразное с природой, которым они могли наслаждаться с большей свободой и с большей приятностью, освободившись от стыда. Но язычники не захотели этого и, оскорбивши самое естество, оказались вне всякого извинения. Бесчестие же и то, что женщины стремятся к таким смешениям, которых им следовало бы стыдит© более мужчин. И здесь достойно удивления благоразумие Павла, как он, нападая на два противоположных дела, со всей точностью достиг своей цели. Ведь он хотел выразит© благопристойно, и уязвить слушателя, но то и другое было невозможно: одно препятствовало другому. Выразившись благопристойно, нельзя было тронуть слушателя; а чтобы сильнее поразить его, необходимо было представить дело яснее во всей его наготе. Но разумная и љтая душа Павла с точностью преодолела то и другое, усилив обвинение наименованием естества и воспользовавшись этим словом как бы некоторым покровом для благопристойности речи.

Итак, коснувшись сперва женщин, апостол обращает потом речь к мужчинам: подобно и мужчины, оставивши естественное употребление женского пола. Доказательством крайней порчи является то, что развращены тот и другой пол, что мужчина, поставленный быть наставником жены, и женщина, которой повелено быть помощницей мужа, поступают друг с другом, как враги. Заметь же, какие сильные выражения употребляет апостол. Не сказал, что они питали взаимную любовь и вожделение, но – разжигались похотью друг на друга. Замечаешь ли, что все произошло от преизбытка вожделения, которое оказалось не в силах остаться в своих собственных пределах? Каждый, преступающий законы, установленные Богом, питает вожделение к необычному и незаконному. Подобно тому, как многие, потеряв позыв к обыкновенной пище, нередко едят землю и мелкие камни, а другие, томясь сильной жаждой, часто пьют и ю§зную воду, – так и язычники вскипели этой противозаконной любовью. И если ты спросишь: откуда такая напряженность страсти? – отвечаю: оттого, что они были оставлены Богом. А отчего произошло это Божье оставление? От беззакония оставивших Бога. Мужчины на мужчинах делая срам (nz/13/Rimlia01.htm#st27">ст.27).

2. Ты, услышав (говорит апостол) о том, что они (язычники) разжигались, не подумай, что у них была одна только болезнь вожделения: все зависит преимущественно от беспечности, которая и разжигала страсти. Поэтому он не сказал – соблазнившись, – или впавши (nz/16/Galata06.htm#st01">Гал.6,1), как выразился в другом месте, а как выразился? Делая. Они считали грех занятием не простым, но таким, которое совершали с ревностно. Не сказал также – вожделение, но – срам по преимуществу, потому что они посрамили естество и попрали законы. Смотри, какое большое замешательство произошло с той и другой стороны. Не только голова стала внизу, но и ноги вверху; люди сделались врагами самим себе и друг другу, так как открыли какую-то жестокую брань, которая беззаконнее всякого междоусобия, – брань многоразличную и разнообразную. Они разделили ее на четыре вида, все суетные и преступные, так что эта борьба у них была не двойная и тройная, но в четырех видах. Рассуди сам. Двоим, имею в виду жену и мужа, надлежало составлять одно, как сказано: будут одна плоть (vz/01/Bytie02.htm#st24">Быт.2,24). А это вызывалось желанием общения, которое и соединяло оба пола друг с другом. Дьявол, истребив эту взаимную склонность и дав ей иное направление, таким образом разделил между собой полы и, вопреки закону Божьему, из одного целого сделал две части. Ведь Бог сказал: будут одна плоть, но дьявол единую плоть разделил на две. Вот первая брань. Опять, каждая из этих двух частей стала враждовать как сама с собой, так и друг против друга, потому что женщины стали наносить поругание не только мужчинам, но и женщинам, а мужчины восставали друг на друга и против женского пола, как обыкновенно и бывает в какой-нибудь ночной битве. Видишь ли вторую и третью брань, четвертую и пятую? Но есть еще и иная: кроме сказанного, они восстали и на самую природу. Так как дьявол видел, что самое вожделение больше всего соединяет полы, то и постарался разорвать этот союз, чтобы уничтожить человеческий род не только противозаконным расточением семени, но и взаимной борьбой и восстаниями. И получая в самих себе должное возмездие (nz/13/Rimlia01.htm#st27">ст.27). Смотри, как апостол опять переходит к источнику зла – нечестивому учению, и говорит, что срам был воздаянием за это беззаконие. И так как, говоря о геене и наказании, апостол для людей нечестивых, избравших такую жизнь, показался бы не заслуживающим доверия и даже смешным, то он разъясняет, что в самом этом удовольствии заключается наказание. И не удивляйся тому, что они не чувствуют этого, но испытывают наслаждение – ведь и безумные и одержимые болезнью умопомешательства, много мучая самих себя и находясь в жалком положении, однако смеются и радуются своим делам, по поводу которых другие о них плачут. Но мы не говорим, что вследствие этого они освобождены от наказания, напротив, потому самому они и находятся в ужасных мучениях, что сами не сознают своего положения. Не больным нужно судить о положении дел, а здоровым. Известно, что в древности такое дело считалось даже законным, а один языческий законодатель запретил рабам натирать себя маслом до суха и мужеложствовать, предоставив только свободным такое преимущество, а лучше сказать такое срамодеяние. И, вообще, язычники не считали это дело бесстыдным, но, как нечто почетное и боле высокое, чем состояние рабов, предоставляли его лишь свободным. Так думал мудрейший народ афинский и великий из афинян Солон. Можно найти много и других философских сочинений, зараженных той же болезнью. Однако же, вследствие этого, мы не назовем такого дела законным, а, напротив, – признаем жалкими и достойными многих слез тех людей, которые приняли этот закон. Что делают блудницы – тоже, а лучше сказать более безобразное совершают и мужеложники. Смешение с блудницами, хотя беззаконно, но естественно, а мужеложство и противозаконно, и противоестественно. Если бы не было геенны и не угрожало наказание, то это было бы хуже всякого наказания. Если же они наслаждаются, то это говорит лишь об усилении наказания. Если бы я увидел, что бежит нагой человек, вымаравший все свое тело грязью, и не только не стыдится, но и хвалится этим, то я не стал бы радоваться вместе с ним, но больше его рыдал бы о нем, потому что он не чувствует своего стыда. Но, чтобы яснее представить вам поругание, выслушайте от меня и другой пример. Если бы кто-нибудь уличил девицу в том, что она в своей опочивальне имела смешение с неразумными животными, а она и после того стала бы услаждаться таким смешением, то недостойна ли была бы она слез, преимущественно вследствие того, что не могла избавит© от этой болезни по той причини, что не сознавала порока? Конечно, это всякому ясно. А если то беззаконие;©жко, то и это (мужеложство) не менее того, так как терпеть поругание от своих прискорбнее, чем от чужих. Я утверждаю, что эти (мужеложники) хуже убийц, так как лучше умереть, чем жить после такого поругания. Убийца отторгает душу от тела, а этот губит и душу вместе с телом. Какой ни назови грех, ни один не будет равен этому беззаконию. И впадающие в него, если бы сознавали совершаемое, приняли бы бесчисленные смерти, чтобы только не подвергаться этому греху.

Беседа 4, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 4, начало

БЕСЕДА 4, продолжение

3. Ничего, ничего нет неразумнее и тяжелее такого поругания. Если Павел, рассуждая о блуде сказал: всякий грех, какой делает человек, есть вне тела: а блудник грешит против собственного тела (nz/14/1Korin06.htm#st18">1 Кор.6,18), то что сказать об этом безумии, которое настолько хуже блуда, что нельзя и выразить? Не говорю, что ты только сделался женщиной, но боле: ты погубил свое существование, как мужчины, ты ни в женское естество не изменился, ни того, какое имел, не сохранил, а сделался общим предателем того и другого естества и достоин изгнания и от мужчин и от женщин и побие камнями, так как ты оскорбил тот и другой пол. Чтобы тебе понять, насколько велик этот грех, (представь следующее): если бы кто-нибудь, придя к тебе, объявил, что он сделает из тебя человека собаку, то ты не убежал ли бы от него, как от самого вредного человека? Но вот ты сделал самого себя из человека не собаку, а животным более презренным, чем собака: она еще годна к чему-нибудь, а предавшийся распутству ни к чему негоден. И скажи мне, если бы кто-нибудь угрожал сделать так, чтобы мужчины носили и рождали детей, то разве мы не исполнились бы гнева? Но вот теперь предающиеся такому неистовству поступают сами с собой гораздо хуже, так как не одно и тоже, во-первых, изменит© в женскую природу и, во-вторых, оставаясь мужчиной, сделаться женщиной, а лучше сказать – ни тем, ни другим. Если же ты желаешь узнать чрезмерность зла и в другом отношения, то спроси, почему законодатели наказывают тех, которые делают других скопцами, и узнаешь, что ни за что иное, как именно за изувечение природы, хотя они и не наносили человеку такого поругания (какое наносится мужеложством), потому что оскопленные и после оскопления во многих случаях бывают полезны. Между тем нет ничего непотребнее мужчины, сделавшегося блудницей, потому что не только душа, но и тело допустившего такое поругание становится ничтожным и достойным изгнания отовсюду. Какие же геенны достаточны для таких! А если ты, слыша о геенне, смеешься и не веришь, то вспомни о содомском огне. Ведь мы видим, даже в настоящей жизни видим подобие геенны. Так как многие готовы были совсем не верить явившимся по воскресении и возвестившим, что и теперь существует неугасимый огонь, то Бог и вразумил их событиями настоящей жизни. Таково было сожжение Содома и истребление его огнем, о чем знают бывшие там и собственными глазами видевшие следы божественного наказания и небесных молний. Пойми же, как велик был грех, побудивший геенну явит© преждевременно. С другой стороны, так как многие презирали речи (о геенне), то Бог на деле показал им подобие её в некотором новом виде. Тот дождь был необыкновенный, как и смешение содомлян было противоестественно; он затопил землю, как и похоть наводнила их души. Этот дождь был по своему действию противоположен обыкновенному дождю: он не только не возбудил утробу земли к произрастию плодов, но и сделал её неспособной к принятию семени. Таково было и смешение мужчин земли Содома, которое делало их тела более бесплодными. Что грязнее, что отвратительнее того мужчины, который стал блудницей? Какое неистовство, какое безумие! Откуда вторглась эта похоть, оскорбляющая человеческую природу, на подобие врагов, а лучше сказать, настолько ужаснее врагов, насколько душа превосходнее тела? О, вы бессмысленнее и бессловесных, бесстыднее и собаки! И у тех никогда не бывает такого смешения, так как природа знает свои границы, а вы, срамя свой род, сделали его бесчестнее существ неразумных. Итак, откуда произошло это зло? От роскошной жизни, от незнания Бога: всякий раз, как люди отвергают страх Божий, тогда оставляет их и всякое добро.

4. Итак, чтобы этого не было, будем иметь перед глазами истинный страх Божий. Ничто, ничто так не губит человека, как если Ґться с этого якоря, а равно ничто так не спасает, как если всегда держаться на нем. Если мы, имея перед глазами человека, с меньшей решительностью приступаем ко грехам, а часто не делаем ничего неуместного, стыдясь более почтенных слуг, то рассуди, какой безопасностью мы будем пользоваться тогда, когда будем иметь перед глазами Бога. Ведь при таком нашем настроении, негде нападать на нас дьяволу, потому и его труд был бы бесполезен. Когда же дьявол заметит, что мы блуждаем вне и бродим без узды, то он, воспользовавшись нашим почином, наконец получить возможность и совсем разлучит нас от стада. И что переносят нерадивые из рабов, которые, оставив необходимые дела, из-за которых были посланы господами на рынок, без надобности и напрасно останавливаются с проходящими и тратят здесь свободное время, тому же подвергнемся и мы, когда отступим от заповедей Божьих. Вот стоим и мы, удивл«ясь богатству, красоте тела и остальному, что до нас не касается, как и те рабы смотрят на представления фокусников, а потом, пришедши поздно, терпят дома жесткие побои. А многие, следуя за другими, совершающими подобным непотребства, оставили даже путь, лежащий перед ними. Но не будем так делать, потому что мы посланы совершить многое из необходимого, если же мы, пренебрегши этим, остановимся и будем с удивлением смотреть на бесполезные предметы, то, понапрасну и тщетно истратив все свое время, и мы подвергнемся жестокому наказанию. Если же ты желаешь заняться, то есть у тебя то, на что ты должен с изумлением смотреть, чем можешь любоваться все свое время, что не смеха достойно, но удивления и многих похвал, а между тем, если станешь изумляться смешному, ты и сам сделаешься таковым, что даже хуже смехотворства. Беги же скорее прочь, чтобы тебе не подвергнуться этому.

И скажи мне, почему ты стоишь, с изумлением смотря на богатство и готовый лететь к нему? Что ты видишь в нем удивительного и достойного остановить на себе твои взоры? Кони ли, украшенные золотом, и слуги-варвары, или евнухи, дорогие одежды, а в них сладострастная душа, поднятые вверх брови, беготня и волнение? Но неужели все это достойно удивления? Чем эти люди отличаются от нищих, которые пляшут на рынке и играют на свирели? Они, одержимые сильным голодом добродетели, пляшут свою пляску, которая смешнее пляски нищих, когда бегают и кружатся, то по роскошным обедам, то по домам непотребных женщин, то в толпе льстецов и тунеядцев. Хотя они и в золото одеты, но особенно жалки потому, что заботятся больше всего о том, что не имеет для них никакого значения. Не смотри на одежды, но раскрой их душу и вглядись, не полна ли она бесчисленных ран, не одета ли в рубище, не одинока ли она и не беззащитна ли? Какая польза в этом безумном пристрастии к внешнему? Гораздо лучше быть бедным, но жить добродетельно, чем быть царём, но порочным. Бедный сам по себе наслаждается всяким душевным удовольствием и, вследствие внутреннего богатства, не чувствует наружной бедности. А царь, наслаждаясь тем, что ему вовсе неприлично, наказывается в том, что в особенности ему должно быть свойственно, и мучится в душе помыслами и совестью, преследующими его и среди удовольствий. Зная это, отвергнем золотые одежды и усвоим себе добродетель и удовольствие, происходящее от добродетели. Таким образом и здесь, и там мы насладимся многой радостью и достигнем обещанных благ, благодати и человеколюбия нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, честь, держава, ныне и всегда, и во веки веков. Аминь.

Беседа 5


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 4

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 5

И как они не заботились иметь Бога в разуме, то Бог предал их превратному уму – делать непотребства (nz/13/Rimlia01.htm#st28">1,28).

1. Чтобы не показалось, что апостол, ведя длинную речь о мужеложстве, намекает на римлян, он перешел, наконец, к грехам другого рода и во всей своей речи касается других лиц. И как всегда, беседуя с верующими о грехах и желая доказать, что их необходимо избегать, апостол приводит в пример язычников, говоря: не в страсти похотения, как и язычники не знающие Бога, и далее: чтобы вы не скорбели, как прочие не имеющие надежды (nz/20/1Fessa04.htm#st05">1 Фес.4,5 и 13), так и здесь он указывает на грехи язычников и лишает последних всякого оправдания, говоря, что их дерзновения зависят не от незнания, но от склонности. Поэтому не сказал: так как не уразумели, но говорит: и как они не заботились иметь Бога в разуме, показывая, что их грехи происходили преимущественно от развращенного рассудка и любви к словопрениям, а не случайного восприя , – были грехами не плоти, как утверждают некоторые еретики, но ума и порочного желания, и что источник всех зол заключается именно здесь. Так как их ум сделался превратным, то все, наконец, пришло в беспорядок и ¤тение, когда руководитель оказался поврежденным. Исполненных всякой неправедности, блуда, лукавства, корыстолюбия, злобы (nz/13/Rimlia01.htm#st29">ст.29). Заметь, как речь постепенно усиливается; апостол называет их исполненными, и притом всякой неправедности Назвав вообще порок, он потом переходит к его видам и к подверженным этим грехам, которых он с выразительностью и называет исполненными зависти, убийства, потому что убийство происходить от зависти, как это и показано на примерах Авеля и Иосифа. Потом, сказав: распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики (nz/13/Rimlia01.htm#st29">ст.29-30) и, поставив в числе преступлений и те, которые для многих кажутся безразличными, апостол опять усиливает обвинение, восходя к твердыни зол и прибавляя: горды. Согрешить и много думать о себе – хуже самого греха; поэтому апостол и коринфян обвиняет в том же самом, говоря: и вы возгордились (nz/14/1Korin05.htm#st02">1 Кор.5,2). Если тот, кто гордится добрым делом, обыкновенно этим все губит, то какого наказания достоин тот, кто делает это по поводу грехов? Такой человек, наконец, будет неспособен и раскаяться. Далее апостол говорит: изобретательны на зло, показывая, что они не довольствовались сделанным уже злом, но изобретали и другое, что опять было свойственно людям, поступавшим намеренно и по собственному расположению, а не по увлечению и подражанию. Сказав в частности о пороке и доказав, что язычники опять восстали и против самой природы (непослушны, говорит апостол, родитЈм), он восходит, наконец, к корню столь великой порчи, называя их нелюбовны, непримиримы (nz/13/Rimlia01.htm#st31">ст.31). И Христос указывает эту же причину порочности, когда говорит: по причине умножения беззакония, во многих охладеет любовь (nz/01/Matfei24.htm#st12">Мф.24,12). Обь этом говорит здесь и Павел: вероломны, нелюбовны, непримиримы, немилостивы, – показывая, что они погубили сам дар природы. Мы имеем некоторое естественное расположение друг к другу, которое свойственно даже животным, как и сказано: всякое животное любит подобное себе, и эЁкий человек своего ближнего (Иис.Сирах.13,19). Но язычники сделались свирепее зверей. Таким образом Павел изобразил нам здесь болезнь, распространившуюся во вселенной от порочных учений, и ясно доказал, что та и другая немощь происходит от собственной небрежности больных. Наконец апостол, как сделал и относительно учения, показывает, что язычники и здесь (в жизни) лишены извинения, потому и говорит: они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют (nz/13/Rimlia01.htm#st32">ст.32). Предположив два возражения, он предварительно разрешил здесь их оба. Может быть, ты скажешь, говорит он, что ты не знал, как тебе должно поступать. Хорошо; если и не знал, то виновен ты, оставивши Бога, дающего тебе знание. Но теперь мы, на основании многого, доказали, что ты знал и грешил добровольно. Но ты, скажешь, увлекался страстью? Зачем же содействуешь другим и хвалишь? Однако не только их делают, говорит апостол, но и делающих одобряют. Таким образом, чтобы обличить язычника, апостол прежде всего ставит на вид самый тяжкий и неизвинительный грех, потому что одобряющей грех гораздо хуже самого согрешившего. Итак, сказавши об этом предварительно, апостол в следующих словах опять еще сильнее уличает язычника, говоря так: итак неизвенителен ты, всякий человек, судящий другого; ибо тем же судом, каким судишь другого, осуждаешь себя (nz/13/Rimlia02.htm#st01">2,1). Это он сказал, обращаясь к правитЈм, так как тот город (Рим) имел тогда у себя в руках власть над всей вселенной. Итак, апостол прежде всего говорит: всякий, кто бы ты ни был, сам лишаешь себя оправдания, так как когда ты осуждаешь прелюбодея, а сам прелюбодействуешь, то хотя бы никто из людей и не осуждал тебя, но ты в приговор о виновном выносишь определение и о себе самом. А мы знаем, что по истине есть суд Божий на делающих такие дела (nz/13/Rimlia02.htm#st02">ст.2). Чтобы кто-нибудь не сказал о себе, что он до сих пор избегал суда, апостол, устрашая его, говорит, что у Бога не так, как здесь. Здесь один наказывается, а другой, делающие то же самое, избегает наказания. Но там иначе. Таким образом, апостол говорит, что судья знает правду, но откуда знает не прибавил, потому что было излишне. Ведь в рассуждении нечестия он указал то и другое и то, что человек поступал нечестиво, зная о Боге, и то, что он знал о Нем из рассмотрения творения. Так как там не всем было ясно, то он сказал о причине, здесь же, когда стало всем известно, он проходит мимо. Когда же говорит всякий судящий, обращает речь не к одним начальникам, но также к частным и подчиненным людям.

2. Все люди, хотя бы не имели ни (судейского) престола, ни палачей, ни палки, однако судят согрешающих, делая это в разговорах и общих беседах, а также судят и судом своей совести. Так, никто не осмелился бы сказать, что прелюбодей не заслуживает наказания. Но осуждают, говорит апостол, других, а не самих себя. Поэтому он сильно восстает на таковых, говоря: неужели думаешь ты, человек, что избежишь суда Божьего, осуждая делающих такие дела и (сам) делая то же (nz/13/Rimlia02.htm#st03">ст.3)? Так как апостол, и на основании учения и на основании дел, доказал великий грех вселенной, состоящий в том, что, хотя люди и были мудры и имели руководителем мир, однако не только оставили Бога, но избрали, вместо него, подобия гадов, обесчестили добродетель, по влечению естества предались пороку и даже восстали на самое естество, то, наконец, переходить к доказательству того, что все делающие так будет наказаны. Впрочем, говоря о самых делах, он уже упоминал и о наказания, сказавши: И получая в самих себе должное возмездие (nz/13/Rimlia01.htm#st27">Рим.1,27). Но так как они не чувствуют этого возмездия, то апостол возвещает о другом, которого они особенно боялись. Впрочем, он уже открыл и это наказание. Когда говорит: по истине есть суд Божий (nz/13/Rimlia02.htm#st02">2,2), говорит ни о чем-либо другом, но именно об этом наказании. Кроме того, он опять подтверждает свою речь другими боле сильными доводами, говоря так: неужели думаешь ты, человек, что избежишь суда Божьего, осуждая делающих такие дела и (сам) делая то же? И своего суда ты не избежал, – неужели же избежишь суда Божьего? И кто может это сказать? Конечно, ты осудил самого себя. Но если так велика строгость этого судилища и ты не мог пощадить самого себя, то каким образом Бог, безгрешный и безгранично праведный, тем боле не сделает этого? Или ты себя самого осудил, а Бог одобрит и похвалить? И какой эго могло бы иметь смысл? Конечно, ты сам достоин большего наказания, чем тот, которого ты осудил. Не одно ведь и тоже просто согрешил и, наказав другого согрешившего, самому впасть в тот же самый грех. Ты видишь, как апостол увеличил вину? Если ты, говорит он, наказываешь меньшего грешника, между тем как сам не перестаешь осквернять себя грехами, то как Бог, никогда непричастный греху, гораздо больше не осудит и не обвинит тебя, уже осужденного твоими собственными помыслами? А если ты говоришь, что сам признаешь себя достойным наказания, но вследствие долготерпения (Божьего) пренебрегал исправлением и, так как не подвергся наказанию вслед за преступлением, имел даже надежду на милость Божью, то знай, что вследствие этого самого тебе нужно наиболее бояться и трепетать. Господь медлит наказанием не для того, чтобы совсем не подвергать наказанию, но для того, чтобы, если ты останешься неисправимым, наказать с большей строгостью, чего пусть никогда не случится с тобой. Поэтому апостол прибавляет, говоря: или пренебрегаешь богатство благости, кротости и долготерпения Божьего, не разумея, что благость Божья ведёт тебя к покаянию (nz/13/Rimlia02.htm#st04">ст.4)? Восхвалив долготерпение Божье и показав его величайшую пользу для внимательных (а она в том, чтобы привлекать грешников к покаянию), апостол усиливает страх. Для воспользовавшихся, как должно, оно служит основанием спасения, а для пренебрёгших – поводом к большему наказанию. А что касается распространенного мнения, что Бог, будучи благ и долготерпелив, не ищет наказания, то, когда ты, внушает апостол, говоришь это, то говоришь не о чем ином, как о привлечении на себя наказания. Ведь Бог являет Свою величайшую милость для того, чтобы ты освободился от грехов, а не для того, чтобы ты прибавил новые, а как скоро этого не делаешь, то наказание будет ужаснее. Так как Бог долготерпелив, то поэтому тебе особенно и не должно грешить и Его благодеяния обращать в повод к неблагодарности; Ведь хотя Он и долготерпелив, но все-таки и наказывает. Откуда это видно? Из следующих слов апостола. А именно, если нечестие велико и нечестивые остались без наказания, то всецело необходимо их подвергнуть ему. Если и люди не оставляют этого без внимания, то как оставить Бог? Таким образом апостол отсюда повел речь о суде. Доказав, что многие, если не раскаются, оказываются виновными, а потому, что здесь они не подвергаются наказанию, он заключает отсюда, что суд должен быть и при этом строжайший. Поэтому и говорит: по твоему упорству и нераскаянному сердцу ты сам себе собираешь гнев (nz/13/Rimlia02.htm#st05">ст.5). Когда человека не смягчает благость и не преклоняет страх, то что может быть грубее его? Апостол уже показал Божье человеколюбие, а теперь говорит о наказании, именно о том, что оно, для не обратившегося и при таких условиях, будет невыносимо. И смотри, как точно он употребляет выражения, когда говорит: собираешь себе гнев, – представляя его вообще чем-то сберегаемым и показывая, что виновником гнева служить не судия, а сам подсудимый. Сам ты, говорит он, собираешь себе, а не Бог тебе. Он сделал все, что было нужно, дал тебе способность распознавать доброе и недоброе, явил долготерпение, призвал к покаянию, угрожал страшным днем, всем привлекая тебя к покаянию. Если же ты остаёшься непреклонным, то ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога (nz/13/Rimlia02.htm#st05">ст.5). Чтобы ты, услышав о гневе, не признал его действием страсти, апостол прибавил: праведного суда от Бога. И прекрасно сказал откровения, потому что тогда это открывается, когда каждый принимает по достоинству. Здесь многие часто вредят и злоумышляют вопреки справедливости, а там не так. Который воздаст каждому по его делам: тем, которые постоянством в добром деле (nz/13/Rimlia02.htm#st06">ст.6).

3. В беседе о суде и будущем наказании апостол был грозным и строгим, а здесь он не сразу изобразил ожидаемое мучение, но обратил речь к более приятному к воздаянию добрых, говоря так: тем которые постоянством в добром деле ищут славы, чести и бессмертия, вечную жизнь (nz/13/Rimlia02.htm#st07">ст.7). Здесь он ободряет и тех, которые пали в искушениях, и показываете что не надо полагаться только на веру, потому что тот (будущий) суд будет оценивать и дела. Заметь, что, говоря о будущем, апостол не может ясно изобразить всех благ, но говорит о славе и чести. Так как эти блага превосходят всё человеческое и апостол не может указать здесь (на земле) их подобия, то он, насколько это доступно, изображает их при помощи того, что у нас считается лучшим, сравнивая их со славой, честью, жизнью, которые для всех людей являются предметом особого попечения. Но однако небесные блага не таковы, а, как нетленные и бессмертные, несравненно выше этого.

Видишь ли, как апостол, упомянув о нетлении, открыл нам двери к познанию воскресения тел? Ведь нетление принадлежит телу, подверженному тлению. Потом, так как этого было недостаточно, он добавил славу и честь. Ведь все восстанем нетленными, но не все в славу, а одни яў наказания, другие же для славы. А тем которые упорствуют (nz/13/Rimlia02.htm#st08">ст.8), говорит далее. Опять он лишает извинения тех, которые жили в пороке, и доказывает, что они впали в грех по упорству и беспечности. Не покоряются истине, но предаются неправедности. Вот и другое опять обвинение. Какую защиту может иметь тот, кто избегает света и избирает тьму? И притом апостол не сказал: принуждаются и подвергаются насилию, но: предаются неправедности, – чтобы ты понял, что их падение от свободной воли, а преступление не от необходимости. Скорбь и теснота всякой душе человека, делающего злое (nz/13/Rimlia02.htm#st09">ст.9). То есть: хотя бы кто-нибудь был богат, хотя бы был консулом или даже царем – слово суда никого не устыдится, и достоинства здесь не имеют никакого места. Итак, показав чрезмерность болезни, представив её причину беспечность больных, конец – ожидающую их погибель и легкость исправления, апостол опять и в наказании увеличивает тяжесть для иуяњ, говоря: во-первых Иудея, потом и Эллина (nz/13/Rimlia02.htm#st09">ст.9). Кто пользовался большим наставлением, тот, нарушив закон, должен подвергнуться и большему наказанию. Таким образом, насколько мы рассудительнее и могущественнее, настолько большему наказанию подвергаемся за грехи. Если ты богат, то от тебя потребуется больше пожертвований, чем от бедного; если ты боле умен, то потребуется и больше послушания; а если облечен властью, то нужны выдающаяся добрые дела; и во всем прочем ты должен поступать по мере своих сил и возможности. Напротив слава и честь и мир всякому, делающему доброе, во-первых Иудею, потом и Эллину (nz/13/Rimlia02.htm#st10">ст.10). О каком Иудее здесь говорить апостол и о каких эллинах беседует? О живших до пришествия Христа. Не дошла ещё речь до времён благодати, но апостол пока останавливается на временах боле ранних, приготовляя издали и постепенно уничтожая различие между иудеем и эллином, чтобы, когда сделает это в рассуждении благодати, не показалось бы чем-то новым и затруднительным для понимания. Ведь если не было никакого различия в более ранние времена, когда не воссияла еще благодать Христа, когда дела Иудеев для всех были почтенны и блестящи, то что могли бы об этом сказать тогда, когда явилась столь великая благодать? Вследствие этого, конечно, апостол и раскрывает такое учение с большим усердием. Слушатель, узнав, что оно господствовало в древние времена, тем скорее примет его теперь по принятию веры. А под эллинами апостол понимает здесь не идолопоклонников, но людей богобоязненных, повинующихся естественному закону, которые, за исключением соблюдения Иудейских обрядов, исполняли всё относящееся до благочестия. Таковы были Мелхиседек и бывшие с ним, Иов, ниневитяне, Корнилий. Итак, апостол заранее подкапывает преграду между обрезанием и необрезанием, ещё издали уничтожает это различие, чтобы совершить это без всякого подозрения со стороны и приступить к делу на другом основании, как и свойственно всегда апостольской мудрости. Если бы он стал доказывать это прямо о временах благодати, то, кажется, его речь вызвала бы большое подозрение, но когда, рассуждая о господствующей в мире нечестии и развращении, он, по связи речи, доходит и до этого предмета, то делает свое учение совершенно свободным от подозрения.

Беседа 5, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 5, начало

БЕСЕДА 1, продолжение

4. А что таково было намерение Павла и по этой именно причине так расположил свою речь, видно из следующего. Если бы он не старался подготовить это, то ему достаточно было бы сказать: по твоему упорству и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева (nz/13/Rimlia02.htm#st05">Рим.2,5) и – прекратить эту речь, потому что она уже окончена. Но так как его задача была не в том, чтобы сказать только о будущем суде, но и доказать, что иудей не имеет никакого преимущества перед таким эллином и не должен много думать о себе, то он идет далее и воспользовался указанным планом. Итак, смотри же: апостол привёл слушателя в страх, возвестив ему о страшном дне, сказал, насколько дурна порочная жизнь, доказал, что никто не грешит по неведению и не свободен от наказания, значит, если ещё не подвергся наказанию, то несомненно подвергнется; после этого, наконец, он желает раскрыть, что учение закона не было чем-то совершенно необходимым, так как и наказание и награда бывают за дела, а не за обрезание и необрезание. Итак, когда апостол сказал, что эллин несомненно будет наказан, и из этого положения, как неоспоримого, вывел заключение, что он будет и награжден, то этим уже показал, что закон и обрезание излишни. Здесь он борется преимущественно с иуяњми. Так как они любили спорить и, во-первых, вследствие гордости признавали яў себя низким считаться наравне с язычниками, а во-вторых, смеялись над учением о том, что вера покрывает все грехи, то апостол сперва обвинил язычников, о которых завел речь, чтобы без всякого подозрения и смелее напасть на иудеев; потом, перешедши к рассуждению о наказании, доказывает, что иудей не только не получает никакой пользы от закона, но даже обременяется им; все это он и подготовил выше. Если язычник неизвинителен в том отношении, что не сделался лучшим при руководстве природы и разума, то гораздо более неизвинителен иудей, который вместе с этим руководством получил учение и от закона. Таким образом апостол, убедив иудея легко согласит© с этой мыслью в отношении к грехам других, поневоле заставляет его, наконец, сделать то же самое и по поводу своих грехов. А чтобы его речь была хорошо принята, он начинает ее с более приятного, говоря так: слава и честь и мир всякому, делающему доброе, во-первых Иудею, потом и Эллину (nz/13/Rimlia02.htm#st10">ст.10). Здесь, какие бы блага кто ни имел, пользуется ими среди многих беспокойств, – будет ли это богач, владелец или царь; он часто бывает в раздоре, если не с другими, то с самим собой, и имеет в своих помыслах жестокую брань. Но там (в пользовании небесными благами) не бывает ничего подобного, напротив все тихо, свободно от смятения, соединено с истинным миром. Итак, апостол, научив при помощи сказанного выше, что и не имеющие закона будут наслаждаться теми же благами, представляет и основание, говоря так: ибо нет лицеприя у Бога (nz/13/Rimlia02.htm#st11">ст.11). Когда он говорил, что за грехи наказываются и иудей и язычник, то это не имело нужды в доказательствах. Но когда желает показать, что и язычник удостаивается чести, то это уже требует основания. Казалось ведь удивительным и странным, чтобы тот, кто не слышал закона и пророков, удостаивался награды за добрые дела. Поэтому, как заметил я выше, он, говоря о временах, бывших прежде благодати, приучал к этому их слух, чтобы легче было привести их к признанию этого тогда, когда речь будет о временах веры. И здесь он остается совершенно вне всякого подозрения, так как излагает то, что не прямо относилось к его цели. Поэтому, сказав: слава и честь и мир всякому, делающему доброе, во-первых Иудею, потом и Эллину, прибавил: ибо нет лицеприя у Бога. Вот с каким успехом апостол одержал победу. Доведя речь до нелепости, он заключает, что Богу не свойственно поступать иначе, потому что это было бы лицеприятием, а в Боге нет лицеприя . И не сказал: "если бы этого не было, то Бог был бы лицеприятен", но выразился величественнее: ибо нет лицеприя у Бога, то есть, Бог испытывает не качества лиц, но различие дел. А сказав это, он раскрыл, что различие между иудеем и язычником состоит не в делах, а только в лицах. После этого следовало бы сказать: тем не менее, так как один иудей, а другой эллин, то, вследствие этого, один принимает честь, а другой поругание, но то и другое воздается по делам. Однако апостол не сказал так, потому что мог бы возбудить гнев иуяњ. Он предлагает нечто другое, большее, повергая еще ниже мудрствование иудеев и ослабляя его до такой степени, чтобы они могли принять и его учение. Что же это такое? То, что следует далее. Те, которые не имея закона согрешили, говорить он, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся (nz/13/Rimlia02.htm#st12">ст.12). Здесь, как я заметил выше, апостол доказывает не только равенство иуяњ и язычника, но и то, что иудей более обременен, вследствие дарования ему закона. Язычник осуждается без закона, но это – вне закона указывает здесь не на большую строгость, а на большую снисходительность, то есть, что язычник не имеет обвинителем закона; вне закона, то есть – вне осуждения по закону; это, говорит апостол, означает то, что язычник судится по одному только естественному разуму. А иудей судится по закону, то есть, вместе с природой его обличает и закон, так как чем большим попечением он пользовался, тем большему наказанию подвергнется.

5. Видишь ли, как апостол представил иудеям большую необходимость прибегать к благодати? Так как они говорили, что не имеют нужды в благодати, как оправдываемые одним только законом, то апостол доказывает, что они больше эллинов нуждаются в ней, если только должны подвергнуться и большему наказанию. После этого опять приводить другое доказательство в подтверждение сказанного. Не слушатели закона праведны перед Богом (nz/13/Rimlia02.htm#st13">ст.13). Справедливо прибавил: перед Богом. Ведь только перед людьми можно казаться честным и много хвалит©, но перед Богом совершенно наоборот: одни исполнители закона будут оправданы. Видишь, какой способностью владеет апостол, чтобы обратить речь к противоположному? Если ты думаешь спастись посредством закона, говорит он, то язычник, явившись исполнителем написанного (в законе), восхитит у тебя первенство. И как возможно, спросишь, сделаться исполнителем, не будучи слушателем? Возможно, отвечает апостол, даже не только это, но и гораздо большее. Не только возможно быть исполнителем помимо слушания, но и не быть таковым после слушания, что яснее и с большей силой апостол выразил ниже, говоря: как же ты, уча другого, не учишь себя самого (nz/13/Rimlia02.htm#st21">Рим.2,21)? А здесь он пока доказывает первое. Ибо когда язычники, говорит апостол, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон (nz/13/Rimlia02.htm#st14">ст.14). Не отвергаю закона, говорит он, но и при этом оправдываю язычников. Видишь ли, как он, подрывая славу иудейства, не подает ни малейшего повода говорить о себе, что он унижает закон, а напротив как бы хвалит его и выставляет великим и таким образом все хорошо устроят? Говоря же – по природе, разумеет естественный разум. И он показывает здесь, что другие (язычники) были лучше иудеев, и самое главное лучше потому, что не получили закона и не имеют того, в чем иудеи, по их мнению, имели над ними преимущество. Язычники, говорит апостол, потому и удивительны, что не имели нужды в закон, но обнаруживали все, свойственное закону, начертавши в своих умах не письмена, а дела. Вот что именно он говорит. Они показывают, что дело закона у них написано в сердцах, о чём свидетельствует их совесть и их мысли, то обвиняющие, то оправдывающие одна другую, – в день, когда, по моему благовествованию, Бог будет судить тайные дела людей через Иисуса Христа (nz/13/Rimlia02.htm#st15">ст.15-16). Видишь ли, как апостол опять указал на тот день и представил его близость, потрясая их мысль и показывая, что большей чести достойны те, которые, живя вне закона, старались исполнить законное? Уместно теперь сказать о том, что особенно достойно удивления в рассуждении апостола. Доказав уже предварительно, что эллин выше иуяњ, он не приводит этого в заключении своих суждений, чтобы не ожесточить иудея. А чтобы представить яснее сказанное мной, приведу собственные слова апостола. Так как он сказал: не слушатели закона, но исполнители закона будут оправданы, то ему следовало бы и сказать: когда язычники, не имеющие закона, по природе законное делают, то они гораздо лучше научаемых от закона. Но апостол не говорит этого, а останавливается на похвале язычникам и пока не продолжает далее сравнения, чтобы иудей принял хотя бы и то, что уже сказано. Поэтому Павел не сказал так, но как же? Когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон. Они показывают, что дело закона у них написано в сердцах, о чём свидетельствует их совесть, потому что взамен закона достаточно совести и разума. Этим апостол опять доказал, что Бог сотворил человека с достаточными силами избирать добродетель и избегать зла. И не удивляйся тому, что одно и то же он раскрывает раз, два и более. Для него весьма было необходимо доказать эту важную истину, так как находились люди, которые говорили: "почему Христос пришел теперь, и где в прежнее время проявлялись действия Божьего промысла?" Апостол, мимоходом отражая их, доказывает, что и в древние времена, даже до закона, род человеческий находился под тем же промыслом. Что можно знать о Боге, явно для них (nz/13/Rimlia01.htm#st19">Рим.1,19) и люди знали, что добро и что зло, поэтому судили и других, за что апостол укорял их, говоря: тем же судом, каким судишь другого, осуждаешь себя (nz/13/Rimlia02.htm#st01">Рим.2,1). Иудеям же даны были не только разум и совесть, но еще и закон. Для чего же апостол добавил: то обвиняющие, то оправдывающие? Ведь если имеют писанный закон и проявляют свои дела, то что, наконец, может осудить разум? Но слово обвиняющие апостол относит не только к язычникам, но и ко всему роду человеческому. В день суда предстанут наши собственные мысли, то осуждающие, то оправдывающие, и человеку на том судилище не нужно будет другого обвинителя. Далее апостол, усиливая страх, не сказал: человеческие грехи, но: тайные дела людей. Так как он выше сказал: неужели думаешь ты, человек, что избежишь суда Божьего, осуждая делающих такие дела и (сам) делая то же (nz/13/Rimlia02.htm#st03">Рим.2,3)? – то, чтобы ты не допустил, что приговор Божий таков же, какой и ты сам произносишь, но понял, что определение Божье гораздо строже твоего, апостол и заметил: тайные дела людей, а потом дополнил: по моему благовествованию, через Иисуса Христа. Ведь люди бывают судьями одних только явных дел. Хотя выше апостол говорил об одном Отце, но, когда уже поразил слушателей страхом, начал речь и о Христе, однако не просто, но и здесь сперва упомянул об Отце, а потом наименовал Христа. Этим он возвышает достоинство своей проповеди, и говорит, что эта проповедь возвещает то же самое, что раньше открыла природа.

6. Видишь ли, как апостол, мудро ведя своих слушателей, приблизил их к евангелию и Христу и как доказал, что наши дела не останавливаются здесь, но простираются дальше? Что он раскрыл выше, сказав: сам себе собираешь гнев на день гнева, тоже подтверждает теперь и здесь: Бог будет судить тайные дела людей. Итак, каждый, обратясь к своей совести и размышляя о своих грехах, пусть потребует строгого отчета от себя самого, чтобы тогда не быть нам осужденным вместе с миром. Тот суд страшен, престол Судьи грозен, требования отчета, исполнены ужаса, огненная река пространна. Человек никак не искупит своего брата и не даст Богу выкупа за него (vz/19/Psalom48.htm#st08">Пс.48,8)? Вспомни то, о чем говорится в евангелии, вспомни ангелов, повсюду летающих, заключенный чертог, неугасимые светильники, небесные воинства, влекущие к печи. Подумай и о том, что если бы теперь перед одной только церковью был обнаружен тайный проступок кого-либо из нас, то он пожелал бы лучше погибнуть и дать себя поглотить земле, чем иметь стольких свидетелей своего преступления. Что же мы будем испытывать тогда, когда перед целой вселенной будет все выставлено на этом блистательном и открытом позорище и когда знакомые и незнакомые будут созерцать все наши дела? Но, увы мне, чем я вынуждаюсь устрашать вас? Не людским ли мнением, тогда как следовало бы сделать это силой страха Божьего и собственного сознания? Скажи мне, что с нами будет тогда, когда нас связанных, со скрежещущими зубами, поведут во тьму кромешную? А лучше сказать, что мы будем делать, когда (что всего страшнее) предстанем перед Богом? Если кто имеет чувство и разум, тот уже подвергся геенне, как только оказался вне лицезрения Божьего. Но так как и это нас не огорчает, то Бог и угрожает огнем. Но Ведь следовало бы не тогда скорбеть, когда нас наказывают, а тогда, когда грешим. Послушай, как Павел плачет и сокрушается из-за грехов, за которые он не имел возможности подвергнуться наказанию: недостоин называться Апостолом, говорить он, потому что гнал церковь Божью (nz/14/1Korin15.htm#st09">1 Кор.15,9). Послушай, как и Давид, хотя и был освобожден от наказания, но поскольку признавал себя оскорбившим Бога, призывает на себя мщение и говорит: пусть же Твоя рука обратится на меня и на дом моего отца (vz/10/2Tsars24.htm#st17">2 Цар.24,17). Оскорбить же Бога тяжелее, чем быть наказанным. А мы находимся в столь жалком расположении духа, что если бы не было страха геенны, то, может быть, и не пожелали бы сделать что-нибудь доброе. Поэтому мы и достойны геенны, если не за что-либо иное, то именно за то, что страшимся геенны больше, чем Христа. Не таков был блаженный Павел, но совершенно противоположного настроения. Но так как мы – иные в сравнении с ним, потому и осуждаемся в геенну. Если бы мы любили Христа, как и должно любить, то знали бы, что оскорбить любимого тяжелее геенны. Но мы не любим, потому и не понимаем громадности этого наказания. Именно это и есть то, о чем я преимущественно сокрушаюсь и плачу. И чего не делал Бог, чтобы быть любимым нами? Чего Он не предпринимал и что оставил без применения? Мы оскорбили Бога, Который ничем нас не обидел, а напротив облагодетельствовал бесчисленными и неизреченными благами; мы отвернулись от Него, когда Он призывал нас и всеми способами привлекал к Себе, – и однако Он не наказал нас, по сам поспешил к нам, остановил бегущих, а мы устремились от Него и предались дьяволу. Но Бог и в этом случай не оставил нас, а посылал к нам опять тысячи призывающих пророков, ангелов, патриархов; мы же не только не приняли посольства, а еще оскорбили пришедших. И после всего того Бог не возгнушался нами, но, как ревностные из презираемых почитателей, всюду ходил и говорил – небу, земле, Иеремии, Михею, не с тем, чтобы нас обвинить, но чтобы оправдать собственные деяния. Вместе с пророками Он и сам приходил к удалившимся от Него, готов был дать им отчет, просил, чтобы мы вступили с Ним в разговор, и так как мы были ко всему глухи, Он привлекал к беседе с Собой. Мой народ, говорил Он, что сделал Я тебе и чем отягощал тебя? Отвечай Мне (vz/33/Mikhei06.htm#st03">Мих.6,3). После всего этого мы умертвили пророков, побили их камнями и совершили тысячи других злодеяний. Что же было взамен этого? Бог послал – не пророков, не ангелов, не патриархов, но самого Сына. Умерщвлен был и Сын, пришедший на землю, но это не потушило любви, а ещё сильнее воспламенило её, и Господь, и после убие Его Сына, не престает просить, молить и делать все, чтобы привлечь нас к Себе. И Павел восклицает: мы – посланники от имени Христа, и как бы Сам Бог увещевает через нас, от имени Христа просим: примиритесь с Богом (nz/15/2Korin05.htm#st20">2 Кор.5,20).

7. Но ничто из этого не изменило нас, а Господь не оставил нас в таком положении, но продолжает то угрожать геенной, то обещать царство, чтобы хотя этим привлечь нас; мы же еще пребываем в своей бесчувственности. Что может быть хуже такого зверства? Если бы это совершил человек, то не сделались бы мы его рабами навсегда? А от благодетельствующего нам Бога мы отвращаемся. О, какая беспечность и неблагодарность! Мы, которые всегда живем во грехах и пороках, если когда-нибудь сделаем какое-либо и малое добро, то, по примеру безрассудных рабов, с большой мелочностью высчитываем и со строгой точностью определяем вознаграждение, если только дело заслуживает какой-нибудь платы. Но ты получишь большую награду, если станешь работать не в надежде на награду. Ведь говорить об этом и точно высчитывать – это занятия, свойственные больше наемнику, чем благоразумному слуге. Необходимо все делать для Христа, а не для награды. Поэтому Он и угрожал геенной, и обещал царство, чтобы мы возлюбили Его. Итак, возлюбим Христа, сколько и нужно любить: в этом великая награда, в этом царство и радость, наслаждение и слава и честь, в этом свете, неисчислимое блаженство, которого не может ни слово выразить, ни ум постигнуть. Впрочем, я и не знаю, как я перешел на такие речи, советуя людям, которые не презирают ради Христа настоящего господства и славы, пренебречь царством, хотя великие и знаменитые мужи достигли и этой меры любви. Послушай, как Пётр пламенеет любовью ко Христу, предпочитая Его и душе, и жизни, и всему; даже когда отрекся от Него, то не из страха наказания плакал, но потому, что отверг Возлюбленного, что было для него мучительнее всякого наказания. И все это он обнаружил прежде получения благодати Духа и часто обращался ко Христу, говоря: куда идешь (nz/04/Ioann13.htm#st36">Ин.13,36)? И прежде этого: к кому нам идти (nz/04/Ioann06.htm#st68">Ин.6,68)? И опять: я пойду за Тобой, куда бы Ты не пошёл (nz/01/Matfei08.htm#st19">Мф.8,19). Христос составлял для апостолов всё и они ни неба, ни царства небесного не предпочитали Возлюбленному. "Ты для меня всё это", говорит Пётр. И почему ты удивляешься, если Пётр был так привержен ко Христу? Послушай, что говорит пророк: кто мне на небе? и с Тобой ничего не хочу на земле (vz/19/Psalom72.htm#st25">Пс.72,25)? Эти слова имеют следующее значение: из всего небесного и земного ничего другого не желаю, как только Тебя одного. Вот это – любовь, вот это – привязанность. Если и мы так станем любить, то не только настоящее, но и будущее почтем за ничто в сравнении с этой любовью нашей и, наслаждаясь любовью к Нему, приобретем через это царство. Но как это будет возможно? спросишь ты. Если мы представим себе, сколько раз мы оскорбляли Бога после безчисленных благ, от Него полученных, и Он не переставал призывать нас, – сколько раз мы удалялись от Него, и Он не презирал нас, но сам приходит к нам, призывает нас и привлекает к Себе, – если мы размыслим о всем этом и подобном, то получим возможность возжечь в себе такую любовь. Если бы тот, кто так любил, был незначительный человек, а тот, кого так сильно любят, был царь, то неужели бы он не тронулся величием любви? Даже весьма был бы тронут. Но когда бывает наоборот и с одной стороны неизреченная красота, слава и богатство любящего нас, а с другой – совершенное наше ничтожество, то как же не достойны бесчисленного наказания мы, ничтожные и презренные, любимые чрезмерной любовью великого и чудного Существа, но высокомерно отвергающее Его любовь? Ведь Бог не имеет в нас никакой нужды и однако не перестает любить нас, а мы крайне нуждаемся в Нем, однако любви Его не принимаем, предпочитая Ему деньги, человеческую дружбу, телесный покой, власть и славу, тогда как Он ничего нам не предпочитает. Он имел одного единородного и возлюбленного Сына и Его не пощадил ради нас; а мы многое предпочитаем Ему. Итак, разве не по справедливости нам угрожают геенна и наказание, хотя бы они были вдвое, втрое, даже в тысячу раз ужаснее? Что мы можем сказать в ответ, когда повеления сатаны предпочитаем законам Христа и относимся небрежно к своему спасению, предпочитая дела лукавства Тому, Кто все за нас претерпел? И какого извинения заслуживает все это? Какого оправдания? Никакого. Станем же наконец твердо; не увлекаясь по стремнинам, образумимся и, размыслив обо всем этом, воздадим Богу славу посредством дел, потому что одних слов не достаточно, – чтобы и нам насладит© славой от Него, достигнуть которой да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 6


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 5

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 6

Вот ты называешься Иудеем, и успокаиваешь себя законом, и хвалиш© Богом, и знаешь Его волю, и разумеешь лучшее, научаясь из закона (nz/13/Rimlia02.htm#st17">2,17-18).

1. Сказав, что для спасения язычника, если он бывает исполнителем закона, ничего более не нужно, и окончив свое удивительное сравнение, апостол указывает, наконец, преимущества иудеев, которыми они гордились перед язычниками. Прежде всего, само имя иудея, как теперь имя христианина, было очень почтенно, так как и тогда различие людей зависло от имени, почему апостол и начинает речь с этого. И заметь, как он уничтожает это (преимущество); он не сказал: ты иудей, но говорит: называешься и хвалиш© Богом, то есть, ты возлюблен Богом и предпочтен другим людям. А мне думается, что он здесь слегка воспевает высокомерие и безумное честолюбие иудеев, потому что они этим даром Божиим воспользовались не для своего собственного спасения, но для того, чтобы заводить распри и презирать остальных людей. И знаешь Его волю, и разумеешь лучшее. Конечно, и то был недостаток, если не подтверждалось делами, но однако иуяњм казалось, что в этом состоит преимущество, поэтому апостол с ясностью на это и указывает. Но он не сказал исполняешь, а знаешь и разумеешь, сам же не следуешь и не исполняешь этого. И уверен о себе, что ты путеводитель слепых (nz/13/Rimlia02.htm#st19">cт.19). Опять и здесь не сказал: ты путеводитель слепых, но говорит: уверен о себе, ты этим хвалиш©, потому что высокомерие иудеев действительно было велико. Поэтому апостол выражается почти теми же словами, какие употребляли, величаясь, и иудеи. Смотри, например, что они говорят о себе в Евангелии: во грехах ты весь родился, и ты ли нас учишь (nz/04/Ioann09.htm#st34">Ин.9,34)? Они много гордились перед всеми. Павел настойчиво и изобличал это, одних восхваляя, а других унижая, чтобы таким образом сильнее укорить их и увеличить обвинение. Поэтому он и продолжает, усиливая ту же мысль и подкрепляя ее различными выражениями: уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины (nz/13/Rimlia02.htm#st19">ст.19-20). Опять не сказал: в совести, в делах и в оправданиях, но: в законе. Как поступил апостол, обличая язычников, так поступает и здесь. Как там сказал: ибо тем же (судом), каким судишь другого, осуждаешь себя, так и здесь говорит: как же ты, уча другого, не учишь себя самого (nz/13/Rimlia02.htm#st21">ст.21)? Впрочем, там он употребляет выражение более резкое, а здесь более лёгкое. Не сказал: ты достоин большого наказания за то, что, тогда как тебе так много было вручено, ты ничем не воспользовался, как должно; но, излагая свою мысль в виде вопроса, обращается и говорит: как же ты, уча другого, не учишь себя самого? Обрати внимание на мудрость Павла и в другом отношении. Он перечисляет такие преимущества иудеев, которые зависели не от их усердия, но составляют дар свыше, и доказывает, что эти преимущества, по небрежности иудеев, не только для них излишни, но и приносят увеличение наказания. Называться иудеем, получить закон и всё прочее, что перечислил теперь апостол, не составляет их заслуги, но есть дар благодати свыше. И хотя в начале он говорил, что одно слышание закона, если не присоединится исполнение, не приносит никакой пользы, ибо не слушатели закона, говорит, праведны перед Богом, но теперь он доказывает нечто гораздо большее, а именно, что не только слышание, но и то, что важнее – само обучение закону не поможет учащему, если он не исполняет того, чему учит, и не только не поможет, но еще навлечет большее наказание. И как искусно употребляет апостол выражения. Ведь он не сказал: ты получил закон, но: успокаиваешь себя законом. иудей не трудился, ходя повсюду и спрашивая, что ему должно делать, но он с удобством владел законом, указывающим путь, который вёл к добродетели. Если язычники и имели природный разум, в котором и заключалось их преимущество, так как они всё исполняли без слушания закона, то там (у иудеев) было больше удобства. А если ты говоришь: "я не только слушаю, но и учу", то это служит лишь к увеличению наказания. И так как иудеи этим много превозносились, то апостол и доказывает, что они преимущественно вследствие этого и достойны осмеяния. Когда же говорит: путеводитель слепых, наставник невежд, учитель младенцев, то изображает надменность иудеев, потому что они очень плохо обходились с обращенными из язычества и называли их подобными наименованиями.

2. Поэтому апостол пространно и указывает то, что иудеи сами ставили себе в похвалу, зная, что всё сказанное служит к их большему обвинению. Имеющий в законе образец ведения и истины. Это подобно тому, как кто-нибудь, имея у себя царское изображение, не может по нему ничего написать, а те, у которых нет его, и без образца верно ему подражают. Итак, сказав о преимуществах, которые иудеи получили от Бога, апостол говорит об их недостатках, в которых обвиняли их и пророки, и изображает их так: как же ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь (nz/13/Rimlia02.htm#st21">ст.21-22). Хотя вам (иуяњм) и было строго запрещено касаться имуществ, принадлежащих идольским капищам, как скверны, но страсть сребролюбия заставляла вас, говорит апостол, нарушать и этот закон. После того апостол излагает наиболее тяжкую вину иудеев, говоря: хвалиш© законом, а преступлением закона бесчестишь Бога (nz/13/Rimlia02.htm#st23">ст.23). Он представил две вины, а точнее – три. иудеи бесчестят, бесчестят тем, что назначено к их чести, бесчестят Того, Кто даровал им честь, а это и есть верх крайней неблагодарности. Но чтобы не подумали, что апостол обвиняет иудеев сам от себя, он выставил их обвинителем пророка, теперь Исаию, который в немногих словах и вообще изобличает их в главном пороке, а после и Давида, который и раскрыл их вину подробно и с большими доказательствами. Не я укоряю вас в этом, говорит Павел, а послушайте, что сказал Исаия: ибо ради вас, как написано, имя Божье хулится у язычников (nz/13/Rimlia02.htm#st24">Рим.2,24; срав. vz/23/Isaia52.htm#st05">Ис.52,5). Вот и ещё два обвинения. Они, говорит, не только сами оскорбляют Бога, но и других прив њт к тому. Итак, какая польза от обучения, если вы не учите самих себя? Но об этом апостол сказал уже выше, а здесь он обратился к противоположному. Вы не только сами себя, но и других не учите тому, что должно делать; и, что хуже всего, вы не только не учите жить по закону, но учите противоположному, учите хулить Бога, что противно закону.

Но важно обрезание, говорит иудей. Согласен и я, но важно тогда, когда сопровождается внутренним обрезанием. И обрати внимание на благоразумие апостола, как он благовременно завёл речь об обрезании. Он не стал говорить о нем сначала, потому что оно было в великом уважении. Но когда доказал, что иудеи оскорбили Бога в важнейшем и виновны в богохульстве, когда слушатель готов был сам обвинить их и лишить первенства, тогда начинает речь об обрезании, надеясь, что уже никто его не осудит, и говорит: обрезание полезно, если исполняешь закон (nz/13/Rimlia02.htm#st25">ст.25). Конечно, обрезание можно было отвергнуть и другим способом, например, спросив: что такое обрезание? Не есть ли это заслуга обрезывающегося? Не составляет ли оно доказательства его доброй воли? Но ведь оно совершается в незрелом возрасте, затем многие, жившие в пустыне, оставались необрезанными, а также и из многих других примеров можно видеть, что обрезание не весьма было необходимо. Но однако апостол не этими доводами отвергает обрезание, а примером Авраама, чем преимущественно и следовало. Ведь в этом и было торжество победы, чтобы малозначительность обрезания доказать тем самым, за что оно было уважаемо иуяњми. Хотя Павел мог сказать, что и пророки называют иудеев необрезанными, но это было недостатком не самого обрезания, но злоупотреблявших им. А требовалось доказать, что обрезание не имеет никакой силы и при добродетельной жизни. Это наконец и раскрывает апостол. И здесь он не приводит еще в пример патриарха, но, сперва опровергнув обрезание другими доводами, оставляет его (патриарха) на последок, когда он ведет речь о вере, говоря: когда вменилась вера Аврааму? По обрезании или до обрезания (nz/13/Rimlia04.htm#st10">Рим.4,10)? Апостол пока противопоставляет обрезание языческому необрезанию и не желает сказать ничего другого, чтобы не слишком было обидно (иудею); а когда рассматривает обрезание в отношении к вере, тогда и сильнее нападает на него. Конечно, пока предлагается противопоставление обрезания необрезанию, апостол выражается легко и говорит: обрезание полезно, если исполняешь закон; а если ты преступник закона, то твое обрезание стало необрезанием. Здесь апостол говорит о двух обрезаниях и двух необрезаниях, равно как допускает и два закона. Есть закон естественный и есть закон писаный; но есть и средний между обоими – закон от дел. Смотри же, как апостол показывает и раскрывает все эти три закона. Он говорит: когда язычники, не имеющие закона – какого закона, скажи мне? – закона писанного – по природе законное делают – по какому закону? – по закону, обнаруживающемуся в делах – не имея закона – какого? – писанного – они сами себе закон – как это? – пользуясь законом естественным – они показывают, что дело закона у них написано в сердцах – какого закона? – закона дел. Один закон, именно тот, который в письменах, есть внешний, другой, который дан природой, есть внутренний, а третий открывается в делах. Первый сообщают письмена, второй – природа, а третий – дела. Именно этот третий закон и нужен, для него даны и первые два естественный и письменный; если его не существует, то нет никакой пользы и в тех, даже от них бывает и величайший вред. Именно это доказывает апостол, когда говорит о естественном законе: тем же (судом), каким судишь другого, осуждаешь себя, и о писанном законе: проповедуя не красть, крадешь. Равным образом, и необрезаний два, одно естественное, а другое нравственное. И обрезание одно совершается над плотью, а другое зависит от воли. Например, я говорю, что некто обрезан в восьмой день; это – обрезание плотское; а когда говорю, что кто-нибудь исполнил всё узаконенное, то это есть обрезание сердца, которого преимущественно и требует Павел, или вернее сказать, сам закон.

3. Итак, ты видишь, как апостол, допустив обрезание на словах, уничтожает на деле. Он не сказал, что обрезание излишне, бесполезно, непригодно, но что же именно говорит? Обрезание полезно, если исполняешь закон. Он пока принял обрезание, говоря: согласен, не спорю, что обрезание есть дело хорошее, но когда? Когда ты соблюдаешь и закон. А если ты преступник закона, то твоё обрезание стало необрезанием. И здесь не сказал: оно уже не приносит пользы, – чтобы не подумали, что он уничтожает обрезание; но, сперва освободив иудея от обрезания, потом уже поражает его, так что теперь укоризна падает не на обрезание, а на того, кто утратил его по небрежности. Как тех, которые находятся в чинах, а потом уличены в серьёзных преступлениях, судьи сперва лишают отличия чинов, а потом уже наказывают, так и Павел поступил (с иудеем). Сказав: а если ты преступник закона, прибавил: то твоё обрезание стало необрезанием, и доказав, что он необрезанный, безбоязненно, наконец, произносит над ним приговор. Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание (nz/13/Rimlia02.htm#st20">ст.20)? Смотри, что делает апостол: он не говорит, что необрезание превосходит обрезание, – это было бы очень прискорбно для бывших тогда его слушателей, – но говорит, что необрезание сделалось обрезанием. Потом рассматривает, что такое обрезание и что такое необрезание, и говорит, что обрезание есть дело доброе, а необрезание – дело злое. Затем необрезанного, имеющего добрые дела, включив в понятие обрезания, а обрезанного, пребывающего в порочной жизни, исключив из обрезания, он таким образом отдаёт преимущество необрезанному. И не говорит уже о необрезанном человеке, но переходит к самому действию – необрезанию, говоря так: его необрезание не вменится ли ему в обрезание? Опять и здесь не сказал: признается, но: вменится в обрезание, что гораздо выразительнее; равно и выше не сказал: твоё обрезание считается в необрезание, но: стало необрезанием. И необрезанный по природе, исполняющий закон, не осудит ли тебя (nz/13/Rimlia02.htm#st27">ст.27). Видишь ли, что апостол имел в виду два необрезания, одно естественное, а другое добровольное? Здесь, конечно, он говорит об естественном, но не останавливается на этом, а продолжает: исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании (nz/13/Rimlia02.htm#st27">ст.27). Заметь весьма тонкое разумение апостола. Он не сказал, что естественным необрезанием осуждается обрезание, но там, где было преимущество обрезания, он говорит и о необрезании, а где была его недостаточность, он показывает, что не самое обрезание побуждается, а иудей, имеющий обрезание, избегая оскорбить слушателя словом. Не сказал также: осудит тебя, имеющего закон и обрезание, но выражается еще снисходительнее: тебя, преступника закона при Писании и обрезании, то есть, естественное необрезание защищает обрезание, потому что оно поругано, и помогает закону, потому что он нарушен. Вот какой замечательный он ставить трофей, – так как победа тогда должна быть более блестящей, когда иудей осуждается не иудеем, а необрезанным, как некогда и сказал Христос: Неневитяне восстанут на суд с этим родом, и осудят (nz/01/Matfei12.htm#st41">Мф.12,41) этот род. Итак, апостол унижает не закон (напротив, он весьма уважает его), но нарушитЈ закона. Потом, когда апостол ясным образом раскрыл это, он смело, наконец, определяет, что такое иудей, и показывает, что он не отвергает ни иудея, ни обрезания, а отвергает того, кто не иудей, и не обрезанный. И кажется, что он с одной стороны защищает обрезание, а с другой опровергает его понимание, основывая свой приговор на опыте. Он доказывает, что не только нет ничего общего между иудеем и необрезанным, но даже необрезанный, если он внимателен к самому себе, выше иуяњ, и именно он и есть истинный иудей. Поэтому говорит: ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти (nz/13/Rimlia02.htm#st28">ст.28). Здесь он поражает иудеев, как делающих всё на показ. Но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве (nz/13/Rimlia02.htm#st29">ст.29).

Беседа 6, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 6, начало

БЕСЕДА 6, продолжение

4. Сказав это, апостол отверг всё плотское. И наружное обрезание, и субботы, и жертвы, и очищения всё это он понимал под одним выражением, сказав: не тот Иудей, кто таков по наружности. Но так как у них (иудеев) преимущественная речь была об обрезании, которому уступала и суббота, то апостол, естественно, о нём больше и распространяется. Сказав же: то обрезание, которое в сердце, по духу, апостол этим прокладывает путь церковной жизни и вводит веру, так как верование сердцем и духом имеет похвалу от Бога. И почему апостол не сказал, что добродетельный эллин не меньше добродетельного иуяњ, но говорит, что добродетельный эллин лучше нарушающего закон иуяњ? Потому, чтобы сделать победу несомненной. Как скоро признано (сказанное апостолом), то обрезание плоти по необходимости отвергается и становится ясно, что повсюду нужна жизнь. Когда эллин спасается без этого (без обрядов), а иудей и при обрядах наказывается, то иудейство становится упразднённым. А под эллином апостол понимает не идолопоклонника, но человека благочестивого и добродетельного, освобождённого от законных обрядов. Итак, какое преимущество быть Иудеем (nz/13/Rimlia03.htm#st01">3,1)? Так как апостол всё отверг – слышание, учение, имя иуяњ, обрезание и все остальное, сказав, что не тот иудей, кто таков по наружности, но тот иудей, кто внутренне таков (nz/13/Rimlia02.htm#st28">2,28), то предвидит естественно возникающее возражение и опровергает его. Какое же это возражение? Если, скажут, в этом нет никакой пользы, то для чего и был призван народ и было дано обрезание? Что же делает апостол и как он разрешает возражение? Так же, как он решил и предыдущие. Как выше он ничего не ставил в похвалу иуяњм, но во всем видел Божии благодеяния, а не их заслуги, потому что именоваться иудеем, понимать волю, рассуждать о лучшем – все это дано им не по заслугам, а по Божией благодати, – в чём укорял иудеев и пророк, говоря: не сделал он того никакому другому народу, и Его судов они не знают (vz/19/PsalomE7.htm#st09">Пс.147,9), а также и Моисей, говоря: спросите, было ли по этому слову, разве слыша народ голос Бога живого, говорящего из среды огня, и остался жив (vz/05/Vtoroz05.htm#st26">Втор.5,26), – так же поступает апостол и здесь. Как тогда, когда речь шла об обрезании, он не сказал, что обрезание не приносит никакой пользы без жизни, но, раскрывая то же самое и лишь выражаясь менее резко, говорит, что обрезание приносит пользу вместе с делами, и опять: а если ты преступник закона, не прибавил: обрезание не приносит тебе никакой пользы, но выражается так: твоё обрезание стало необрезанием, и далее опять говорит, что необрезанием осуждается не само обрезание, но преступник закона, – щадя, с одной стороны, закон, а с другой –нападая на людей, – так он поступает и здесь. Возразив самому себе, и сказав: какое преимущество быть Иудеем? – он дал на это ответ не отрицательный, а утвердительный, сказанным же впоследствии он опроверг это и доказал, что иудеи за такое преимущество подвергаются наказанию. Каким же образом? Объясню это, представив само возражение. Итак, какое преимущество быть Иудеем, или какая польза от обрезания? Великое преимущество во всех отношениях, а больше всего в том, что им вверено слово Божье (nz/13/Rimlia03.htm#st01">3,1-2). Замечаешь ли, что, как я сказал выше, апостол исчисляет не заслуги (иудеев), но благодеяния Божьи? Что же значат слова: им вверено? То, что им был вручен закон, так как Бог считал их настолько достойными, что вверил им предсказания, возвещённые свыше. И я знаю, что некоторые относят выражение – им вверено не к делам, а к слову (Божьему), то есть – закон сделан предметом веры, но последующее не позволяет так думать. Во-первых, апостол говорит это, обвиняя Иудеев и показывая, что они хотя получили многие благодеяния свыше, по явили великую неблагодарность. Потом это видно и из последующего. Апостол прибавил: ибо что же? если некоторые и были неверны (nz/13/Rimlia03.htm#st03">ст.3)? А если не уверовали, то как же некоторые говорят, что слово (Божье) сделалось предметом веры? Итак, что же говорит апостол? То, что Бог вверил им Свое слово, а не то, что они уверовали слову. Иначе, какой же смысл имеет последующее? Ведь апостол прибавил: ибо что же? если некоторые и неверны были? Тоже самое видно и из того, что (апостол сказал) после этого, а именно он говорит: нeвepноcmь их уничтожит ли верность Божью? Никак (nz/13/Rimlia03.htm#st04">ст.4). Итак, то, что им было вверено, апостол провозглашает даром Божьим. Ты же обрати внимание на благоразумие (Павла) и в этом случае. Обвинение их он опять представляет не от самого себя, но как бы в виде возражения, и говорит как бы следующим образом: но может быть ты спросишь, какая польза от этого обрезания? Сами иудеи не сделали из него должного у потребления; им верен был закон, а они не уверовали. И сначала апостол не нападает на них сильно, но как только начинает оправдывать Бога от упреков, то обращает на них всё своё обвинение. И почему, говорит он, ты обвиняешь Бога в том, что они не уверовали? И какое это имеет отношение к Богу? Неужели неблагодарность облагодетельствованных Богом уничтожает Его благодеяние? Или – обращает ли она честь в нечесть? Именно это, означают слова: их нeвepноcть уничтожит ли верность Божью? Никак. Это подобно тому, как если бы кто-нибудь сказал: я оказал честь такому-то человеку, если же он не принял чести, то в этом не моя вина и это не оскорбляет моего человеколюбия, а показывает лишь его бесчувственность. Но Павел говорит не только это, а нечто гораздо большее, а именно, что неверие иудеев не только не может быть поставлено в вину Богу, но, напротив, доказывает Его наибольшую славу и человеколюбие, когда Он явно оказывает честь и тому, кто готов Его обесчестить.

5. Видишь ли, как апостол обвинил иудеев тем самым, чем они хвалились? Хотя Бог оказал им столько чести, что, даже предвидя будущее, не лишил их Своего благоволения, однако они оскорбили Почтившего их именно тем, чем были почтены. Потом, так как апостол сказал: что же, если некоторые и были неверны? – а между тем неверными оказались все, то, чтобы, сказанным не согласно с действительностью, опять не показаться строгим обвинителем иудеев, как бы их врагом, он то, что оказалось в действительности, излагает в виде общего суждения и заключения, говоря так: Бог верен, а всякий человек лжив (nz/13/Rimlia03.htm#st04">ст.4). Это означает следующее: я не утверждаю, говорит апостол, что только некоторые были неверны, но, если угодно, признавай, что все были неверны (допуская условно этот почти совершившийся факт, чтобы не огорчить иудеев и не навлечь на себя их подозрение). Впрочем, и в этом случае Бог еще более оправдывается. Что значит: оправдывается? Если рассудить и исследовать то, что Бог совершил для иудеев и что было от них в отношении к Богу, то победа будет на стороне Божьей и все оправдания принадлежат Богу. И ясно доказав это сказанным выше, апостол приводить потом и слова пророка, который подтверждает его слова и говорит: Ты праведен в Твоих словах и победишь в Твоём суде (nz/13/Rimlia03.htm#st04">Рим.3,4; срав. vz/19/Psalom50.htm#st06">Пс.50,6). Бог всё сделал со Своей стороны, но иудеи не стали от того лучшими. Потом апостол представляет другое возникающее отсюда возражение и говорит: если же наша неправедность открывает праведность Божью, то что скажем? Не будет ли Бог несправедлив, когда изъявляет гнев? – говорю по человеческому рассуждению. Никак (nz/13/Rimlia03.htm#st05">ст.5-6). Апостол одну неправильность устраняет другой. Но так как это не ясно, то необходимо сказать яснее. Итак, о чем говорит апостол? Бог почтил иудеев, а они оскорбили Его. Но это составляет Его победу, доказывает Его великое человеколюбие, так как Он почтил и столь неблагодарных людей. А так как, говорит (иудей), Бог победил и Его праведность воссияла в полном блеске вследствие того, что мы оскорбили Его и поступили несправедливо, то за что же, говорит, подвергаюсь наказанию я, сделавшийся виновником Его победы именно потому, что оскорбил Его? Как же апостол решает это? Другим неправильным суждением, как сказал я. Если ты, говорит он, сделался виновником победы Божьей и после того подвергаешься наказанию, то это несправедливо, а если Бог не несправедлив, но однако тебя наказывает, то ты еще не сделался для Него виновником победы. И обрати внимание на благоговение апостола. Сказав: не будет ли Бог несправедлив, когда изъявляет гнев? – прибавил: говорю по человеческому рассуждению. Так сказал бы всякий, говорит апостол, рассуждая по человеческому разуму; но ведь праведен суд Божий! И несравненно превосходит то, что представляется справедливым для нас, и имеет некоторые другие непостижимые для нас основания. Затем, так как это было не совершенно ясно, то он говорит то же самое в другой раз: ибо, если верность Божья возвышается моей неверностью к славе Божьей, за что ещё меня же судить, как грешника (nz/13/Rimlia03.htm#st07">ст.7)? Ведь если Бог, говорит, явился человеколюбив, справедлив и благ вследствие того, что ты ослушался Его, то ты не только не должен подвергаться наказанию, но и еще получить награду. А если это так, то получится другая нелепость, повторяемая многими, а именно, будто из зла происходит добро и причиной добра служит зло. Необходимо допустит одно из двух: или Бог, когда наказывает, является несправедливым, или же Он получает от наших злых дел победу, когда не наказывает. Но то и другое до крайности нелепо. Апостол, доказывая это, признал родоначальниками таких учений эллинов, считая достаточным для опровержения сказанного качество тех лиц, которые говорят это. Язычники тех времён, осмеивая нас (христиан), а именно говорили: будем делать зло, чтобы произошло добро. Поэтому апостол ясно и изложил это, говоря так: и не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых (nz/13/Rimlia03.htm#st08">ст.8). Так как Павел учил: а когда умножился грех, стала преизобиловать благодать (nz/13/Rimlia05.htm#st20">Рим.5,20), то язычники, осмеивая его и давая его словам превратный смысл, говорили, что необходимо предаваться порокам, чтобы насладит© благами. Но Павел, конечно, не так учил, – поэтому, исправляя это, говорит: что же скажем? оставаться ли нам во грехе, чтобы умножилась благодать? Никак (nz/13/Rimlia06.htm#st01">Рим.6,1). Ведь я, говорит апостол, сказал о минувших временах, а не затем, чтобы мы сделали это своим правилом. Отклоняя заблуждающихся от такого понимания его слов, апостол сказал, что это, наконец, и невозможно. Как мы, говорит он, умершие для греха, будем ещё жить во грехе (nz/13/Rimlia06.htm#st02">Рим.6,2)?

6. Итак, апостол легко обличил эллинов, потому что их жизнь была очень развращенна, а жизнь иудеев хотя и представлялась в полном пренебрежении, но у них были большие основания для своего оправдания – закон и обрезание, а также то, что с ними беседовал Бог и они были учителями всех людей. Поэтому апостол лишил их такой защиты и даже доказал, что они именно из-за этого и подвергаются наказанию, – чем и заключил здесь свою речь. Если же делающие это, говорит он, не наказываются, то необходимо допустить богохульное положение: не делать ли нам зло, чтобы вышло добро. А если и это нечестиво и если говорящее так подвергнутся наказанию (что Павел и объявил, сказав: праведен суд на таковых), то вполне ясно, что грешники наказываются; притом, если достойны наказания говорящие так, то тем более – делающие, а если достойны наказания, то достойны, как согрешившие. Ведь наказывает не человек, – чтобы кто-нибудь мог заподозрить его приговор, – но Бог, все делающий справедливо. Если же они наказываются справедливо, то несправедливо говорили то, что говорили осмеивающие нас, так как Бог все сделал и делает для того, чтобы наша жизнь во всем сияла и всюду усовершалась. Итак, не будем предаваться беспечности; тогда в состоянии будем и язычников отвратить от заблуждения. Если мы станем на словах философствовать, а на деле будем вести себя непристойно, то какими глазами будем смотреть на них? Какими устами станем рассуждать о догматах? Тогда язычник всякому из нас скажет: "ты, не исполнивший малого, как можешь быть достоин учить других большему? Ещё сам не научившийся тому, что корыстолюбие есть зло, как ты можешь философствовать о небесных предметах? Ведь знаешь, что это зло? Тем больше твоя вина, что ты и зная грешишь". Но зачем мне говорить об язычнике? Наши законы, когда наша жизнь порочна, даже не позволяют нам и пользоваться такой свободой. Сказано: грешнику же говорит Бог: "что ты проповедуешь Мои уставы (vz/19/Psalom49.htm#st16">Пс.49,16)? Когда иудеи были отведены в плен и персы усиленно просили их, чтобы они пели им свои љщенные песни, они ответили: как нам петь песнь Господню на чужой земле (vz/19/PsalomD6.htm#st03">Пс.136,3)? Если же непозволительно было петь слово Божье в варварской земле, то гораздо более непозволительно это варварской душе, так как жестокая душа есть варварская. Если тем, которые находились в плену и сделались на чужой земле рабами людей, закон повелевает молчать, то гораздо более справедливо сомкнуть свои уста рабам греха и живущим чужой жизнью. И хотя иудеи имели тогда арфы, как сказано: на вербах посреди его мы повесили наши арфы (vz/19/PsalomD6.htm#st02">Пс.136,2), но и при всем том нельзя было петь. Так и нам, хотя мы имеем уста и язык, эти органы слова, непозволительно пользоваться свободой речи, пока мы раболепствуем греху, наиболее жестокому из всех варваров.

И скажи мне, что ты станешь говорить язычнику, как скоро сам грабишь и берёшь взятки? Отступи, скажешь, от идолослужения, познай Бога, не стремись к серебру и золоту. Но разве он не засмеётся и не скажет в ответ: сперва научи этому самого себя. Ведь не одно и то же – совершать идолопоклонство, будучи язычником, и совершать тот же самый грех, будучи христианином. И как мы будем в состоянии других отклонить от идолопоклонства, когда и сами не удалились от него? Ведь мы ближе к себе, чем к ближнему. Когда не можем убедить самих себя, как мы убедим других? Кто не правит хорошо собственным домом, тот не позаботится и о церкви. Как же может исправить других тот, кто не умеет управлять своей душой? Не говори мне, что ты не кланяешься золотому идолу, но докажи мне, что ты не делаешь того, что повелевает золото. Ведь бывают различные виды идолопоклонства: один почитает своим господином маммону, другой признает богом чрево, а трети грубейшую страсть. Но ты (говоришь) не приносишь им в жертву волов, как язычники? Правда; за то ты, – что гораздо хуже, – закапаешь им в жертву свою душу. Ты не преклоняешь перед ними колена и не кланяешься? Но ты с очень большой покорностью исполняешь все то, что прикажут тебе и чрево, и золото, и господствующая страсть. И эллины поэтому именно и гнусны, что обоготворили страсти, назвав вожделение Афродитой, ярость Аресом, пьянство Дионисом. Если ты не делаешь изэ—ния идолов, как язычники, за то с большим усердием подчиняешься тем же страстям, делая члены Христа членами блудницы, оскверняя себя и прочими беззакониями. Поэтому прошу вас избегать идолопоклонства (так Павел называет любостяжание), понявши всю важность этого порока, – избегать любостяжания не только в деньгах, но и во всякой порочной склонности, в платье, в трапезе и во всем прочем. Ведь мы за неповиновение законам Господним подвергнемся гораздо более жестокому наказанию, как и сказано: раб же тот, который знал волю своего господина, и не был готов, и не делал по его воле, бит будет много (nz/03/Luka12.htm#st47">Лк.12,47). Итак, чтобы нам избежать этого наказания и сделаться полезными яў других и для самих себя, станем стремит© к добродетели, удалив из души эЁкий порок. Таким образом мы достигнем и будущих благ, получить которые да будет дано всем нам благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, честь, держава, ныне и всегда, и во веки веков. Аминь.

Беседа 7


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 6

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 7

Итак что же? имеем ли мы преимущество? Нисколько; ибо мы уже доказали, что как Иудеи, так и Эллины, все под грехом. Как написано: "нет праведного, ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны: нет делающего добро, нет ни одного; их гортань – открытый гроб; своим языком обманывают; яд аспидов на их губах; их уста полны злословия и горечи. Их ноги быстры на пролитие крови; разрушение и пагуба на их путях; они не знают пути мира. Нет страха Божьего перед их глазами" (nz/13/Rimlia03.htm#st09">3,9-18).

1. Апостол обвинил эллинов, обвинил Иудеев, следовало, наконец, говорить об оправдании, которое совершается через вру. Ведь если не помог естественный закон, не сделал что-нибудь больше и писанный закон, но оба даже послужили бременем для людей, не воспользовавшихся ими, как должно, и показали, что они сделались достойными большего наказания, то, наконец, необходимо было спасение при помощи благодати. Итак, скажи нам об этом, Павел, и открой. Но апостол еще не решается, опасаясь бесстыдства иудеев; он опять ведет речь об их обвинении и сперва представляет обвинителем Давида, который пространно изображает то, что Исаия выразил кратко, – налагая на них (иудеев) крепкую узду, чтобы они не убежали, и чтобы всякий из слушателей поучаемых о вере, будучи достаточно убежден обвинениями пророков, не уклонился. Пророк же указывает три большие недостатка, говоря, что они все без исключения делали зло, не примешивали ко злу добра, но предавались только одному пороку, и, наконец, делали зло со всей настойчивостью. Но чтобы (иудеи) не могли возразить: "так что же? ведь это не о нас сказано", – апостол и прибавил: но мы знаем, что закон, если что говорит, говорит к состоящим под законом (nz/13/Rimlia03.htm#st09">3,9-18). После Исаии, который несомненно говорил о них, апостол привел слова Давида, для того, чтобы показать, что они имеют связь со сказанным у Исаии. Какая была необходимость, говорит апостол, пророку, посланному для вашего исправления, обличать других? Ведь закон дан не другим, но вам. А почему апостол не сказал: мы знаем, что пророк, если что говорит, но: закон, если что говорит? Потому, что Павел весь Ветхий Завет обыкновенно называет законом. Так и в другом месте говорит: разве вы не слушаете закона? Ибо написано: "Авраам имел двух сыновей (nz/16/Galata04.htm#st21">Гал.4,21-22); а здесь он назвал законом псалмы, сказав: мы знаем, что закон, если что говорит, говорит к состоящим под законом. Потом апостол доказывает, что это сказано не просто для обвинения, но потому, что закон также прокладывал путь вере. Согласие Ветхого Завета с Новым таково, что обвинения и обличения совершались всецело с той целью, чтобы перед слушателями открылась светлая дверь веры. Так как иудеев погубило преимущественно то, что они высоко о себе думали, о чем апостол потом и заметил, говоря: не разумея праведности Божьей и усиливаясь поставить собственную праведность, они не покорились праведности Божьей (nz/13/Rimlia10.htm#st03">Рим.10,3), то закон и пророки прежде всего и укрощали их высокомерие и низлагали надменность, чтобы, придя в сознание собственных грехов, отложив всякую гордость и увидев себя в крайней опасности, они с великим усердием прибегли к Подающему им прощение грехов и приняли благодать через веру. Намекая на это и здесь, Павел говорит: но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен перед Богом (nz/13/Rimlia03.htm#st19">ст.19). Здесь он показывает, что иудеи, не смея хвалит© делами, бывают хвастливы и бесстыдны только на словах. Поэтому главным образом он употребил выражение: так что заграждаются всякие уста, указывая на их бесстыдное и неудержимое хвастовство и на их буквально требующий заграждения язык: ведь как неудержим поток, так стремился и он; но пророк заградил его. Когда же Павел говорит: так что заграждаются всякие уста, он не то говорить, будто они яў того грешили, чтобы заградились их уста, но (говорит) обличались они потому, что, греша в одном и том же, не сознавали этого. И весь мир становится виновен перед Богом. Не сказал – иудеи, но – весь род человеческий. Именно словами: так что заграждаются всякие уста апостол намекает на иудеев, хотя и не сказал этого ясно, чтобы речь не была для них резкой, а словами: весь мир становится виновен перед Богом сказано вместе и об иуяњх, и об эллинах. Но и этого не мало для смирения гордыни иудеев, как скоро и здесь они не имеют никакого преимущества перед язычниками, но, по слову спасения, преданы наравне с ними. Так, повинным в собственном смысле может называться тот, кто не в силах оказывается защитить себя сам, а имеет нужду в помощи другого, каково и было наше положение, когда мы погубили дарованные нам средства ко спасению. Ибо законом познаётся грех (nz/13/Rimlia03.htm#st20">ст.20). Апостол опять напал на закон, но уже с пощадой, так как сказанное служит обвинением не закона, но небрежности иудеев; при всем том, намереваясь говорить о вере, он постарался и здесь доказать, что закон весьма немощен. Если ты хвалиш© законом, говорит он, то сам себя больше посрамляешь, потому что он обличает твои грехи. Но апостол не сказал так резко, а снисходительнее: ибо законом познаётся грех. Значит, и наказание больше, но только для Иудеев. Ведь закон совершил то, что грех сделался для тебя известен, а от тебя зависло избегать его (греха); ты же, не уклонившись, навлек на себя большее наказание, и таким образом вразумление закона сделалось для тебя поводом к большему мучению.

2. Итак, когда апостол усилил страх, тогда, наконец, начинает речь о дарах благодати, возбудив в слушателях сильное желание получить отпущение грехов, и говорит: но ныне, независимо от закона, явилась праведность Божья (nz/13/Rimlia03.htm#st21">ст.21). Здесь апостол произнес нечто великое и нуждающееся во многом разъяснении. Если жившие в законе не только не избежали наказания, но даже навлекли на себя большее, то как возможно без закона не только избегнуть наказания, но и оправдаться? Апостол и говорит здесь о двух весьма важных предметах: об оправдании и о достижении этих благ независимо от закона. Поэтому сказал не просто – праведность, но – праведность Божья, достоинством лица доказывая величие дара и силу обещания, так как Богу всё возможно. И не сказал – дана праведность, но – явилась, устраняя обвинение в нововведении; являться может только то, что существовало прежде, но было сокрыто. И не только этим, но и следующими словами апостол доказывает, что явившееся не есть что-либо новое. Сказав – явилась, добавил: о которой свидетельствуют закон и пророки. Не приходи в смущение оттого, что праведность Божья дарована только теперь, говорит апостол, и не смущайся этим, как новым и необычайным делом: об этом издавна говорили и закон и пророки. Это частью апостол доказал выше, а частью докажет впоследствии, – выше, когда привел слова Аввакума: праведный будет жив своей верой (nz/13/Rimlia01.htm#st17">Рим.1,17; vz/35/Avvaku02.htm#st04">Авв.2,4), а впоследствии, когда укажет на Авраама, Давида, которые говорили нам об этом. У иудеев было большое уважение к этим лицам, из которых один был патриарх и пророк, а другой царь и пророк, и обещания относительно этого были даны им обоим. Потому и Матфей, начиная Евангелие, прежде всего упоминает об Аврааме и Давиде, а потом уже по порядку перечисляет праотцев. Сказав: родословие Иисуса Христа, он не после Авраама, Исаака и Иакова, но вместе с Авраамом упомянул о Давиде. И что удивительно – Давида поставил прежде Авраама, говоря так: Сына Давида, Сына Авраама (nz/01/Matfei01.htm#st01">Мф.1,1), а потом уже начал перечислять Исаака, Иакова и всех следующих. Потому и апостол часто упоминает здесь об Аврааме и Давиде и говорит: праведность Божья, о которой свидетельствуют закон и пророки. Чтобы кто-нибудь не сказал: "как мы спасаемся, если нисколько не содействуем этому сами?" – апостол и показывает, что и мы не мало вносим в это дело, – я разумею веру. Поэтому, сказав: праведность Божья, прибавил: через веру во всех и на всех верующих (nz/13/Rimlia03.htm#st22">ст.22). Здесь опять иудей может придти в смущение, не имея никакого преимущества перед другими людьми и поставляемый вместе со всей вселенной. Чтобы он не испытал этого, апостол поражает его страхом, прибавив: ибо нет различия. Потому что все согрешили (nz/13/Rimlia03.htm#st23">ст.23). Не говори мне, что такой-то эллин, этот скиф, а тот фракиянин: все находятся в одном и том же положении. Хотя ты получил закон, но научился из закона только одному тому, как узнавать грех, а не как избегать его. Потом, чтобы (иудеи) не сказали: "хотя мы и грешим, но не так, как язычники", – апостол прибавил: и лишены славы Божьей (nz/13/Rimlia03.htm#st23">ст.23). Таким образом, хотя ты грешил и неодинаково с остальными, однако и ты лишаешься славы: ведь ты из числа оскорбивших Бога, а оскорбитель принадлежит не к прославляемым, но к посрамленным. Но ты не страшись; я сказал это не для того, чтобы ввергнуть тебя в отчаяние, а для того, чтобы показать тебе человеколюбие Владыки. Поэтому апостол и добавил: получая оправдание даром, по Его благодати, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Его Крови через веру, для показания Его праведности (nz/13/Rimlia03.htm#st24">ст.24-25). Смотри, сколько доводов приводит апостол в подтверждение сказанного. Во-первых, доказывает достоинством лица: совершает это не слабый силами человек, но Бог, для Которого всё возможно, так как сказано, что праведность Божья. Во-вторых, доказывает законом и пророками: и не пугайся, когда ты и услышишь слова: независимо от закона, так как это имеет значение по отношению к самому закону. В-третьих, доказывает ветхозаветными жертвами, почему сказал: в Его Крови, напоминая иуяњм об овцах и тельцах. Если, говорит апостол, заклания бессловесных избавляли от греха, то тем более – кровь Иисуса Христа. И сказал не просто – куплей, но искуплением, чтобы нам больше не возвращаться в то же самое рабство. Вследствие этого же он называет Иисуса Христа умилостивлением, показывая, что если столь великую силу имел образ, то гораздо большее действие окажет сама истина. И опять, показывая, что это не есть что-либо недавнее и новое, апостол говорит: предложил. Сказав же: Бог предложил и признав это делом Отца, он показывает, что то же самое принадлежит и Сыну. Отец предложил, а Христос совершил всё дело Своей кровью. Для показания Его праведности. Что значить – показания праведности? Как явление богатства состоит в том, чтобы не только самому быть богатым, но и других делать богатыми, явление жизни – в том, чтобы не только самому быть живым, но и мертвых оживлять, и явление силы – в том, чтобы не только самому быть сильным, но и укреплять слабых, так и явление праведности состоит в том, чтобы не только самому быть праведным, но и других, истлевших в грехах, мгновенно делать праведными. Изъясняя это, апостол и сам раскрыл, что значит явление, сказав: да явится Он праведным и оправдывающим верующего в Иисуса (nz/13/Rimlia03.htm#st26">ст.26).

3. Итак, не сомневайся: ты оправдываешься не делами, но верой. Не избегай же праведности Божьей, так как она представляет двойное благо, – и легко приобретается, и предложена всем. Не стыдись и не красней. Если сам Бог явно совершает это дело, даже, как мог бы кто-нибудь сказать, хвалит© им и превозносит©, то как ты можешь скрываться и Ётаться от того, чем прославляется твой Владыка? Итак, ободрив слушателя словами, что совершающееся есть явление праведности Божьей, он колеблющегося и не решающегося придти опять побуждает страхом, говоря так: в прощении грехов, сделанных прежде (nz/13/Rimlia03.htm#st25">ст.25). Ты видишь, как он часто напоминает иуяњм о грехах? Выше он сказал: ибо законом познаётся грех; потом: ибо все согрешили; а здесь выражается еще сильнее. Он не сказал: по причине грехов, но: в прощении, т. е. вследствие омертвения от грехов. Ведь больше уже не было надежды на выздоровление, но как расслабленное тело нуждалось в помощи свыше, так и омертвевшая душа. И что всего поразительнее – апостол более сильным обвинением людей считает то, что он указывает в качестве причины расслабления. Что же такое? То, что расслабление случилось во время долготерпения Божьего. Вы не можете сказать, говорит он, что не пользовались многим долготерпением и благостью. Слова – в настоящее время означают, что Бог оказал великое долготерпение и человеколюбие. Когда мы дошли до отчаяния, говорит апостол, и было время суда, когда зло возросло и грехи умножились, тогда Бог явил Свою силу, чтобы ты уразумел, как велико у Него богатство праведности. Если бы это совершилось в начале, то не показалось бы настолько удивительным и необычайным, как теперь, когда испытаны уже все способы врачевания. Где же то, чем бы хвалит©? уничтожено, говорит. Каким законом? законом дел? Нет, но законом веры (nz/13/Rimlia03.htm#st27">ст.27). Великого труда стоило Павлу доказать, что вера получила такую силу, о какой закон никогда и не мечтал. Так как он уже сказал, что Бог оправдывает человека верой, то теперь опять обращается к закону и не говорит: где заслуги иудеев, где праведные дела? но: где же то, чем бы хвалит©? – везде показывая, что иудеи только хвалились, будто имеют какое-то преимущество перед остальными, но ничего не доказали на деле. И, спросив: где же то, чем бы хвалит©? – не сказал: исчезла и погибла, но: уничтожено, чем больше указывается на неблаговременность, так как хвалит© было уже не время. Подобно тому как, когда наступил суд, желающие раскаяться не имеют уже удобного времени, так и тогда, когда приговор, наконец, был произнесен, и все были готовы погибнуть, явился Тот, Кто благодатью уничтожает все зло, – иудеи не имели уже времени защитить себя оправданием от закона. Если им и нужно было утверждаться на этом, то прежде пришествия Христа. А когда пришел Спасающий через веру, время стараний было уже отнято, и так как все прежние средства оказались недействительными, Христос спасает благодатью. Потому и пришел Он теперь, чтобы не сказали (если бы он явился в начале), что возможно было спастись и при помощи закона, собственными трудами и заслугами. Итак, устраняя такое их бесстыдство, Христос промедлил долгое время, чтобы спасти Своей благодатью тогда, когда посредством всего ясно было доказано, что людям недостаточно собственных сил. Поэтому апостол, говоря и выше: к показанию праведности, добавил: в настоящее время. А если бы некоторые и стали противоречить, то они поступили бы подобно тому человеку, который, совершив;©жкие преступления и оказавшись не в состоянии оправдаться на суде, был бы осужден и должен был подвергнуться наказанию, но потом царской милостью был бы освобожден, а после освобождения имел бы бесстыдство хвалит© и утверждать, что он не совершил никакого проступка. Это надлежало доказать прежде явления дара, а когда он явился, уже было не время хвалит©. Это именно и случилось с иуяњми. Они уже были проданы из своего отечества, почему и пришел Христос и Своим пришествием лишил их похвалы. Ведь тот, кто говорит о себе, что он учитель младенцев, кто хвалится законом, называет себя наставником неразумных, а между тем, подобно им, имеет нужду в Учителе и Спасителе, тот не имеет основания хвалит©. Если и прежде этого обрезание было необрезанием, то тем более теперь, так как оно уничтожено и яў прошедшего, и яў настоящего времени. Сказав же – уничтожено, апостол и показывает, как это случилось. Итак, как уничтожено? – спрашивает апостол. Каким законом? законом дел? Нет, но законом веры.

4. Вот и веру Павел назвал законом, охотно пользуясь прежними наименованиями для того, чтобы сгладить кажущееся нововведение. В чём же состоит закон веры? В спасении по благодати. Здесь апостол доказывает могущество Бога, потому что Он не только спас, но и оправдал и привел в похвалу, не имея для того нужды в наших делах, а требуя одной веры. И он говорит это, приу уверовавшего иуяњ к скромности, а не уверовавшего смиряя, чтобы и его потом привлечь. Тот, кто получил спасение, если станет много о себе думать, то, вникнув в закон, узнает, что закон сам заградил ему уста, сам обвинил его, сам отказал ему в спасении и лишил похвалы; а не уверовавший, в свою очередь, тем же самым наученный смирению, может быть приведен к вере. Видишь ли, каково богатство веры, как она удалила нас от всего прежнего, не дозволив даже хвалит© этим? Ибо мы признаём, что человек оправдывается верой, независимо от дел закона. Когда апостол доказал, что оправдывающиеся верой стоят выше иудеев, тогда, наконец, он с большей свободой рассуждает и о вере и §ть устраняет то, что по видимому могло смущать. Иудеев смущали две следующие мысли: первая – возможно ли спастись без дел тем, которые не спаслись делами, а вторая – справедливо ли необрезанным пользоваться равными правами с теми, которые столько времени воспитывались в законе; последняя мысль беспокоила их гораздо больше первой. Вследствие этого апостол, раскрыв первую, переходит к этой последней, которая настолько смущала иудеев, что они и после принятия веры обвиняли по этому поводу Петра, из-за Корнилия и его дела. Что же говорит Павел? Ибо мы признаём, что человек оправдывается верой, независимо от дел закона. Он не сказал – иудей, или – находящийся под законом, но, выразившись в общем и открыв дверь спасения всей вселенной, употребил родовое имя и говорит человек. Потом, исходя из этого слова, апостол разрешает не указанное здесь возражение. Так как естественно было, что иудеи, услышав о том, что вера оправдывает всякого человека, будут недовольны и соблазнятся, то Павел и прибавил: неужели Бог есть Бог Иудеев только (nz/13/Rimlia03.htm#st29">ст.29)? Здесь он как бы говорит следующее: почему тебе кажется нелепым, что всякий человек спасается? Неужели Бог есть частный Бог? Этим он показывает, что желающие унижать язычников больше оскорбляют славу Божью, если не допускают, что Он есть Бог всех. Если же Он есть Бог всех, то обо всех и промышляет; а если обо всех промышляет, то всех одинаково спасает через веру. Поэтому апостол говорит: неужели Бог есть Бог Иудеев только, а не язычников? Конечно, и язычников (nz/13/Rimlia03.htm#st29">ст.29). Бог есть не частный Бог, как это допускается в эллинских мифах, но для всех общий и единый. Потому и прибавляет: потому что один Бог (nz/13/Rimlia03.htm#st30">ст.30), то есть, Он один Владыка и тех, и этих (иудеев и язычников).

Если укажешь мне на Ветхий Завет, то и там промысел Божий простирался на всех, хотя и не одинаково. Тебе дан закон писанный, а им закон естественный, но они имели нисколько не меньше, а если желали, то могли и превзойти тебя. Намекая на это самое, апостол добавил: Который оправдывает обрезанных по вере и необрезанных через веру (nz/13/Rimlia03.htm#st30">ст.30), напомнив иудеям сказанное выше о необрезании и обрезании, где он доказал, что между ними нет никакого различия. А если тогда (в Ветхом Завете) не было никакого различия, то тем более теперь; раскрывая это теперь яснее, апостол показал, что то и другое одинаково нуждается в вере. Итак мы уничтожаем закон верой? говорит. Никак; но закон утверждаем (nz/13/Rimlia03.htm#st31">ст.31). Ты заметил разнообразную и неизреченную мудрость апостола? Самым словом – утверждаем он показал, что закон уже не стоит, но разорен. Обрати внимание и на превосходство силы Павла, а также на то, с каким богатством доказательств он раскрывает то, что желает. Так, здесь он доказывает, что вера не только не вредит закону, но и помогает ему, равно как и закон прокладывает путь вере. Как закон, предваряя веру, о ней свидетельствовал, – о чём апостол и говорит: о которой свидетельствуют закон и пророки, – так и вера восстановила изнемогающий закон. Как же восстановила? – спросишь. Но какое было дело закона и яў чего он заставлял всё совершать? Для того, чтобы сделать человека праведным. Но он оказался бессилен в этом: ибо все, говорит, согрешили; а вера, явившись, успела в этом, так как, всякий, кто уверовал, вместе с тем и оправдался. Итак, вера утвердила волю закона и привела к концу то, для чего он всё делал. Значит, она не упразднила, а усовершила закон. Таким образом апостол доказал здесь три положения: возможно оправдаться без закона, закон оказался в этом бессилен, и вера не противоборствует закону. Так как иудеев более всего смущало то, что вера представлялась противоборствующей закону, то апостол более того, чем сколько желал иудей, доказывает, что она не только не противоборствует, но еще способствует и содействует закону, а это особенно и желали услышать (иудеи).

Беседа 7, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 7, начало

БЕСЕДА 7, продолжение

5. Но так как после той благодати, которой мы оправдались, является нужда и в делах, то покажем прилежание, достойное дара. А покажем мы это тогда, когда со всем старанием будем хранить любовь – мать всех благ. Любовь же заключается не в пустых словах и не в простых приветствиях, но в явлении и совершении дел, например, в том, чтобы избавлять от бедности, помогать больным, освобождать от опасностей, покровительствовать находящимся в затруднениях, плакать с плачущими и радоваться с радующим©. Ведь и последнее служит признаком любви; хотя и представляется маловажным радоваться с радующим©, однако же это очень великое дело и требует философского ума. Можно найти много людей, которые совершают очень трудное, но в этом оказываются слабыми. Многие плачут с плачущими, но не радуются с радующим©, а напротив, когда другие радуются, они плачут из зависти и недоброжелательства. Поэтому не малая заслуга радоваться тогда, когда брат радуется, напротив важнее чем та, чтобы плакать с плачущими, так и та, чтобы помогать в бедах. Многие подвергаются опасности вместе с находящим© в опасностях, но, когда другие успевают в делах, они терзаются. Такова сила зависти. Хотя там нужны труды и пот, а здесь одно доброе желание и расположение, однако многие, перенеся более тяжелое, не совершили более легкого, но томятся и сами себя губят, когда увидят, что другие преуспевают и что всей церкви оказана услуга или словом, или чем-либо иным. Что может быть хуже такого человека? Он противится уже не брату, но воли Божьей. Помыслив об этом, уничтожь недуг свой и по крайней мере избавь самого себя от множества зол, если не желаешь избавить и ближнего. Для чего ты ведешь борьбу со своими мыслями? Зачем наполняешь душу смятением, воздвигаешь бурю, все ниспровергаешь? Находясь в таком состоянии, как ты можешь просить себе отпущения грехов? Если Бог не отпускает грехов тем, которые не прощают сделанных против них грехов, то какое прощение Он даст тем, которые мыслят зло на людей, нисколько их не обидевших? Это – доказательство крайней злобы; такие вместе с дьяволом враждуют против церкви, а может быть они и гораздо хуже самого дьявола. Ведь от дьявола можно остеречься, а такие люди, нося личину дружбы, тайно возжигают огонь, сами же себя ввергая в печь первыми и страдая болезнью, которая не только не может вызвать сожаления, но и возбуждает сильный смех. Скажи мне: почему ты бледнеешь, трепещешь и сделался крайне робок? Какое случилось несчастие? Не то ли, что твой брат богат, знаменит и пользуется почетом? Значит, тебе нужно бы украсить себя венком, радоваться и прославлять Бога, что твой сочлен стал знатен и славен, а ты скорбишь о том, что Бог прославляется. Видишь ли, куда направляется вражда? Ты скажешь: не Бог прославляется, а прославляется брат. Но через него слава восходить к Богу, а следовательно – и твоя вражда. Но не то печалит меня, говоришь ты, а я желал бы, чтобы Бог прославлялся через меня. Так радуйся успехам брата и вот – Бог прославляется и через тебя, и все скажут: благословен Бог, имеющий таких рабов, свободных от всякой зависти, взаимно радующихся счастью друг друга. И что мне сказать о брате? Если он и был твоим недругом и врагом, а Бог через него прославился, то поэтому самому он должен сделаться твоим другом. А ты друга делаешь врагом, когда он получает почести и прославляет Бога. Если бы кто-нибудь излечил твое страждущее тело, то хотя бы он был и твой враг, не стал ли бы ты считать его между первыми своими друзьями? А украшающего тело Христа, то есть, церковь, и своего друга ты считаешь врагом? И как ты можешь иным способом доказать свою вражду ко Христу? Поэтому, хотя бы кто и творил чудеса, хотя бы соблюдал девство и пост и спал на земле, хотя бы сравнялся и с ангелами в добродетели, но если имеет этот недостаток, – будет нечестивее всех и беззаконнее даже прелюбодея, блудника, разбойника и разоряющего могилы.

6. И чтобы кто-нибудь не обвинил меня в преувеличении речи, я охотно спрошу вас о следующем: если бы кто-нибудь, взяв огонь и заступ, стал разорять и сжигать этот дом Божий и разрушать вот этот жертвенник, то каждый из присутствующих разве не стал бы бросать в него камнями, как в человека нечестивого и беззаконного? Так что же? А если кто приносит пламя более губительное, чем этот огонь, – я говорю о зависти, которая разоряет не каменные здания и разрушает не золотой престол, но ниспровергает и губит то, что гораздо ценнее и стен и престола, здание учителей, – то может ли он заслуживать какого-либо снисхождения? Пусть никто не говорит мне, что покушающийся на преступление часто не имеет сил исполнить его: дела оцениваются по расположению; так, Саул умертвил уже Давида, хотя и не осуществил этого на деле. Скажи мне, неужели ты не понимаешь, что, враждуя с пастырем, ты злоумышляешь и на овец Христа, на тех овец, за которых Христос пролил Свою кровь, и нам повелел всё делать и терпеть? Неужели ты не приводишь себе на память, что твой Владыка искал твоей славы, а не Своей, ты же ищешь не Его славы, а своей? Конечно, если бы ты искал Его славы, то ты достиг бы и своей, а ища своей прежде Его, никогда не достигнешь и этой. Итак, какое же будет лечение от этого? Будем молит© все вместе и вознесем один голос за них, как за одержимых бесом. Ведь они находятся в положении даже более жалком, потому что их безумие произвольно, и эта болезнь имеет нужду в молитве, притом во многой молитве. Если не любящий брата, хотя бы расточил имение и просиял в мученичестве, ни в чем не достигнет успеха, то пойми, какого наказания может заслуживать тот, кто враждует на человека, ничем его не обидевшего? Такой хуже и язычника. Если любовь к любящим нас не даёт нам никакого преимущества перед ними (язычниками), то, скажи мне, где займёт место завидующий любящим?

Завидовать хуже, чем ссорит©. Ссорящийся, когда будет устранена причина ссоры, обыкновенно прекращает вражду; но завистник никогда не может сделаться другом. Первый ведет открытую борьбу, а второй тайную; тот иногда может представить благовидный предлог к ссоре, а этот не может ни на что указать, кроме своего безумия и сатанинского настроения. Итак, чему можно уподобить таковую душу? Какой ехидне? Какой змее? Какому червю? Какому ядовитому насекомому? Ведь нет ничего нечестивее и злее такой души. Это, именно это (зависть) ниспровергло церкви, породило ереси, вооружило братскую руку, побудило обагрить правую руку в крови праведника, попрало законы природы, открыло двери смерти, привело в исполнение древнее проклятие, заставило того несчастного (Каина) забыть муки рождения, своих родителей и всех других, привело его в такое неистовство и ввергло в такое бешенство, что когда Бог призывал его и говорил: он влечёт тебя к себе, но ты господствуй над ним (vz/01/Bytie04.htm#st07">Быт.4,7), то он не тронулся и этим. Хотя Бог и простил бы ему вину и подчинил брата, однако эта рана настолько неизлечима, что, если бы были приложены и бесчисленные лекарства, она все-таки будет обильно источать свой гной. Почему же ты скорбишь, несчастнейший из всех? Неужели потому, что честь воздана Богу? Но это сатанинское настроение. Или потому, что брат превзошел тебя славой? Но тебе возможно опять опередить его. Таким образом, если желаешь победить, то не убивай и не истребляй, но оставь жить, чтобы у тебя сохранился повод к состязаниям, и победи живого тогда и у тебя будет светлый венец; а если ты убьешь, то на самого себя произнесешь приговор, который постыднее поражения. Но ничего этого не признает зависть. Ради чего же ты стремиш© к славе в такой пустыне? Вот и они (Каин с Авелем) тогда одни только населяли землю, однако это не удержало Каина и он, всё исторгнув из своей души, стал рядом с дьяволом и ополчился: именно дьявол был тогда вождем Каина. Так как ему недостаточно было того, что человек сделался смертным, то он самым родом смерти постарался увеличить несчастие и внушил Каину сделаться братоубийцей он, никогда не насыщающийся нашими бедствиями, спешил, нетерпеливо желал видеть исполнение своего дела. Подобно тому, как если кто-нибудь, имея своего врага в узах и увидев, что над пим произнесен уже приговор, спешит, прежде чем он вышел из города, увидеть его умерщвленным и внутри города и не может переждать надлежащего времени, так спешил тогда и яівол. Хотя он и услышал, что человек должен возвратит© в землю, но он очень сильно желал увидеть нечто большее, – чтобы сын умер прежде отца, брат убил брата и смерть была преждевременная и насильственная.

7. Видишь ли, к чему послужила зависть, как она исполнила ненасытное желание дьявола и предложила ему такую снедь, какую только он желал увидеть. Итак, будем избегать этого недуга. Ведь тем, которые не освободились от этой болезни, невозможно совсем избежать того огня, уготованного дьяволу. А мы станем освобождаться от болезни тогда, когда помыслим, как возлюбил нас Христос и как повелел нам любить друг друга. Как же Он возлюбил нас? Он дал и Свою честную кровь за нас, бывших Его врагами и причинивших Ему величайшие оскорбления. И ты делай это по отношению к своему брату, как Он и говорит: новую заповедь даю вам, да любите друг друга; как Я возлюбил вас (nz/04/Ioann13.htm#st34">Ин.13,34). Лучше же сказать, Христос не ограничился этой мерой, так как сделал это за врагов. Но неужели ты не хочешь отдать своей крови за брата? Зачем же ты, без меры нарушая заповедь, даже проливаешь его кровь? Затем, Христос совершил то, к чему Он не был обязан, а если это сделаешь ты, то лишь исполнишь свой долг. И тот, который, получив десять тысяч талантов, стал требовать сто динариев, был наказан не за одно только то, что требовал, но и за то, что не сделался лучшим под влиянием благодеяния, не последовал примеру царя и не простил долга (nz/01/Matfei18.htm#st23">Мф.18,23-35). Если бы раб простил долг, исполнил бы только свою обязанность, и мы во всем, что ни делаем, исполняем только свою обязанность. Потому и Христос сказал: когда исполняете всё повеленное вам, говорите: "мы рабы ничего не стоящие, потому что сделали, что должны были сделать" (nz/03/Luka17.htm#st10">Лк.17,10). Итак, если мы обнаруживаем любовь, если отдаем имение нуждающимся, то исполняем нашу обязанность не только потому, что Сам Бог показал нам пример благодеяний, но и потому, что, когда даем, уделяем из принадлежащего Богу. Почему же ты лишаешь самого себя того, над чем Бог хочет поставить тебя господином? Ведь Он велел тебе давать другому, чтобы и сам ты владел тем же. Пока ты один владеешь, то и сам не имеешь, а когда даешь другому, тогда получаешь и сам. И что может сравняться с такой любовью? Христос пролил кровь за врагов, а мы и имения не отдаем за благодетеля; Он пролил Свою собственную кровь, а мы жалеем имения, которое не наше; Он совершил это прежде нас, а мы не делаем и после Него; Он сделал это для нашего спасения, а мы не хотим и для своей собственной пользы; Ему нет никакого прибытка от нашего человеколюбия, но вся выгода возвращается к нам. Для того мы получили повеление раздавать имение, чтобы не лишиться и самим. Подобно тому как кто дает деньги малому ребенку и приказывает ему держать крепко, или отдает их на сбережение слуге, чтобы нельзя было желающему похитить, так делает и Бог. Отдай нуждающемуся, говорит Он, чтобы кто-нибудь не похитил их у тебя, например: клеветник, вор, дьявол, а после всех смерть. Пока ты сам владеешь ими, то не в безопасном месте хранишь, а если передашь их через бедных Мне, то я все сберегу тебе в плоти и в надлежащее время возвращу с большой прибылью. Я беру их не затем, чтобы отнять для Себя, но для того, чтобы приумножить, сберечь в совершенной плоти и сохранить их для тебя к тому времени, когда никто не даст в займы, никто не сжалится. Итак, что может быть жестокосерднее нас, не соглашающихся и после таких обещаний дать в займы Богу? Конечно, вследствие этого мы и отходим к Нему скудными, нагими и нищими, не имея при себе вверенного нам, потому что со своей стороны не передаем этого на сохранение Тому, Кто сберегает всех тщательнее. Поэтому мы и подвергнемся крайнему наказанию. Во время нашего обвинения, что мы будем в состоянии сказать о своей погибели? Какое оправдание представим? Какую защиту? В самом деле, почему ты не дал? Не веришь, что получишь обратно? И как можно сказать это? Дав тому, кто не дал, не тем ли вернее отдаст после получения? Но вид их (имуществ) веселит тебя? Вследствие этого и давай усерднее, чтобы еще больше увеселяться там, когда никто не отнимет их у тебя, тогда как, владея этим теперь, ты подвергнешься бесчисленным бедствиям. Дьявол, подобно псу, бросается на богатых, как бы желая вырвать кусок хлеба или пирога из рук у ребенка. Итак, отдадим это Отцу. Дьявол, как скоро увидит это, непременно убежит прочь, а по его уходе, Отец в сохранности отдаст тебе всё это тогда, когда дьяволу нельзя уже будет беспокоить тебя, именно в будущем веке. Богатые в настоящей жизни ничем не отличаются от малых детей, которых беспокоят щенята, так как все лают вокруг них, теребят их и тащат не только люди, но и низкие страсти, чревоугодие, пьянство, лесть и эЁкого рода распутство. Когда нужно дать в займы деньги, то мы обыкновенно отыскиваем тех, кто дает больше (прибыли), высматриваем людей честных. А в этом случае мы поступаем напротив: оставляем справедливого Бога, подающего не сторицей, но в сто крат больше, тогда как тех, которые не отдадут нам и самого капитала, мы ищем.

8. Чем, в самом деле, заплатит нам чрево, пожирающее большую часть (нашего имущества)? Нечистотой и тлением. Чем заплатит тщеславие? Завистью и клеветой. Чем заплатит скупость? Заботами и попечениями. Чем заплатит распутство? Геенной и ядовитым червем. Вот должники богачей, такую именно прибыль они получают с капитала зло в настоящей жизни и бедствие в будущей. Итак, скажи мне, неужели мы будем давать в займы им, под условием столь великого наказания, а не вверим богатство Христу, Который обещает нам небо, бессмертную жизнь и неизреченные блага? И какое мы будем иметь оправдание? Почему же ты не даёшь Тому, Кто несомненно возвратит и возвратит с избытком? Может быть, потому, что Он возвратит спустя продолжительное время? Но Бог возвращает и в настоящей жизни, так как не солгал сказав: ищите же прежде Царства Божьего, и Его праведности, и это всё приложится вам (nz/01/Matfei06.htm#st33">Мф.6,33). Замечаешь ли ты необыкновенную щедрость? То, говорит Он, сохранено для тебя и не умаляется, а настоящие блага даю в виде прибавки и прибыли. Кроме того, получение через продолжительное время увеличивает твое богатство, потому что прибыль становится больше. Мы видим, что и ростовщики так поступают с берущими в займы, охотнее снабжая тех, которые берут на долгое время. Тот, кто возвратил весь долг вскоре, пресек и увеличение роста; а тот, кто держал у себя более продолжительное время, доставил и больше прибыли. Потом, с людьми мы не затрудняемся отсрочкой, но даже сами придумываем средства продлить её, а по отношению к Богу неужели мы будем настолько малодушны, что вследствие этого станем колебаться и отказывать, хотя, как я сказал, Бог и здесь отдаёт, и там, по указанной причине, хранит всё, приготовляя нечто иное, большее. Ведь величие даваемого и красота того дара превышают малоценность настоящей жизни и, находясь в тленном и смертном теле, невозможно принять те неувядаемые венцы и нельзя в настоящей мятежной жизни, исполненной беспокойств и подверженной многим переменам, принять тот непреложный и безмятежный жребий. Если бы кто-нибудь, заняв у тебя золото, обещал возвратить тебе долг тогда, когда ты живёшь в чужой земле, не имеешь рабов и не можешь даже привезти деньги домой, то ты, конечно, весьма много стал бы просить его, чтобы он лучше отдал их тебе дома, а не на чужой стране. А духовные и неизреченные блага неужели ты желаешь получить здесь? Какое это безумие! Если возьмешь здесь, то, без сомнения, получишь тленное, а если подождешь будущего времени, то Господь отдаст тебе нетленное и бессмертное. Если возьмешь здесь, то получишь свинец, а если там, то чистое золото. Кроме того, Бог не лишил тебя и настоящих благ, так как вместе с тем обещанием дал и другое, говоря так: всякий возлюбивший те дела получит во сто крат в этом веке и наследует вечную жизнь (nz/01/Matfei19.htm#st29">Mф.19,29).

Если же мы получаем во сто крат, то виноваты мы сами, не давая взаймы тому, кто может столько заплатить, так как все давшие, хотя бы дали и немного, получили именно столько (во сто крат). Скажи мне: что великое дал Пётр? Не изорванную ли сеть, не трость ли только и удочку? Однако же Бог открыл ему дома вселенной, распростёр перед ним сушу и море, все призывали его к себе и, продавая свои имущества, приносили их цену к его ногам, не отдавая даже в руки (потому что не смели): столько были яў него щедры и такую оказывали ему честь. Но скажешь: он был Пётр. Так что же? Ведь не одному только Петру обещал это Христос, не сказал ему: Петр, ты один получишь во сто крат, но (сказано): всякий, кто оставит дома, или братьев, или сестёр, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат (nz/01/Matfei19.htm#st29">Mф.19,29). Бог не знает различия лиц, но – достоинства дел. Но меня, говоришь ты, окружает куча детей и я желаю оставить их богатыми. И конечно, – зачем ты станешь делать их бедняками? Но если ты все оставишь им, то опять все свое имущество вверишь ненадежной охране, а если сделаешь их сонаследником и попечителем Бога, то оставишь им и бесчисленные сокровища. Подобно тому как, когда мы сами себя защищаем, Бог за нас не вступается, а когда вверяем себя Ему, получаем от Него больше, чем ожидаем, тоже бывает и в отношении нашего имущества: если мы сами заботимся о нем, Бог удаляется от помышления о нём, а если всё возложим на Его попечение, Он устроит во всякой безопасности и наше имение, и детей. И почему ты удивляешься, если так поступает Бог? Всякий может видеть, что тоже бывает и у людей. Если ты перед смертью не пригласишь никого из близких позаботит© о твоих детях, то часто и тот, кому бы очень хотелось, стыдится и не решается вступит© в это дело самовольно, а если ты возложишь на него такое попечение, то, будучи удостоен столь великой чести, он и сам вознаградит за это величайшей благодарностью.

9. Итак, если желаешь оставить своим детям большое богатство, оставь им промысел Божий. Тот, Кто без всякого твоего участия дал тебе душу, образовал тело и даровал жизнь, когда увидит, что ты обнаруживаешь столь великую преданность и поручаешь Ему и детей и им принадлежащее, неужели не откроет для них всего Своего богатства? Если Илья, прокормленный малым количеством муки, когда увидел, что та женщина предпочитает его детям, явил в хижину вдовицы гумно и точило, то подумай, какую милость покажет Владыка Ильи. Поэтому станем заботит© не о том, чтобы детей оставить богатыми, но о том, чтобы сделать их добродетельными. Если они станут надеяться на богатство, то не будут заботит© ни о чем другом, как имеющие возможность прикрыть порочность нравов обилием денег; а когда увидят, что они лишены этой опоры, то сделают всё, чтобы посредством добродетели найти себе большее утешение в вечности. Итак, не оставляй богатства, чтобы оставить добродетель. Ведь крайне безрассудно при своей жизни не делать детей господами того, что имеем, а по смерти давать легкомыслию молодости полную свободу. Когда мы живы, то можем требовать у них и отчета и, если они дурно пользуются настоящим, можем вразумлять и обуздывать их, а по своей смерти, если мы, вместе с нашим отсутствием и их молодостью, предоставим им и свободное пользование богатством, то ввергнем этих несчастных и жалких в величайшую бездну, подложив огонь к огню и подлив масла в раскаленную печь. Таким образом, если желаешь оставить детей подлинно богатыми, то оставь их должником Бога и Ему вручи свое завещание. Если они сами получат богатство, то не будут знать, кому отдать его, а встретятся со многими – и клеветниками, и бесчестными людьми, если же ты заранее отдашь его взаймы Богу, то сокровище останется, конечно, неприкосновенным и его возвращение состоится с большой легкостью. Бог милостив, возвращает нам то, что должен, и взирает на Своих заимодавцев приятнее, чем на тех, которые ничего не давали Ему взаймы, и, кому больше всего должен, того особенно и любит. Поэтому, если хочешь всегда иметь Его своим другом, во многом сделай Его своим должником. Не столько заимодавец радуется тому, что имеет должников, сколько веселится Христос, имея заимодавцев; кому Он ничего не должен, от тех бежит прочь, а кому должен, к тем приходит. Итак, станем делать всё, чтобы иметь Его своим должником, – теперь самое удобное время давать взаймы, теперь настала в этом нужда. Если не дашь Ему теперь, то после удаления отсюда Он не будет уже иметь в тебе нужды. Здесь Он жаждет, здесь алчет; жаждет же потому, что жаждет твоего спасения; вследствие этого Он и просит, вследствие этого Он и ходит наг, приготовляя тебе бессмертную жизнь. Итак, не презри Его: Он хочет не Сам напитаться, но напитать тебя, не Сам одеться, но одеть тебя и приготовить тебе ту золотую ризу, царскую одежду. Не видел ли ты, что наиболее заботливые врачи, когда моют больных, и сами моются, хотя это для них и не нужно? Так и Христос все делает для тебя больного. Поэтому Он и не насильно требует у тебя, чтобы дать тебе большое вознаграждение, – чтобы ты понял, что Он требует не по Своей нужде, а для исправления твоей нужды. Для того Он приходит к тебе в бедном одеянии, протягивая правую руку и не брезгует, если дашь самую мелкую монету, не отходит, если укоришь, но приступает к тебе снова, так как Он желает, сильно желает нашего спасения. Итак, станем презирать имущество, чтобы и мы не были презренными от Христа; станем пренебрегать богатством, чтобы приобрести его. Если мы будем беречь его здесь, то несомненно погубим и здесь, и там, а если будем раздавать его с большой щедростью, то в той и другой жизни насладимся великим благополучием. Поэтому желающий сделаться богатым пусть сделается нищим, чтобы быть богатым, – пусть тратит, чтобы собрать, и расточает, чтобы соединить. А если это кажется тебе новым и странным, то посмотри на сеятеля и рассуди, что он не может иначе собрать большего, если не разбросает того, что имел, и не истратить того, что приготовил. Итак, станем сеять и мы, будем возделывать небо, чтобы мы пожали в большем изобилии и достигли вечных благ, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 8


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 7

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 8

Что же скажем, Авраам, наш отец, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не перед Богом. (nz/13/Rimlia04.htm#st01">4,1-2).

1. Сказав, что мир сделался виновен перед Богом, что все согрешили и невозможно спастись иначе, как через веру, апостол старается далее доказать, что такое спасение – основание не для стыда, но для блестящей славы и даже большей, чем слава от дел. А так как спасение, совершающееся со стыдом, внушает некоторую и печаль, то он теперь устраняет такое предположение, хотя уже намекнул на это и прежде, когда (спасение через веру) назвал не только спасением, но и праведностью. Праведность Божья, говорит, в нем открывается (nz/13/Rimlia01.htm#st17">Рим.1,17), то есть, он так спасается, как спасается и праведник, с полным дерзновением. И называет это спасение не только праведностью, но и явлением Бога, а Бог является в славных, святых и великих делах. Кроме того, тоже самое он раскрывает и в другом месте, излагая речь в вопросах, как он обыкновенно всегда делает для ясности и вследствие уверенности в своих словах. Так поступил он и выше, говоря: какое преимущество быть иудеем? И итак что же? имеем ли мы преимущество? И еще: где же то, чем хвалит©? уничтожено (nz/13/Rimlia03.htm#st01">Рим.3,1,9 и 27). Так и здесь он говорит: что же, скажем, Авраам, наш отец? В виду того, что иудеи постоянно ссылались на то, что патриарх и друг Божий первый принял обрезание, апостол и хочет доказать, что и он оправдался верой, и это составляет его торжество великой победы. Ведь нимало не странно оправдаться верой тому, кто не имеет дел но украшенному заслугами сделаться праведным не вследствие их, а по вере – это было удивительно и особенно обнаруживало силу веры. Поэтому апостол, умолчав о всех остальных, обращается с речью к Аврааму. Он назвал его отцом по плоти, лишая иудеев истинного с ним родства и открывая путь к родству с ним язычникам. Потом говорит: если Авраам оправдался делами, он имеет похвалу, но не перед Богом. Итак, сказав, что Бог оправдывает обрезание от веры и необрезание верой, и достаточно раскрыв это выше, он примером Авраама подтверждает это даже больше, чем обещал, вводит в состязание веру и дела и всю борьбу сосредоточивает около праведника, и не без намерения. Ведь он сильно возвеличивает Авраама, называя его праотцом, с той целью, чтобы этим заставить иудеев во всём повиноваться ему. Не говори мне об Иуде, рассуждает Павел, не приводи в пример того, или другого; я восхожу к главе всех, оттуда и получило начало обрезание. Если Авраам оправдался делами, говорит апостол, он имеет похвалу, но не перед Богом. Сказанное неясно, – поэтому необходимо сделать это более ясным. Существуют две похвалы: одна за дела, другая за веру. Апостол, сказав: если оправдался делами, он имеет похвалу, но не перед Богом, указал здесь на то, что можно иметь похвалу за веру, притом гораздо большую. Великая сила Павла особенно в том и обнаруживается, что он предмет своего рассуждения обратил к противоположному и доказал, что спасение через веру в гораздо большей мере имеет всё то, что принадлежит спасению от дел, т.е. похвалу и дерзновение. Хвалящийся делами может выставлять на вид собственные труды; а кто вменяет себе в честь, что верует в Бога, тот представляет гораздо лучший предлог к похвале, так как он славить и возвеличивает Господа. По вере в Бога признав истинным то, чего не открыла природа видимых вещей, он доказал тем искреннюю любовь к Богу и торжественно возвестил Его силу; а это свойственно благороднейшей душе, философскому разуму и высокой мысли. Не красть, не убивать – это свойственно людям обыкновенным; но верить, что Бог силен, совершить невозможное – для этого нужен благородно мыслящий дух, крепко приверженный к Богу, – потому что это служит признаком истинной любви. Почитает Бога и тот, кто исполняет заповеди, но гораздо более чтит Его тот, кто умудряется верой. Первый послушался Его, а последний приобрёл о Боге надлежащее понятие, прославил и возвеличил Его более прославления делами. Первая похвала принадлежит совершающему добрые дела, а последняя прославляет Бога и принадлежит всецело Ему, так как верующий хвалится своим высоким представлением о Боге, которое и переходит в его славу. Поэтому апостол и говорит, что он имеет похвалу перед Богом, но, впрочем, не по этой одной причине, а и по другой. Верующий хвалится не одним только тем, что искренно возлюбил Бога, но ещё и тем, что удостоился от Него великой чести и любви. Как он возлюбил Бога, имея о Нем высокое понятие (а это и служит доказательством любви), так и Бог возлюбил его, тысячекратно повинного перед Богом, не только освободив его от наказания, но и сделав праведным. Значит, верующий имеет основание хвалит©, как удостоенный великой любви. Ибо что говорит Писание? "Авраам поверил Богу, и это вменилось ему в праведность". Воздаяние делающему вменяется не по милости но по долгу (nz/13/Rimlia04.htm#st03">4,3-4). Итак, последнее важнее? – спрашивает он. Не меньше, потому что вменяется и верующему; но не вменилось бы, если бы он и сам ничего не привнес.

2. Таким образом, и верующий имеет должником Бога, и притом в делах не случайных, но великих и высоких. Доказав же высоту его ума и духовного разумения, апостол сказал не просто – верующему, но: верующему в Того, Кто оправдывает нечестивого, его вера вменяется в праведность (nz/13/Rimlia04.htm#st05">ст.5). Пойми же, насколько важно уверит© и убедит© в том, что Бог и жившего в нечестии может вдруг не только освободить от наказания, но сделать праведным и удостоить бессмертных почестей. Но не думай, что верующий ниже делающего потому, что последнему вменяется не по благодати. Верующего и делает славным преимущественно то, что он воспользовался такой благодатью и обнаружил такую веру. Заметь, что верующему назначено и большее воздаяние, так как делающему дается плата, а ему праведность; праведность же гораздо важнее платы, потому что сама есть воздаяние, заключающее в себе многие награды. Итак, доказав сказанное примером Авраама, апостол обращается к Давиду, который подтверждает ту же мысль. Что же говорит Давид и кого называет блаженным? Того ли, кто хвалится делами, или того, кто удостоился благодати и получил прощение грехов и дар? А когда я говорю о блаженстве, то имею в виду вершину всех благ. Как праведность выше воздаяния, так блаженство выше праведности. Итак, апостол, доказав превосходство праведности не только примером Авраама, получившего ее, но и доводами разума (сказав: он имеет похвалу, но не перед Богом), – опять раскрывает её важность иным способом, ссылаясь на Давида, свидетельствующего в его пользу. И Давид, как утверждает апостол, называет оправдавшегося через веру блаженным, говоря: блаженны, чьи беззакония прощены (nz/13/Rimlia04.htm#st07">ст.7). По-видимому, апостол приводит неподходящее свидетельство, так как Давид не сказал: блаженны те, которых вера вменена в праведность; но апостол делает это намеренно, а не по незнанию, чтобы показать большее превосходство веры. Если блажен тот, кто получил прощение по благодати, то тем более блажен оправданный и обнаруживший веру. А где блаженство, там изъят всякий стыд и пребывает великая слава, потому что блаженство и есть полнота наград и славы. Поэтому апостол, говоря о преимуществ делающего: воздаяние делающему вменяется не по милости, не подтверждает этого Писанием, а превосходство верующего доказывает свидетельством из Писания, словами Давида: блаженны, чьи беззакония прощены и чьи грехи покрыты. Почему ты, спрашивает апостол, смущаешься тем, что получаешь отпущение грехов не по долгу, а по благодати? Но вот – именно этот (получивший отпущение по благодати) и ублажается, так как (пророк) не назвал бы его блаженным, если бы не знал, что он наслаждается многой славой. И апостол не говорит, что такое отпущение относится к обрезанию, а что? Это блаженство, – что гораздо важнее прощения грехов, – относится к обрезанию, или к необрезанию (nz/13/Rimlia04.htm#st09">ст.9)? Итак, спрашивается: это великое благо (блаженство) с чем находится в связи, с обрезанием или с необрезанием? Заметь особенность речи: апостол доказывает, что блаженство не только не чуждо необрезания, но и совмещается с ним более обрезания. А так как и сам Давид, называющий блаженным получившего прощение грехов, был обрезан и говорит обрезанным, то заметь, какое искусство обнаружил Павел, чтобы сказанное Давидом приложить к необрезанным. Усвоив блаженство праведности и доказав, что оба они составляют одно, апостол рассматривает, как оправдался Авраам. Если блаженство свойственно праведнику, а с другой стороны и Авраам оправдался, то посмотрим, когда он оправдался, будучи еще необрезанным, или уже обрезанным. Будучи необрезанным, говорит апостол: мы говорим, что Аврааму вера вменилась в праведность. Когда вменилась? по обрезании или до обрезания? не по обрезании, а до обрезания (nz/13/Rimlia04.htm#st09">ст.9-10). Выше, ссылаясь на Писание, апостол сказал: ибо что говорит Писание? "Авраам поверил Богу, и это вменилось ему в праведность, а здесь он предлагает другое мнение и утверждает, что праведность была в необрезании. Потом он решает новое, возникающее отсюда, возражение: если (Авраам), рассуждает он, оправдался будучи необрезанным, то для чего введено обрезание? Знак обрезания он получил, отвечает апостол, как печать праведности через веру, которую имел в необрезании (nz/13/Rimlia04.htm#st11">ст.11). Заметил ли ты, каким образом он доказал, что (скорее) иудеи находились в положении незваных гостей (τών παρασίτων), чем те, которые, пребывая в необрезании, потом приобщены были к иудеям? Ведь если (Авраам) оправдался и увенчан, будучи необрезанным, потом принял обрезание, а впоследствии вошли и иудеи, то, значить, Авраам прежде всего есть отец необрезанных, имеющих с ним родство по вере, а потом уже отец обрезанных, – он есть двойной праотец. Замечаешь ли, что вера воссияла? Пока не было веры, патриарх не оправдался. Замечаешь ли, что необрезание нисколько не препятствует? (Авраам) был необразан, и это не помешало ему оправдаться. Следовательно, обрезание явилось позднее веры.

3. И почему ты удивляешься, что обрезание явилось позднее веры, как скоро оно позднее и необрезания? И не только позднее веры, но и гораздо несовершеннее её, и притом настолько, насколько знак вещи бледнее самой вещи, насколько, например, изображение воина ниже самого воина. А почему, спросишь, (Авраам) нуждался в подобном знаке или печати? Не он сам нуждался. Для чего же принял? Для того, чтобы сделаться общим отцом верующих как в необрезании, так и в обрезании, а не просто только обрезанных; поэтому апостол добавляет: не только принявших обрезание (nz/13/Rimlia04.htm#st12">ст.12). Если (Авраам) – отец необрезанных не потому, что сам был необрезан, хотя оправдался в необрезании, но потому, что необрезанные подражали ему в вере, то тем более он не будет по обрезанию одному прародителем обрезанных, если не присоединится и вера. Он принял обрезание, говорит апостол, для того, чтобы мы, те и другие, имели его праотцем и чтобы необрезанные не изгнали обрезанных. Ты замечаешь, как необрезанные первые имели (Авраама) своим праотцем? Если же обрезание есть нечто почтенное потому, что возвещает праведность, то немалое преимущество имеет и необрезание, которое достигло её прежде обрезания. Итак, ты тогда будешь в состоянии иметь (Авраама) праотцем, когда будешь ходить по следам веры (nz/13/Rimlia04.htm#st12">ст.12) и когда не станешь упорствовать и спорить, отстаивая закон. Какой же веры? скажи мне. Которую он имел в необрезании. Апостол опять принижает Иудейскую надменность, вспоминая о времени праведности. И хорошо сказал: по следам, чтобы ты, подобно Аврааму, веровал в воскресение мертвых тел, так как и относительно этого он обнаружил свою веру. Таким образом, если ты отвергаешь необрезание, то знай ясно, что тебе нет никакой пользы и в обрезании. Если ты не последуешь по следам веры, то, хотя бы и тысячу раз был обрезан, не сделаешься чадом Авраама, так как он для того и принял обрезание, чтобы не отвергнуть тебя, пребывающего в необрезании. И ты не требуй этого от него: это дело послужило пособием тебе, а не ему. Но скажешь, что обрезание служит знамением праведности. И это для тебя, теперь же этого уже нет, так как тогда ты нуждался в телесных знамениях, а теперь в них уже нет нужды. Еще спросишь: по вере (Авраама) разве нельзя было узнать о его душевной доблести? Конечно, можно было, но ты нуждался и в этом дополнении. Так как ты не возревновал о душевной добродетели и не мог её увидеть, то тебе и дано чувственное обрезание, чтобы ты, упражняясь в этом телесном знамении, мало-помалу руководился и в направлении к душевному любомудрию, и, со всем усердием приняв обрезание, как знак самого высокого достоинства, научился подражать прародителю и почитать его. И это Бог установил не в одном только обрезании, но и во всём прочем, например, в жертвах, субботах и праздниках. А что (Авраам) для тебя принял обрезание, узнай из следующих слов апостола. Сказав, что (Авраам) принял знак и печать, он указывает и причину, говоря: так что он стал … и отцом обрезанных, – для тех, которые принимают и внутреннее обрезание, потому что, если имеешь только одно наружное обрезание, то никакой пользы от него тебе не будет. Обрезание тогда бывает знамением, когда вещь знамением которой оно служит, то есть вера, бывает видна в тебе; равным образом, если ты не имеешь веры, то и знамение не может уже быть знамением. Чего, в самом деле, оно будет знамением, чего печатью, когда нет запечатлённого? Это было бы подобно тому, как если бы ты стал показывать нам денежный мешок с печатью, когда внутри его ничего не положено. Так же смешно и обрезание, когда внутри нет веры. Если же обрезание есть знамение праведности, а ты не имеешь праведности, то, значит, не имеешь и знамения. Для того ты и получил знамение, чтобы отыскать вещь, знак которой ты имеешь, потому что, если бы ты мог найти её без знамения, то ты в нём и не нуждался бы. Обрезание возвещает не одну только праведность, но именно праведность в необрезании. Значит, обрезание возвещает не что иное, как именно то, что нет нужды в обрезании. Если утверждающиеся на законе – наследники, то тщетна вера, бездейственно обетование (nz/13/Rimlia04.htm#st14">ст.14). Апостол доказал, что вера необходима, что она древнее обрезания, сильнее закона и утверждает его. Когда все согрешили, то она необходима; если (Авраам) оправдался, будучи необрезанным, то она древнее обрезания: если через закон бывает познание греха, а вера явилась вне закона, то она и сильнее его; если, наконец, закон свидетельствует о вере, а она его утверждает, то она не противоположна ему, но дружественна и пребывает с ним в союзе. Теперь апостол опять, но иным способом, доказывает, что посредством закона невозможно было получить наследия. Сопоставив веру с обрезанием и отметив её преимущества, он опять противопоставляет её закону, говоря так: если утверждающиеся на законе – наследники, то тщетна вера. Чтобы кто-нибудь не сказал, что можно иметь веру и соблюсти закон, апостол и доказывает, что это невозможно. Кто держится закона в том мнении, что он может спасти, тот бесчестит силу веры. Потому и говорит: то тщетна вера, то есть, нет нужды в спасении благодати, так как вера не может показать своей силы, и бездейственно обещание. Может быть, иудей возразит: какая мне нужда в вере? Значит, если это справедливо, то с верой уничтожаются и обещания.

4. Обрати внимание на то, что апостол борется с иуяњми во всём от самого начала, – со времени патриарха. Доказав его примером, что праведность есть сонаследница веры, он то же самое доказывает и относительно обещания; и чтобы иудей не сказал: какое мне дело до того, что Авраам оправдался через веру? – Павел и говорит, что наиболее важное для иуяњ, а именно – обещание наследия, не может придти в исполнение без веры; а это особенно и устрашает иудеев. О каком же обещании он говорит? О том, что иудей есть наследник мира и все в нем благословляются. А как упразднено это обещание, апостол говорит дальше. ибо закон производит гнев, потому что где нет закона, нет и преступления (nz/13/Rimlia04.htm#st15">ст.15). Если же закон производить гнев и делает виновными в преступлении, то ясно, что он подвергает и Јтве, а те, которые подлежат клятве и наказанию и виновны в преступлении, достойны не наследовать, но подвергнуться наказанию и быть изгнанными. Итак, что же бывает? Приходит вера, привлекаемая благодатью, и обещание приводится в исполнение. Где благодать, там прощение, а где прощение, там нет никакого наказания; если же и наказание отменено и является затем праведность от веры, то нет уже никакого препятствия нам сделаться наследниками обещания от веры. Итак по вере, говорит апостол, чтоб было по милости, чтобы обетование Божье было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам (nz/13/Rimlia04.htm#st16">ст.16). Видишь ли ты, что вера не только утверждает закон, но и делает обещание Божье непреложным; закон же, соблюдаемый не по времени, напротив, и веру упраздняет, и обещанию препятствует.

Этим апостол доказывает, что вера не только не излишня, но и настолько необходима, что без неё невозможно и спастись. Ведь закон производит гнев, потому что все его преступили, а вера не оставляет и повода, к возникновению гнева: потому что где нет закона, говорит апостол, нет и преступления. Видишь ли, как вера не только истребляет совершенный грех, но и не позволяет ему рождаться? Поэтому апостол и говорит: по милости. Для чего же это? Не для того, чтобы нас устыдить, но чтобы обещание было непреложно для всех. Здесь апостол указывает два блага, – во-первых, что дары непреложны и, во-вторых, что они даются для всех, причем он включает сюда и язычников и показывает, что иудеи окажутся вне, если станут враждовать против веры. Ведь это (вера) более надежно, чем то (закон): вера не вредит тебе, только не упорствуй, она даже спасает тебя, бедствующего от закона. Потом апостол, после того как сказал для всех, определяет, кому именно, и говорит: потомков по вере, указывая на родство (Авраама) с язычниками и на то, что не могут мудрствовать об Аврааме те, которые не веруют, подобно ему. Вот вера совершила и иное, третье: она сделала родство с праведником более полным и явила его праотцом многочисленного потомства. Поэтому апостол наименовал его не просто Авраамом, но отцом всех нас, верующих. Потом, подтверждая сказанное свидетельством, апостол говорит: как написано: "Я поставил тебя отцом многих народов" (nz/13/Rimlia04.htm#st17">ст.17). Видишь ли, что это установлено с давних пор. Но что же? – возразишь ты: может быть, это говорится об измаильтянах или амаликЄнах или агарянах? Впоследствии апостол ясно доказывает, что не о них сказано, а пока для подтверждения того же самого спешит к другому, определяя образ такого сродства и раскрывая это с великим глубокомыслием. Что именно он говорит? Перед Богом, Которому он поверил (nz/13/Rimlia04.htm#st17">ст.17). Смысл этих слов такой: так как Бог не есть частный Бог, но Отец всех, так и Авраам. И еще: как и Бог есть наш Отец не по естественному родству, а по усвоению веры, так и Авраам, потому что послушание делает его отцом всех нас. И так как иудеи думали, что такое родство не имеет никакого значения, после того как они получили другое, более грубое, то апостол переведя речь на Бога, доказывает, что родство по вере гораздо важнее. А вместе с этим открывает и то, что (Авраам) получил его в награду за веру, так что, если бы этого не было, то, хотя бы он и был отцом всех живущих на земле, выражение: перед Богом не имело бы места, но дар Божий был бы умален; слово – перед значит – подобно. Скажи мне, в самом деле, что удивительного – быть отцом тех, которые произошли от него? Это свойственно и эЁкому человеку. Но удивительно то, что он по дару Божьему получил тех, которые не были его детьми по природе.

Беседа 8, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 8, начало

БЕСЕДА 8, продолжение

5. Таким образом, если хочешь поверить, что патриарх был удостоен чести, то верь, что он – отец всех. И апостол, сказав: пред Богом, Которому он поверил, не остановился на этом, но прибавил: животворящим мертвых и называющим несуществующее, как существующее (nz/13/Rimlia04.htm#st17">ст.17). Здесь он ведет предварительную речь о воскресении, которая и нужна была ему для настоящего предмета. Если яў Бога возможно оживлять мертвых и не существующее приводить в бытие, то возможно также и не рожденных (от Авраама) сделать его детьми. Поэтому апостол не сказал: прив њщему в бытие не существующее, но – называющим, указывая на большую легкость этого дела (для Бога). Как нам легко назвать существующее, так легко и Ему, даже гораздо легче привести в бытие не существующее. А когда апостол говорит, что дар Божий велик и неизреченен, и когда рассуждает о его силе, то доказывает, что и вера Авраама достойна этого дара, чтобы ты не подумал, что Авраам удостоен почестей не по заслугам. Итак, ободрив слушателя, чтобы он не смущался и чтобы иудей не возражал и не говорил: "как можно сделать не детей детьми", апостол опять переводит речь на патриарха и продолжает: он сверх надежды, поверил с надеждой, через это сделался отцом многих народов, по сказанному: "так многочисленно будет твоё семя" (nz/13/Rimlia04.htm#st18">ст.18).

Как сверх надежды он поверил с надеждой? Сверх человеческой надежды, с надеждой Божьей. Апостол доказывает и величие дела, и устраняет невероятность сказанного, а что было противоположно друг другу то согласила вера. И если бы апостол говорил о потомстве, происшедшем от Измаила, то слова (сверх надежды) были бы излишни, потому что это потомство родилось (от Авраама) не по вере, а по естеству, Но апостол имеет здесь ввиду Исаака, потому что (Авраам) уверовал не ради тех язычников, но ради того, кто должен был родит© от бесплодной жены. Значит, если (для Авраама) составляет награду то, чтобы сделаться отцом многих народов, то ясно, что именно тех народов, ради которых он уверовал. А чтобы ты убедился, что апостол говорит именно об этих народах, выслушай последующее: И, не изнемогши в вере, он не помышлял, что его тело, почти столетнего, уже омертвело, и утроба Сарры в омертвении (nz/13/Rimlia04.htm#st19">ст.19). Видишь ли, как апостол указывает и препятствия, и высокий, все превосходящий, ум праведника? Обещанное, говорит он, было сверх надежды, это – первое затруднение, так как Авраам не имел возможности увидеть другого, который бы при таких обстоятельствах получил сына. Жившие после него взирали на него, а он ни на кого не взирал, кроме единого Бога, потому и сказано: сверх надежды. Потом, его омертвевшая плоть составляла второе затруднение, а омертвение утробы Сарры – третье и четвертое. Не поколебался в обещании Божьем неверием (nz/13/Rimlia04.htm#st20">ст.20). Бог не дал доказательства (Своего обещания) и не совершил чуда, но были одни простые слова, заключающие такое обещание, (исполнение) которого природа не обещала. Однако же, (Авраам) не поколебался, говорит. Апостол не сказал – не поверил, но не поколебался, то есть не поколебался, хотя и было столько затруднений. Отсюда мы узнаём, что если Бог обещает и тысячи невозможностей, а слышащий не принимает этого, то слабость происходит не от природы вещей, но от неразумия не принявшего обещаний. Но пребыл твёрд в вере (nz/13/Rimlia04.htm#st20">ст.20). Обрати внимание на мудрость Павла. Так как речь была об исполняющих закон и о верующих, то апостол доказывает, что верующий делает больше, чем исполнитель закона, имеет нужду в большей сил и во многой крепости и переносит не обыкновенный труд. Ведь (иудеи) унижали веру, как нечто не требующее труда. Поэтому апостол, восставая против этого, доказывает, что не только преуспевающий в целомудрии или в другой какой-либо добродетели, но и являющей веру нуждаются в очень многой сил. Как первый имеет нужду в мужестве, чтобы отгонять помыслы невоздержания, так и верующий нуждается в мощной душе, чтобы отражать мысли неверия. Как же укрепился (Авраам)? Он, говорит апостол, все предоставил вере, а не разуму, так как и он (в противном случай) пал бы. Как же он преуспел в самой вере? Дав славу Богу, говорит Павел, и будучи вполне уверен, что Он силен и исполнить обещанное (nz/13/Rimlia04.htm#st21">ст.21). Итак, не испытывать – значить славить Бога, а испытывать – значить грешить. Если мы, испытывая и исследуя земное, не прославляем Бога, то, любопытствуя о рождении Владыки, тем боле навлечем на себя крайнее наказание, как оскорбляющее Его. Если не должно входить в исследования об образе воскресения, то тем боле – о тех неизреченных и страшных тайнах. И апостол не сказал просто – поверив, но – известен был. Таково-то свойство веры; она яснее доказательств разума и более убеждает, и невозможно, чтобы другой помысел, проникнув в область веры, поколебал её. Тот, кто следует доказательствам разума, может и изменить свои убеждения, а кто утверждается на вере, тот уже заградил свой слух для доводов, разрушающих веру. Поэтому, сказав, что (Авраам) оправдался верой, апостол доказывает, что он верой и прославил Бога. Это главным образом и свойственно жизни, как и сказано: так да светит ваш свет перед людьми, чтобы они видели ваши добрые дела и прославляли вашего Небесного Отца (nz/01/Matfei05.htm#st16">Мф.5,16). Вот в этом и проявляется вера. Но с другой стороны, как дела требуют силы, так и вера. Здесь (в делах) часто и тело разделяет труд, а там (в вере) проявляется преуспевание одной души; таким образом, и её труд больше, когда никто не разделяет с ней стараний.

6. Замечаешь ли, как апостол доказал, что всё то, что свойственно делам, как-то: иметь похвалу у Бога, нуждаться в силе и труде и §ть прославлять Бога, – в большей степени принадлежит вере? Сказав же о том, что (Бог) силен исполнить то, что обещал апостол, мне кажется, провозглашает о будущем, потому что Бог обещал не одно настоящее, но и будущее, образом которого служит настоящее. Итак, не веровать свойственно слабому, малому и скудному уму, так что, всякий раз когда кто-нибудь станет хулить нас за веру, то мы в свою очередь будем упрекать их в неверии, как людей несчастных, малодушных, неразумных и слабых, которые ничем не лучше ослов. Как веровать свойственно душе возвышенной и благородной, так неверие служит признаком души неразумнейшей, низкой, опустившейся до безумия животных. Поэтому, оставив тех (неверующих), будем подражать патриарху и прославим Бога, как и он воздал Ему славу. Что же значит: воздав славу Богу? Значит: уразумел Его праведность, Его бесконечное могущество и, составив себе надлежащее понятие о Боге, совершенно уверился в (Божьих) обещаниях. Итак, станем и мы прославлять Бога верой и делами, чтобы и мы получили в награду прославление от Него, как Он и сказал: Я прославлю прославляющих Меня (vz/09/1Tsars02.htm#st30">1 Цар.2,30). Но если бы не было обещано и никакой награды, то удостоится славить Бога само по себе было бы славой. Если люди, возглашающие славословия перед царями, хвалятся только одним этим, хотя бы и не получали от того никакой другой выгоды, то рассуди, какая нам хвала, когда через нас прославляется наш Владыка, а с другой стороны, какое наказание поступать так, чтобы Он хулился через нас, тем более, что и прославления Он желает для нас же, потому что сам не имеет нужды в этом деле. Какое, по твоему мнению, существует расстояние между Богом и человеком? Разве не такое же какое между людьми и червями? Впрочем, указав и такое расстояние, я еще ничего не сказал, да и вообще нельзя об этом сказать ничего определенного. Но неужели ты пожелаешь от червя иметь великую и громкую себе славу? Итак, если ты и при сильном стремлении к славе не пожелал бы этого, то будет ли нуждаться в твоем прославлении Тот, Кто свободен от такого желания и бесконечно выше тебя? Однако, и не имея нужды в твоем прославлении, Он говорит, что желает его ради тебя. И если Он не погнушался сделаться рабом ради тебя, то почему ты удивляешься, что по тому же побуждению Он принимает и другое? Он ничего не считает недостойным Себя, что бы ни способствовало нашему спасению. Итак, зная это, будем избегать всякого греха, которым Бог хулится. Беги от греха, сказано, как от лица змея (Сир.21,2). Если ты подойдешь к греху, он укусит тебя; но он не сам к нам подходит, а мы добровольно бежим к нему. Так устроил Бог, чтобы мы не подпали владычеству дьявола, потому что иначе никто бы не мог противостоять его силе. Поэтому Бог удалил его, как какого-нибудь разбойника и мучитЈ; он не смеет напасть, если только не застигнет кого-нибудь в своих владениях безоружным и одиноким; не дерзает приблизит©, если не увидит, что мы идем пустыней; а эта пустыня и жилище дьявола есть не что иное, как грех. Итак, нам нужны щит веры, шлем спасения и меч духовный, чтобы мы не только не потерпели зла, но, если яівол захочет напасть на нас, отсекли ему голову; нам нужны непрестанные молитвы, чтобы попрать его ногами. Дьявол бесстыден и нагл; к тому же нападает снизу, однако, и таким способом побеждает. А причина этого та, что мы сами не стараемся оказаться выше его ударов: ведь он не может подняться высоко, но пресмыкается по земле, и потому змей есть его образ. А если Бог такое указал ему место в начале, тем более таков он теперь. Если же ты не знаешь, что значит нападать снизу, я попытаюсь объяснить тебе способ такой борьбы. Итак, что значит нападать снизу? Одолевать посредством земных вещей, посредством удовольствий, богатства и всего житейского. Поэтому, если яівол увидит, что кто-нибудь парит к небу, то, во-первых, он не может наскочить на него, а во-вторых, если и решается, то быстро сам упадёт: ведь он не имеет ног, – не бойся, не имеет и крыльев, – не страшись, он ползает только по земле и пресмыкается среди земных дел. Пусть же у тебя не будет ничего общего с землёй; тогда тебе не потребуется и труда. Дьявол не умеет сражаться открыто, но, как змей, скрывается в терниях, часто притаиваясь в прелести богатства. Если ты посечёшь это терние, то он, тотчас придя в робость, убежит, а если ты умеешь заговорить его божественными заклинаниями, то тотчас ранишь его. Есть у нас духовные заклинания имя нашего Господа Иисуса Христа и сила креста. Это заклинание не только изгоняет дракона из его логовища и ввергает в огонь, но даже исцеляет раны.

Если же многие, хотя и произносили (это заклинание), но не исцелились, то это произошло от их маловерия, а не от бессилия произнесённого; также точно многие прикасались к Иисусу и теснили Его, но не получили никакой пользы, а кровоточивая женщина, прикоснувшаяся не к телу, но к краю Его одежды, остановила долговременные токи крови. Имя Иисуса Христа страшно для демонов, страстей и болезней. Итак, станем Им украшаться, Им ограждаться. Так и Павел сделался велик; хотя он и был одинакового с нами естества, но вера сделала его совершенно иным, и таково было в нем обилие даров, что и его одежды имели великую силу. Какого же оправдания достойны мы, если тень и одежды апостолов отгоняли смерть, а у нас даже молитвы не усмиряют страстей? Какая причина этого? Большое различие в духе. Естественные способности у нас с Павлом общие и равные: одинаково с нами он родился и воспитан, обитал на той же земле и дышал тем же воздухом. Но в остальном он был гораздо лучше и совершеннее нас, а именно в отношении ревности, веры, любви. Станем же подражать ему, дадим возможность Христу и через нас возвещать: ведь Он желает этого более нас и потому устроил орган речи и не хочет, чтобы он оставался без пользы и бездействия, но желает всегда иметь его у Себя в руках. Почему же ты не держишь его в готовности яў руки художника, но ослабляешь струны, размягчаешь их роскошной жизнью и делаешь гусли яў Него вовсе негодными, тогда как следовало бы натянуть и настроить струны, натереть духовной солью? Если Христос и увидит, что наша душа так настроена, то извлечет из неё звуки. А когда это произойдет, ты увидишь ликующих ангелов, архангелов и херувимов. Итак, сделаемся достойными пречистых рук; станем просить Господа, чтобы Он прикоснулся к нашему сердцу. Но, лучше сказать, и просьбы не нужны: сделай свое сердце только достойным такого прикосновения, и Господь первый придёт к тебе. Если Он приходит к тем, которые хотят прибегнуть к Нему (так Он превознес похвалами Павла, не бывшего еще таким), то чего Он не сделает, когда увидит, что ты совершенно приготовился. А когда Христос извлечет звуки из нашей души, то несомненно снизойдет на нас Дух и мы будем лучше неба, имея не солнце и луну отпечатлёнными на нашем теле, но самого Владыку солнца, луны и ангелов, в нас поселившегося и шествующего.

Я говорю это не для того, чтобы мч воскрешали мертвых, очищали прокаженных, но для того, чтобы мы явили чудо, которое больше всего этого, а именно – любовь. Где только есть это благо, там немедленно является Сын с Отцом и снисходит благодать Духа. Ибо, говорит Христос, где двое или трое собраны во имя Мое, там Я посреди них. (nz/01/Matfei18.htm#st20">Мф.18,20). Иметь вокруг себя любимых лиц означает сильную привязанность, свойственную сильно любящим. Но кто же, спросишь, настолько ничтожен, чтобы не захотеть иметь с собой Христа? Мы, враждующие друг против друга. Может быть кто-нибудь засмеётся надо мной и скажет: что ты говоришь? Ты видишь, что все мы собрались под одними и теми же стенами, в одной и той же церковной ограде, составляем одно согласное стадо, ни с кем не препираемся, руководствуемся все одним пастырем, все вместе слушаем, что говорят нам, воссылаем общие молитвы, – и ты упоминаешь о брани и вражде? Да, напоминаю о брани и говорю это в полном уме, не потеряв рассудка. Я вижу то, что вижу, и знаю, что мы находимся в одной общей ограде, под властью одного пастыря. Но поэтому я особенно и плачу, что при стольких побуждениях к единодушию мы восстаем друг на друга. Опять спросишь: какую же распрю видишь ты здесь? Здесь никакой, но когда разойдемся, один обвиняет другого, иной явно оскорбляет, этот завидует, лихоимствует и грабит, тот притесняет, иной предается постыдной любви, иной сплетает тысячи козней. И если бы можно было раскрыть наши души, то вы увидели бы всё это в точности и согласились бы, что я не безумствую.

8. Не видите ли вы в воинских лагерях, что воины, по заключении мира, сложив с себя оружие, без всякого прикрытия и защиты входят в неприятельский стан? А когда они защищены оружием, везде стражи, дозоры, ночи без сна и постоянно горят костры, то это уже не мир, а война. Это можно наблюдать и среди нас: мы друг друга остерегаемся и опасаемся, каждый с соседом перешептывается на ухо, а как скоро увидим, что подходить посторонний, замолчим и всё на виду прикроем: это свойственно не людям доверчивым, но чрезмерно осторожным. Но, скажешь, мы делаем это не затем, чтобы обидеть, а затем, чтобы не подвергнуться обиде. Потому-то я и скорблю, что, живя среди братьев, мы во избежание обиды нуждаемся в охране, зажигаем так много огней и расставляем стражу и дозоры. А причина этого – частая ложь, частые обманы, общий недостаток любви и непримиримая вражда. Вследствие этого, конечно, и случается видеть, что многие доверяют больше язычникам, чем христианам. Какого стыда, конечно, заслуживает это, скольких слез, скольких стенаний! Что же мне делать? – говоришь ты, – этот человек груб и несносен. А где твое любомудрие? где апостольские уставы, повелевающие нам носить бремена друг друга? Если не умеешь обходит© с братом, то как можешь хорошо жить с чужим? Если не умеешь устроит© со своим собственным членом, то как ты можешь привлечь к себе и приспособить постороннего? Но что же я буду делать? Я вижу крайнее неудобство проливать слезы, так как, по примеру пророка, испустил бы обильные источники из глаз, видя на этом поле тысячи браней, которые ужаснее виденных пророком. Он, видя вторжение варваров, говорил: волнуется во мне мое сердце (vz/24/Ieremi04.htm#st19">Иер.4,19), а я вижу, что подчиненные одному военачальнику восстают друг на друга, грызут и терзают члены друг друга, одни из-за денег, другие из-за славы, иные просто без всякой причины смеются и издеваются друг над другом, наносят друг другу тысячи ран, вижу и мертвых, более обезображенных, чем на войне, вижу, что осталось одно пустое имя братства, и не могу придумать, как достойно оплакать такое печальное зрелище. Итак, устыдитесь, устыдитесь этой трапезы, которой все мы приобщаемся; устыдитесь Христа, за нас закланного, и жертвы, здесь предложенной. Даже разбойники, принимая участие в пище, перестают уже быть разбойниками для тех, кого они делают своими сотрапезниками: трапеза переменяет их нравы и делает смиреннее овец тех, которые в другое время свирепее зверей. А мы, участвуя в этой трапезе, вооружаемся друг против друга, тогда как следовало бы делать это против дьявола, враждующего со всеми нами. Поэтому, конечно, мы с каждым днем становимся слабее, а он сильнее. Мы не вместе друг с другом ополчаемся на него, но вместе с ним восстаем друг на друга и пользуемся им, как вождем, в этих бранях, тогда как всем нам надлежало бы против него одного сражаться; взамен этого мы, оставив его в покое, обращаем стрелы против братьев. Какие стрелы? спрашиваешь. Стрелы языка и уст. Ведь не только стрелы и копья, но и слова наносят раны, которые даже гораздо болезненней нанесенных стрелами. Как мы можем прекратить эту борьбу? – спросишь. Если поймёшь, что, говоря зло о брате, ты источаешь из своих уст грязь, если будешь представлять, что клевещешь на того, кто составляет один из членов Христа, что поедаешь собственную свою плоть, что делаешь для себя тот страшный и нелицеприятный суд ещё более строгим. Знай, что твоя стрела убивает не пораженного ей, но тебя, пустившего её. Но он обидел в чём-нибудь и сделал зло? Поскорби, но не говори зло; заплачь, но не ради своей обиды, а вследствие погибели обидчика, как и твой Владыка плакал об Иуде не потому, что Сам был распинаем, но потому, что Иуда предал Его. Он оскорбил тебя и укорил? Помолись Богу, чтобы Он скорее над ним умилосердился. Он твой брат, разрешил те же самые болезни рождения, он твой сочлен, призван с тобой к одной трапезе. Но он очень часто нападает на меня, говоришь ты. Значит, тебе высшая и большая награда, и в этом случае тебе особенно и справедливо отложить свой гнев, так как он получил смертельный удар, его поразил дьявол.

9. Итак, не наноси ему ран и ты, не падай с ним, и сам: пока стоишь, ты можешь спасти и его, а если нанесением обиды ниспровергаешь и себя самого, кто потом поднимет вас? Тот, раненный (поднимет)? Но он лежит и не сможет. Или ты, с ним вместе павший? Но как ты, неспособный подать руку помощи самому себе, поможешь другому? Итак, стой мужественно и, держа перед собой щит, своим долготерпением извлеки из битвы своего мертвого брата. Его уязвил гнев? Но не уязвляй и ты, а прежде всего извлеки стрелу. Если мы так станем обходит© друг с другом, то скоро все сделаемся здоровыми, а если станем вооружаться друг против друга, то, наконец, не нужно будет и яівола для нашей погибели. Всякая война тяжела, особенно же война междоусобная. Но эта борьба тяжелее и междоусобной, насколько важнее права христианского общества, а лучше сказать права и самого нашего родства. Некогда брат убил Авеля и пролил родственную кровь, но это убийство беззаконнее того, насколько важнее наше родство и насколько ужаснее эта смерть. Каин поразил тело, а ты изострил меч против души. Но ты первый потерпел зло? Не терпеть, но причҐть зло – вот что значит подвергнуться злу. Смотри же: Каин умертвил, Авель умерщвлен, но кто оказался мертвым? Тот ли, который выше по смерти и о котором сказано: голос крови твоего брата вопиёт ко Мне (vz/01/Bytie04.htm#st10">Быт.4,10), или тот, который в жизни трепетал и ьҐлся? Конечно, Каин, который жалок более всякого мертвеца. Видишь ли, насколько лучше подвергнуться обиде, хотя бы (обида) простиралась и до убийства? Пойми, что гораздо хуже делать неправедность, хотя бы кто-нибудь дошёл и до убийства. Каин поразил и убил брата, но последний увенчан, а первый наказан; Авель был несправедливо истреблен и умерщвлен, но он, умирая, обвинял, одерживал верх и смирял, а оставшейся в живых молчал, покрывался стыдом, побуждался и делал всё вопреки своему желанию. Он убил брата, так как видел, что он любим, надеясь лишить его и любви, но лишь увеличил к нему любовь, и Бог, по его смерти, больше искал его, говоря: где Авель, твой брат (vz/01/Bytie04.htm#st09">Быт.4,9)? Ты не потушил любви завистью, но сильнее воспламенил её; не умалил честь убийством, но увеличил её. Прежде сам Бог подчинял тебе брата, но, так как ты умертвил его, он по смерти будет твоим судьей: такова у Меня любовь к нему. Итак, кто из них был осужден: наказывающий или наказанный? Тот ли, кто получил от Бога столь великую честь, или тот, кто был предан новому и необыкновенному мучению? Ты не убоялся его живого, говорит (Бог), поэтому убойся мёртвого; ты не трепетал, намереваясь приблизить меч, поэтому, пролив кровь, ты будешь объят постоянным страхом; при жизни он был твоим рабом, и ты не терпел его, за то по смерти он сделался грозным для тебя господином. Итак, помышляя об этом, будем, возлюбленные, избегать зависти, потушим злобу, воздавая друг другу любовь, чтобы мы получили её добрые плоды, как в настоящей, так и в будущей жизни, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава и держава во веки веков. Аминь.

Беседа 9


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 8

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 9

А впрочем, не в отношении к нему одному написано, что вменилось ему в праведность, но и в отношении к нам: вменится и нам, верующим в Того, Кто воскресил из мёртвых Иисуса (Христа), нашего Господа (nz/13/Rimlia04.htm#st23">4,23,24).

1. Сказав многое и великое об Аврааме, о его вере, праведности и чести у Бога, апостол, чтобы слушатель не возразил: "что же нам от этого? Ведь Авраам один оправдался", – опять ставит нас вблизи патриарха. Такова сила духовной речи. Он сказал, что тот из язычников, который недавно пришел (к вере) и ничего сам не сделал, не только ничего не имеет меньше верующего иуяњ, но и даже патриарха, а лучше сказать, если нужно сказать что-нибудь удивительное, имеет перед ним и преимущество. Наше благородство настолько велико, что вера патриарха была только образом нашей. И апостол не сказал: если ему вменилось, то, естественно, вменится и нам, – чтобы ты не вывел отсюда такого умозаключения: он провозглашает по силе божественных законов и всё основывает на изречении Писания. Для чего, говорит он, и было написано, если не для того, чтобы научить нас, что и мы также оправдываемся? Ведь мы поверили тому же Богу и относительно одних и тех же дел, хотя и не в отношении к одним и тем же лицам. Сказав же о нашей вере, апостол говорит и о неизреченном Божьем человеколюбии, к которому он всегда обращает (речь), вынося на средину крест; это теперь он ясно и выразил, сказав: который предан за наши грехи и воскрес для нашего оправдания (nz/13/Rimlia04.htm#st25">ст.25).

Заметь, каким образом апостол, указав на причину смерти, обращает её в доказательство воскресения. За что Христос распят? спросишь ты. Не за собственный грех, как видно из Его воскресения. Если бы Он был грешен, то как бы воскрес? А если воскрес, ясно, что не был грешником. Если же не был грешен, то как Он был распят? Ради других. А если за других, то без сомнения и воскрес. Чтобы ты не возразил: как мы можем оправдаться, будучи виновны в столь многих грехах? – апостол указал на Того, Кто изгладил все грехи, – чтобы утвердить своё учение (об оправдании), как верой Авраама, которой он оправдался, так и верой в спасительное страдание, которым мы освободились от грехов. Говоря же о смерти Христа, он говорит и о воскресении. Христос умер не для того, чтобы подвергнуть нас наказанию и осуждению, но чтобы облагодетельствовать. Он и умер и воскрес для того, чтобы сделать нас праведными. Итак оправдавшись верой, мы имеем мир с Богом через нашего Господа Иисуса Христа (nz/13/Rimlia05.htm#st01">5,1). Что значит: мы имеем мир? Некоторые объясняют в том смысле, чтобы мы не враждовали, оспаривая введение закона, а мне кажется, что апостол беседует здесь о нашей жизни. Так как выше, после многих рассуждений о вере и об оправдании посредством дел, он впереди поставил веру, то, чтобы не подумали, что эти слова служат основанием беспечности, апостол говорит: мы имеем мир, то есть, не будем впредь грешить и не станем возвращаться к прежнему, потому что это значило бы вере враждовать против Бога. Но спросишь: как возможно больше не грешить? А как было возможно первое (освобождение от грехов)? Если мы, будучи столько виновны, от всего были освобождены Христом, то тем более с Его помощью окажемся в состоянии остаться в том положении, в каком находимся. Ведь не одно и то же – получить мир, которого не было, и сохранить уже дарованный, так как приобретение всегда труднее сохранения; но однако более трудное сделалось уже легким и приведено в исполнение. Итак, более легкое будет для нас и вполне осуществимо, если станем держаться Того, Кто совершил для нас труднейшее. А здесь, мне кажется, апостол намекает не только на легкость успеха, но и на необходимость его. Если Христос примирил нас, когда мы находились во вражде с Ним, то с нашей стороны благоразумно пребывать в примирении и явить Ему это воздаяние, чтобы не оказалось, что с Отцом были примирены злые и неблагодарные. Через Которого, продолжает апостол, верой (nz/13/Rimlia05.htm#st02">ст.2). Итак, если Христос привел нас к Богу, когда мы были от Него далеко, то тем более Он нас удержит, когда мы оказались близко.

2. Не оставляй без внимания, что апостол всегда указывает два условия: то, что требуется от Христа, и то, что требуется с нашей стороны. Но благодеяния Христа разнообразны, многочисленны и превосходны, так как Он умер за нас, примирил нас, привел к Богу и даровал неизреченную благодать; а мы со своей стороны принесли одну только веру, – поэтому Павел и говорит: верой и получили мы доступ к той благодати, в которой стоим (nz/13/Rimlia05.htm#st02">ст.2). Какую благодать? – скажи мне. То, что мы были удостоены ведения о Боге, освобождены от заблуждения, познали истину и получили все блага, даруемые через крещение. Христос для того и привел нас, чтобы мы получили эти дары, то есть, чтобы было не просто отпущение грехов и одно только примирение, но и мы приняли бесчисленные достоинства. Даже и этим Он не ограничился, но обещал другие несказанные блага, превышающие разум и слово. Поэтому апостол указал и другие дары: словом – благодать он обозначил дары настоящие, которые мы получили, а в словах – и хвалимся надеждой славы Божьей (nz/13/Rimlia05.htm#st02">ст.2) открыл нам все будущие дары. И прекрасно он сказал: в которой стоим. Такова именно благодать Божья: она не имеет конца, не знает предела и постоянно простирается на большее, что у людей невозможно. Укажу, например, на следующее: иной достиг начальствования, славы и владычества, но не удерживается на этом навсегда, но скоро лишается, и если этого не отнимет у него другой человек, то смерть, явившись, совершенно все похищает. А дары Божьи не таковы: их не могут отнять у нас ни человек, ни время, ни стечение обстоятельств, ни сам дьявол, ни явившаяся смерть; напротив, когда умрем, будем владеть ими прочнее и, постепенно усовершаясь, станем пользоваться ими еще в большей мере. Затем, если ты не уверен в благах будущих, то поверь им на основании настоящих, которые уже получил. Поэтому апостол и сказал: и хвалимся надеждой славы Божьей, чтобы ты узнал, какую душу нужно иметь верующему. Ему необходимо быть несомненно уверенным не только в дарованных ему благах, но и в будущих, как уже дарованных, так как всякий хвалится тем, что уже дано ему. А так как надежда на будущие блага столько же тверда и ясна, как и надежда на блага дарованные, то мы, говорит апостол, хвалимся и надеждой на будущее, – поэтому он и назвал будущие блага славой. Ведь если эти блага служат к славе Божьей, то несомненно и исполнятся, если и не ради нас, то ради Бога. И что я говорю, продолжает апостол, что будущие блага достойны похвалы? Даже и настоящие бедствия способны нас возвеличить и побудить ими превозносит©. Потому апостол и добавил: не этим только, но хвалимся и скорбями (nz/13/Rimlia05.htm#st03">ст.3). Итак, пойми, каковы будущие блага, как скоро мы величаемся и тем, что представляется для нас печальным. Таков дар Божьй и так-то в нём нет ничего неприятного.

Во внешних делах (наши) борьбы сопровождаются трудом, болезнью и несчастьем, а венки и награды прин ©т удовольствие; а там не так, но и борьба для нас приятна не менее награды. Так как испытания тогда были многочисленны, а царство было только в надеждах, бедствия были под руками, а блага в ожидании и всё это более ослабляло немощных, то Павел ещё прежде небесных венцов дает им награды, говоря, что необходимо хвалит© и в скорбях. Впрочем, не сказал: вы должны хвалит©, но говорит: хвалимся, представляя увещание в своем собственном примере. Потом, так как сказанное представлялось странным и необыкновенным, то есть, что человек, борющийся с голодом, находящийся в узах и муках, оскорбляемый и унижаемый, должен хвалит© этим, то апостол раскрывает это и, что еще важнее, утверждает, что настоящие скорби не только по причине будущих благ, но даже сами по себе достойны того, чтобы ими хвалит©, потому что скорби сами по себе – благо. Почему же? Потому что приучают к терпению. Поэтому, сказав: хвалимся и скорбями, добавил и причину, говоря: зная, что от скорби происходит терпение (nz/13/Rimlia05.htm#st03">ст.3). Заметь опять искусство Павла, как он обращает свою речь совершенно к противоположному. Так как скорби чаще всего заставляли христиан отрекаться от будущих благ и ввергали в отчаяние, то он утверждает, что вследствие скорбей следует надеяться, а не отчаиваться в будущем. От скорби, говорит, происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает (nz/13/Rimlia05.htm#st03">ст.3-5). Скорби не только не лишают этой надежды, но и способны создать её. Скорбь и до получения будущих благ приносит уже весьма важный плод – терпение и подвергающегося испытанию делает опытным, а затем она несколько содействует и в отношении к будущим благам, потому что усиливает в нас надежду. Ведь ничто так не ведёт к доброй надежде, как добрая совесть.

Беседа 9, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 9, начало

БЕСЕДА 9, продолжение

3. Поэтому ни один человек из живущих честно не теряет уверенности относительно будущего, а с другой стороны многие из небрежных, угнетаемые лукавой совестью не желают ни суда, ни воздаяния. Итак что же, неужели наши блага состоять в одних надеждах? Конечно, в надеждах, но не человеческих, которые часто разрушаются и постыжают надеявшегося, когда обещавший покровительство умирает, или, хотя и жив, но изменяет расположение. Но не таковы наши надежды: они тверды и непоколебимы. Тот, Кто дал нам обещание, всегда жив, а мы, имеющие воспользоваться ими, хотя умрем, но опять воскреснем, так что нет ничего, что бы могло нас постыдить, как напрасно и безрассудно утешавших себя пустыми надеждами. Итак, этими словами достаточно освободив слушателей от всякого сомнения, апостол не останавливает свою речь на настоящих благах, но опять переходит к будущим, зная, что более слабые люди, хотя и ищут настоящих благ, но не довольствуются ими. В будущих же благах он удостоверяет благами уже дарованными. Чтобы кто-нибудь не возразил: "что же? А если Богу не угодно даровать нам эти блага? Правда, мы все знаем, что Он имеет силу, пребывает и живет, но откуда известно, что Он и пожелает нашего блаженства"? – апостол и отвечает, что это видно из благ, нам уже данных. Из каких же именно благ? Из любви, которую Бог проявил к нам.

Что же именно Он сделал? – спросишь ты. Даровал Святого Духа. Поэтому апостол, сказав: надежда не постыжает, представил и доказательство этого, говоря: что любовь Божья излилась в наши сердца (nz/13/Rimlia05.htm#st05">ст.5). И он не сказал: дана, но: излилась в наши сердца, указывая на изобилие. Бог даровал нам самое величайшее благо, даровал не небо, не землю, не море, но то, что драгоценнее всего этого, – Он сделал людей ангелами, сыновьями Божьими, братьями Христа. Какое же это благо? Святой Дух. Если бы Богу не было угодно наградить нас великими венцами после трудов, то Он не дал бы столь великих благ прежде трудов. Теперь же сила Его любви открывается из того, что Он не медленно и не мало-помалу даровал нам почести, но вдруг излил весь источник благ, и притом прежде стараний. Поэтому, хотя ты и не очень достоин, не отчаивайся, имея своим великим защитником любовь Судьи. По этой причине и апостол, говоря: надежда не постыжает, всё возложил не на наши заслуги, но на любовь Божью. Сказав же о даровании Духа, он опять обращается ко кресту и говорит: ибо Христос, когда ещё мы были немощны, в определённое время умер за нечестивых, ибо едва ли кто умрёт за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает (nz/13/Rimlia05.htm#st06">ст.6-8). Эти слова означают следующее. Если не скоро кто-нибудь согласится умереть и за добродетельного человека, то представь любовь твоего Владыки, когда Он оказался распятым не за добродетельных, но за грешников и врагов. Это и апостол говорит далее: тем, что Христос умер за нас, когда мы были ещё грешниками. Поэтому тем более ныне, будучи оправданы Его Кровью, спасёмся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертью Его Сына, то тем более, примирившись, спасёмся Его жизнью (nz/13/Rimlia05.htm#st08">ст.8-10). Кажется, как будто в этих словах заключается сравнение, но при внимательном чтении его не найдётся. Смотри же. Апостол желает убедить римлян относительно будущих благ и сначала он убеждает их мыслью праведника, говоря, что этот совершенно уверен, что Он силен и исполнить обещанное: потом доказывает это дарованной благодатью далее – скорбями, говоря, что они способны привести нас к надежде; опять тем, что Бог даровал нам Духа, Которого мы и приняли, и, наконец, доказывает это смертью Христа и нашей прежней порочностью. И хотя, как замечено выше, сначала представляется, что сказано одно и то же, но на самом деле открываются две, три и боле различных мыслей: первая – та, что Христос умер, вторая – что умер за нечестивых, третья – что примирил, спас, оправдал, сделал бессмертными, сыновьями и наследниками. Поэтому, говорит апостол, нам необходимо укрепляться в надежде не только смертью Христа, но и тем, что даровано через эту смерть. И хотя уже одно то, что Христос умер за нас таковых (грешников), было величайшим доказательством Его любви, но когда умирающий оказывается еще подателем даров и притом весьма великих для тех, которые их не заслуживали, то такое благодеяние превосходит всякую меру и должно привести к вере и совсем бесчувственного. И не другой хочет нас спасти, но Тот, Кто нас, бывших ещё грешниками, возлюбил до того, что Самого Себя предал за нас. Видишь ли, как и в этом месте содержится доказательство относительно надежды на будущее? Прежде этого были два затруднения к нашему спасению: то, что мы были грешники, и то, что надлежало спастись смертью Владыки. Но последнее, прежде чем совершилось, было невероятным и, чтобы совершит©, нуждалось в великой любви, теперь же, когда это совершилось, и остальное сделалось гораздо легче: Ведь мы сделались друзьями, и смерти Господа более уже не нужно. Итак, Тот, Кто пощадил врагов до того, что не пощадил Сына, неужели не защитит сделавшихся друзьями, когда притом Ему нет уже нужды предавать Сына? Иной часто не спасает потому, что не хочет, или не может, хотя бы и желал. Ни того, ни другого нельзя сказать о Боге, после того как Он отдал Сына. А что Бог и может спасти, апостол и это доказал тем, что Бог оправдал нас, бывших грешниками. Итак, какое, наконец, остаётся для нас препятствие достигнуть будущих благ? Никакого. Затем, чтобы ты, услышав о грешниках, врагах, немощных и нечестивых, не стал стыдит© и краснеть, послушай, что говорит апостол дальше: и не довольно этого, но и хвалимся Богом через нашего Господа Иисуса Христа, посредством Которого мы получили ныне примирение (nz/13/Rimlia05.htm#st11">ст.11). Что значит: и не довольно этого? Не только мы спасены, говорит апостол, но и хвалимся тем, чего бы, по мнению других, надлежало нам стыдит©. То, что мы, жившие в столь великой порочности, были спасены, служит величайшим признаком сильной любви к нам Спасающего. Он спас нас не через ангелов и архангелов, но через Своего Единородного. Итак то, что Он спас, спас грешников, совершил это через Единородного, и не просто через Единородного, но Его кровью, – всё это сплетает нам бесчисленные венки похвалы. В понятии славы и дерзновения нет ничего равного тому, как быть любимыми от Бога и любить Его, нас возлюбившего. Это делает блистательными ангелов, начала и силы, это больше царства, вследствие чего Павел и поставил это прежде царства: и я ублажаю бестелесных, потому что они любят Бога и во всем Ему повинуются. Потому и пророк удивлялся им, говоря: крепкие силой, исполняющие Его слово (vz/19/PsalomA2.htm#st20">Пс.102,20), а Исаия восхвалял серафимов, приписывая им великую добродетель, так как они стоят близ славы Божьей, а это было знаком величайшей любви.

4. Итак, будем и мы подражать небесным силам и постараемся не только стоять близ престола, но и быть обителью для сидящего на престоле. Он возлюбил ненавидящих и не прекращает любить: Он повелевает Своему солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных (nz/01/Matfei05.htm#st45">Мф.5,45). Ты же возлюби любящего, потому что и Он любит. А почему же, спросишь, этот любящий угрожал геенной, наказанием и мучением? Потому самому, что любит, так как, отсекая твое лукавство и страхом, как бы некоторой уздой, удерживая тебя от стремления к худшему, Он всё делает и предпринимает, чтобы и приятными, и прискорбными средствами остановить тебя в стремительном падении, привести в себя самого и отвлечь от всякого порока, который ужаснее геенны. А если ты смеешься по поводу сказанного и желаешь лучше постоянно жить в пороке, чем один день подвергаться наказанию, то это нисколько не удивительно: это признак твоего несовершенного образа мыслей, твоего опьянения и неисцелимой болезни, – так как и малые дети, когда увидят, что врач намеревается прижечь или надрезать (больное место), бросаются и бегут прочь, кричат и вырываются и предпочитают лучше страдать от постоянного гние тела, чем перенести временную боль, а после этого наслаждаться здоровьем. А люди, имеющие ум, знают, что болезнь тяжелее надреза, а равно и быть порочным хуже, чем подвергнуться наказанию, так как от одного возможно вылечит© и быть здоровым, а от другого можно погибнуть или остаться в постоянном недуге. Но всякому известно, что здоровье лучше болезни. Потому и о разбойниках должно плакать не тогда, когда им ломают ребра, но тогда, когда они подламывают стены и убивают. Если душа превосходнее тела, как и действительно она превосходнее, то более справедливо стенать и плакать, когда она погибает, если же она не чувствует этого, то тем более должно скорбеть о ней. Так и предающихся необузданной любви следует жалеть больше, чем сильно страдающих горячкой, а пьяниц больше, чем подвергаемых мучению. Но если всё это вреднее, то почему, спросишь, мы больше избираем это? Потому что многим из людей, по пословице, нравится худшее и они предпочитают его, миновав лучшее. Это можно наблюдать при выборе пищи и рода деятельности, в житейских склонностях и в наслаждениях, в удовольствиях, в выборе жён, домов, рабов, угодий и всего прочего. Скажи мне, что доставляет больше удовольствия – сообщение с женщинами или мужчинами? С женщинами или с лошаками? Однако же мы найдем много таких, которые избегают женщин, а имеют близость с бессловесными и наносят поругание мужчинам, несмотря на то, что сообразное с природой приятнее противоестественного.

Вообще есть много людей, которые, как за приятным, гонятся за тем, что смешно, неприятно и влечет за собой наказание. Скажешь, что им это кажется приятным. Но потому-то и жалки эти люди, что неприятное считают приятным. Так они считают наказание хуже греха, а в самом деле это не так, но совершенно наоборот. Если бы наказание было злом для грешников, то Бог не присоединил бы зла ко злу и но восхотел бы сделать их еще худшими. Ведь тот, кто делает всё, чтобы истребить зло, не может и увеличивать его. Итак, для грешника нет зла быть наказанным, а напротив, зло – не быть наказанным, подобно как зло для больного – не лечит©. Но ничего нет настолько вредного для человека, как неумеренная страсть. Неумеренной же страстью я называю страсть к наслаждениям, праздной славе, господству и вообще ко всему тому, что сверх потребности. Тот, кто проводит роскошную и распущенную жизнь, представляется счастливее всех, но на самом деле он всех несчастнее, потому что предает свою душу во власть жестоким владычицам и мучитЈм. Бог для того и сделал нашу настоящую жизнь исполненной труда, чтобы избавить нас от такового рабства и привести к полной свободе; для того Он угрожает наказанием, для того дал в удел нашей жизни заботы, чтобы обуздать склонность к неге. Так иудеи, пока были заняты копанием глины и деланьем кирпичей, и были покорны и непрестанно призывали Бога, а когда получили свободу, начали роптать, огорчать Владыку и погрузились в тысячи пороков. Но что сказать о людях, спрашиваешь ты, которые под влиянием скорби не редко изменяются к худшему? Такая порча бывает следствием не скорби, по людской слабости. Если кто, имея больной желудок, не может принять горького лекарства, которое бы его очистило, и погибает, то мы обвиняем не лекарство, а слабость органа; так и здесь причина – в слабости души. Если человек испортился в нужде, то тем более подвергнется этому в довольстве. Если он падает, когда связан, – а таков человек в нужде, – то тем более упадет, когда развязан. Если в тесных обстоятельствах портится, то еще легче испортится в благополучии. Но как я могу, спросишь, не испортит© под влиянием несчастий? Если поймешь, что хочешь или не хочешь, но ты должен перенести то, что терпишь; и если станешь переносить с благодарением, то получишь весьма большую пользу, а если будешь сетовать, негодовать и роптать, то и несчастья своего этим не убавишь, и воздвигнешь еще большую бурю. Имея такие мысли, мы всё, что бы ни случилось с нами по необходимости, будем принимать так, как бы происходило это по нашему желанию. Положим, например, что один потерял любимого сына, а другой – все имущество; если ты рассудишь, что избежать происшедшего было невозможно, а с другой стороны, что из неустранимого несчастья можно извлечь для себя и некоторую пользу и мужественно перенести случившееся, и если ты, вместо хулы, воздашь хвалу Господу, то несчастия, постигшие тебя против твоей воли, вменяются тебе в заслугу, как бы происшедшие по твоему желанию. Узнаешь ли ты, что похищен сын преждевременной смертью, – скажи: Господь дал, Господь и эћл (Иов. 1,21). Увидишь ли, что оскудело твоё имущество, – скажи: наг я вышел из чрева матери, наг и возвращусь (vz/18/Iov01.htm#st21">Иов 1,21). Ты видишь, что злые благоденствуют, а праведные злополучны и терпят тысячи несчастий, и не умеешь найти причину происходящего? Скажи: скот я был перед Тобой (vz/19/Psalom72.htm#st22">Пс.72,22-23). А если ты желаешь узнать и причину этого, то помысли, что Бог назначил день, в который будет судить вселенную, и у тебя исчезнет всякое недоумие, так как тогда каждый получит по заслугам, как Лазарь и богатый.

Приведи себе на память апостолов: они подвергались бичеванию и гонению, терпели тысячи бедствий, они радовались, что удостоились принять поругание за имя Христа. И ты, если страдаешь каким-либо недугом, переноси болезнь мужественно и благодари Бога, и таким образом получишь такую же награду, как и апостолы. Но как тот, кто находится в болезни и мучениях, может воздавать благодарение Господу? Если ты любишь Его искренно. Если три отрока, вверженные в печь, и другие, находившиеся в узах и в иных бесчисленных бедствиях, не переставали благодарить, то тем более могут это делать те, которые находятся в болезнях и одержимы тяжкими недугами. Ведь нет, действительно нет ничего такого, чего бы не победила любовь. А когда проявляется любовь Божья, то она выше всего, и ни огонь, ни меч, ни бедность, ни болезнь, ни смерть, ни всё прочее – не страшны для того, кто пользуется этой любовью; посмеиваясь над всем, он станет парить к небу и душевным настроением окажется нисколько не ниже живущих на небе; он не посмотрит ни на что иное, ни на небо, ни на землю, ни на море, но устремлен будет к одной только красоте небесной славы; как скорби настоящей жизни не смогут унизить его, так земные блага и удовольствия не в состоянии будут возвысить и сделать надменным. Итак, возлюбим и мы эту любовь (ведь ей нет ничего равного) и ради настоящего, и ради будущего, а лучше сказать, ради самой природы этой любви, потому что мы избавимся от наказаний и в настоящей жизни, и в будущем веке и достигнем царства. Но и кроме избавления от геенны и приобретения царства, нужно упомянуть и нечто другое важное; выше всего это – любить Христа и быть Им любимым. Если у людей взаим любовь ценится выше всякого удовольствия, то какое слово, какая мысль может изобразить блаженство души, которая любит Бога и Ему любезна? Это блаженство познается не иначе, как только на опыте. Поэтому, чтобы познать на опыте такую духовную радость, блаженную жизнь и сокровище неисчислимых благ, мы, оставив всё, станем искать этой любви, как для нашей собственной радости, так и яў славы любимого Бога, потому что Ему принадлежит слава и держава с Единородным (Сыном) и со Святым Духом, теперь и всегда, и во все веки веков. Аминь.

Беседа 10


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 9

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 10

Поэтому, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех людей, потому что в нем все согрешили (nz/13/Rimlia05.htm#st12">5,12).

1. Подобно тому как самые лучшие врачи всегда исследуют корень болезней и доходят до самого источника зла, так делает и блаженный Павел. Сказав, что мы оправданы, и доказав это примером патриарха, ниспосланием Духа и смертью Христа (так как Христос и не умер бы, если бы не хотел оправдать нас), теперь он рассматривает прежде доказанное с другой стороны и подтверждает свою речь противоположными доводами, а именно говорит о смерти и грехе и исследует, как, каким путем и откуда явилась смерть и как она возобладала. Итак, как взошла и возобладала в мире смерть? Через грех одного. Что же значит: потому что в нем все согрешили. То, что когда пал один, через него сделались смертными все, даже и не вкусившие запрещенного плода. Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона (nz/13/Rimlia05.htm#st13">ст.13). Некоторые думают, что апостол словом – до закона назвал всё время, протёкшее до дарования закона, то есть, когда жили Авель, Ной, Авраам и далее до самого рождения Моисея. Какой же грех был тогда? Иные утверждают, что апостол ведёт речь о грехе в раю, так как этот грех, они говорят, ещё не был отпущен и его плод процветал: этот грех и внёс общую смерть, которая владела всеми и мучила. Но для чего апостол добавляет: но грех не вменяется, когда нет закона? Те, которые держатся изложенного нами мнения, утверждают, что апостол сказал это в ответ на возражение иудеев: "если без закона нет греха, то как смерть истребила всех, живших до закона?" А по моему мнению, с разумом и с мыслью апостола более согласно будет то, что я намереваюсь сказать. Что же именно? Когда апостол говорит, что грех был в мире еще до закона, то этим, как мне кажется, он сказал то, что, после дарования закона, возобладал уже грех преступления и господствовал потом во всё то время, пока существовал закон, так как грех не мог утвердит©, говорит апостол, пока не было закона. Итак, если именно этот грех, происшедший от нарушения закона, породил смерть, то как умерли все жившие до закона? Ведь если смерть имела свой корень в грехе, а грех, пока не было закона, не вменялся, то как возобладала смерть? Отсюда ясно, что не этот грех, не грех преступления закона, но другой, а именно грех ослушания Адама, был причиной общего повреждения. Чем же это доказывается? Тем, что умерли все жившие и до закона. Однако же смерть царствовала, говорит апостол, от Адама до Моисея и над несогрешившими. Как царствовала? Подобно преступлению Адама, который есть образ будущего (nz/13/Rimlia05.htm#st14">ст.14) – Итак, Адам есть образ Иисуса Христа. В каком отношение, спросишь? В том, что как Адам для своих потомков, хотя они и не вкусили плода дерева, сделался виновником смерти, введенной в мир поступком Адама, так Христос для верующих в Него, хотя и не совершивших праведных дел, сделался виновником праведности, которую даровал всем нам через крест. Поэтому апостол, как выше, так и ниже, высказывает одну мысль и много раз повторяет её, говоря: как одним человеком грех вошел в мир, ещё: преступлением одного подверглись смерти многие; или: дар не как суд за одного согрешившего; или: суд за одно преступление к осуждению; ещё: если преступлением одного смерть царствовала посредством одного; ещё: поэтому, как преступлением одного всем людям осуждение; ещё: как непослушанием одного человека сделались многие грешными (nz/13/Rimlia05.htm#st12">Рим.5,12,15 и 19). Апостол не отступает от одного для того, чтобы на возражение иудея: "каким образом род человеческий спасён заслугами одного Христа?" – и ты мог возразить ему: каким образом весь род человеческий осуждён за ослушание одного Адама, – тем более, что нет и сравнения между грехом и благодатью, между смертью и жизнью, между дьяволом и Богом, но между ними существует бесконечное расстояние? Поэтому, когда и свойство дела, и могущество совершившего, и само соответствие дела (ведь Богу более естественно спасать, чем наказывать) – всё показывает, что превосходство и победа на стороне Христа, то, скажи мне, какое ты имеешь основание для неверия? А что совершившееся согласно с разумом, апостол доказал это следующими словами: но дар благодати не как преступление. Ибо, если преступление одного подверглись смерти многие, то тем более благодать Божья и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих (nz/13/Rimlia05.htm#st15">ст.15). Это означает следующее: если грех получил столь великую силу и притом грех одного человека, то как же его не превзойдет гораздо большей силой благодать, – благодать Бога, и не только Бога Отца, но и Бога Сына? Это более сообразно с разумом, чем первое. Чтобы один наказывался по вине другого – это представляется не совсем справедливым, но чтобы один был спасен через другого – это более благоприлично и сообразно с разумом. Если же произошло первое, то тем более должно быть и последнее.

2. Итак, этим апостол доказал, что (спасение через одного) и справедливо и согласовывается с разумом, а как скоро это раскрыто, то и прочее должно быть несомненным. В следующих же словах апостол доказывает, что (спасение) было и необходимо. Как же он раскрывает это? И дар не как суд за одного согрешившего; ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлений (nz/13/Rimlia05.htm#st16">ст.16). Что означают эти слова? То, что один грех имел силу навлечь смерть и осуждение, а благодать изгладила не только этот единый грех, но и другие грехи, за ним следовавшие. Чтобы употреблением слов – как и так не подать мысли, что для зла и добра берется одинаковая мира, и чтобы ты, слыша об Адаме, не подумал, что изглажен только тот грех, который внес Адам, апостол и говорит, что совершилось отпущение многих преступлений. Но из чего это видно? Из того, что после бесчисленных грехов, следовавших за грехом, совершенным в раю, всё кончилось оправданием. Но где оправдание, там необходимо и всецело следуют жизнь и тысячи благ, равно как, где грех, там и смерть.

Праведность выше жизни, так как она – корень жизни. А что были дарованы блага более многочисленные и был истреблен не один только первородный грех, но и все другие грехи, это апостол показал словами: а дар благодати к оправданию от многих преступлений. Отсюда, с необходимостью доказывается и то, что смерть исторгнута с корнем. А так как апостол сказал, что первое было больше второго (т.е. благодати даровано больше, чем сколько повреждено грехом), то нужно было доказать опять и это. Поэтому он сперва сказал, что если грех одного умертвил всех, тем более может спасти благодать одного; после этого он раскрыл, что благодатью истреблен не один только первородный грех, но и все другие грехи, даже не только истреблены грехи, но и дарована праведность, и Христос не только принес исправление в том, что повредил Адам, но и совершил нечто гораздо большее и высшее. Когда апостол объяснил это, то опять здесь является нужда в дальнейшем доказательстве. Как же он раскрывает это? Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющее обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа (nz/13/Rimlia05.htm#st17">ст.17). Смысл этих слов такой. Что вооружило смерть против всей вселенной? То, что только один человек вкусил от дерева. Если же смерть приобрела такую силу через преступление одного, то когда найдутся некоторые получившие благодать и праведность, несравненно превосходящие тот грех, то каким образом они могут оставаться повинными смерти? Поэтому апостол не сказал здесь: благодать, но: обилие благодати, потому что мы получили от благодати не столько, сколько нам было нужно для освобождения от греха, но гораздо больше. Ведь мы были освобождены от наказания, совлеклись всякого зла, были возрождены свыше, воскресли после погребения ветхого человека, были искуплены, освящены, приведены в усыновление, оправданы, сделались братьями Единородного, стали Его сонаследниками и сотелесными с Ним, вошли в состав Его плоти и соединились с Ним так, как тело с головой. Всё это Павел и назвал обилием благодати, показывая, что мы получили не только лекарство, соответствующее нашей язве, но и здоровье, красоту, честь, славу и такие достоинства, которые гораздо выше нашей природы. Каждый из этих даров мог бы сам по себе истребить смерть. А когда все они открыто стекаются вместе, тогда смерть истребляется с корнем и не может уже появит© ни её следа, ни тени. Это подобно тому, как если бы кто за десять волов вверг какого-нибудь своего должника в темницу и не только его самого, но, по его вине, и его жену, детей и слуг, а другой, придя, не только внес бы те десять волов, но ещё подарил десять тысяч талантов золота, привёл узника в царский дворец, посадил на месте самой высокой власти и сделал бы его участником самой высокой чести и других отличий, – тогда давший в заем не мог бы и вспомнить о десяти волах. Также случилось и с нами. Христос заплатил гораздо больше того, сколько мы были должны, и настолько больше, насколько море беспредельно в сравнении с малой каплей. Итак, не сомневайся, человек, видя такое богатство благ, не спрашивай, как потушена искра смерти и греха, когда излито на неё целое море благодатных даров. На это и намекнул Павел, сказав, что обилие благодати и дар праведности будут царствовать в жизни. Когда апостол ясно доказал это, он опять употребляет прежнее умозаключение и усиливает его повторением, говоря, что если все были наказаны за преступление Адама, то все могут и оправдаться Христом. Потому и говорит: поэтому, как преступлением одного всем людям осуждение, так праведностью одного всем людям оправдание к жизни (nz/13/Rimlia05.htm#st18">ст.18). Потом, излагая тот же довод, говорит так: ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие (nz/13/Rimlia05.htm#st19">ст.19). Сказанное апостолом ведет, по-видимому, к немалому недоуменно, которое, впрочем, при тщательном внимании, удобно разрешается. Какое же это недоумение? Речь о том, что непослушанием одного человека многие сделались грешными. Конечно, нет ничего непонятного в том, что все происшедшее от того, кто согрешил и стал смертен, сделались также смертными; но какая может быть последовательность в том, что от непослушания одного сделался грешным и другой? Тогда ведь окажется, что последний и не подлежит наказанию, так как не сам собой сделался грешником.

3. Итак, что значит здесь слово – грешными? Мне кажется, оно означает людей, подлежащих наказанию и осужденных на смерть. Что все мы после смерти Адама сделались грешными, апостол доказал это ясно и многими доводами, но остаётся вопрос о том, почему это произошло. Но апостол этого и не касается, так как это не относится к предмету его рассуждения. Ведь у него идет спор с иудеем, который отрицает и осмеивает оправдание через одного. Поэтому, доказав, что наказание от одного распространилось на всех, он не присоединил речи о том, почему это случилось, так как апостол не говорит ничего лишнего, а ограничивается одним только необходимым. Правило состязаний не понуждало ни иудея, ни тем более его говорить об этом, потому он и оставляет вопрос не решённым. А если бы кто-либо из вас постарался узнать об этом, то я скажу, что мы не только не получили никакого вреда от этой смерти и осуждения (если только станем бодрствовать), но даже имеем пользу от того, что сделались смертными. Наша первая выгода от этого та, что мы грешим не в бессмертном теле, а вторая та, что это доставляет нам тысячи побуждений к достижению мудрости. Предстоящая и ожидаемая нами смерть располагает нас быть умеренными, целомудренными, воздержными и удаляться всякого зла. А после этого, или лучше сказать – прежде этого, она доставила уже нам и другие очень многие блага. Отсюда венцы мученические, награды апостольские; так оправдался Авель; так оправдался Авраам, прин© на заклание сына; так оправдался Иоанн, умерщвлённый за Христа; так оправдались три отрока; так оправдался Даниил. Если и мы пожелаем, то не только смерть, но и сам дьявол не сможет повредить нам. Кроме этого, нужно сказать о том, что нас ожидает бессмертие, что после кратковременных вразумлений мы безопасно насладимся будущими благами, будучи приготовлены в настоящей жизни, будучи наставлены, как бы в некотором училище, болезнями, скорбями, искушениями, нищетой и другими кажущим© нам бедствиями к тому, чтобы сделаться способными к принятию будущих благ. Закон же пришел после, и таким образом умножилось преступление (nz/13/Rimlia05.htm#st20">ст.20). После того, как апостол доказал, что вся вселенная осуждена в Адаме, а спасена и освобождена от осуждения во Христе, он опять благовременно рассуждает о законе, опровергая мнение относительно его. Закон, говорит он, не только не принёс никакой пользы и не только не оказал никакой помощи, но с появлением его увеличилась и болезнь. Но слово да (ϊνα) здесь указывает не на причину, а на следствие. Ведь закон не дан для того, чтобы умножился грех, но дан с таким расчётом, чтобы мог уменьшить и истребить преступление: а если случилось противоположное, то не по свойству закона, а по небрежности принявших закон. Для чего же апостол не сказал: закон был дан, а говорит: закон же пришел после. Чтобы показать, что нужда в нём была временной, а не главной и важнейшей, о чём апостол говорит и в послании к Галатам, хотя эту мысль выражает иначе, а именно: а до пришествия веры мы были заключены под стражей закона, до того времени, как надлежало открыться вере (nz/16/Galata03.htm#st23">Гал.3,23). Следовательно, закон охранял стадо не для самого себя, а для другого. Так как некоторые иудеи были завистливы, распущены и небрежны к собственным дарам, ради этого и дан был им закон, который бы сильнее обличал их, ясно показывал, в каком они находятся состоянии, и, увеличив обвинение, сильней их обуздывал. Но не бойся: всё это послужило не к большему наказанию, но к явлению большей благодати. Поэтому апостол добавил: а когда умножился грех, стала преизобиловать благодать (nz/13/Rimlia05.htm#st20">ст.20). Не сказал: изобиловала, но: преизобиловать. Благодать не только освободила от наказания, но и даровала отпущение грехов, жизнь и другие блага, о которых мы многократно упоминали; это подобно тому, как если бы кто одержимого горячкой не только избавил от болезни, но сделал красивым, сильным и уважаемым, или голодного не только накормил, но и сделал его господином многих владений и возвел на высочайшую степень власти. А каким образом умножился грех? спросишь ты. Закон дал бесчисленные заповеди; а так как люди нарушили все их, то грех и умножился. Понял ли ты, какое различие между законом и благодатью? Закон послужил дополнением осуждения, а благодать умножением дара.

Беседа 10, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 10, начало

БЕСЕДА 10, продолжение

4. Сказав же о неизреченной Божьй щедрости, апостол снова исследует начало и корень как смерти, так и жизни. Что же составляет корень смерти? Грех. Потому он и сказал: чтобы, как грех царствовал к смерти, так и благодать воцарилась через праведность к вечной жизни Иисусом Христом, нашим Господом (nz/13/Rimlia05.htm#st21">ст.21). В этих словах апостол представляет грех в положении царя, а смерть в положении воина, который находится под его властью и им вооружается. Итак, если грех вооружил смерть, то вполне ясно, что праведность, сообщаемая благодатью и уничтожающая грех, не только обезоруживает смерть, но уничтожает её и ниспровергает всё царство греха, поскольку она сильнее греха, произошла не от человека или дьявола, но от Бога и благодати, и ведёт нашу жизнь к более совершенному и бесконечному благу; этой жизни даже и конца не будет, из чего ты можешь узнать преимущества благодати. Грех лишил нас настоящей жизни, а явився благодать даровала нам не только настоящую, но и бессмертную и вечную жизнь. Чиновником же всего этого был для нас Христос. Поэтому, имея праведность, не сомневайся относительно жизни: Ведь праведность выше жизни, так как она – её мать. Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак (nz/13/Rimlia06.htm#st01">6,1). Апостол опять переходит к нравоучительной речи, но преимущественно её не держится, чтобы не показаться для многих неприятным и тягостным, а касается только в связи с речью о догматах. Если и при таком искусстве в речи он опасался, как бы некоторые не были недовольны его словами, почему и оговаривался: писал вам с некоторой смелостью, отчасти (nz/13/Rimlia15.htm#st15">Рим.15,15), то тем более он показался бы им резким, если бы не делал этого. Итак, он доказал, что благодать вполне достаточна для излечения и великих грехов. Но всё же для неразумных эти слова могли показаться побуждением ко греху. Если, могли бы они говорить, благодать явилась в большей мере, когда мы много и согрешили, то не престанем грешить, чтобы обильно являлась и благодать. Чтобы они этого не говорили и не думали, смотри, как апостол устраняет их возражение, – сначала запрещением, сказав: никак, как обыкновенно выражается о чём-нибудь по общему признанию крайне нелепом, а потом приводит неопровержимое доказательство. Какое же? Мы умерли яў греха: как же нам жить в нём (nz/13/Rimlia06.htm#st02">ст.2)? Что значит – умерли? Или то, что все мы подпали тому же приговору, какой произнесён против греха, или то, что мы, уверовав и просветившись, сделались мертвыми яў греха. Лучше принять последнее, как это видно и из дальнейшего. Что же значит сделаться мертвым для греха? Ни в чем более не слушаться его. Хотя крещение и совершило это однажды, то есть, умертвило нас для греха, но далее мы сами должны постоянно и со всем нашим прилежанием совершенствоваться, так чтобы не слушаться греха, что бы он ни приказывал нам, и оставаться неподвижно, подобно мертвецу. Хотя в других местах апостол говорит, что умер сам грех, но там он говорит это, желая показать легкость достижения добродетели; здесь же, чтобы скорее возбудить слушателя, к нему самому относит смерть. Потом, так как сказанное было неясно, то он опять объясняет то же самое, пользуясь выражениями более сильными. Неужели не знаете, братья, говорит он, что все мы крестившиеся во Христа Иисуса, в Его смерть крестились? Итак мы погреблись с Ним крещением в смерть, чтобы, как Христос воскрес из мёртвых славой Отца, так и нам ходить в обновлённой жизни (nz/13/Rimlia06.htm#st03">ст.3-4). Что значит: в Его смерть крестились? То, что и мы должны умереть, как Он, потому что крещение есть крест. Чем для Христа был крест и гроб, тем для нас стало крещение, хотя и в другом отношении: Христос умер и погребен плотью, а в нас умер и погребен грех. Поэтому апостол не сказал: насаждением смерти, но: подобием смерти. То и другое смерть, но не в отношении к одному и тому же бытию: во Христе – в отношении к плоти, а в нас в отношении – ко греху. Как во Христе так и в нас смерть есть истинная. Но хотя грех и истинно в нас умирает, однако же нужно опять содействие и с нашей стороны. Поэтому апостол добавил: чтобы, как Христос воскрес из мёртвых славой Отца, так и нам ходить в обновлённой жизни (nz/13/Rimlia06.htm#st04">ст.4). Здесь вместе с попечением о жизни апостол прикровенно говорит и о воскресении. Как же? Ты, спрашивает апостол, уверовал тому, что Христос умер и воскрес? Потому верь и собственному воскресению, так как и в этом ты уподобляешься Христу, – и тебе предстоят крест и гроб. Если ты участвовал в смерти и погребении, то тем более будешь участвовать в воскресении и жизни: когда ты освобождён от большего, т.е. от греха, тебе не должно сомневаться в меньшем, т.е. в уничтожении смерти. Но апостол пока предоставляет слушателям обсуждать это по собственному разумению, а сам, в ожидании будущего воскресения, требует от нас другого воскресения, а именно новой жизни, заключающейся в перемене нравов настоящей нашей жизни. Когда блудник делается целомудренным, корыстолюбец – милосердным, жестокий – кротким, то и в этом заключается воскресение, служащее началом будущего. В каком же смысле это есть воскресение? В таком, что грех умерщвлён, а праведность воскресла, ветхая жизнь упразднилась, а начата новая и евангельская жизнь. Всякий же раз, как слышишь о новой жизни, понимай великую перемну и большое превращение.

5. Но мне остаётся плакать и тяжко воздыхать, когда представлю, с одной стороны, какого великого любомудрия требует от нас Павел, а с другой – какой беспечности мы предали себя, возвращаясь после крещения к прежней старости, поворачивая опять в Египет и вспоминая после манны об египетском чесноке. Через десять или двадцать дней по принятии крещения мы уже переменяемся и снова беремся за прежние дела. Павел требует от нас доброго поведения не на известное число дней, а на всю нашу жизнь, мы же возвращаемся на прежнюю блевотину, даже после юности, полученной от благодати, приготовляя себе прежнюю старость от грехов. Ведь любовь к деньгам, служение гнусным страстям и эЁкий вообще грех обыкновенно делают старым всякого совершающего их, а ветхое и состарившееся близко к разрушению. Невозможно, подлинно невозможно видеть, чтобы и тело изнемогало от времени так, как портится и ослабевает душа от множества грехов. Она впадает в крайнюю болтливость, говорит невнятно, как старики или безумные, страдает притуплением высших чувств, поражением членов тела, забывчивостью и гноетечением из глаз, становится отвратительной для людей и вполне пригодной для дьявола. Таковы души грешников. Но не таковы души праведников, а юны и бодры, пребывают всегда в полном расцвете возраста, всегда готовы ко всякой борьбе и брани; души же грешников, когда подвергаются и слабому нападению, обыкновенно тотчас падают и погибают. Это выразил пророк, сказав, что они – как прах, возметаемый ветром (vz/19/Psalom01.htm#st04">Пс.1,4), так непостоянны и подвержены всякому нападению живущие во грехах. Они не видят хорошо, не слышат правильно, говорят нераздельно, постоянно заикаются, их рот всегда полон слюны, и хорошо бы – только слюны, это было бы не так отвратительно, но они испускают речи зловоннее всякой грязи, а хуже всего то, что они оказываются не в силах выплюнуть слюну таких речей, но с большим бесстыдством вытаскивают её рукой, и снова растирают её, так как она сделалась густой и трудно разделимой. Вероятно, вы чувствуете отвращение, слыша мое описание; тем отвратительнее сам предмет. Если неприятно это видеть в теле, то гораздо неприятнее в душе. Таков был тот юноша, который, расточив все свое имущество, дошел до последней порочности, сделавшись расслабленнее всякого больного и помешанного в уме. Но как только он пожелал, вдруг сделался молодым от одного лишь расположения и перемены мыслей. Как только он сказал: возвращусь к моему отцу (nz/03/Luka15.htm#st18">Лк.15,18), одно это слово, или правильнее сказать, не только слово, но и дело, последовавшее за словами, доставили ему все блага. Он не сказал: пойду и остался, но сказал: пойду и – пошёл и совершил весь свой путь. Станем и мы так поступать; если мы будем увлечены на чужую сторону, то возвратимся в отеческий дом и не побоимся продолжительности пути. Если только пожелаем, наше возвращение будет удобно и весьма скоро, оставим только чужую и неродную нам сторону, то есть, грех, который далеко отводит нас от родительского дома. Итак, оставим грех, чтобы скорее возвратит© под отеческий кров. Отец любвеобилен и не меньше, а еще больше полюбит нас кающихся, чем угождавших Ему, так как и блудного сына отец удостоил тогда большей чести и сам, найдя сына, обрадовался в большей мере. Но как мне возвратит©? – говоришь ты. Положи только начало дела, и всё уже сделано; остановись в порочной жизни и не иди дальше, и – ты уже всё получил. Как и с больными и то уже составляет начало улучшения, если не делается им хуже, тоже бывает и в отношении ко злу: не иди дальше и порочные дела придут у тебя к концу. Если ты будешь так поступать, в продолжение двух дней, то на третий тебе будет легче воздержаться, а к трем дням ты потом приложишь десять, после – двадцать, потом – сто, потом – и целую жизнь. Чем дальше станешь продвигаться вперед, тем легче будет казаться твой путь; наконец, достигнешь самой вершины и тогда сразу насладиш© многими благами. Ведь и тогда, когда возвратился блудный сын, явились свирели, гусли, лики, пиршества и празднества; тот, кто должен был потребовать у сына отчета в безвременной расточительности и в таком продолжительном бегстве, не сделал ничего подобного, но встретил его, как заслужившего похвалу, не сказал ему ни одного, укоризненного слова, даже не показал вида, что вспомнил о прежней его жизни, но обнял его, поцеловал. заколол теленка, облёк в одежду и много украсил его. И мы, имея такие примеры, сделаемся смелыми и не будем отчаиваться. Ведь Бог не столько радуется, когда Его называют Владыкой, сколько тогда, когда Его называют Отцом, не столько тогда, когда Он приобретает раба, сколько тогда, когда приобретает сына, и Ему более угодно иметь сына, чем раба. Всё, что Он ни делал, Он делал именно для этого, и не пощадил Своего Единородного, чтобы мы получили усыновление, чтобы мы любили Его не только как Владыку, но и как Отца. И если Он достигает этого от нас, то превозносится, как и тот, кто прославляет Его; всем об этом объявляет, хотя не имеет нужды ни в чем нашем. Это Он делал и с Авраамом, непрестанно повторяя: Я Бог Авраама, Исаака и Иакова. Хотя следовало бы слугам хвалит© этим, но теперь Господин открыто делает это. Потому и Петра спрашивает: любишь ли ты Меня больше, чем они (nz/04/Ioann21.htm#st15">Ин.21,15)? показывая, что прежде любви ничего от нас не требует. Потому и Аврааму велел принести сына в жертву, чтобы показать всем, как сильно любит Его патриарх. А желание быть сильно любимым происходит от сильной любви. Потому и апостолам Христос говорил: кто любит отца или мать более, чем Меня, не достоин Меня (nz/01/Matfei10.htm#st37">Мф.10,37).

6. Поэтому, хотя к нам ближе всего наша душа, однако же Бог ставит её в отношении любви к себе на втором месте, так как желает, чтобы мы любили Его выше всякой меры. И мы, когда к кому-нибудь не сильно расположены, от того и не требуем сильной привязанности, хотя бы он был велик и знаменит; когда же кого-нибудь любим горячо и искренно, то, хотя бы любимый человек был прост и незначителен, мы его взаимную любовь считаем для себя величайшей честью. Так и Христос вменил себе в славу не только быть нами любимым, но и перенести за нас поношение. Но то по одной только Его любви было славой, а что мы переносим ради Него, это поистине может быть названо и действительно есть слава не только по одной любви, но также по величии и достоинству Любимого нами.

Итак, когда мы станем стремит© к величайшим венцам, то не будем считать для себя обременительным и неприятным ни опасности за Него, ни бедность, ни болезнь, ни поругание, ни клевету, ни саму смерть, всякий раз как терпим это за Него. Если будем бодрствовать, из всего этого получим величайшую пользу; а если не будем бодрствовать, то не получим никакой пользы и от противоположных дел. Смотри же: вредит ли кто-нибудь тебе и враждует? Он учит тебя бодрствовать и доставляет тебе случай сделаться подобным Богу. Если ты возлюбишь злоумышляющего против тебя, то уподобиш© Тому, Кто повелевает Своему солнцу восходить над злыми и добрыми (nz/01/Matfei05.htm#st45">Мф.5,45). Другой отнимает от тебя имущество? Если ты великодушно это перенесёшь, получишь одинаковую награду с теми, которые раздали всё нищим: апостол говорит: и расхищение вашего имения приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее (nz/26/Evream10.htm#st34">Евр.10,34). Кто-нибудь зло отозвался о тебе и укорил тебя? Правда ли это, или ложь, но ты сплел себе величайший венок, если кротко перенес укоризну. Клеветник также доставит нам большую награду, так как сказано: радуйтесь и веселитесь, когда будут поносить вас и гнать и эЁчески неправедно злословить за Меня; ибо велика ваша награда на небесах (nz/01/Matfei05.htm#st11">Мф.5,11-12). А кто говорит о нас правду, опять приносит нам величайшую пользу, если только его слова переносим смиренно. Так, фарисей злословил мытаря и, хотя говорил правду, однако сделал из мытаря праведника. И нужно ли перечислять все отдельные случаи, когда можно в точности узнать всё это, вспомнив о борьбах Иова? Потому и Павел сказал: если Бог за нас, кто против нас (nz/13/Rimlia08.htm#st31">Рим.8,31)? Итак, если мы заботливы, то и от неприятного получаем пользу, а если беспечны, то и от полезного не делаемся лучшими. Скажи мне: принесло ли Иуде пользу пребывание вместе с Христом? Полезен ли был иуяњм закон? Адаму – рай? Евреям в пустыни – Моисей? Поэтому, оставив всё, необходимо обратить внимание только на то единственно, чтобы мы благоустроили себя самих; если мы сделаем это, то и сам дьявол никогда не в состоянии будет одолеть нас, а принесёт нам еще большую пользу, научив нас бодрствовать. Так и Павел побуждал к бдительности ефесян тем, что изобразил лютость дьявола. Но мы спим и храпим, притом тогда, когда имеем столь лукавого противника. И если бы мы узнали, что притаилась змея у нашей постели, то, конечно, приложили бы все старания к тому, чтобы убить её; а когда дьявол спрятался в наших душах, то мы думаем, что с нами не происходит ничего плохого, а между тем мы уже пали. Причина же этого та, что дьявола мы не видим телесными глазами, хотя вследствие этого нам следовало бы более бодрствовать и быть осторожными. Ведь от видимого врага и уберечься можно легко, а от невидимого мы не можем поспешно убежать, если не будем всегда вооружены, тем более, что дьявол не умеет сражаться открыто, чтобы тотчас самому не попасться в плен, но часто под видом дружбы впускает свой жестокий яд. Так он поступил с женой Иова, внушив ей под личиной нежной любви; предложить свой злой совет; так, и беседуя с Адамом, он притворяется, что заботится и переживает о нём, и говорит: в день, в который вы вкусите их, откроются ваши глаза (vz/01/Bytie03.htm#st05">Быт.3,5); так Иеффаю, под видом благочестия, внушил умертвить дочь и принести беззаконную жертву. Заметил ли ты его козни? Заметил ли его разнообразную брань? Итак, будь осторожен, оградись отовсюду духовным оружием, постарайся в точности узнать его замыслы, чтобы сам ты не оказался пленником, а легко захватил его. Так Павел, в точности зная все ухищрения дьявола, одолел его, о чём и сам говорит: нам не безызвестны его умыслы (nz/15/2Korin02.htm#st11">2 Кор.2,11). Подобным образом и мы постараемся узнать козни яівола и избегать их, чтобы, одержав над ним победу, заслужить похвалу и в настоящей жизни и в будущем веке и получить нетленные блага, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 11


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 10

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 11

Ибо, если мы соединены с Ним подобием Его смерти, то должны быть соединены и подобием воскресения (nz/13/Rimlia06.htm#st05">6,5).

1. О чём я говорил уже выше, о том скажу и теперь, а именно, что (апостол в послании к Римлянам) часто переходит к нравоучительному слову не так, как в остальных посланиях, которые он разделяет на две части и первую назначает для догматического учения, а вторую попечению о нравах; но здесь не так, а попеременно делает это на протяжении всего послания, чтобы его слово было хорошо принято. Итак, здесь он говорит, что существуют два умерщвления и две смерти: одно умерщвление совершается Христом в крещении, а другое должно совершаться нами посредством нашей деятельности после крещения. То, что в крещении погребены наши прежние грехи, составляет дар Христа, а пребывание после крещения мертвыми яў греха – это должно быть делом нашего собственного попечения, хотя и здесь, как увидим, более всего помогает нам Бог. Крещение имеет силу не только заглаживать прежние согрешения, но и защищает от будущих. И как для заглаживания прежних грехов ты принес веру, так и яў того, чтобы опять не оскверняться грехами после крещения ты должен обнаружить перемену в усердии. Советуя это самое, апостол и говорит: если мы соединены с Ним подобием Его смерти, то должны быть соединены и подобием воскресения. Заметил ли ты, как он возвысил слушателя, возведя его прямо к самому Господу и стараясь доказать большее с Ним подобие. А чтобы ты не стал возражать, апостол не сказал: смерти, но: подобием смерти, так как в тебе не сама сущность умерла, а умер греховный человек, т.е. порочность. Не сказал также апостол: если мы приобщились подобием смерти, но как говорит? Если мы соединены с Ним, намекнув словом – соединены на Его плод в нас. Как тело Христа, погребенное в земле, принесло плод – спасение мира, так и наше тело, погребенное в крещении, принесло плод – праведность, освящение, усыновление и бесчисленные блага, а впоследствии принесёт и дар воскресения. И так как мы погребены в воде, а Христос в земле, ты в отношении греха, а Он телом, то апостол не сказал: соединены с Ним смертью, но: подобием смерти, потому что хотя то и другое сеет смерть, но не в отношении к одному и тому же. Если мы соединены с Ним подобием смерти, говорит, и подобием воскресения. Здесь он разумеет будущее воскресение. Так как выше, когда рассуждал о смерти и говорил: неужели не знаете, братья, что все мы, крестившиеся во Христа Иисуса, в Его смерть крестились, – он ясно ничего не сказал о воскресении, но о жизни после крещения, повелев ходить в обновленной жизни, то здесь, употребив тоже выражение, предвозвещает уже нам о будущем воскресении. А чтобы ты понял, что апостол говорит именно о будущем воскресении, а не о воскресении в крещении, он, сказав: если мы соединены с Ним подобием Его смерти, не сказал, что будем и соединены воскресением, но просто – и подобием воскресения. Чтобы ты не возразил: "если мы не умерли, как умер Христос, то как же мы воскреснем, как Он воскрес?" – апостол, когда упомянул о смерти, не сказал: соединены смертью, но подобием смерти; а когда говорит о воскресении, не сказал: соединены воскресением, но: и подобием воскресения. Потом, желая сделать свою речь достоверной, он указывает на другое воскресение, совершающееся здесь прежде будущего, чтобы ты по настоящему уверовал и в будущее. Сказав именно, что соединены и подобием воскресения, добавил: зная то, что наш ветхий человек распят с Ним, чтобы греховное тело упразднено было (nz/13/Rimlia06.htm#st06">ст.6). Здесь апостол представил вместе причину и доказательство будущего воскресения; и он не сказал: распят, но: распят с Ним, сближая крещение и крест. Так и выше говорил: мы соединены с Ним подобием смерти, чтобы греховное тело упразднено было, называя так не это наше тело, но всю порочность. Как именем ветхого человека он называет вообще всё зло, так телом ветхого человека опять называет зло, слагающееся из разных видов порока. И что сказанное – не моё предположение, послушай, как сам Павел объясняет это далее. Сказав: чтобы греховное тело упразднено было, он добавил: чтобы мы уже не были рабами греху (nz/13/Rimlia06.htm#st06">ст.6). Желаю, чтобы тело было мёртво, но не в том смысле, чтобы оно разрушилось и погибло естественной смертью, а в том, чтобы не грешило. И дальше апостол ещё более разъясняет это, говоря: ибо умерший освободится от греха (nz/13/Rimlia06.htm#st07">ст.7). – Это апостол говорит о всяком человеке, потому что как умерший освобожден от греха уже тем самым, что лежит мёртв, так и вышедший из крещения: он однажды уже умер, поэтому должен навсегда оставаться мертвым для греха.

2. Итак, если ты умер в крещении, оставайся мёртвым, потому что всякий умерший не может уже грешить; а если ты грешишь, то уничижаешь дар Божий. Таким образом, потребовав от нас столь высокого любомудрия, апостол немедленно указывает и на награду, говоря: если же мы умерли со Христом (nz/13/Rimlia06.htm#st08">ст.8). Хотя быть в общении с Владыкой, прежде всякой иной награды, само по себе есть уже величайший венец, но, кроме его, говорит апостол, я предлагаю тебе другую награду. Какую же? Вечную жизнь. Веруем, говорит он, что и жить будем с Ним. (nz/13/Rimlia06.htm#st08">ст.8). Откуда же это видно? Зная, что Христос, воскресши из мёртвых, уже не умирает (nz/13/Rimlia06.htm#st09">ст.9). Обрати вновь внимание на искусство апостола, как он раскрывает свою мысль от противоположного. Так как крест и смерть естественно приводили некоторых в страх, то он доказывает, что именно они и должны укрепляться в надежде. Если Христос умер однажды, говорит Павел, то не подумай, что Он смертен; напротив, вследствие этого самого Он пребывает бессмертным, так как Его смерть была смертью смерти, и так как Он умер; то и не умирает. Это и есть – смертью умер для греха (nz/13/Rimlia06.htm#st10">ст.10). Что значит: для греха? То есть, Сам по Себе Он не был повинен смерти, а умер за наш грех. Для того Он и умер, чтобы истребить грех, подрезать ему жилы и отнять у него всю силу. Замечаешь ли ты, как апостол устрашил? Если Христос не умирает в другой раз, то нет и второго крещения, а если нет второго крещения, то ты не должен иметь склонности к греху. Всё это апостол говорит, восставая против думавших: сотворим зло, чтобы пришло добро, или: останемся во грехе, чтобы умножилась благодать. Желая с корнем уничтожить такое мнение, он и высказывает это. А что живёт, продолжает, то живёт для Бога (nz/13/Rimlia06.htm#st10">ст.10), т.е. непрерывно, так что смерть не имеет уже над ним власти. Если Христос умер первой смертью, не будучи повинен смерти, а за грехи других, тем более Он не умрёт теперь, истребив грех. То же самое выразил Павел и в послании к Евреям, говоря: однажды, к концу веков, явился для уничтожения греха Своей жертвой: И как человеку положено однажды умереть, а потом суд, так и Христос однажды принёсши Себя в жертву, чтобы подъять грехи многих, во второй раз явился не для очищения греха, а для ожидающих Его во спасение (nz/26/Evream09.htm#st26">Евр.9,26-28). Апостол показывает и силу жизни по Боге и могущество греха, – силу жизни по Боге тем, что Христос уже не умрёт, а могущество греха тем, что он побудил умереть Безгрешного; следовательно, как же он не погубит тех, которые действительно виновны? Потом, так как апостол беседовал о жизни Христа, то, чтобы кто-либо не сказал: "какое отношение эти слова имеют к нам?" – он дополнил дальше: так и вы почитайте себя мёртвыми яў греха, живыми же для Бога (nz/13/Rimlia06.htm#st11">ст.11). Хорошо сказал – почитайте, потому что пока невозможно представить видимым образом то, о чём он говорит. Каким образом мы должны почитать, спросишь? Себя мёртвыми яў греха, живыми же для Бога во Христе Иисусе, нашем Господе, т.е. живущий для Бога достигнет всякой добродетели, имея своим соратником Самого Иисуса; это и значит – во Христе. Если он воскресил нас мёртвых, то тем более может поддержать нас, когда мы живем. Да не царствует грех в вашем смертном теле, чтобы вы повиновались ему в его похотях (nz/13/Rimlia06.htm#st12">ст.12). Апостол не сказал: да не живет, или: да не действует плоть, но: да не царствует грех, потому что Христос пришёл не упразднить природу, но исправить волю. Затем, показывая, что мы удерживаемся во власти порока не силой или по необходимости, но добровольно, апостол не сказал: да не господствует, что указывало бы на принуждение, но: да не царствует. Неуместно было бы руководимым в царствии небесном иметь царем грех и призываемым царствовать со Христом желать сделаться пленниками греха, как нелепо было бы и то, если бы кто-нибудь, сняв с головы диадему, захотел быть рабом безумной женщины, убогой и одетой в рубище. Потом, так как тяжело победить грех, то смотри, как апостол и легкость показал, и в труде утешил, сказав: в вашем смертном теле. Этим он даёт понять, что борьбы временны и скоро прекращаются, а вместе с этим напоминает нам о прежних злых делах и о корне смерти, так как сначала тело сделалось смертным через грех. Но можно не грешить, имея и смертное тело. Заметил ли ты все богатство благодати Христа? Адам, ещё не имея смертного тела, пал, а ты можешь быть увенчанным, получив в удел тело, подверженное смерти. А каким образом, спросишь, царствует грех? Не собственной силой, но по твоей беспечности. Поэтому, сказав: да не царствует, объясняет сам образ этого царствования, добавив следующие слова: чтобы вы повиновались ему в его похотях. Уступить телу всё, даже и власть, не составляет чести, но есть крайнее рабство и верх бесчестия. Когда оно делает, что желает, тогда бывает лишено всякой свободы, а когда встречает препятствия, тогда оно преимущественно сохраняет своё достоинство. Не предавайте ваших членов греху в орудия неправедности, но представьте себя Богу в орудия праведности (nz/13/Rimlia06.htm#st13">ст.13).

3. Итак, тело служит средством и яў порока, и яў добродетели, подобно оружие, которое у пользующегося им пригодно на дела того и другого рода; так одним и тем же оружием защищаются – и воин, сражающийся за отечество, и разбойник, вооружающийся против граждан; следовательно, вина падает не на оружие, а на того, кто употребляет его во зло. То же самое можно сказать о плоти, которая бывает тем или другим не по собственной природе, а по расположению души. Когда ты с излишним вниманием смотришь на чужую красоту, то оружием неправедности бывает глаз не по своей собственной деятельности (потому что глазу свойственно смотреть и не лукаво смотреть), но по лукавству управляющего им помысла; если ты обуздал помысел, то и глаз делается орудием праведности. То же должно сказать о языке, о руках и всех других членах. И апостол хорошо наименовал грех неправедностью: кто грешит, тот поступает несправедливо или в отношении самого себя, или в отношении ближнего, но гораздо больше в отношении себя, чем в отношении ближнего. Итак, отводя от порока, апостол ведёт к добродетели и говорит: но представьте себя Богу, как оживших из мёртвых (nz/13/Rimlia06.htm#st13">ст.13). Смотри, как он побуждает простыми наименованиями, там назвав грех, а здесь Бога. Указав, как велико различие между царствующими, он лишил всякого извинения того воина, который оставил Бога и пожелал подчиниться царству греха. И не здесь только, но и в следующих словах он раскрывает это, говоря: как оживших из мёртвых. Этими словами он показывает гибельность греха и величие Божьего дара. Представьте себе, говорит он, каковы вы были прежде и каковы вы стали теперь. Кто же вы были? Мертвецы и погибшие такой гибелью, от которой не было никакой возможности избавит©, потому что не было никого, кто бы мог вам помочь. И какими же вы стали из тех мертвецов? Живущими бессмертной жизнью. Через кого? Через всемогущего Бога. Итак, справедливо подчиниться Ему с таким усердием, какое свойственно сделавшимся из мертвых живыми. И ваши члены Богу в орудия (а точнее: оружие) праведности (nz/13/Rimlia06.htm#st13">ст.13). Следовательно, тело не есть что-либо злое, если оно может сделаться оружием праведности. Сказав же об оружии, апостол возвестил, что наступило тяжёлое сражение. Поэтому нам нужны крепкое вооружение, дух мужественный и хорошо сведущий в делах сражений такого рода, а всего нужнее вождь. Но вождь уже присутствует, будучи всегда готов для союза с нами, абсолютно непобедимый; Он приготовил нам и крепкое оружие, от нас лишь требуется согласие употреблять это оружие как должно, под условием и вождю повиноваться, и действовать оружием за отечество. Итак, внушив нам столь великое, напомнив об оружии, битве и сражениях, апостол опять воодушевляет воина и возбуждает в нем готовность, говоря: грех не должен над вами господствовать: ибо вы не под законом, но под благодатью (nz/13/Rimlia06.htm#st14">ст.14). А если грех более уже не господствует над нами, то для чего апостол (увещевал) прежде: да не царствует грех в вашем смертном теле, не предавайте ваших членов греху в орудия неправедности? Что значит эта речь? Здесь апостол мимоходом высказывает мысль, которую впоследствии должен раскрыть и обработать со всем искусством. Какая же это мысль? Наше тело до пришествия Христа было легко доступно греху. Ведь после смерти в него вошло большое множество страстей и потому оно сделалось крайне неспособным идти путём добродетели. Не было ещё ни вспомогающего Духа, ни крещения, могущего умертвить, но оно бежало, подобно какому-то необузданному коню, и часто грешило, потому что закон, хотя и предписывал, что нужно делать и чего не делать, не давал подвизающимся ничего, кроме словесного увещания. Когда же явился Христос, борьба сделалась легче. Поэтому нам, как получившим участие в большей помощи, назначены и более трудные борьбы, поэтому Христос и сказал: если ваша праведность не превзойдет праведности книжников и фарисеев, то вы не войдёте в Царство Небесное (nz/01/Matfei05.htm#st20">Мф.5,20). Впоследствии апостол говорит об этом яснее, а здесь он пока кратко намекает на это, показывая, что если мы не слишком подчинились греху, то он нас не одолеет. Ведь не один только закон повелевает, но и благодать, которая простила прежнее и укрепляет для будущего. Закон обещал венцы после трудов, а благодать сперва увенчала, а потом призвала к стараниям. Но, по моему мнению, здесь понимается не вся жизнь верующего, а делается сравнение между крещением и законом, о чем апостол говорит и в другом месте, что буква убивает, а Дух животворит (nz/15/2Korin03.htm#st06">2 Кор.3,6). Закон обличает преступление, а благодать освобождает от него. Как закон, обличая, обнаруживает грех, так благодать, прощая, не позволяет оставаться под грехом, так что ты освобожден от власти греха в двойном отношении: во-первых, потому что не находиш© под законом, и во-вторых, потому что пользуешься благодатью.

Беседа 11, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 11, начало

БЕСЕДА 11, продолжение

4. Итак, после того как апостол успокоил слушателя предыдущими словами, он опять утверждает его, предлагая увещание в виде возражения и говоря так: что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак (nz/13/Rimlia06.htm#st15">ст.15). Хотя сначала апостол на предложенный вопрос, как крайне неуместный, отвечает отрицанием, но потом переводит речь на увещание и доказывает, что легкость стараний велика, говоря так: неужели вы не знаете, что кому вы отдаёте себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности (nz/13/Rimlia06.htm#st16">ст.16)? Не говорю уже, рассуждает апостол, о геене и о тяжком будущем наказании, но о настоящем стыде, когда вы становитесь рабами и притом рабами добровольными, рабами греха, и за такую награду, чтобы снова умереть. Если до крещения грех произвел телесную смерть, и рана потребовала такого лечения, что Владыка всех принял смерть и таким образом разрушил зло, то чего не произведет грех, овладев тобой, когда после столь великого дара и свободы ты снова и добровольно склониш© под его иго? Итак, не стремись в эту бездну, не предавайся добровольно греху. Во время войн воины часто сдаются и невольно, но здесь никто не победит тебя, если ты сам не сделаешься изменником. Поэтому внушив надлежащим образом стыд, апостол устрашает и воздаяниями и указывает на возмездия за дела того и другого рода, а именно – на праведность и смерть, смерть не телесную, но гораздо более ужасную. В самом деле, если Христос уже больше не умрёт, то кто разрушит эту смерть? Никто. Следовательно, необходимо вечно терпеть наказание и мучит©, так как не будет уже и чувственной смерти, как здесь, которая дала бы покой телу и разлучила бы его с душой: последний же враг истребится – смерть (nz/14/1Korin15.htm#st26">1 Кор.15,26). Отсюда, наказание будет бессмертно. Но не то ожидает повинующихся Богу, а их наградой будет праведность и блага из неё произрастающие. Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя (nz/13/Rimlia06.htm#st17">ст.17). Пристыдив рабством, устрашив и побудив воздаяниями, апостол опять ободряет (слушателей) напоминанием о благодеяниях. В настоящих словах он показывает, что они освободились от великих зол, что освободились не собственными силами и что будущее более приятно. Подобно тому как кто-нибудь, освободив пленника от жестокого мучитЈ и убеждая не возвращаться к нему, напоминает об ужасной его власти, так и Павел весьма ясно изображает минувшие бедствия, говоря и о благодарении Богу. Нужна была не человеческая сила, говорит он, чтобы освободить нас от всех тех зол; но благодарение Богу, Который восхотел и возмог избавить нас. И прекрасно сказал апостол: от сердца стали послушны, т.е. вы не подверглись принуждению или насилию, но добровольно, по собственному расположению отстали от греха. В этом заключается как похвала, так вместе и упрек. Если вы пришли добровольно и не подверглись никакому принуждению, то какое вы можете иметь извинение и какое оправдание, когда возвратитесь опять на прежнее? А потом, чтобы ты познал, что всё это зависало не от их только расположения, но и от Божьей благодати, апостол, сказав: от сердца стали послушны, добавил: тому образу учения, которому предали себя. Послушание от сердца показывает свободную волю, а слова – которому предали себя намекают на помощь Божью. Какой же образ учения? Жить правильно и осмотрительно. Освободившись же от греха, вы стали рабами праведности (nz/13/Rimlia06.htm#st18">ст.18). Апостол указывает здесь на два дара Божьих: на освобождение от греха и порабощение праведности, которое лучше всякой свободы. Бог поступил так же, как поступает, например, тот человек, который, взяв сироту, уведённого варварами в их землю, не только освободил его от плена, но заменил ему собой попечительного отца и возвёл его в весьма высокое достоинство. Подобное случилось и с нами. Бог не только освободил нас от древних зол, но привел в ангельскую жизнь, уравнял нам путь к совершеннейшей добродетели, после того как отдал нас под защиту праведности, убил древнее зло, умертвил ветхого человека и руководил нас к бессмертной жизни. Итак, пребудем в этой жизни, как действительно живые, потому что многие, хотя по-видимому и дышат и ходят, однако же находятся в состоянии более жалком, чем мёртвые.

5. Ведь существуют различные роды мертвенности: есть телесная мертвенность, по которой Авраам, будучи мёртв, не был мёртвым, как и сказано: Бог не есть, Бог мёртвых, но живых (nz/01/Matfei22.htm#st32">Мф.22,32); есть душевная мертвенность, которую разумел Христос, говоря: предоставь мёртвым погребать своих мертвецов (nz/01/Matfei08.htm#st22">Mф.8,22); есть и другая мертвенность, достойная похвалы, происходящая при посредстве любомудрия, о которой говорит Павел: умертвите ваши земные члены (nz/19/Koloss03.htm#st05">Кол.3,5); наконец, есть мертвенность, производящая предыдущую и бывающая в крещении, как сказано: наш вeтхий человек распят (nz/13/Rimlia06.htm#st06">Рим.6,6), т.е. умерщвлён. И так, зная это, станем избегать того умерщвления, по которому мы, и будучи живыми, умираем, и не станем бояться того, по которому наступает общая смерть. А два другие рода умерщвления, из которых одно есть блаженное и дано Богом, а другое похвально и зависит как от нас, так и от Бога, мы и изберём и с ревностью станем осуществлять. Одно из этих двух умерщвлений Давид ублажает, говоря: блажен, кому отпущены беззакония (vz/19/Psalom31.htm#st01">Пс.31,1), а другое восхваляет Павел, говоря в послании к Галатам: те которые принадлежат Христу, распяли плоть (nz/16/Galata05.htm#st24">Гал.5,24). Из другой же пары умерщвлений одно Христос называет достойным пренебрежения, говоря: не убойтесь убивающих тело, души же не могущих убить, а другое – страшным, говоря: бойтесь более того, кто может и душу и тело погубить в геенне (nz/01/Matfei10.htm#st28">Мф.10,28). Итак, избегая геенны, изберем для себя то умерщвление, которое ублажается и восхваляется, чтобы из других двух мертвенностей одной избегать, а другой бояться. Нет для нас никакой пользы видеть солнце, есть и пить, если наша жизнь не ознаменуется добрыми делами. В самом деле, скажи мне, какая польза, если царь облёкся в порфиру, имеет при себе оружие, но не управляет ни одним подданным, а доступен всем, желающим оскорбить его и обидеть? Так и яў христианина не будет никакой пользы, если он, имея веру и дар крещения, окажется подвержен всем страстям; в таком случае и обида будет больше, и стыд сильнее. Как царь, облеченный в диадему и багряницу, не только такой одеждой не прибавляет к своей чести, но собственным стыдом бесчестит её, так и верующий, если ведёт порочную жизнь, не только не внушит этим никакого к себе почтения, но еще сделается более смешным. Те, которые не имея закона согрешили, говорит апостол, вне закона и погибнут; а те, которые под законом согрешили, по закону и осудятся (nz/13/Rimlia02.htm#st12">Рим.2,12). И в послании к Евреям он говорил: если отвергшийся закона Моисея, при двух или трёx свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божьего (nz/26/Evream10.htm#st28">Евр.10,28-29)? И вполне естественно, так как Я, говорит (Христос), через крещение покорил тебе все страсти. Отчего же случилось, что ты оскорбил столь великий дар и сделается вместо одного другим? Я умертвил и похоронил твои прежние грехи, как червей, – зачем же ты породил другие? Ведь грехи хуже червей: черви точат тело, а грехи повреждают душу и производят большее зловоние. Но мы не чувствуем этого, а потому и не спешим очистить душу. Ведь и ґный не замечает дурного запаха от испорченного вина, а непьяный хорошо это ощущает. Так и в отношение грехов – живущий целомудренно с точностью примечает их зловоние и нечистоту, а предав себя пороку, как бы страдая головой вследствие какого-то опьянения, не чувствует даже и того, что он болен. Самое ужасное действие порока состоит в том, что впавшим в него он не дает видеть всю опасность собственной гибели, напротив, валяясь в грязи, они воображают, будто наслаждаются благоуханиями, потому-то они и не могут освободит©, а будучи полны червей, гордятся, точно украшены драгоценными камнями. Они даже и не желают истребить их, но откармливают и разводят в самих себе до тех пор, пока не передадут их червям будущего века, так как здешние – приспешники будущих, а лучше – не только приспешники, но родоначальники тех, никогда не умирающих червей, по сказанному: их червь не умирает (nz/02/Mark09.htm#st44">Мк.9,44). Они-то возжигают и геенну, никогда не угасающую. Итак, чтобы этого не было и с нами, иссушим источник зол, погасим печь, вырвем снизу корень порока, так как, если злое дерево срубишь поверх земли, никакой не сделаешь пользы, потому что снизу останется корень порока, из которого опять пойдут злые отпрыски. Что же составляет корень зла? Узнай об этом от доброго садовника, который в точности знает это, ухаживает за духовным виноградником и возделывает целую вселенную. Что же называет он причиной всех зол? Страсть к деньгам. Корень всех зол, говорит он, есть сребролюбие (nz/22/1Timof06.htm#st10">1 Тим.6,10). Отсюда битвы, вражда и войны; отсюда ссоры, брани, подозрения и обиды; отсюда убийство, воровство и разорение могил; вследствие сребролюбия не только города и области, но дороги, места обитаемые и необитаемые, горы, леса, овраги, словом – всё полно крови и убийств. Это зло не щадить и моря, но и там неистовствует со всем бешенством, так как морские разбойники постоянно совершают здесь нападения и изобретают новые способы грабежа. Вследствие сребролюбия извратились законы природы, поколебались союзы родства, рушились права самого бытия.

6. Власть денег вооружила руки не только против живых, но и против умерших; с сребролюбцами нельзя примириться и при посредстве смерти, но они, разломав гробницы, простирают злодейские руки и к мертвым телам и освободившегося от жизни не освобождают от своих злых умыслов. Что бы ты ни встретил злого, в доме ли, или на рынке, в судах или в правительственных местах, в царских чертогах или где бы то ни было, ты можешь заметить, что всё зло возникло из сребролюбия. Именно это зло наполнило всё кровью и убийствами, оно разожгло огонь геенны, оно сделало так, что города стали ничем не лучше, но даже гораздо хуже пустыни. От тех, которые производят грабежи на дорогах, можно еще уберечься, так как они не всегда нападают; а те, которые делают то же самое среди городов, настолько хуже первых, насколько труднее от них уберечься, так как они со всей дерзостью отваживаются на такие дела, какие первые производят скрытно. Сребролюбцы, привлёкшие к союзу с собой те законы, которые постановлены с целью упразднения их лукавства, наполнили города множеством убийств и преступлений. Скажи мне, не убийство ли и не хуже ли ещё убийства – предать нищего голоду, ввергнуть его в тюрьму и вместе с голодом подвергнуть его и мукам и бесчисленным истязаниям. Хотя ты не сам всё это делаешь, но служишь причиной этого дела и совершаешь его больше тех, которые тебе служат. Убийца однажды вонзает меч и, причинив кратковременную боль, не продолжает далее мучений; а ты, делая своими клеветами, оскорблениями и злоумышлениями и сам свет для него тьмой и заставляя тысячу раз желать смерти, подумай, сколько причҐешь ему смертей вместо одной. И хуже всего то, что ты грабишь и лихоимствуешь не потому, что тебя угнетает нищета и понуждает голод, но для того, чтобы больше вызолотить узду у коня, крышу на доме и капители у столбов. И какой геенны не может быть всё это достойно, когда ты брата, который вместе с тобой сделался участником неизреченных благ и столько почтён от твоего Владыки, ввергаешь в бесчисленные бедствия, чтобы украсить камни, помост и бессловесных животных, не сознающих этого украшения? И собака у тебя на большом попечении, а человек или, лучше сказать, Христос, ради собаки и всего сказанного осуждается на крайний голод. Что хуже такого безразличия? Что ужаснее такого беззакония? Сколько будет потребно огненных рек для такой души? Сотворенный по образу Божьему стоит обесчещен вследствие твоего бесчеловечия, а головы мулов, везущих твою жену, сияют обильным золотом, а также – покровы и деревянные принадлежности балдахина; если нужно сделать стул или подножие, всё делается из золота и серебра; а тот, для кого Христос сошел с неба и пролил драгоценную кровь, вследствие твоего корыстолюбия, не имеет у себя самой необходимой пищи. Твои кровати отовсюду обложены серебром, а тела святых лишены и необходимого покрова; для тебя Христос важнее меньше всего – и слуг, и мулов, и кровати, и стула, и подножия. Не говорю уже о других бесчестных вещах, предоставляя вам самим подумать о том. Если же ты, слыша это, приходишь в ужас, то перестань так поступать и сказанное нисколько тебе не повредить. Перестань, удержись от этого безумия. Ведь явное безумие заботит© об этом. Поэтому, оставив это, возведём, наконец, когда-нибудь свои взоры на небо, вспомним о будущем дне, помыслим о страшном суде, о строгом отчёте, о неподкупном приговоре; помыслим, что Бог всё это видит и однако же не посылает на нас молний свыше, хотя наши дела не только молний достойны. Но Он и этого не делает, ни моря на нас не воздвигает, ни земли в середине не разверзает, ни солнца не погашает, ни небу со звездами не повелевает пасть, словом сказать, ничего не изменяет, но оставляет, чтобы всё творение оставалось в порядке и служило нам. Итак, помыслив об этом, возблагоговеем перед величием Его человеколюбия и возвратимся к своему благородству, потому что теперь мы являемся нисколько не лучше, но даже хуже бессловесных. И они любят сродное с ними и довольствуются общностью природы для взаимной склонности друг к другу.

А ты, имея кроме общей природы ещё тысячи побуждений быть в тесном союзе со своими собственными членами, а именно – одарение разумом, участие в благочестии, общение в бесчисленных благах, сделался однако грубее бессловесных животных, обнаруживаешь большую заботу о бесполезных вещах, и пренебрегаешь храмами Божьими, которые погибают от голода и наготы, даже часто сам подвергаешь их тысячам бедствий. Если ты поступаешь так из славолюбия, то надлежало бы тебе позаботит© о брате больше, чем о лошади. Ведь чем лучше пользующейся твоим благодеянием, тем прекраснее сплетается тебе венец за твое усердие; а теперь, поступая совершенно иначе, ты не чувствуешь, что вооружаешь против себя тысячи обвинителей. Кто не скажет о тебе худо? Кто не обвинит тебя в крайней жестокости и человеконенавистничестве, видя, что ты унижаешь человеческий род и ценишь бессловесных выше людей, а вместе с бессловесными и свой дом и домашнюю утварь? Разве ты не слышал, как апостолы говорили, что первые, принявшие учение, продавали дома и имения, чтобы кормить братьев? А ты и у других отнимаешь дома и угодия, чтобы украсить лошадь, деревья, покровы, стены, помост. А хуже еще то, что не только мужчины, но и женщины страдают этим безумием, вовлекают мужчин в большие напрасные труды и весьма часто принуждают их тратит© на всё пустое больше, чем на необходимое. А если кто-нибудь обличает их в этом, они выдумывают оправдание, достойное всякого осуждения. И то, и это бывает, говорят они. Что ты говоришь? Неужели ты не боиш© это произносить, ставя жаждущего Христа на ряду с лошадьми, мулами, ложами и подножками, а лучше сказать и не на ряду, но большую часть ты отдаешь другим, а Христу уделяешь едва и малую долю. Разве ты не знаешь, что всё принадлежит Ему – и ты сам, и всё, что у тебя? Разве не знаешь, что Он образовал тело, даровал душу, дал в удел весь мир? А ты не даёшь взамен этого и малого воздаяния. Если ты отдаёшь в наём и небольшой домик, то с большой точностью требуешь за него плату; а теперь, пользуясь всем творением Божьим и обитая в столь великом мире, не соглашаешься заплатить и малой цены, но и самого себя и всё, что имеешь, отдал в жертву тщеславию, от которого всё это и зависит. Ведь конь, украшенный таким нарядом, не может от этого сделаться лучше в своем достоинстве, а также и сидящий на коне человек, который иногда даже теряет в своем достоинстве. Ведь многие, оставив без внимания седока, обращают взоры на убранство коня, на слуг, идущих спереди и сзади и важно выступающих, а того, кого они сопровождают, многие ненавидят и смотрят, как на общественного врага. Этого не бывает, когда ты украшаешь свою душу, но и люди, и ангелы и сам Владыка ангелов – все сплетают тебе венец. Таким образом, если любишь славу, удержись от того, что делаешь теперь, и не дом, но душу украшай, чтобы сделаться знаменитым и славным; теперь же ничего не может быть ниже тебя, выставляющего на показ красоту дома и имеющего совершенно пустую душу. Если же ты не выносишь моих слов, послушай, что сделал один из язычников, и постыдись их любомудрия. Рассказывают, что один из них, войдя в великолепный дом, блиставший обильным золотом и вший красотой мраморов и колонн, когда увидел, что весь пол в доме устлан коврами, плюнул в лицо хозяину дома. Потом, в ответ на упрек, он сказал, что, так как ни на каком другом месте дома нельзя было этого сделать, он и вынужден был нанести обиду лицу хозяина. Видишь ли, как смешен человек, украшающий наружность, и как презирает его всякий, у кого только есть ум? И вполне справедливо. Ведь если бы кто-нибудь заставил твою жену ходить в рубище и быть в пренебрежении, а служанок одел в пышные одежды, то ты, конечно, не перенес бы этого равнодушно, но разгневался и такой поступок назвал бы крайней обидой. Так помышляй и о душе. Когда ты украшаешь стены, пол, домашнюю утварь и всё прочее, но не подаешь щедрой милостыни, не упражняешься и в других делах любомудрия, тогда и ты поступаешь точно так же и даже гораздо хуже. Ведь между рабой и госпожой нет различия, но между душой и плотью – большое; а если между душой и плотью велико различие, то гораздо больше между душой и домом, между душой и ложем и подножкой. Итак, какого извинения ты можешь быть достоин, когда всё это богатство покрываешь серебром, а не обращаешь внимания на то, что твоя душа одета в рубище, неопрятна, томится голодом, покрыта ранами и терзается тысячами псов, и когда при всём этом ты ещё думаешь хвалит© украшением наружных вещей? Это верх безумия – величаться такими делами тому, кто осмеян, поруган, обезображен, обесчещен и подпал самому ужасному наказанию. Поэтому умоляю, размыслив обо всем этом, наконец, отрезвимся, придём в себя и это украшение совне перенесём на душу. Тогда такое украшение пребудет прочным, а нас соделает равными ангелам и доставит нам непреложные блага, которых да будет дано достигнуть всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, Которому слава во веки веков. Аминь.

Беседа 12


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 11

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 12

Говорю по человеческому рассуждению, ради немощи вашей плоти. Как вы предавали ваши члены в рабы нечистоте и беззаконию на беззаконные дела, так теперь представьте ваши члены в рабы праведности на дела святые (nz/13/Rimlia06.htm#st19">6,19).

1. Так как апостол потребовал (от римлян) большой строгости в жизни, повелевая им быть мертвыми яў мира, умереть пороку и пребывать твердыми в отношении к действию грехов, и так как казалось, что он говорит нечто великое и тяжелое, даже превосходящее человеческую природу, потому, желая доказать, что он не требует ничего чрезмерного и даже не столько, сколько следовало бы от человека, воспользовавшегося столь великим даром (благодати), но и очень соразмерное с человеческими силами и легкое, – он раскрывает это от противного и говорит: говорю по рассуждению человеческому, то есть: он как бы говорил по человеческим соображениям, применительно к тому, что обыкновенно бывает; словами – по рассуждению человеческому он обозначает соразмерность (требования с силами), как и в другом месте говорит: вас постигло искушение не иное как человеческое (nz/14/1Korin10.htm#st13">1 Кор.10,13), то есть – соразмерно с силами и малое. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. Хотя велико различие между господами, но однако апостол требует равноправного им служения. Надлежало бы предложить гораздо больше и настолько больше, насколько господство правды обширнее и лучше владычества греха, тем не менее (говорит апостол) ничего больше не требую, вследствие вашей немощи. И не сказал: по немощи вашей воли или усердия, но: по немощи плоти вашей, чтобы сделать речь менее неприятной. Но иное – нечистота, а другое – святыня, иное – беззаконие, а другое – правда. И кто настолько жалок и беден, чтобы не внести такую же ревность в служение Христу, с какой служил греху и яіволу? Выслушай, однако, что (говорит апостол) дальше, тогда ясно узнаешь, что мы не приносим и этого малого. Так как сказанное таким образом казалось просто невероятным и неправдоподобным и никто не согласился бы и слышать, что он не служит Христу столько же, сколько служил дьяволу, то апостол следующими словами раскрывает это и доказывает достоверность, выводя на середину само рабство и говоря, как служили греху. Ибо, когда вы были рабами греха, говорит апостол, тогда были свободны от праведности (nz/13/Rimlia06.htm#st20">ст.20). Это имеет такой смысл: когда вы жили в пороке, нечестии и ужасном зле, то вы жили с таким повиновением греху, что вовсе не делали ничего доброго. Это и есть – тогда были свободны от праведности, то есть, вы не были подчинены правде, но были совершенно чужды ей. Вы не разделяли дело служения между правдой и грехом, но всецело предали себя пороку. Потому и теперь, так как вы перешли к праведности, всецело предайте самих себя добродетели, вовсе не делая ничего худого, чтобы выполнить хотя бы равную меру. Но не только нет сходства во владычестве, но и в самом рабстве существует большое различие; это самое апостол и раскрывает с большой ясностью и показывает, в чём состояло рабство прежде и в чём состоит теперь. И еще не говорит о вреде, происходившем от этого дела, а пока об одном позоре. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь (nz/13/Rimlia06.htm#st21">ст.21)? Рабство было таково, что и одно воспоминание о нём приносит теперь стыд. А если воспоминание заставляет стыдит©, то тем более само дело. Таким образом, вы теперь получили двойную пользу: освободились от стыда и узнали, в каком состоянии вы были; равно как тогда терпели двойной вред: делали достойное стыда и не сознавали стыда; это ещё хуже первого, и однако, вы оставались в рабстве. Таким образом достаточно доказав вред прежних поступков на основаны стыда, апостол переходит к самому последствию. Какое же это последствие? Потому что их конец – смерть (nz/13/Rimlia06.htm#st21">ст.21). Так как стыд кажется ещё не слишком тягостным бременем, апостол переходит к наиболее ужасному, то есть, смерти, хотя достаточно было и сказанного выше. Размысли же, какова чрезмерность зла, когда, освободившись от наказания, не могли избавит© от стыда. Какой награды тебе ожидать за такое дело, от которого покрываешься стыдом и краснеешь при одном воспоминании, хотя ты уже избавился от наказания и пользуешься обилием благодати? Но не таково рабство Богу. Но ныне, продолжает апостол, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец – жизнь вечная (nz/13/Rimlia06.htm#st22">ст.22). Плодом прежних дел, даже по освобождении, был стыд, а плодом теперешних – освящение, а где освящение, там много и упования. Концом тех дел была смерть, а концом теперешних – жизнь вечная.

2. Заметил ли ты, что апостол на одно указывает, как на данное, а на другое, как на ожидаемое? Но по данному бывает уверенность в ожидаемом, по освящению – в жизни. И чтобы ты не мог сказать, что всё есть только ожидаемое, апостол доказывает, что ты и здесь уже получил плод: во-первых, освободился от порока и от тех плохих дел, о которых одно воспоминание приводит в стыд; во-вторых, поработился праведности; в-третьих, получил освящение; в-четвертых, достиг жизни, и жизни не временной, но вечной. Но при всём том, говорит апостол, послужите Богу хотя бы в той же мере, в какой служили греху. Не смотря на то, что Владыка имеет несравнимое превосходство, и различие как в самом служении, так и в наградах, за которые вы служите, велика, я пока ничего больше не требую. Потом, так как он упомянул об оружии и о царе, то продолжает иносказание и говорит: ибо возмездие за грех –смерть, а дар Божий – вечная жизнь во Христе Иисусе, нашем Господе (nz/13/Rimlia06.htm#st23">ст.23). Сказав, что смерть есть возмездие за грех, апостол не сохранил подобного порядка и в отношении к добрым делам и не сказал: награда за ваши заслуги, дар Божий, показывая, что мы освободились не сами собой и получили не долг, не награду, не воздаяние за труды, но всё это произошло по благодати. И отсюда видно преимущество благодати, потому что она не только освободила нас и не только привела к лучшему, но и совершила всё это без наших усилий и трудов; она не только освободила, но даровала гораздо больше, – даровала через Сына. Всё это указал апостол, так как и о благодати беседовал и должен был отвергнуть закон. А чтобы то и другое не расположило к большей беспечности, он вставил учение о строгости жизни, постоянно побуждая слушателя к заботе о добродетели. Также и тем, что смерть назвал оброком греха, он опять хочет устрашить и утвердить относительно будущего. Чем приводит (слушателям) на память прежнее, тем же побуждает их к благодарности и укрепляет против всего, что бы ни встретилось. Итак, окончив здесь нравоучение, апостол возвращается к догматам и говорит: разве вы не знаете, братья – ибо говорю знающим закон (nz/13/Rimlia07.htm#st01">7,1)? Так как он сказал, что мы умерли яў греха, то доказывает здесь, что не только грех, но и закон не имеет уже над нами власти. А если закон не имеет власти, то тем более грех. И желая сделать речь приятной, объясняет это примером, взятым из человеческой жизни. И кажется, что он говорит об одном, а предлагает два доказательства предмета, первое-то, что жена, по смерти мужа, не подлежит закону, касающемуся этого мужа, и ей не запрещено стать женой другого; а второе-то, что в настоящем случае не только муж умер, но и жена, так что можно пользоваться двойной свободой. Если по смерти мужа она освободилась от власти, то тем более она стала свободной, когда и сама оказалась умершей. Если одно обстоятельство освобождает её от власти, то тем более два обстоятельства вместе. Итак, приступая к изложению доказательства относительно этого, апостол начинает речь с похвалы слушателям и говорит: разве вы не знаете, братья – ибо говорю знающим закон, то есть, говорю о деле весьма известном и ясном, говорю людям, знающим всё это в точности. Что закон имеет власть над человеком, пока он жив (nz/13/Rimlia07.htm#st01">ст.1). Не сказал: над мужем или женой, но: над человеком, так как это имя принадлежит обоим. Ибо умерший, говорит, освободился от греха (nz/13/Rimlia06.htm#st07">Рим.6,7). Следовательно, закон поставлен для живых, а на мертвых не простирается. Замечаешь ли, как он изобразил двойную свободу? Потом, сделав на это намек в начале, он в доказательстве ведет речь о жене, говоря так: замужняя женщина привязана законом к живому мужу; а если умрёт муж, она освобождается от закона замужества. Поэтому, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрёт муж, она свободна от закона, и не будет прелюбодейцею, вышедши за другого мужа (nz/13/Rimlia07.htm#st02">ст.2-3). Апостол раскрывает это часто и с большой точностью, потому что твердо уверен в доказываемой им истине. И под именем мужа он понимает закон, а под именем жены всех верующих. А потом, заключение он выводит не согласно с предыдущим. Следовало бы сказать: таким образом, братья мои, закон не будет иметь над вами власти, так как он умер. Но он не сказал так, но в предыдущем намекнул на это, а в заключении, чтобы сделать свою речь не оскорбительной для иудеев, представляет жену уже умершей и говорит: так и вы, мои 6paтья, умерли яў закона (nz/13/Rimlia07.htm#st04">ст.4). Если как то, так и другое обстоятельство даёт одинаковую свободу, то что препятствует угождать закону, когда это дело не приносит никакого вреда? Замужняя женщина привязана законом к живому мужу. Где теперь находятся клеветники закона? Пусть они услышат, как апостол, находясь и в необходимости, не лишает его достоинства, но с уважением отзывается о его власти, говоря, что если закон жив, то иудей привязан к нему, и что являются прелюбодеями те, которые нарушают и оставляют закон при его жизни; а если кто оставит его после смерти, то это нисколько не странно, потому что и у людей поступающие так не подлежит осуждению. А если умрёт муж, она освобождается от закона замужества.

3. Замечаешь ли, как этим примером он показывает, что закон умер? Но высказывает он это не в заключении. При живом муже, называется прелюбодейцей. Смотри, как он настойчив в обвинениях нарушителей живого закона. Так как закон перестал существовать, то, без всякого опасения, можно заменить его верой, нимало его этим не оскорбляя. При живом муже, говорит апостол, называется прелюбодейцею, если выйдет за другого. Так и вы,6pamья мои – следовало бы сказать: так как закон умер, вы не виновны в прелюбодеянии, выйдя за другого мужа; но апостол не сказал так, но как? – умерли яў закона. Если вы сделались мертвыми, то не находитесь под законом. Если жена, по смерти мужа, не подлежит ответственности, тем более она свободна от этого, когда умрёт сама. Заметил ли ты мудрость Павла, как он доказал, что по воле закона можно разлучит© с законом и стать женой другого мужа. Закон не запрещает, говорит он, после смерти первого мужа выходить за другого. Да и как запретить, когда и при жизни мужа позволяет жене выходить за другого, если она получила разводную? Впрочем, апостол не упоминает о том, что преимущественно служило виной женщин, потому что хотя это и было дозволено, но однако не было совершенно свободно от обвинения. А когда апостол имеет возможность одержать победу с помощью необходимого и всеми признанного, тогда он не ищет излишних доказательств, потому что и не имеет в них нужды. Итак, удивительно то, что сам закон освобождает нас от вины, в случае отступления от него, так что его воля есть, чтобы мы принадлежали Христу. И сам закон умер, и мы умерли, и права власти вдвойне уничтожены. Но апостол не довольствуется одним только этим, но прибавляет и причину; он не просто упомянул о смерти, но опять прибавил, что это совершил крест, и таким образом сделал нас повинными. Он не просто говорит: вы освободились, но: смертью Владыки. А именно сказано: умерли яў закона Телом Христовым. И не только отсюда убеждает, но также превосходством второго мужа, прибавив: чтобы принадлежать другому, Воскресшему из мёртвых. Потом, чтобы не возразили: "что же? а если мы не желаем выйти за другого мужа? Ведь закон не признаёт прелюбодейцей вдову, вступающую во второй брак, однако же и не принуждает к новому союзу", – чтобы этого не говорили, апостол и доказывает, что мы должны желать нового союза вследствие того, что уже сделал для нас Христос. Это самое он яснее выразил в другом месте, говоря: вы не свои; и: куплены дорогой ценой; и ещё: не делайтесь рабами человеков (nz/14/1Korin06.htm#st19">1 Кор.6,19-20; nz/14/1Korin07.htm#st23">7,23); и ещё: один умер за всех, чтобы живущие уже не для ce6я жили, но для умершего за них (nz/15/2Korin05.htm#st14">2 Кор.5,14-15). Тоже самое он понимал и здесь, сказав: Телом. Потом апостол убеждает высокими надеждами, говоря: да приносим плод Богу. Тогда вы приносили плод смерти, а теперь Богу. Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти (nz/13/Rimlia07.htm#st05">ст.5). Видишь ли ты, какой плод от первого мужа? И апостол не сказал: когда мы были под законом, – всячески избегая дать какой-нибудь повод еретикам, но говорит: когда мы жили по плоти, то есть в плохих делах, в плотской жизни. Он понимает не то, что до сих пор они были во плоти, а теперь ходят, сделавшись бесплотными. Сказав это, он и не говорит, что закон был причиной грехов, и не избавляет его от ненависти, так как закон занимал положение строгого обличителя, обнаруживая грехи; а кто человеку, нерасположенному повиноваться, даёт большие повеления, тот увеличивает и преступление. Потому апостол не сказал: страсти греховные, бывающие под законом, но говорит: обнаруживаемые законом (διά τοΰ νόμου); даже не прибавил: бывающие, но просто: законом, то есть законом обнаруживаемые или познаваемые. Потом, чтобы не обвинить и плоть, не сказал: страсти, которые производимы были членами, но: обнаруживаемые, действовали в членах наших, показывая, что в человеке есть иное начало порочности, зависящее не от управляемых членов, а от действующих помыслов. Душа занимала положение художника, а природа плоти была как бы гуслями и звучала так, как заставлял художник. Потому нестройную игру нужно вменять не гуслям, а художнику. Но ныне, продолжает апостол, умерши яў закона (nz/13/Rimlia07.htm#st06">ст.6). Видишь ли, как он опять щадит здесь и плоть и закон? Не сказал – упразднился закон, или – упразднилась плоть, но – мы умерши. Но когда же умерши? Когда ветхий человек, одержимый грехом, умер и погребен. Это и выразил апостол, сказав: которым были љзаны, мы освободились от него. Этим он как бы сказал: узы, державшие нас, истлели и порвались, так что держащему, то есть греху, нечего стало держать. Но ты не падай, не предавайся большей беспечности; ты для того освободился, чтобы снова служить, не по прежнему, но чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве. О чём же здесь говорит Павел? Необходимо это раскрыть, чтобы не приходить в смущение, всякий раз когда встретимся с подобным выражением. Когда Адам согрешил, говорит апостол, тело его сделалось смертным и страстным, в нём обнаружилось множество природных недостатков, оно стало упрямым и необузданным конём; но Христос, придя, посредством крещения сделал для нас тело более лёгким, подняв его крылом Духа.

4. Потому нам и предстоят подвиги неодинаковые с подвигами древних, так как тогда был не так удобен путь. Потому (Христос) и требует от нас не только быть чистыми от убийства, как требовалось, от древних, но даже быть чистыми от гнева, предписывает нам воздерживаться не только от прелюбодеяния, но и от похотливого взгляда, не только не нарушать клятвы, но и не клясться, и повелевает нам любить вместе с друзьями и врагов; и во всём прочем Он назначил наиболее длинные пути яў упражнений, в случае же неповиновения угрожает геенной, показывая, что требуемое Им не предоставляется ревности подвизающихся, как девство и нестяжательность, но непременно должно быть исполнено. Заповеданное Христом необходимо и обязательно, и не исполнивший этого подвергается крайнему наказанию. Потому и сказал Он: если праведность ваша не превзойдёт праведности книжников и фарисеев, то вы не войдёте в Царство Небесное (nz/01/Matfei05.htm#st20">Мф.5,20). А кто не увидит царства, тот неминуемо впадет в геенну. Потому и Павел как выше говорил: грех не должен над вами господствовать, ибо вы не под законом, но под благодатью (nz/13/Rimlia06.htm#st14">Рим.6,14), так и теперь говорит: чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве. Теперь не буква осуждающая, то есть, ветхий закон, но Дух вспомогающий. Потому для древних казалось весьма удивительным, если кто-нибудь соблюдал девство; а теперь это явление распространилось повсюду во вселенной; и смерть тогда лишь немногие мужчины презирали, а теперь и в селах и в городах бесчисленные сонмы мучеников, состоящие не только из мужчин, но и из женщин. Потом, сказав это, апостол опять разрешает возникающее возражение и в этом разрешении доказывает то, что желает. При этом он представляет решение не прямо, а через противопоставление, чтобы при помощи необходимости решения получить повод сказать то, что хотел, и чтобы сделать свое обвинение менее резким. Так, сказав: в обновлении духа, а не по ветхой букве, он добавил: что же скажем? Неужели от закона грех? Никак (nz/13/Rimlia07.htm#st07">ст.7). Выше было сказано, что тогда страсти греховные, обнаруживаемые законом, действовали в членах наших; и ещё: грех не должен над вами господствовать: ибо вы не под законом, но под благодатью; также: где нет закона, нет и преступления (nz/13/Rimlia04.htm#st15">Рим.4,15); и ещё: закон же пришёл после, и таким образом умножилось преступление (nz/13/Rimlia05.htm#st20">Рим.5,20); и ещё: закон производит гнев (nz/13/Rimlia04.htm#st15">Рим.4,15). Так как всё это по-видимому служило обвинением закона, то апостол, чтобы устранить такое подозрение, представляет и возражение и говорит: что же скажем? Неужели от закона грех? Никак. Он ответил отрицательно прежде доказательства, чтобы расположить к себе слушателя и вылечить соблазняющегося, так как, услышав и удостоверившись в направлении мыслей апостола, он вместе с ним будет исследовать то, что представляется недоумённым, и не будет подозревать говорящего; потому-то апостол заранее и предложил возражение. При этом он не выразился – что мне сказать? Но – что же скажем? как бы подавались совет и мнение и как бы собралась вся церковь, а возражение исходило не от апостола, а явилось в силу последовательности из сказанного и из сущности дела. Что буква убивает, никто не станет отрицать, говорит апостол; что дух животворить, и это ясно и никто не может это оспаривать. Итак, если в этом нет сомнения, – что мы можем сказать о законе? Что он есть грех? Никак. Итак, разреши недоумие. Ты заметил, как апостол рядом с собой ставит противника и, приняв тон учитЈ, приступает к решению? В чём же состоит решение? Закон не есть грех, говорит апостол, но я не иначе узнал грех, как посредством закона. Обрати внимание на высоту мудрости. Что закон не есть грех, апостол изложил при помощи возражения, чтобы, отвергнув это и тем угодив иудею, убедить его принять менее важное. Что же это такое менее важное? То, что я не иначе узнал грех, как посредством закона; ибо я не понимал бы и пожелания, говорит, если бы закон не говорил: не пожелай (nz/13/Rimlia07.htm#st07">ст.7). Ты видишь, как мало-помалу он показывает, что закон не только есть обвинитель греха, но и некоторым образом подаёт повод к нему? Впрочем, апостол раскрывает, что это случается не по вине закона, но от неразумных иудеев. Он постарался заградить уста и манихеев, которые обвиняли закон, а именно, сказав: я не иначе узнал грех, как посредством закона; ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай, добавил: но грех, взяв повод от заповеди, произвёл во мне всякое пожелание (nz/13/Rimlia07.htm#st08">ст.8).

Беседа 12, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 12, начало

БЕСЕДА 12, продолжение

5. Замечаешь ли, как апостол освободил закон от обвинений? Грех, взяв повод, говорит апостол, а не закон, увеличил похоть, и произошло противоположное тому, чего желал закон, а это зависло от слабости, а не от плохого его характера. Всякий раз когда мы питаем к чему-нибудь вожделение, а потом встречаем препятствие, то пламя страсти разгорается сильнее. Но это происходит не от закона, который наложил запрет с тем, чтобы совсем отклонить (от страсти), а грех, то есть, твоя беспечность и твоя злая воля употребили добро во зло. Но в неправильном употреблении лекарства виновен не врач, а больной. Бог не для того дал закон, чтобы им воспламенять похоть, но для того, чтобы угашать её; случилось же обратное; но вина в этом не его, а наша. Несправедливо было бы обвинять того, кто больному горячкой, не во время желающему холодного питья, не даёт напит© и тем усиливает в нём страсть этого гибельного для него удовольствия; дело врача – только запретить, а воздерживаться должен сам больной. Что из того, если грех получил повод от закона? Многие злые люди и при посредстве добрых приказаний увеличивают собственную порочность. Так дьявол погубил Иуду, ввергнув в сребролюбие и побудив воровать принадлежащее нищим; но не то обстоятельство, что ему был вверен денежный ящик, сделало его таковым, а лукавство воли. Оно же изгнало из рая Адама и Еву, побудив их вкусить от древа, и не древо в том было виной, хотя им и был подан повод. Не удивляйся, что Павел, говоря о закон, употребил весьма сильные выражения; он ограничивается необходимым, лишая возможности думающих иначе найти в его словах повод к возражению и обнаруживая большое старание правильно изобразить настоящее. Потому не просто оценивай настоящую речь, но вникни в причину, которая заставила апостола так говорить, представь себе неистовство иудеев, и непреодолимое их упорство, которое он старался преодолеть. По-видимому он много говорит против закона, но не с тем, чтобы обвинить закон, а с тем, чтобы уничтожить упорство иудеев. Если же в вину закону поставить то, что грех посредством него получил повод, то окажется, что это случилось и в Новом Завете. И в Новом Завете имеются бесчисленные законы и притом относительно многих очень важных предметов; и эЁкий может видеть, что тоже самое бывает здесь не только относительно похоти, но и вообще относительно всякого порока. Если бы Я не пришёл и не говорил им, говорит (Христос), то не имели бы греха (nz/04/Ioann15.htm#st22">Ин.15,22). Значит, грех и здесь нашел для себя содержание, а наказание сделалось больше. Также и Павел, рассуждая о благодати, говорит: сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия (nz/26/Evream10.htm#st29">Евр.10,29)? Следовательно, и худшее наказание получило повод отсюда – от большого благодеяния. Подобно и об язычниках апостол говорит, что они сделались безответными, потому что, будучи одарены разумом, созерцая красоту природы и имея возможность этим путем руководствоваться к Творцу, не воспользовались, как должно, Божией премудростью. Замечай, что добрые действия во многих случаях для порочных служили поводом к большему наказанию. Но, конечно, не будем за это винить Божиих благодеяний, напротив, после этого ещё более станем им удивляться и осудим настроение тех, которые воспользовались добром для противоположных целей. Это же сделаем и в отношении закона. Но всё это легко и понятно, но только следующее вызывает затруднение. Почему апостол говорит; ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай? Ведь если человек не знал похоти, пока не получил закона, то почему произошел потоп? За что был сажён Содом? Итак, о чём же говорит апостол? О похоти напряженной. Потому не сказал: произвел во мне похоть, но – всякое пожелание, намекая здесь на сильное её развитие. Какая же, спросишь, польза от закона, если он усилил страсть? Никакой, но даже большой вред. Впрочем, не закон виновен, а виновна беспечность принявших закон. Похоть произведена грехом, притом посредством закона, но тогда, когда закон заботился не об этом, а о противоположном. Значит, грех сделался гораздо сильнее закона; но и §ть вина в этом не закона, а человеческой неблагодарности. Без закона грех мёртв. (nz/13/Rimlia07.htm#st08">ст.8), то есть, не так известен. Хотя жившие и до закона знали, что грешат, но вполне узнали после дарования закона. Вследствие этого с того времени стали подлежать и большему осуждению. Не одно ведь и тоже – иметь обвинителем природу или вместе с природой и закон, который даёт на всё ясные предписания. Я жил некогда без закона (nz/13/Rimlia07.htm#st09">ст.9). Когда же, скажи мне? До Моисея. Смотри, как апостол старается доказать, что закон и тем, что сделал, и тем, чего не сделал, обременил человеческую природу. Когда я жил без закона, говорит апостол, не подвергался такому осуждению. Но когда пришла заповедь, то грех ожил (nz/13/Rimlia07.htm#st09">ст.9). А Я умер (nz/13/Rimlia07.htm#st10">ст.10). По-видимому в этом заключается обвинение закона; но если кто тщательно исследует, то здесь обнаружится похвала закону. Ведь закон не произвёл греха, до тех пор не существовавшего, а только обнаружил грех скрытый; в этом и заключается похвала закону. Если до закона грешили незаметно для себя, то после пришествия закона, хотя и не получили никакой другой пользы, по крайней мере в точности узнали, что грешили; а это уже много значило в деле освобождения от порока. Если же люди не освободились от порока, то это нисколько не говорит против закона, всё для того сделавшего, но вся вина падает на собственную волю людей, повредившуюся сверх всякого ожидания.

6. Ведь совсем несообразно с разумом получать вред от того, что приносит пользу, почему апостол и сказал: и таким образом заповедь, данная для жизни, послужила мне к смерти (nz/13/Rimlia07.htm#st10">ст.10). Он не сказал: сделалась смертью, или породила смерть, но: послужила мне к смерти, объясняя этим необычность и странность такой несообразности и всё обращая на голову людей. Если ты хочешь узнать цель закона, говорит апостол, то – он вёл к жизни и яў этого дан; если же отсюда произошла смерть, то вина в этом принявших заповедь, а не самой заповеди, которая ведёт к жизни. Ещё яснее высказал это апостол в следующих словах, говоря: потому что грех, взяв повод от заповеди, обольстил меня и умертвил ей (nz/13/Rimlia07.htm#st11">ст.11). Ты заметил, как он везде касается греха, освобождая закон от всякого обвинения? Почему и прибавил, говоря: поэтому закон свят, и заповедь свята и праведна и добра (nz/13/Rimlia07.htm#st12">ст.12). Если вы желаете, то мы введем в нашу речь толкования и извращающих эти слова апостола, так как от этого собственная наша мысль будет яснее. Некоторые утверждают, что апостол в этих словах говорит не о законе Моисея, но по одним – о законе естественном, а по другим – о заповеди, данной в раю. Но ведь вся цель Павла состояла в том, чтобы отменить закон Моисея, о тех же законах он и не ведет никакой речи, – и вполне естественно, потому что иудеи боялись и трепетали именно закона Моисеева и вследствие этого противились благодати. Притом же, заповедь, данную в раю, как Павел, так и никто никогда, кажется, не называл законом. Чтобы это сделалось более явным из собственных слов апостола, обратимся к его выражениям, высказанным немного выше. Со всем вниманием беседуя с иуяњми о жизни, он говорил: разве вы не знаете,6pamья, что закон имеет власть над человеком, пока он жив? Так и вы умерли яў закона (nz/13/Rimlia07.htm#st01">7,1). Итак, если это сказано о естественном законе, то оказывается, что мы не имеем его, а если это верно, то мы не разумнее бессловесных. Но не так это – нет! Относительно заповеди, данной в раю, нет необходимости и спорить, чтобы не предпринять нам напрасного прения о том, что признано всеми. В каком же смысле апостол говорит: я не иначе узнал грех, как посредством закона? Он понимает не совершенное неведение, а самое точное знание. И если это сказано о законе естественном, то какой смысл имеют следующие слова: я жил некогда без закона? Ведь ни Адам, ни другой какой человек никогда, кажется, не жил без закона естественного; вместе с тем, как Бог сотворил (Адама), Он вложил в него и этот закон, сделав его надёжным сожителем для всего человеческого рода. Кроме того, апостол нигде, кажется, не называет естественный закон заповедью, а этот закон называет заповедью праведной и љтой, законом духовным. Закон же естественный дан нам не от Духа, потому что и варвары, и язычники, и все люди имеют этот закон. Отсюда ясно, что Павел и выше, и ниже, – везде рассуждает о законе Моисея. Потому и называет его святым, говоря: закон свят, и заповедь свята, праведна и добра. Хотя иудеи и после закона были нечистыми, неправедными и корыстолюбивыми, но это не упраздняет достоинства закона, равно как их неверие не уничтожает веру в Бога. Таким образом, из всего этого видно, что апостол говорит это о закон Моисеевом. Итак неужели доброе сделалось мне смертельным – спрашивает апостол. Никак; но грех, оказывающийся грехом (nz/13/Rimlia07.htm#st13">ст.13), то есть, да будет доказано, насколько великое зло – грех, а также – беспечная воля, стремление к худшему, само плохое дело и развращенный ум, потому что в этом заключается причина всех зол. Апостол увеличивает грех, показывая преизбыток Христовой благодати и поучая, от какого великого зла она избавила человеческий род, так как это зло от всех лекарственных средств становилось хуже, а от средств задерживавших его развитие разрасталось ещё больше. Потому он и добавляет, говоря: так что грех становится крайне грешен посредством заповеди (nz/13/Rimlia07.htm#st13">ст.13). Ты заметил, как повсюду закон сплетается с грехом? Чем апостол обвиняет грех, тем самым в ещё большей степени он доказывает и достоинство закона. И он многого достиг, показав, какое зло грех, обнаружив и изобразив всю его ядовитость. Он и выразил это в словах так что грех становится крайне грешен посредством заповеди, то есть, чтобы открылось, какое зло, какая погибель – грех; а открылось всё это через заповедь. Этим апостол доказывает и превосходство благодати перед законом, – превосходство, а не противоположность. Не смотри на то, что принявшие закон сделались хуже, но прими во внимание, что закон не только не хотел усилить зло, а даже старался пресечь и зло, прежде существовавшее. Если же он оказался бессилен, то увенчай его за назначение, а ещё больше склонись перед могуществом Христа, потому что Он столь разнообразное и могущественное зло уничтожил и, вырвав с корнем, истребил. А всякий раз, когда услышишь о грехе, не подумай, что это какая-либо самостоятельная сила, но – порочное действие, постоянно начинающееся и прекращающееся, не существующее прежде совершения, а после совершения опять исчезающее. По причине греха и дан был закон; а закон никогда не дается для истребления чего-либо естественного, но для исправления произвольного плохого действия.

7. Об этом знают и внешние (языческие) законодатели, и весь человеческий род. Они (законодатели) противодействуют только тем порокам, которые происходят от небрежности, но не обязуются пресечь тех, которые получены в наследство от природы, потому что это невозможно. Всё природное остается непоколебимым, о чём неоднократно я вам и говорил в других беседах. Потому, оставив такие труды, опять займемся нравоучительной речью, а лучше сказать, это и составляет часть тех трудов. Если мы изгоним из себя порок и поселим в себе добродетель, этим ясно научим, что порок не есть природное зло, а спрашивающим, откуда зло, мы легко сможем заградить уста не словами только, но и делами когда явимся перед ними свободными от их пороков, хотя имеем одинаковую с ними природу. Не на то станем смотреть, что добродетель трудна, а на то, что возможно в ней усовершенствоваться, а если постараемся, то это будет и легко нам, и удобно. Если ты говоришь мне о приятности порока, то скажи и о его конце: ведь он ведёт к смерти, как добродетель руководит нас к жизни. Но лучше, если угодно, рассмотрим порок и добродетель без отношения к их концу; мы увидим, что порок сам в себе заключает большую печаль, а добродетель заключает удовольствие. Скажи мне, в самом деле, что тяжелее нечистой совести? Что прекраснее доброй надежды? Ведь ничто, ничто обыкновенно так не мучит и не угнетает нас, как ожидание плохого; ничто столько не поддерживает и едва не окрыляет, как добрая совесть. Это можно узнать и на основании событий, происходящих перед нами. Так, обитающие в заключении и ожидающие осуждения, хотя бы наслаждались бесчисленными удовольствиями, живут беспокойнее тех нищих, которые ходят по улице, но не сознают за собой ничего плохого, потому что ожидание бедствий не позволяет испытывать настоящих удовольствий. И что говорить о заключенных? Трудолюбивые ремесленники, занимающееся работами в течение целого дня, находятся в гораздо лучшем настроении, чем люди свободные и богатые, но сознающие за собой что-либо плохое. Потому мы считаем жалкими и гладиаторов; хотя мы и видим, что они упиваются, веселятся и њт в корчемницах, однако называем их несчастнее всех, потому что горечь ожидаемой смерти несравненно превосходит эти удовольствия. Если же такая жизнь им и кажется приятной, то припомните то, о чём я неоднократно говорил вам, – что нет ничего удивительного, когда живущий в пороке не избегает неприятности и муки порока. И вот дело, достойное только проклятия, представляется любезным для тех, кто участвует в нём. Но мы не ублажаем их за это, а напротив, вследствие именно этого считаем несчастными, потому что они и сами не сознают, в каких бедствиях находятся. Что, например, сказать о прелюбодеях, которые для ничтожного удовольствия подвергаются позорному рабству, трате имущества и непрерывному страху, коротко сказать, ведут жизнь Каина и даже ещё более тяжёлую, потому что боятся настоящего, трепещут будущего, подозревают друзей и врагов, знающих и ничего не знающих. Даже и во время сна они не освобождаются от этого мучения, так как нечис  совесть создает у них страшные сновидения и этим пугает их. Но не таков человек целомудренный: он проводить настоящую жизнь в радости и совершенной свободе. Итак, сравни ничтожное удовольствие с бесчисленными волнениями этих ужасов, а кратковременный труд воздержания с спокойствием целой жизни, и ты увидишь, что последний приятнее первого. А желающий похитить и присвоить себе чужое имение, тот, скажи мне, разве не переносит бесчисленные труды, непрестанно бегая, обманывая лестью рабов, свободных, придверников, устрашая, грозя, поступая бесстыдно, проводя без сна ночи, дрожа, мучаясь и всех подозревая? Но не таков тот, кто пренебрегает деньгами: он опять наслаждается полным удовольствием, живя без страха и в совершенной безопасности. А если кому угодно рассмотреть и другие виды порока, то везде увидит большое смятение, множество подводных камней. Всего же важнее то, что в добродетели начало исполнено трудов, а продолжение приятно, так что этим и сам труд облегчается; в пороке же всё бывает наоборот, – за удовольствием следуют болезни и мучения, так что от этого и само удовольствие пропадает. Как ожидающий венцов нисколько не чувствует настоящей тяжести, так и ожидающий наказаний после удовольствия не может пользоваться чистой радостью, потому что страх всё приводит в смятение. А вернее, если внимательнее исследовать, то можно найти, что у порочных ещё прежде наказания, определенного за плохие дела, возникает большое мучение в тот момент, когда они отваживаются на плохое.

8. И если угодно, то посмотрим на людей, которые захватывают себе чужое и эЁкими средствами наживают деньги. Не станем говорить о страхах, опасностях, трепете, мучении, заботе и о всём подобном, а предположим, что этот человек обогащается беспечально и совершенно уверен в сбережении того, что у него есть. Допустим всё это, хотя оно и невозможно. Но какое удовольствие приобретёт себе этот человек? То, что он много собрал? Но именно это и не позволяет ему радоваться; пока человек желает другого и большого, до тех пор продолжаются и его мучения. Всякая страсть тогда доставляет удовольствие, когда останавливается. Испытывая жажду, мы тогда приходим в себя, когда выпиваем столько, сколько желаем, а пока чувствуем жажду, то хотя бы исчерпали все источники, мучение наше бывает больше, и хотя бы выпили тысячи рек, наше наказание бывает тяжелее. Так и ты, хотя бы и приобрёл всё в мире, но если ещё ощущаешь в себе страсть, то тем больше будешь мучит©, чем больше станешь исполнять своё желание. Итак, пойми, что некоторое для тебя удовольствие заключается не в том, чтобы собирать много, но в том, чтобы не желать обогащения, а если станешь желать обогащения, то никогда не перестанешь мучит©. Ведь желание это бесконечно и насколько больший путь ты прошёл, настолько больше ты удаляешься от конца. Неужели это не странность, не помешательство, не крайнее безумие? Итак, удержимся от первого шага к пороку, или, лучше сказать, и совсем не будем касаться порочного вожделения, а если прикоснёмся, то убежим в самом же начале, как и увещевает нас Соломон в Притчах, говоря о жене блуднице: держи твой путь дальше от нее и не подходи близко к дверям ее дома (vz/20/Pritch05.htm#st08">Прит.5,8). Тоже самое и я говорю тебе, относительно любостяжания. Если бы ты и мало погряз в море этого безумия, с трудом сможешь выйти из него; и как в водовороте, сколько бы ты ни старался, не преодолеешь легко (стремления воды), так – и ещё гораздо хуже – впав в бездну этой страсти, погубишь себя со всем своим имуществом. Потому, умоляю, станем остерегаться в начале и избегать зла малого, потому что из малого рождается большее. Кто во всяком грехе привык говорить: "это ещё ничего", тот мало-помалу всё погубит. Именно такая привычка говорит: "это ещё не беда" – ввела зло, открыла двери разбойнику и ниспровергла стены городов. Так и в теле усиливаются самые опасные болезни, когда не обращено бывает внимание на незначительные. Если бы Исав не продал первородства, то не сделался бы недостойным благословения; а если бы не сделал себя недостойным благословения то не дошел бы до того, чтобы желать братоубийства. И Каин, если бы не возлюбил первенства, а уступил его Богу, то не занял бы второго места; потом, занимая второе место, он, если бы послушался увещания, то не совершил бы убийства; и §ть, совершив убийство, если бы он обратился к покаянию, а когда призывал его Бог, если бы не дал столь бесстыдного ответа, то не потерпел бы последующих несчастий.

Если же жившие до закона от такого нерадения мало-помалу погрязли в самой глубине зла, то помысли, что потерпим мы, призванные к большим подвигам, если со всей тщательностью не будем обращать на себя внимания и не угасим искры зла, прежде чем воспламенится целый костер. Например, ты часто нарушаешь клятву? Не только удерживайся от этого, но перестань и Јсться; тогда первое сделается уже нетрудным, потому что гораздо труднее клянущемуся не нарушать клятвы, чем вовсе не клясться. Ты привык делать обиды, порицать и бить? Предпиши самому себе закон – не сердит© и вовсе не кричать; тогда вместе с корнем исторгнется и плод. Ты похотлив и сластолюбив? Положи себе за правило не смотреть на женщин, не ходить в театр, не любопытствовать на торжище относительно чужой красоты. Гораздо легче сначала не смотреть на красивую женщину, чем, увидев её и почувствовав вожделение, усмирить вызванную ей бурю. Ведь подвиги в начале более легки, а лучше сказать, нам и не потребуется бороться, если мы не откроем дверей врагу и не примем семени порока. Потому и Христос определил наказание всякому, кто смотрит на женщину бесстыдно, – чтобы избавить нас от большего труда; повелевает изгонять противника из дома прежде, чем он усилился, – тогда, когда легко можно его выгнать. Какая же необходимость принимать на себя лишние труды и бороться с противниками, когда возможно и без боя доставить себе подобный трофей и прежде борьбы восхитить себе награду? Не смотреть на красивых женщин не такой большой труд, как, смотря на них, усмирять себя; лучше же сказать, первое вовсе и не может быть трудом, но, после того как посмотришь, бывает большая неприятность и беда.

9. Итак, когда труд бывает меньше, или даже вовсе не нужен бывает ни труд, ни усилие, а больше пользы, то зачем мы стараемся ввергнуть себя в пучину бесчисленных зол? Ведь не смотреть на женщину не только легче, но и даёт более чистую победу над возникающей отсюда страстью, тогда как тот, кто смотрит на неё, если иногда и освобождается от вожделения, то с очень большим трудом и с некоторой нечистотой для себя. Тот, кто не увидел красивого лица, бывает чист от возбуждаемого им вожделения, а кто пожелал увидеть, тот, извратив помысел и тысячекратно осквернив его, только тогда отвергает скверну похоти, когда захочет отогнать её. Потому и Христос, чтобы мы не пострадали от этого, запрещает не только убийство, но и гнев, не только прелюбодеяние, но и нечистый взгляд, не только клятвопреступление, но и Јтву вообще. Даже и здесь не устанавливает меру добродетели, но, узаконив такое, простирается и дальше. Отклонив от убийства и повелев быть чистыми от гнева, он повелевает и быть готовыми к перенесению зла и приготовит© терпеть его не в той только мере, какой желает злоумышляющий на нас, но и превосходить её в гораздо большей степени и побеждать чрезмерность его неистовства избытком нашего любомудрия. Он не сказал: если кто ударить тебя в правую щеку, перенеси равнодушно и успокойся, но добавил, что ты должен подставить ему и другую, – говорит: обрати к нему и другую (nz/01/Matfei05.htm#st39">Мф.5,39). В этом и состоит блестящая победа, чтобы предоставить ему больше того, что он желает, и пределы его злого желания превзойти богатством своего долготерпения. Таким образом ты укротишь его бешенство, из второго поступка получишь награду за первый и укротишь гнев его.

Видишь ли, что от нас всегда зависит, чтобы не терпеть зла, а не от делающих нам зло? Или, правильнее сказать, мы сами имеем власть не только не терпеть зла, но даже испытывать добро. А особенно удивительно то, что, если мы бываем бдительны, то не только не подвергаемся обиде, но даже от тех, которые нас обижают, получаем большее благодеяние, чем от других. Кто-нибудь оскорбил тебя? Ты имеешь власть эту обиду обратить для себя в похвалу. Если ты со своей стороны оскорбишь, то навлечешь на себя стыд, а если будешь благословлять оскорбившего тебя, то увидишь, что все присутствующие восхваляют тебя и прославляют. Понял ли ты, как мы, если пожелаем, получаем благодеяние от тех, которые нас обижают? Это же можно сказать и относительно денег, ударов и всего остального. Если и за всё это мы станем воздавать противоположным, то как тем, что потерпели зло, так и тем, что сделали добро, сплетем себе двойной венец. И всякий раз, когда кто-нибудь, придя к тебе, скажет: "такой – то человек оскорбил тебя и в присутствии всех постоянно плохо отзывается о тебе", – ты похвали обидчика в присутствии говорящих; таким образом, если бы ты и желал отомстить, то можешь получить и удовлетворение. Все услышавшие, хотя бы и были очень неразумны, будут хвалить тебя, а обидчика твоего возненавидят, как человека, который свирепее всякого зверя, потому что он огорчил тебя, нисколько тобой не обиженный, между тем как ты, претерпев зло, воздал ему добром. И таким образом ты можешь доказать, что всё сказанное о тебе несправедливо. Кто выражает досаду, когда говорят о нём плохо, тот своей скорбью доказывает, что сознаётся в справедливости о нём сказанного; а кто смеётся, то этим устраняет всякое о себе подозрение в присутствующих. Итак, смотри, сколько от этого ты приобретаешь себе добра: во-первых, избавляешься от смущения и беспокойства, во-вторых, или лучше – считай это первым, если имеешь грехи, очистишься от них, подобно мытарю, который великодушно перенес обвинение фарисея. Сверх того, таким упражнением ты сделаешь свою душу достигшей мудрости, услышишь от всех бесчисленные похвалы и уничтожишь всякое о себе подозрение по поводу сказанного. Если же хочешь и отмстить обидчику, то это последует в изобильной мере, потому что Бог накажет его за то, что он сказал, а прежде этого наказания и твое любомудрие будет для него как бы жестоким ударом. Ничто обыкновенно так не уязвляет таких обидчиков, как то, что мы смеёмся над обидами, нам нанесёнными. И как любомудрие сами обиды обращает для нас во благо, так следствием малодушия бывает совершенно противное и себя мы стыдим, и присутствующим кажемся виновными в том, что говорили о нас, и душу свою наполняем смятением, и врага радуем, и Бога огорчаем, и число грехов своих увеличиваем. Размыслив о всём этом, будем избегать бездны малодушия, поспешим в пристань долготерпения, чтобы и здесь обрести покой душам своим, как предрек Христос, и достигнуть будущих благ, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 13


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 12

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 13

Ибо мы знаем, что закон духовен, а я плотской, продан греху (nz/13/Rimlia07.htm#st14">7,14).

1. Так как апостол сказал выше, что зло увеличилось и что грех, встретившись с заповедью, сделался более сильным и произошло противоположное тому, к чему стремился закон, и так как он привёл этим слушателя в большее недоумение, то, освободив сперва закон от плохого подозрения, объясняет потом причину, вследствие которой это случилось. Чтобы кто-нибудь, слыша, что грех получил повод в заповеди, что, когда пришла заповедь, грех ожил, что грех обольстил и умертвил заповедью, – чтобы не подумал, что закон был виной всех этих зол, апостол прежде всего излагает с большим дерзновением защиту закона, не только освобождая его от обвинения, но и сплетая ему величайшую похвалу. И это он представляет не в таком виде, что сам говорит в пользу закона, но как бы произносить общий приговор. Ибо мы знаем, говорит он, что закон духовен. Этим он как бы сказал: всеми признается и хорошо известно то, что закон духовен, а потому и нельзя допустить, чтобы он был причиной греха и чтобы на нём лежала вина происшедших зол. И смотри, как он не только освобождает его от обвинения, но и хвалит без меры. Назвав его духовным, он показывает, что закон есть наставник добродетели и враг порока, так как быть духовным значит отводить от всех грехов; именно это и делал закон, устрашая, вразумляя, наказывая, исправляя, советуя всё относительно добродетели. Откуда же, спросишь, произошёл грех, если наставник был так достоин удивления? От небрежности учеников. Потому апостол добавил: а я плотян, изображая человека, жившего и в законе и до закона. Продан греху. После смерти, говорит он, толпой нахлынули страсти. Когда тело сделалось смертным, то оно по необходимости приняло и похоть, и гнев, и болезнь, и всё прочее, что требовало многого любомудрия, чтобы наводнившие нас страсти не потопили помысла в глубине греха. Сами по себе они не были еще грехом, но произвела это необузданная их неумеренность. Так, – если эћть для примера одну из страстей, – плотская похоть не составляет греха, но когда она впала в неумеренность и, не желая оставаться в пределах брака законного, стала наскакивать на чужих жён, тогда, наконец, сделалась любодеянием, но не от похоти, а от неумеренности в ней. И заметь мудрость Павла. Восхвалив закон, он немедленно обратился к временам древним, чтобы, показав, в каком состоянии находился род человеческий тогда (до закона) и после того, как получен закон, представить необходимость преизобилующей благодати, что апостол везде старался раскрыть. Когда он говорит: продан греху, разумеет не только живших под законом, но и тех, которые жили до закона и существовали с самого начала мира. Потом объясняет способ того, как человек продан и отдан. Ибо не понимаю, говорит он, что делаю (nz/13/Rimlia07.htm#st15">ст.15). Что значит: не понимаю? Не знаю. Как же это случилось? Ведь никто никогда не согрешил в неведении? Видишь ли ты, что если станем выбирать слова не с надлежащей осмотрительностью и не будем обращать внимания на цель апостола, то последует множество несообразностей? Если бы люди грешили в неведении, то они недостойны были бы и подвергаться наказанию. Поэтому, как выше апостол говорит – без закона грех мёртв, не то выражая, что тогда грешили в неведении, а то, что они знали, но не так ясно, потому и наказывались, но не так сильно, – и §ть, говоря – ибо я не понимал бы и пожелания, не выражает совершенного незнания, а указывает на самое ясное познание, равным образом, говоря – произвёл во мне всякое желание, не то разумеет, что заповедь произвела похоть, но то, что грех посредством заповеди усилил похоть, так и здесь, когда говорит: ибо не понимаю, что делаю, не выражает этим совершенного неведения, потому что как же он соуслаждался по внутреннему человеку в законе Божием? Что же значит: не понимаю? Пребываю во мраке, увлекаюсь, терплю насилие, сам не знаю, как впадаю в обман, как и мы обыкновенно говорим: не знаю, как такой-то человек пришел и увлёк меня, – не оправдывая себя незнанием, а только указывая на какой-то обман, нападение и умысел. Потому что не делаю, что хочу, а что ненавижу, то делаю (nz/13/Rimlia07.htm#st15">ст.15). Как же ты не знаешь, что делаешь? Если ты желаешь добра и ненавидишь зло, то это свойственно совершенному знанию. Отсюда ясно, что словами – не что хочу апостол не уничтожает свободной воли и не вводить какую-то насильственную необходимость. Ведь если мы грешим не произвольно, а по принужденно, то опять наказания, прежде бывшие, не имели бы основания. Но как словом – не понимаю апостол выразил не незнание, а то, что сказано нами выше, так прибавив – не что хочу, обозначил не необходимость, а неодобрение сделанного, потому что если бы словами – не что хочу, делаю он не это выразил, то почему бы не добавить ему: делаю то, к чему принуждаюсь и подвергаюсь силой: ведь именно это и противоположно воле и свободе. Но апостол не сказал так, а вместо этого поставил – что ненавижу, чтобы ты понял, что он и словами – не что хочу не уничтожил свободы. Итак, что значит: не что хочу? Что не хвалю, не одобряю, не люблю; в противоположность этому он прибавил и следующее: но что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр (nz/13/Rimlia07.htm#st16">ст.16).

2. Видишь ли ты, что разум, пока не повреждён, действительно сохраняет свойственное ему благородство? Если и предаётся пороку, то предаётся с ненавистью, что и может быть величайшей похвалой закона, как естественного, так и писанного. Что закон хорош, говорит апостол, это видно из того, что я сам себя обвиняю, преступая закон и ненавидя сделанное мной; а если бы закон был виновником греха, то каким образом, находя удовольствие в законе, можно было бы ненавидеть повелеваемое законом? Соглашаюсь с законом, говорит апостол, что он добр. А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живёт во мне, то есть в плоти моей, доброе (nz/13/Rimlia07.htm#st17">ст.17-18). На этих словах основываются те, которые восстают против плоти и исключают её из числа творений Божиих. Что же мы можем сказать на это? Тоже, что сказали недавно, рассуждая о законе, потому что как там апостол приписывает всё греху, так и здесь. Он не сказал, что плоть делает это, но совершенно напротив: не я делаю то, но живущий во мне грех. Если же говорит, что не живет в нём доброе, то это ещё не обвинение плоти, так как то обстоятельство, что не живет в плоти доброе, не доказывает, что она сама в себе зла. Мы соглашаемся, что плоть ниже и недостаточнее души, но вовсе не противоположна ей, не враждебна и не зла, но, как гусли – музыканту и как корабль – кормчему, так и плоть подчинена душе; и гусли, и корабль не противоположны тем, кто управляет и пользуется ими, но и вполне согласны, хотя и не одинакового достоинства с художником. И подобно тому, как тот, кто говорит, что искусство не в гуслях и не в корабль, а в кормчем и в гусляре, не унижает этих предметов, а показывает различие между художником и искусством, так и Павел, сказав: не живет в плоти моей доброе, не унизил тела, а показал превосходство души. Ведь именно душа всем заведует – и искусством править кораблём, или играть на гуслях; тоже самое показывает здесь и Павел, приписывая господствующее значение душе. Разделив человека на две эти половины – душу и тело, он утверждает, что плоть более неразумна, лишена понимания и есть нечто управляемое, а не управляющее; душа же премудра, способна познавать, что должно делать и чего не делать, хотя и не имеет столько сил, чтобы править конем, как желает; в этом вина может быть не одной плоти, но и души, которая, зная, что должно делать, не приводит в исполнение признанного. Потому что желание добра говорит апостол, есть во мне, но чтобы сделать оное, того не нахожу. Опять и здесь, сказав – не нахожу, понимает не неведение или сомнение, а нападение и козни греха; выражая это яснее, он прибавил: доброго, которого хочу, не делаю, а злое, которого не хо, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех (nz/13/Rimlia07.htm#st19">ст.19-20). Замечаешь ли ты, как апостол, освободив от обвинения и существо души, и существо плоти, всё перенёс на порочную деятельность? Если человек не хочет зла, то душа свободна, а если он не делает зла, то и тело свободно: всё зависит только от одной злой воли. Душа, тело и воля в сущности не одно и то же, но первые суть творения Божия, а последняя есть движение, рождающееся из нас самих, которое мы направляем, куда хотим. Воля сама в себе есть природная способность, данная от Бога; но та же воля есть нечто и наше собственное и зависит от нашего разума. Итак я нахожу закон, что когда хочу делать доброе, прилежит мне злое (nz/13/Rimlia07.htm#st21">ст.21). Сказанное неясно; что оно значит? Хвалю закон по совести, рассуждает Павел, и, когда я хочу делать доброе, нахожу себе в нём защитника, который напрягает мою волю; как я услаждаюсь законом, так и он одобряет моё расположение. Видишь ли, как апостол доказывает, что с начала было вложено в нас понимание добра и зла, и что закон Моисея хвалит это понимание и сам восхваляется им? Как выше он не сказал: я учусь у закона, но: соглашаюсь с законом, так и теперь не говорит: воспитываюсь законом, но: нахожу удовольствие в законе. Что значит – нахожу удовольствие? Соглашаюсь с ним, как с добрым, равно как и он согласен со мной, желающим делать добро. Человеку дано было свыше – желать добра и не желать зла. Закон же, явившись, и во зле сделался обвинителем очень многого и в добре хвалителем большего. Видишь ли ты, что апостол приписывает закону не больше, как некоторое усиление и дополнение? Хотя закон хвалит доброе, а я нахожу удовольствие и желаю добра, однако же злое ещё прилежит и действие его не уничтожено. Таким образом, закон для намеревающегося сделать что-нибудь доброе является в этом только союзником и настолько, насколько он сам себе того же желает. А так как апостол неясно это выразил, то впоследствии раскрывает и приводит в большую ясность, показывая, каким образом прилежит зло и каким образом закон содействует желающему делать доброе. По внутреннему человеку нахожу удовольствие в законе Божием (nz/13/Rimlia07.htm#st22">ст.22). Я знал добро и до закона, говорит апостол, и, найдя его изображённым в письменах, соглашаюсь с ним. Но в членах моих вижу иной закон, противоборствующий закону ума моего (nz/13/Rimlia07.htm#st23">ст.23).

3. Здесь опять законом противоборствующим апостол назвал грех, не по достоинству, а вследствие чрезмерного послушания повинующихся ему. Как богатство он называет господином и чрево богом не по собственному их достоинству, но вследствие большого рабства подчиненных, так и здесь назвал грех законом вследствие того, что люди служат ему и ьҐтся оставить его так же, как получившие закон страшатся не исполнить закона, И грех, говорит апостол, противится закону естественному; это и есть – закону ума моего. И вот апостол изображает состязание и битву и весь подвиг возлагает на закон естественный. Закон Моисея дан после и как бы в добавление; но однако и тот и другой закон, один научив доброму, а другой – восхваливший, не совершили в этой борьбе ничего великого: такова побуждающая и превосходящая власть греха. Павел, изображая это и говоря о поражении в зависимости от силы, сказал: вижу иной закон, противоборствующий закону ума моего и делающий меня пленником. Не сказал просто – побеждающий, но – делающий меня пленником закона греховного. Не сказал также – влечением плоти, или – природой плоти, но – закона греховного, то есть, властью, силой. Как он говорит – в членах моих? Что это значить? Не члены называет грехом, но совершенно отделяет от греха, потому что иное пребывающее в чём-нибудь, и иное то, в чём оно пребывает. Как заповедь не есть зла, хотя грех получил в ней повод, так не зла и природа плоти, хотя грех через неё борется с нами, потому что в таком случае и душа будет зла, и еще в большей мере, насколько она имеет власть в том, что должно делать. Но это не так, нет! Если тиран или разбойник овладеет каким-нибудь прекрасным зданием или царским дворцом, то случившееся не может быть осуждением для дома, а вся вина падает на тех, кто совершил это злоумышление. Этого не понимают враги истины, которые вместе с нечестием впадают в совершенное безумие. Они не только обвиняют плоть, но клевещут и на закон. Хотя плоть и зла, но закон добр, потому что воюет с ней и противится ей. А если закон не благо, то благо плоть, потому что она, согласно их мненью, борется с законом и враждует против него. Как же они говорят, что плоть и закон от дьявола и вводят противоположное друг другу? Видишь ли, какое вместе с нечестием и безрассудство? Но не таково учение Церкви, которое осуждает только один грех и утверждает, что оба закона, данные от Бога, – и естественный и Моисеев, – находятся во вражде с грехом, а не с плотью; плоть же не есть грех, а Божье творение, весьма полезное для нас и в подвигах добродетели, если мы бодрствуем. Бедный я человек! кто избавит меня от этого тела смерти (nz/13/Rimlia07.htm#st24">ст.24)? Заметил ли ты, какова власть зла, как оно побеждает и ум, находящий удовольствие в законе? Никто не может сказать, говорит апостол, что грех делает меня своим пленником, потому что я ненавижу закон и отвращаюсь от него, напротив, я нахожу в нём удовольствие, соглашаюсь с ним, прибегаю к нему, но он не получил силы спасти даже и прибегающего к нему, а Христос спас и убегающего от Него. Заметил ты, как велико превосходство благодати? Но апостол не раскрыл этого, а только восстенав и горько заплакав, подобно человеку, лишенному помощников, самым затруднительным своим положением доказывает силу Христову и говорит: Бедный я человек! кто избавит меня от этого тела смерти? Закон оказался бессильным, совесть недостаточной, хотя я хвалил доброе, даже не только хвалил, но и боролся со злом: Ведь апостол, назвав грех противоборствующим, показал, что и сам вооружался против греха. Итак, откуда же будет надежда на спасение? Благодарю Бога (моего) Иисус Христом, нашим Господом (nz/13/Rimlia07.htm#st25">ст.25). Видишь, как апостол показал необходимость явления благодати, а также и то, что она есть общий дар Отца и Сына? Хотя он и благодарит Отца, но причиной этого благодеяния есть Сын. А когда ты слышишь, что он говорит: кто избавит меня от этого тела смерти? – не думай, что он обвиняет плоть. Он не назвал её телом греха, но телом смерти, то есть, смертным телом, плененным смертью, а не породившим смерть; это служит доказательством не порочности тела, но поврежденности, которой оно подверглось. Как тот, кто пленён варварами, считается принадлежащим к числу варваров не потому, что он варвар, а потому, что находится во власти варваров, так и тело называется телом смерти, потому что оно находится во власти смерти, а не потому, что произвело смерть. Потому и апостол желает избавит© не от тела, но от тела смертного, намекая на то, о чём я неоднократно говорил, что тело, сделавшись доступным страсти, от этого самого стало легко подвержено греху.

4. Но если такова была власть греха до благодати, то за что, спросишь, грешники наказывались? За то, что им даны были такие повеления, которые можно было исполнять и во время господства греха. Закон не требовал от них высокого совершенства в жизни, но позволял пользоваться своим имуществом, не запрещал иметь многих жен, предаваться праведному гневу и пользоваться умеренным наслаждением; им столько было сделано снисхождения, что писанный закон требовал меньше того, сколько повелевал закон естественный. Хотя естественный закон всегда предписывал одному мужчине вступать в брак с одной женщиной, что ясно засвидетельствовал Христос, сказав: что Сотворивший в начале мужчину и женщину сотворил их (nz/01/Matfei19.htm#st04">Мф.19,4), но закон Моисея, как не запрещал, разведясь с одной, вступать в брак с другой, так не препятствовал иметь вместе двух жен. Кроме того, можно видеть, что жившие прежде этого закона, руководимые одним естественным законом, исполняли и другое больше тех, которые жили под законом. Итак, жившие в Ветхом Завете не потерпели никакого убытка, когда у них было введено столь умеренное законодательство. Если же и при этом они не могли остаться победитЈми, то их виной служит собственная небрежность. Потому Павел и благодарит за то, что Христос не подверг нас никакому испытанию и не только не потребовал отчета в наших делах, но сделал нас способными к большому поприщу. Поэтому говорит он: благодарю Бога (моего) Иисусом Христом, и не говоря уже о спасении, как о таком деле, которое, по доказанному выше, всеми признано, переходит к другому, очень важному, и раскрывает, что мы не только освободились от прежних грехов, но и на будущее время сделались непобедимыми для греха. Итак нет ныне никакого, говорит, осуждения тем, которые во Христе Иисусе живут не по плоти (nz/13/Rimlia08.htm#st01">8,1). Но апостол сказал об этом не прежде, как упомянув еще раз о прежнем состоянии. Сказав сперва: итак тот же самый я умом (моим) служу закону Божию, а плотью закону греха (nz/13/Rimlia07.htm#st25">7,25), добавил потом: нет никакого осуждения тем, которые во Христе Иисусе. А так как его словам противоречило то, что многие грешат и после крещения, то он спешит и к этому и не просто говорит: тем, которые во Христе Иисусе, но прибавляя: живут не по плоти, чем и показывает, что всё уже происходит от нашей небрежности, так как теперь возможно ходить не по плоти, а тогда (до Христа) было трудно. Потом это же самое апостол раскрывает иначе, продолжая так: Потому что закон духа жизни во Христе Иисусе освободил меня (nz/13/Rimlia08.htm#st02">ст.2). Под именем закона духа апостол понимает здесь Духа, – как грех назвал законом греха, так и Духа называет законом духа. Но и закон Моисея он наименовал также духовным, сказав: ибо мы знаем, что закон духовен. Итак, какое же различие? Большое и бесконечное. Тот есть закон духовный, а этот закон Духа. Чем же отличается один от другого? Тем, что один только дан Духом, а другой принявшим его обильно даровал Духа. Потому апостол наименовал его также законом жизни, в противоположность закону греха, а не закону Моисея. Когда говорит: освободил меня от закона греха и смерти, то понимает здесь не Моисеев закон, так как нигде не называет его законом греховным (да как он мог и назвать так закон, который неоднократно именовал праведным и љтым, разрушителем греха?), но понимает закон, противоборствующий закону ума. Эту жестокую брань прекратила благодать Духа, умертвив грех и сделавшая борьбу легкой для нас, сперва увенчавшая, а потом с большой помощью увлекающая на подвиг. И как апостол всегда делает, переходя от Сына к Духу, а от Духа к Сыну и Отцу, всё наше вменяя Троице, так поступает и здесь; сказав: кто избавит меня от этого тела смерти? Показал, что Отец совершает это через Сына; потом опять приписывает это Святому Духу вместе с Сыном, когда говорит: закон духа жизни во Христе Иисусе освободил меня; после снова приписывает Отцу и Сыну. Как закон, ослабленный плотью, говорит, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех, и осудил грех во плоти (nz/13/Rimlia08.htm#st03">ст.3). Опять кажется, будто он осуждает закон, но при тщательном внимании открывается, что он очень его хвалит, доказывая, что закон согласен со Христом и предписывает тоже самое. Ведь не сказал – плохой закон, но – бессилен, и §ть – ослабленный плотью, а не – в нём поступал плохо или злоумышлял. Само бессилие приписывает не закону, а плоти, говоря: как закон, ослабленный плотью. Плотью же опять здесь называет не само существо и её основание, а мудрование плотское, поэтому и освобождает от обвинения как тело, так и закон, и не только этим, но и следующими словами.

5. Если бы закон был враждебен, то как Христос явился к нему на помощь, выполнил его праведность и протянул руку, осудив грех во плоти? Именно это и оставалось (сделать), потому что закон давно уже осудил грех в душе. Итак, что же? Неужели закон совершил больше, а Единородный Божий меньше? Никак. Ведь и первое совершил преимущественно Бог, дав закон естественный, а потом приложив и закон писанный; иначе не было бы никакой пользы от большего, если бы не было предложено меньшее. Какая в самом деле польза знать, что должно делать, не делая этого? Никакой, – напротив, за это будет даже большее осуждение. Таким образом, Кто спас душу, Тот и сделал плоть покорной добру. Учить не трудно, но показать путь, которым с удобством можно достигнуть этого, – вот дело достойное удивления. Для того пришёл Единородный и не прежде удалился, как освободив нас от того неудобства. Всего же важнее сам образ победы: (Христос) не другую принял плоть, но ту же самую, покорённую, подобно тому, как царский сын, увидев, что на рынке бьют женщину плохую и продажную, называет себя ее сыном и таким образом освобождает её от нападающих. Тоже самое сделал (Сын Божий): Он исповедал Себя Сыном человеческим, явился на помощь плоти и осудил грех. Итак, грех не осмелился бить её больше, а лучше сказать он уже поразил её ударом смерти; но удивительнее всего то, что не пораженная плоть, но поразивший грех подвергся за это осуждению и гибели. Если бы победа совершилась не в плоти, это не так было бы удивительно, потому что и закон производил это; но удивительно то, что (Христос), имея плоть воздвиг подобный трофей, и та самая плоть, которая тысячекратно была побеждена грехом, одержала над ним блистательную победу. Смотри же, сколько совершилось необычайного: во-первых, грех не победил плоти, во-вторых, он сам был побежден и притом побежден плотью, – ведь не одно и тоже – не быть побежденной и победить того, кто всегда побеждал, – в-третьих, плоть не только победила, но и наказала, так как тем, что (Христос) не согрешил, Он явился непобежденным, а тем, что умер, Он победил и осудил грех, сделав для него страшной ту самую плоть, которая была прежде презираема. Так, Он уничтожил и силу греха, уничтожил и смерть, введенную в мир грехом. Пока грех встречал грешников, он по справедливому основанию наносил им смерть; когда же, найдя тело безгрешное, предал его смерти, то, как сделавший несправедливость, подвергся осуждению. Ты видишь, сколько совершилось побед: плоть не была побеждена грехом, но и сама его победила и осудила, и не просто осудила, но осудила, как согрешивший. (Христос) сперва изобличил его в неправде, потом осудил и осудил не просто силой и властью, но и словом правды. Это и выразил апостол, сказав о грехе: осудил грех во плоти; это значит тоже, что сперва изобличил в тяжком грехе, а потом уже осудил его. Ты видишь, что всюду осуждается грех, а не плоть, плоть же увенчивается и произносит свой приговор над грехом? А если сказано, что (Бог) послал Сына в подо6ии плоти, то не думай на основании этого, что плоть Христа была иная: так как апостол сказал – греховной, то и прибавил слово – подобие. Христос имел не грешную плоть, а подобную нашей грешной, но безгрешную и по природе одинаковую с нами. Таким образом и отсюда видно, что природа плоти не зла. Христос приготовил победу, не приняв другой плоти, вместо прежней, и не изменив эту в существе, но, согласившись пребывать в том же самом естестве, достиг того, что оно приобрело венец за победу над грехом, а после этой победы воскресил его и сделал бессмертным. Но какое, спросишь, ко мне имеет отношение то, что совершилось в той плоти? Для тебя это преимуществественно и имеет значение, потому и прибавил: чтобы оправдание закона исполнилось в нас, живущих не по плоти (nz/13/Rimlia08.htm#st04">ст.4). Что значить оправдание? Конец, цель, успех. Чего же закон желал и что некогда производил? Чтобы человек был безгрешен. Именно это теперь совершено для нас Христом; Его дело было противостать и победить, а наше воспользоваться победой. Итак, мы не согрешим, если не слишком ослабеем и не падём, почему апостол и добавил: в нас, живущих не по плоти. А чтобы ты, услышав, что Христос избавил тебя от греховной брани и что, после осуждения греха во плоти, исполнилось в тебе оправдание закона, не отверг всякое приготовление, апостол, как выше, сказав: нет никакого осуждения тем, добавил: которые живут не по плоти, так и здесь тоже самое прибавил к словам: чтобы оправдание закона исполнилось в нас; а лучше сказать, здесь прибавлено и нечто гораздо большее. Сказав: чтобы оправдание закона исполнилось в нас, живущих не по плоти, прибавил: но по духу, давая тем понять, что необходимо не только воздерживаться от зла, но и украшаться добром. Дать тебе венец – дело Христа, а удержать данное – твоё. Христос совершил для тебя то, в чём состояло оправдание закона, а именно то, чтобы ты не подлежал клятве.

Беседа 13, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 13, начало

БЕСЕДА 13, продолжение

6. Итак, не погуби этого дара, но постоянно сохраняй это прекрасное сокровище. Здесь апостол внушает тебе, что для нашего спасения недостаточно крещения, если после него не покажем жизни достойной этого дара. Таким образом, говоря и это, он опять защищает закон. И после того, как мы уверовали во Христа, надлежит всё делать и исполнять, так чтобы оправдание закона, исполненное Христом, в нас пребывало и не было уничтожено. Ибо живущие по плоти, говорит апостол, о плотском помышляют, а живущие по духу – о духовном. Помышления плотские суть смерть, а помышления духовные – жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут (nz/13/Rimlia08.htm#st05">ст.5-7). Но это не есть обвинение плоти. Пока она сохраняет собственное свое значение, не бывает ничего несообразного; когда же мы позволяем ей всё, и она, преступив свои пределы, восстанет на душу, тогда всё губит и портит не по собственной своей природе, но вследствие неумеренности и происходящего из неё беспорядка. А живущие по духу – о духовном. Помышления плотские суть смерть. Не сказал: естество плоти или сущность тела, но – помышления плотские, то, что можно исправить и уничтожить. А говоря это, он не приписывает плоти собственного помышления, – нет, – но указывает наиболее грубое стремление ума, которому даёт имя, заимствованное от худшей части человека, подобно тому как часто и всего человека вместе с душой обыкновенно называет плотью. А помышления духовные. Опять и здесь говорит о духовном помышлении, как и пишет ниже: испытующий же сердца знает, какая мысль у Духа (nz/13/Rimlia08.htm#st27">Рим.8,27), и показывает многочисленные блага, происходящие из него для настоящей и будущей жизни. В сравнении со злом, какое производится плотским помышлением, гораздо более добра доставляет духовное помышление, что апостол и выразил, сказав: жизнь и мир. Жизнь – в противоположность прежде сказанному – помышления плотские суть смерть, а мир – в противоположность сказанному после, потому что, сказав – мир, добавил: потому что плотские помышления суть вражда против Бога, что хуже смерти. Потом показывая, почему плотское помышление есть смерть и вражда, говорит: ибо закону Божию не покоряются, да и не могут. Но не смущайся, слыша: да и не могут, так как это затруднение легко разрешить. Под именем плотского помышления апостол понимает здесь помысел земной, грубый, пристрастный к житейскому и к плохим делам, о котором говорит, что он не может покорит© Богу. Какая же надежда на спасение, если, будучи злым, невозможно сделаться добрым? Но не это говорит апостол, иначе как же сам Павел сделался столь великим? Как – разбойник? Как – Манассия? Как – ниневитяне? Как восстал Давид после своего падения? Как пришел в себя Пётр, отрёкшийся (от Христа)? Как блудный сын был причислен к стаду Христа? Как возвратили себе прежнее блаженство галаты, утратившие благодать? Итак, апостол не то говорит, что плохому невозможно сделаться добрым, но то, что невозможно, оставаясь порочным, покорит© Богу; а кто переменяется, тому, конечно, легко сделаться добрым и покорит© Богу. Он не сказал, что человек не может покорит© Богу, но говорит, что плохой поступок не может быть добрым; это значит тоже, что сказать: блудодеяние не может быть целомудрием, а порок – добродетелью. Так, когда (Христос) говорит в Евангелии: не может дерево худое приносить плоды добрые (nz/01/Matfei01.htm#st18">Мф.7,18), то Он не отрицает этим возможности перехода от порока к добродетели, а говорит только, что пребывание в пороке не может приносить добрых плодов. Он не сказал, что худое дерево не может сделаться хорошим, а говорит, что, оставаясь худым, оно не может приносить добрых плодов. А что худое может изменит©, это (Христос) показал и здесь, и в другой притче, когда говорил о плевелах, сделавшихся пшеницею, почему и запрещает их выдергивать, нет чтобы когда выбирая плевелы, как сказал Он, вы не выдергали вместе с ними и пшеницы (nz/01/Matfei13.htm#st29">Мф.13,29), то есть ту, которая из них будет. Итак, апостол плотским помышлением называет порок, а духовным помышлением данную благодать и яњтельность, одобряемую благой волей, и рассуждает здесь вовсе не о существе и природе, а о добродетели и о пороке. Чего не мог ты сделать находясь под законом, говорит апостол, то можешь сделать теперь, – можешь ходить прямо и правильно, если получишь помощь от Духа. Недостаточно ведь еще не ходить по плоти, но необходимо ходить по духу, потому что для нашего спасения нужно не только уклоняться от зла, но и делать добро. А это будет, если мы душу предадим духу, а плоть убедим познавать свое положение. Таким образом мы и её сделаем духовной, равно как, если станем предаваться беспечности, сделаем душу плотской.

7. Так как дар сообщен не по естественной необходимости, но вручен по свободному произволенью, то от тебя уже зависит сделаться тем или другим. (Христос) совершил всё, что От Него зависло: грех не противоборствует закону нашего ума и не пленяет нас, как прежде, но всё это миновало и исчезло, страсти скрылись, страшась и трепеща благодати Духа. Если же ты погашаешь свет, сталкиваешь возницу и изгоняешь кормчего, то самому себе приписывай причину обуревания волнами. А что теперь добродетель сделалась более исполнимой, потому и стремление к любомудрию увеличилось, ты можешь видеть из того, в каком состоянии находился род человеческий, когда господствовал закон, и в каком находится теперь, когда воссияла благодать. Что прежде казалось ни яў кого невозможным, как-то: девство, презрение смерти и других очень многочисленных страданий, то теперь с успехом исполняется повсюду в мире. Не только у нас, но и у скифов, фракиян, индийцев, персов и у других варварских народов есть лики дев, сонмы мучеников, общины монахов и монахинь, и притом в большем числе, чем живущих в брачном союзе, везде ревностное исполнение поста, обилие нищеты, а жившие под законом, кроме одного или двух примеров, не могли и во сне себе того представить. Итак, видя истину событий, взывающую громогласнее трубы, не предавайся изнеженности и не теряй столь великой благодати. Беспечному, и по принятии веры, невозможно спастись. Подвиги сделались легкими для того, чтобы ты, совершая борьбу, побеждал, а не для того, чтобы дремал и величием благодати воспользовался как предлогом к небрежности, опять погрузившись в прежнюю тину грехов. Потому апостол и добавляет: живущие по плоти Богу угодить не могут (nz/13/Rimlia08.htm#st08">ст.8). Итак, что же? Неужели, скажут, мы будем отсекать тело и станем разлучаться с плотью, чтобы угодить Богу? Неужели ты, ведя нас к добродетели, повелеваешь нам быть самоубийцами? Видишь ли, сколько рождается несообразностей, если сказанное (апостолом) мы станем понимать буквально? Под именем плоти Павел и здесь понимает не тело, не сущность тела, а плотскую и мирскую жизнь, исполненную роскоши и распутства, которая всего человека делает плотью. Как окрыляемые духом делают и само тело духовным, так и удаляющиеся духа, служащие чреву и удовольствиям, делают саму душу плотью, не изменяя сущности, но губя её благородство. Такой образ выражения часто встречается и в Ветхом Завете и означает, под именем плоти, грубую и нечистую жизнь, исполненную гнусных удовольствий. Так и Ною было сказано: не вечно Духу Моему быть пренебрегаемым человеками, потому что они плоть (vz/01/Bytie04.htm#st03">Быт.4,3). Хотя и сам Ной облечён был плотью, но быть облеченным плотью не составляло вины, так как это было естественно; преступно же возлюбить плотскую жизнь. Потому Павел говорит: живущие по плоти Богу угодить не могут, и продолжает: но вы не по плоти живёте, а по духу (nz/13/Rimlia08.htm#st09">ст.9). И здесь опять понимает не просто плоть, но такую плоть, которую страсти увлекают и предают мучению. Для чего же, спросишь, не сказал он именно так и не указал такого различии? Чтобы ободрить слушателя и показать, что не в теле будет жить тот, кто истинно живёт. Так как всякому известно, что пребывание во грехе не свойственно духовному, то апостол указывает нечто большее, говоря, что духовный человек не только не пребывает во грехе, но даже и не во плоти, – ещё здесь делается ангелом, возносится на небо и просто носит только тело. Если же ты осуждаешь плоть за то, что апостол по имени её называет жизнь плотской, то таким образом будешь осуждать и мир, потому что по имени его часто называется порочная жизнь, как и Христос говорил ученикам: вы не от мира (nz/04/Ioann15.htm#st19">Ин.15,19); и §ть братьям Своим говорил: вас мир не может ненавидеть, а Меня ненавидит (nz/04/Ioann07.htm#st07">Ин.7,7). И душу в таком случае придется назвать отчужденной от Бога, потому что апостол живущих в заблуждении наименовал душевными. Но это не так, – нет. Везде необходимо обращать внимание не просто на выражения, но на мысль говорящего, и нужно в точности понимать различие сказанного. Одно – добро, другое – зло, иное же – среднее; например, душа или плоть есть нечто среднее и может сделаться как тем, так и другим. А дух всегда благ и никогда не делается чем-либо иным. Опять, плотское помышление, то есть, порочное действие, всегда зло, так как не покоряется закону Божьему. Итак, если ты отдашь душу и тело лучшему, то и сам будешь принадлежать к той же стороне, а если отдашь худшему, сделаешься участником гибели, происходящей отсюда, не по природе души или плоти, но по настроению, имеющему власть избирать то или другое. А что действительно это имеет такое значение и в сказанном нет осуждения плоти, мы исследуем это точнее, опять обратившись к тому же выражению. Но вы не по плоти живёте, а по духу, говорит.

8. Как это? Неужели они не были во плоти, но пребывали бестелесными? Какой же это может иметь смысл? Замечаешь ли, что он разумел плотскую жизнь? Почему же не сказал: вы не в грехе пребываете? Чтобы ты узнал, что Христос не только угасил мучительство греха, но и плоть сделал более легкой и духовной, не через изменение природы, но посредством её большего окрыления. Как железо от пребывания в огне само делается огнем, сохраняя собственную природу, так и у верующих, имеющих Духа, самая плоть перерождается в ту же деятельность, делаясь всецело духовной, во всем распинаемая и окрыляемая вместе с душой. Таково, например, было тело говорящего об этом апостола, поэтому оно презирало всякую роскошь и удовольствия, а увеселялось голодом, побоями, узами и, терпя это, не скорбело. Свидетельствуя об этом, Павел говорил: ибо, наше кратковременное легкое страдание (nz/15/2Korin04.htm#st17">2 Кор.4,17): так было ему хорошо и так он приучил плоть идти наравне с духом. Если только Дух Божий живёт в вас. Слово – если только апостол употребляет часто не для обозначения сомнения, но при полной уверенности и вместо "поскольку", как например говоря: ибо праведно перед Богом – оскорбляющим вас воздать скорбью (nz/21/2Fessa01.htm#st06">2 Фес.1,6); и в другом месте: столь многое потерпели вы неужели без пользы (nz/16/Galata03.htm#st04">Гал.3,4). Если же кто Духа Христова не имеет. Апостол не сказал: если вы не имеете, но неприятное отнес к другим. Тот и не Его (nz/13/Rimlia08.htm#st09">ст.9), говорит.

А если Христос в вас (nz/13/Rimlia08.htm#st10">ст.10). Опять говорит, что Христос в них. О неприятном упомянул кратко и в середине, а о приятном говорит и прежде, и после, притом во многих словах, так что смягчает первое. А говоря об этом, он не называет Духа Христом, – нет, но показывает, что имеющий Духа не только принимает имя Христа, но и имеет в себе самого Христа. Невозможно, чтобы Христос не находился там, где присутствует Дух. Где находится одно из лиц Троицы, там присутствует и эЁ Троица: Она сама в себе неразделима и теснейшим образом соединена. Что же будет, спрашиваешь ты, если Христос в вас? То тело мертво для греха, но дух жив для праведности (nz/13/Rimlia08.htm#st10">ст.10). Видишь ли, сколько бедствий возникает от того, что не имеем в себе Духа Святого: смерть, вражда на Бога, невозможность угодить Его законам, невозможность принадлежать Христу, как должно, иметь Его в себе обитающим. Смотри также, сколько благ бывает, если имеем в себе Духа: принадлежать Христу, иметь в себе самого Христа, соревновать ангелам. Это и значить – умертвить плоть, т. е. жить вечной жизнью, ещё здесь на земле иметь залог воскресения и с легкостью идти путём добродетели. Апостол не сказал, что тело уже недеятельно в отношение греха, но – мёртво для греха, чем и возвышает легкость подвигов. Тот (кто имеет Христа) увенчивается даже без дел и трудов. Потому апостол и добавил – для греха, чтобы ты понял, что Он раз и навсегда истребил порок, а не естество тела. В противном случае было бы уничтожено многое такое, что может быть полезно для души. Итак, не об этом говорит апостол, но он желает, чтобы тело, живя и пребывая, было мёртво. Когда наши тела, в отношение телесной деятельности, нисколько не отличаются от лежащих в могиле, это и есть знак того, что имеем в себе Сына, что в нас пребывает Дух. Но ты, услышав о смерти, не страшись, потому что имеешь в себе действительную жизнь, за которой не будет следовать никакая смерть. Такова жизнь Духа; она уже не покоряется смерти, но губит и истребляет смерть и сохраняет бессмертным то, что получила. Потому апостол, назвав тело мёртвым, не сказал – Дух живит, но наименовал его жизнью, давая тем понять, что Он может дать жизнь и другим. Потом опять, привлекая слушателя, говорит о причине и свидетельстве жизни: это есть праведность. Когда не бывает греха, не является и смерть, а когда нет смерти, бывает вечная жизнь. Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то воскресивший Христа из мертвых оживит и ваши смертные тела Своим Духом, живущим в нас (nz/13/Rimlia08.htm#st11">ст.11). Опять апостол начинает говорить о воскресении, потому что надежда воскресения особенно поощряет слушателя и укрепляет его примером Христовым. Не страшись, говорит, того, что ты облечен смертным телом; имей в себе Духа, и тело несомненно воскреснет. Итак, что же? Разве не воскреснут тела, не имеющие Духа? А как же всем должно предстать перед судилище Христа? Как же будет достоверным учение о геенне? Ведь если не имеющие Духа не воскреснут, то нет и геенны. Итак, что значит сказанное (апостолом)? Все воскреснут, но не все в жизнь, а одни – в наказание, другие же – в жизнь. Потому не сказал: воскресит, но: оживит, что обозначает больше, чем воскресение, и даровано одним праведным. Указывая же причину этой чести, он прибавил, говоря: Своим Духом, живущим в нас. Таким образом, если ты, живя здесь, утратишь благодать Духа и умрёшь, не сохранив её в целости, то без сомнения погибнешь, хотя и воскреснешь. Подобно тому, как (Христос), видя, что в тебе сияет Его Дух, не восхочет предать тебя наказанию, так, увидев, что Он в тебе угас, не согласится ввести тебя в брачный чертог, как и неразумных дев. Итак, не позволяй телу жить теперь, чтобы оно жило тогда; заставь его умереть, чтобы оно не умирало впоследствии. Если оно останется живым, оно не будет жить, а если умрет, будет тогда жить. Тоже будет и при всеобщем воскресении: тело сперва должно умереть и быть погребено, а потом сделаться бессмертным. Тоже совершилось и в крещении: сперва человек распят и погребён, а потом воскрес. Тоже было и с Господним телом: и оно было распято и погребено, а потом воскресло.

9. Итак, станем и мы делать это, будем непрестанно умерщвлять тело в делах его. Я говорю это не о сущности тела, – да не будет, – а о склонностях к порочным делам. Не терпеть ничего человеческого и не служить удовольствиям – в этом тоже состоит жизнь, а лучше сказать, это и есть единственная жизнь. А тот, кто покорился удовольствиям, не может уже и жить, вследствие возникающих отсюда беспокойств, страхов, опасностей и бесчисленного роя страстей. Придёт ли ему мысль о смерти, он уже прежде смерти умер от страха; представится ли ему в уме болезнь, обида, бедность или что-нибудь другое из неожиданного, он уже погиб и уничтожен. Что может быть несчастнее такой жизни. Но не таков живущий Духом: он стоит выше и страхов, и скорби, и опасностей, и эЁкой перемены, потому что ничего не терпит, но, – что гораздо важнее, – презирает всё, что бы ни случилось. Как же это бывает? Если Дух постоянно живёт в нас, как и апостол не просто сказал, чтобы Дух на короткое только время пребывал в нас, но всегда жил, вследствие чего и не сказал: Дух живший, но живущий, означая тем постоянное пребывание. Итак умерший для жизни есть преимущественно такой (живущий Духом). По этой причине апостол и сказал: дух жив для праведности. А чтобы сказанное было яснее, представим себе двоих людей – одного преданного роскоши, удовольствиям и житейской прелести, а другого умершего для всего этого, и посмотрим, кто из них больше живёт. Пусть один из этих двоих будет весьма богат и знатен, кормит тунеядцев и льстецов, пирует и упивается и проводит в этом все дни; а другой, живя в нищете, посте, в прочей суровой жизни и любомудрии, только к вечеру принимает необходимую пищу, или, если хочешь, не ест по два и по три я¤. Кто же у нас из этих двоих преимущественно живёт? Хорошо знаю, что многие укажут на того, который веселится и расточает свои имущества, а мы называем того, который удовлетворяется умеренностью. Если же возникает ещё спор и противоречие, то войдём в жилище каждого, и именно во время самого веселья, когда богач, по твоему мнению, живёт в полном смысле, и, войдя, посмотрим, в каком состоянии каждый из них находится: из их дел будет видно, кто жив и кто мёртв Итак, одного найдем за книгами, в молитве и в посте или бодрствующим за каким-либо другим необходимым делом, трезвящимся и беседующим с Богом; а другого найдем погруженным в пьянство и в состояние нисколько не лучше мертвого; если же подождем до вечера, то увидим, что он ещё больше бывает объять смертью и в таком состоянии застает его сон, между тем как первый проводить ночь без сна и бодрствует. Итак, о котором мы можем сказать, что он преимущественно живет, о том ли, который лежит в бесчувственном состоянии и служит для всех предметом смеха, или о том, кто трудится и беседует с Богом? Если ты подойдешь к первому и спросишь о чем-нибудь необходимом, то не услышишь ни слова, как от мертвого; а если пожелаешь побеседовать со вторым, хотя бы и ночью, или днем, то увидишь, что он походит более на ангела, чем на человека, и услышишь, как он достигает мудрости о небесных предметах. Видишь ли ты, что один живёт выше всех живущих, а другой лежит в состоянии, которое хуже состояния умерших. Последний, если и примется за какое-нибудь дело, видит одно вместо другого и подобен безумным, а лучше сказать – несчастнее и этих. Если кто-нибудь обидит помешанного в уме, то все мы чувствуем сострадание к обиженному и порицаем обидчика; а если увидим, что кто-нибудь издевается над таким человеком, то не только не чувствуем к нему жалости, но и осуждаем самого лежащего. И, скажи мне, это ли жизнь? Не хуже ли она бесчисленных смертей? Видишь ли ты, что предающийся удовольствиям не только мёртв, но даже хуже мертвеца и несчастнее сумасшедшего. Один возбуждает к себе жалость, а другой ненависть, один получает прощение, а другой подвергается наказанию именно за то, чем и болеет. Если же и по наружности так смешён человек, у которого течет гнилая слюна и от которого дурно пахнет вином, то представь, каково положение несчастной души, погребенной в таком теле, как в гробе. Видеть это – то же самое, как если бы кто-нибудь дал полную власть служанке варварского происхождения, безобразной и бесстыдной, издеваться и оскорблять девицу скромную, благоразумную, свободную, благородного происхождения и прекрасную. Таково пьянство.

10. Кто из имеющих ум не предпочел бы лучше тысячу раз умереть, чем прожить таким образом один день. На следующий день после такого смешного времяпровождения человек по-видимому встаёт и трезвым, однако и тогда не имеет совершенного целомудрия, так как его глаза подернуты еще туманом после бури ґнства. Положим даже, что – он и совершенно трезв: какая от этого польза? Трезвость его непригодна ни к чему иному, как только заметить его порицателей. Пока он был в безобразном положении, то имел ту выгоду, что не чувствовал насмешек, а с наступлением дня лишается и этого утешения, потому что сам замечает, как слуги перешептываются, жена краснеет от стыда, друзья осуждают и враги насмехаются. Что может быть печальнее такой жизни – в течение дня служить посмешищем для всех, а вечером опять приводить себя в то же безобразное положение? Но что? Ты желаешь, чтобы я представил тебе в пример лихоимца? И лихоимство есть пьянство своего рода, даже более неприятное; а если оно есть пьянство, то, без сомнения, есть и смерть, притом гораздо хуже той смерти, так как и само опьянение сильнее. Не так гибельно упит© вином, как страстью к деньгам; там вред ограничивается болезнью и оканчивается бесчувственностью и гибелью самого упившегося, а здесь простирается на тысячи душ, всюду возбуждая различные нападения. Итак, противопоставим одно другому, посмотрим, что у них общего и в чём один превосходит другого, и сделаем сейчас сравнение обоих упившихся. Ведь с тем блаженным, живущих по Духу, их нельзя и сравнивать, а можно только рассматривать в отношение друг к другу. Итак, представим еще раз трапезу, за которой тысячи убийств. Что между ними общего и в чём они походят один на другого? В самом характере болезни: хотя вид пьянства различен, так как одно производится вином, а другое деньгами, но страсть одинакова, потому что они оба одинаково одержимы безумной похотью. Как упивающийся вином, чем больше выпьет чаш, тем больше их желает, так и любящий деньги, чем больше приобретает, тем сильнее разжигает пламя страсти и тем большей томится жаждой. В этом они имеют сходство между собой, а в другом сребролюбец, в свою очередь, имеет преимущество. В чем же именно? В том, что один переносить нечто сообразное с природой, потому что вино имеет горячительное свойство и, усиливая врожденную сухость, таким образом производит у пьяных жажду. А лихоимец вследствие чего постоянно желает большего? Отчего происходит, что когда он больше обогащается, тогда живёт в большей нищете? Страсть эта плохо понятна и походит больше на загадку. Но посмотрим на них, если угодно, когда опьянение их прошло; впрочем сребролюбца никогда и нельзя увидеть по окончании пьянства: он всегда находится в состоянии опьянения. Итак, посмотрим на них обоих в состоянии опьянения, разберем, кто из них смешнее, и изобразим их самыми точными чертами. Представим себе человека, потерявшего рассудок от вина, как он при наступлении вечера смотрит во все глаза и никого не видит, как бесцельно и без причины блуждает кругом, натыкается на встречающихся, изрыгает, когда он растрёпан и обнажён до бесстыдства, как жена, дочь, служанка и все много смеются над ним. Выведем также на средину и сребролюбца. Здесь поступки достойны не только смеха, но и проклятия, сильного гнева и бесчисленных громов. Впрочем, рассмотрим пока одно смешное. И сребролюбец, подобно пьяному, никого не узнает, ни друзей, ни недругов, также слеп, хотя смотрит во все глаза, и как тот везде видит вино, так этот везде видит деньги. Изрыгаемое им гораздо гнуснее, потому что он извергает из себя не пищу, но слова проклятий, оскорблений, вражды и смерти, привлекая тем на свою голову тысячи небесных молний. Как у пьяного тело бывает синее и расслабленное, такова же у сребролюбца душа, а лучше сказать, и само тело у него не свободно от этой болезни, но подвержено ей в большей степени, потому что хуже вина изъедают и постепенно истощают его заботы, гнев, бессонница. Одержимый пьянством может хотя ночью протрезвит©, а сребролюбец пьян постоянно, и днем и ночью, и в бодрственном состоянии и во сне, подвергаясь наказанию больше всякого узника и работающих в рудниках, или даже другому более тяжелому мучению.

11. Скажи же теперь – жизнь ли это, а не смерть ли, или – не хуже ли и всякой смерти? Смерть доставляет покой телу, избавляет от насмешек, стыда и грехов, а эти два рода пьянства ввергают во всё это, заграждают слух, ослепляют глаза и держать рассудок в большом мраке. Сребролюбец ни о чем не хочет ни слышать, ни говорить, как только о прибыли и росте на прибыль, о бесстыдных барышах, о ненавистных торговых заведениях, о делах приличных рабам, а не свободному человеку; как собака, он на всех лает, всех ненавидит, от всех отвращается, против всех враждует без всякой к тому причины, восстает на бедных, завидует богатым, ни с кем не водит дружбы. Если он имеет жену, детей и друзей и если из всего этого нельзя извлечь ему для себя выгоды, то они являются ему врагами более злыми, чем враги действительные. Что может быть хуже такого безумия? Что несчастнее того, когда человек сам себе всюду устраивает утёсы, подводные камни, стремнины, пучины и бесчисленные бездны, когда он имеет одно только тело и служить одному чреву? Если тебя привлекают к общественным делам, ты избегаешь этого, опасаясь больших издержек, а сам на себя налагаешь тысячи дел, которые гораздо труднее общественных, совершаешь служения богатству, которые не только более убыточны, но и более опасны, и приносишь этому злому мучителю не только деньги, телесный труд, душевные мучения и скорби, но и само своё тело, чтобы у тебя, жалкий и бедный человек, от этого варварского рабства что-нибудь прибавилось. А разве ты не видишь, сколько людей относится на кладбище каждый день, не видишь, что они идут в могилу нагими и лишенными всего и не только не имеют возможности эћть ничего из своей собственности, но и то, чем прикрыты, должны уступить червям? Смотри же на них ежедневно и, может быть, это укротит твою страсть, если только, вследствие издержек на погребение, не будешь безумствовать еще больше: ведь страсть жестока, болезнь ужасна. Потому-то и мы в каждое ваше собрание беседуем об этом и постоянно оглашаем ваш слух, чтобы хотя вследствие повторения мог получит© какой-нибудь успех. Но не возражайте: эта разновид страсть готовит вам многие мучения не только в будущий день, но и прежде него. Стану ли говорить о тех, кто постоянно находится в узах, или кто одержим долговременной болезнью, или борется с голодом, или о ком-либо другом, – ни о ком не смогу сказать, что он терпит столько же, сколько сребролюбцы. Что может быть ужаснее – для всех представляться ненавистным и всех ненавидеть, ни к кому не относит© хорошо, никогда не быть сытым, всегда терпеть жажду, непрестанно бороться с голодом, который гораздо тяжелее обыкновенного, иметь ежедневные скорби, никогда не быть в здоровом уме, постоянно находит© в волнении и тревогах? Всё это и ещё больше этого переносят сребролюбцы: в случае прибыли, хотя бы получили и владеют всем, они не чувствуют никакого удовольствия, потому что желают большего, а в случае ущерба, хотя бы потеряли само малое, они представляют себе, что ни с кем не случалось большего несчастия, как будто они потеряли и саму жизнь. Какое слово может изобразить это зло? А если такова здешняя участь сребролюбца, то помысли, что ожидает его после смерти: лишение царства, муки геенны, вечные узы, внешний мрак, ядовитый червь, скрежет зубов, скорбь, теснота, огненные реки, никогда неугасающая печь. Сообразив всё это и сравнив с удовольствием от денег, исторгни с корнем эту болезнь, чтобы, получив истинное богатство и освободившись от ужасной этой нищеты, достигнуть тебе и настоящих и будущих благ, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, ныне и всегда, и во веки веков. Аминь.

Беседа 14


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 13

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 14

Итак, братья, мы не должники плоти, чтобы жить по плоти. Ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. (nz/13/Rimlia08.htm#st12">8,12-13).

1. Показав, какова награда духовной жизни, которая вселяет в нас Христа, оживотворяет мертвенные тела, окрыляет к небу, делает путь добродетели более удобным, – апостол необходимо потом представляет увещание, говоря: итак, мы не должны жить по плоти. Впрочем, он не так сказал, а гораздо выразительнее и сильнее, говоря, что мы должники духу, – словами: не должники плоти он именно на это указал. И всюду он это раскрывает, доказывая, что всё, совершённое для нас Богом, было не по долгу, а по одной только благодати, всё же, происходящее после этого от нас, есть не дар, а долг. На это он намекает, когда говорит: вы куплены дорогой ценой; не делайтесь рабами человеков (nz/14/1Korin07.htm#st23">1 Кор.7,23), и тоже самое показывает, когда пишет: вы не свои (nz/14/1Korin06.htm#st19">1 Кор.6,19). И о том же самом упоминает еще в другом месте, говоря: так: если один умер за всех, то все умерли, и: за всех умер, чтобы живущие уже не для себя жили (nz/15/2Korin05.htm#st14">2 Кор.5,14-15). Тоже подтверждает и здесь словами: мы не должники. Потом, так как сказал: не должники плоти, то, чтобы ты опять не отнес этого к существу плоти, он не остановился на этом, но добавил: чтобы жить по плоти. Многое обязаны мы делать и яў плоти, питать ее, греть, покоить, лечить в болезни, одевать и оказывать ей множество других услуг. Итак, чтобы ты не подумал, что апостол запрещает такое служение плоти, он, сказав мы не должники плоти, поясняет это, говоря: чтобы жить по плоти. Запрещаю, говорит он, иметь такое попечение о плоти, которое доводит до греха, а с другой стороны желаю, чтобы были заботы и о ней, что он и разъяснил впоследствии. А именно, сказав: попечения о плоти не превращайте, не остановился на этом, но добавил: в похоти. Тому же и здесь учит, говоря: пусть и плоть будет предметом попечения, потому что мы должники её в этом, но, конечно, не станем жить по плоти, то есть, не станем делать её госпожой нашей жизни. Необходимо, чтобы она шла позади, а не впереди, чтобы она не управляла нашей жизнью, а принимала законы Духа. Итак, определив это и подтвердив, что мы должники Духа, потом показывая, должниками каких благодеяний мы состоим, апостол говорит не о прошедшем, но о будущем, в чём и должно особенно дивиться его благоразумию. Хотя и прежних благодеяний было достаточно, но однако же он не представляет их теперь и не говорит о тех неизреченных милостях, а указывает на будущие. Многих обыкновенно трогает не столько оказанное уже прежде благодеяние, сколько ожидаемое и будущее. Намереваясь же (говорить о будущих благодеяниях, апостол) сперва устрашает скорбными и плохими последствиями плотской жизни и говорит так: ибо, если живете по плоти, то умрете, понимая здесь смерть бессмертную, то есть, наказание и мучение в геенне. Лучше же сказать, – если тщательно рассмотреть это, – живущий по плоти мёртв даже и в здешней жизни, как было уже вам объяснено нами в предыдущей беседе. А если духом умерщвляете дела плотские, то живы будете. Замечаешь ли ты, что он говорит не о природе тела, но о плотских делах? Он не сказал: "если Духом умерщвляете телесное естество, будете живы", но – дела и притом не все, а порочные: это ясно и из последующего, где он говорит: если сделаете это, будете живы. Да и как это было бы возможно, если бы он говорил о всех делах вообще? Ведь и видеть, и слышать, и говорить, и ходить есть плотское дело и если станем умерщвлять такие дела, то настолько отрешимся от жизни, что подвергнемся обвинению и в самоубийстве. Итак, какие же дела апостол повелевает умерщвлять? Те, которые прив њт к пороку, клонятся ко злу, которых не возможно умертвить иначе, как Духом. Убив же другие дела, можно убить и себя самого, что не позволительно; а эти дела умерщвляются только Духом. Если Дух является, все волнения утихают, все страсти усмиряются и ничто не восстает против нас. Заметил ли ты, как апостол увещевает нас будущими благами (о чём я сказал выше) и доказывает, что мы должники не в силу только сделанного уже для нас? Благодеяние Духа, говорит он, состоит не только в том, что Он отпустил нам прежние грехи, но и в том, что делает нас и в будущем непобедимыми для греха и удостаивает бессмертной жизни после того, указывая на новую награду, добавил: ибо все, водимые Духом Божьим, – дети Божьи (nz/13/Rimlia08.htm#st14">ст.14).

2. Этот венец гораздо важнее прежнего. Потому не просто сказал: все живущие Духом Божьим, но – все водимые Духом Божьим, чем выражает свое желание, чтобы Дух Божий был господином нашей жизни, как кормчий управляет кораблем, или возница парой коней. Не на одно тело, но и на душу апостол налагает такую узду. Он не желает, чтобы душа господствовала, но власть её подчинил силе Духа. Чтобы (римляне), уповая на дар крещения, не пренебрегли последующей своей жизнью, апостол говорит, что, хотя ты и принял крещение, однако, если после этого не будешь водит© Духом, то утратишь дарованное тебе достоинство и право усыновления. Потому не сказал – те, которые приняли Духа, но – все водимые Духом Божьим, т.е. те, которые так живут в продолжение всей жизни, – дети Божии. А как это достоинство было дано и Иудеям, потому что сказано: Я сказал: вы – боги, сыны Всевышнего – все вы (vz/19/Psalom81.htm#st06">Пс.81,6), И ещё: воспитал и возвысил сыновей (vz/23/Isaia01.htm#st02">Ис.1,2), и §ть: Израиль есть сын Мой, первенец Мой (vz/02/Iskhod04.htm#st22">Исх.4,22), а также сам Павел говорит: которым принадлежат усыновление (nz/13/Rimlia09.htm#st04">Рим.9,4), то он и раскрывает, какое существует различие между той и другой честью. Хотя названия одни и те же, говорит он, но дела не одни и те же. И ясное доказательство этого представляет в сравнении и благоуспевших, и переданых даров, и будущих наград. И во-первых, показывает, какие дары переданы были иудеям. Какие же именно? Дух рабства. Потому добавил: потому что вы не приняли духа рабства, чтобы опять жить в страхе (nz/13/Rimlia08.htm#st15">ст.15). Потом, не сказав о противоположном рабству, то есть, духе свободы, указал на то, что гораздо важнее, – а именно на дух усыновления, через который сообщается и дух свободы, говоря: но приняли Духа усыновления. Понятно, что значит Дух усыновления, но что такое дух рабства, это не понятно, а потому необходимо это объяснить, тем более, что сказанное (апостолом) не только не ясно, но даже совершенно невразумительно. Ведь народ Иудейский не получил Духа, – о чём же говорит здесь Павел? Так он назвал писания, потому что они были духовны, а равно и закон духовен, и вода из камня, и манна: и все, говорит, ели одну и ту же духовную пищу; и все пили одно и то же духовное питие (nz/14/1Korin10.htm#st03">1 Кор.10,3-4). И камень также называет духовным, говоря: ибо пили из духовного последующего камня (nz/14/1Korin10.htm#st04">1 Кор.10,4). Так как все эти действия были сверхъестественны, то апостол назвал их духовными, хотя участвовавшие тогда в них и не приняли Духа. Почему же ветхозаветные писания были писаниями рабства? Рассмотри всю жизнь Иудеев и тогда ясно узнаешь это. У них и наказания воздавались вскоре, и награда следовала тотчас, будучи соразмерной и подобной какому-то ежедневному содержанию, выдаваемому слугам; повсюду перед их взором предносился сильный страх, строго соблюдались телесные омовения, включительно до воздержания в поступках. У нас же не так, но очищается мысль и совесть. (Христос) не говорит только – не убивай, но и – не гневайся, или не только – не прелюбодействуй, но и – не смотри с вожделением, – чтобы мы не из страха настоящего наказания, а из любви к Нему приобретали навык в добродетели и успевали во всём прочем. (Бог) не обещает земли, текущей медом и молоком, но делает нас сонаследниками Единородного, всеми мерами отклоняя нас от настоящих благ и обещая преимущественно даровать такие, какие свойственно получить сделавшимся сынами Божиими; у нас ничего нет чувственного, ничего телесного, но всё духовно. Иудеи, хотя и назывались сынами, но как рабы, а мы, как сделавшиеся свободными, получили усыновление и ожидаем себе неба; с иуяњми (Бог) беседовал через других, а с нами Сам лично; иудеи всё делали, побуждаемые страхом наказания, а духовные всё делают по желанию и любви и доказывают это тем, что преуспевают сверх предписанного в заповедях. Иудеи, как наемники и неблагодарные, никогда не переставали роптать, а христиане угождают Отцу; те, будучи облагодетельствованы, богохульствовали, а мы и в опасностях благодарим. Хотя грешникам и теперь должно подвергнутся наказанию, но и в том большое различие. Иудеев священники побивали камнями, сжигали и подвергали отсечению членов тела; равно и мы подлежим взысканью, но для нас достаточно отлучения от Отчей трапезы и удаления от созерцания её на определенное число дней. Для иудеев усыновление было только честью наименования, а у нас за этим следует и дело – очищение посредством крещения, дарование Духа и ниспослание других благ. К этому можно прибавить много и других доказательств нашего благородства и их незначительности. Апостол, всё это обозначив словами – Дух, страх и усыновление, представляет и другое доказательство того, что мы имеем духа усыновления. Какое же именно? Которым взываем: "Авва, Отче".

3. Насколько это важно – о том хорошо знают просвещённые, так как им в таинственной молитве повелевается прежде всего произносить это изречение. Итак, что же? Разве иудеи не называли Бога Отцом? Не слышишь ли, что говорит Моисей: Заступника, родившего тебя, ты забыл, и не помнил Бога, создавшего тебя (vz/05/Vtoroz32.htm#st18">Втор.32,18)? Не слышишь ли, как Малахия укоряет и говорит: не Бог ли у всех нас Отец? Не один ли Бог сотворил нас (vz/39/Malakh02.htm#st10">Мал.2,10)? Но хотя бы были приведены и другие многие изречения (Писания), однако мы нигде не найдем того, чтобы иудеи называли Бога именем Отца и молились Ему. У нас же и љщенникам, и мирянам, и начальникам, и подчиненным – всем повелено так молит©. И это есть первое слово, которое мы произносим после того чудесного рождения и после нового и необычайного порядка вскормления. Притом, если иудеи когда-нибудь называли Бога Отцом, то по собственному разуменью, а живущие по благодати называют так, побуждаемые силой Духа. Как есть дух мудрости, посредством которого немудрые сделались мудрыми, что и обнаружилось в учении, так есть дух силы, посредством которого немощные воскрешали мертвых и изгоняли бесов, есть также дух дара исцелений, дух пророчества и дух языков, так есть и дух усыновления. И как о духе пророчества мы знаем, что имеющий его предсказывает будущее, изрекая не от своего ума, но движимый благодатью, так должно сказать и о Духе усыновления, что принявший его именует Бога Отцом, побуждаемый Духом. Апостол, желая показать истинное наше происхождение, употребил и еврейское выражение, он не сказал только – Отче, но – Авва, Отче, как преимущественно законные дети называют отца. Итак, сказав о различии в жизни, в дарованной благодати и свободе, апостол представляет и новое доказательство превосходства, получаемого от этого усыновления. Какое же именно? Сам Дух, говорит он, свидетельствует духу нашему, что мы – дети Божии (nz/13/Rimlia08.htm#st16">ст.16). Я утверждаю это, говорит он, не только на основании слова, но и на основании причины, порождающей слово, так как произношу это по внушению Духа. Это апостол ещё яснее выразил в другом месте, сказав: Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче" (nz/16/Galata04.htm#st06">Гал.4,6). Что же значит – Дух свидетельствует духу? Утешитель, говорит апостол, свидетельствует о сообщенном нам даровании. Это – не только голос дарования, но и голос УтешитЈ, подавшего дар; Он сам посредством дарования научил нас произносить это слово. А когда свидетельствует Дух, какое может быть недоумение? Если бы это обещал человек, или ангел, или архангел, или другая какая-нибудь подобная сила, то для некоторых сомнение, пожалуй, было бы возможно, но когда высочайшее Существо и даровало это, и свидетельствует нам об этом тем словом, которое повелено произносить в молитве, тогда кто может сомневаться в достоинстве? Когда царь кого-нибудь жалует и перед всеми объявляет о его чести, то осмелится ли кто-нибудь из подданных ему противоречить? А если дети, то и наследники (nz/13/Rimlia08.htm#st17">ст.17), продолжает апостол. Замечаешь ли, как он постепенно увеличивает дар? Так как можно быть детьми и не сделаться наследниками (ведь не все дети бывают наследниками), то апостол добавляет ещё: и наследники. Иудеи, помимо того, что не были усыновлены, как мы, еще лишены были и наследства: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям (nz/01/Matfei21.htm#st41">Мф.21,41). А прежде того (Христос) сказал: многие придут с востока и запада и возлягут с Авраамом, а сыны царства извержены будут во внешнюю тьму (nz/01/Matfei08.htm#st11">Мф.8,11-12). Но апостол и на этом не останавливается, а прибавляет нечто большее. Что же именно? То, что мы наследники Божии, почему и добавил: наследники Божии. И что ещё важнее, не просто наследники, но и сонаследники Христу. Видишь ли, как апостол старается приблизить нас к Владыке? Так как не все дети бывают наследниками, то он показывает, что мы и дети, и наследники. Далее, так как не все наследники бывают наследниками великих дел, то он показывает, что мы и это имеем, будучи наследниками Бога. И опять, так как можно быть наследником Бога, но не сонаследником Единородного, то показывает, что мы и это имеем. И заметь мудрость апостола: когда он говорил о том, что потерпят живущие по плоти, он не распространился в описании скорбей, а сказал только, что они умрут; а коснувшись обещаний, говорит гораздо обширнее, упоминает о воздаянии наград и перечисляет различные и великие дары. Если и быть сыном – неизреченная благодать, то представь, насколько важно быть притом и наследником. А если это важно, то гораздо выше быть сонаследником. Потом, желая показать, что всё это не есть дар одной благодати, и вместе с этим придать более достоверности своим словам, апостол добавил: если только с Ним страдаем, чтобы с Ним и прославит©. Если мы, говорит Павел, участвовали (со Христом) в скорбях, тем более будем участвовать в радостях. Тот, кто одарил такими великими благами ещё не оказавших никаких заслуг, не тем ли более вознаградить их, когда увидит, что они и потрудились и столько страдали?

4. Итак, доказав, что воздаяние действительно существует, апостол, чтобы речь его получила достоверность и чтобы никто не сомневался, снова доказывает, что оно имеет также силу благодати, – отчасти яў того, чтобы и сомневающиеся поверили сказанному, и поверившие не стыдились, будто бы они всегда спасаются по милости, отчасти яў того, чтобы ты знал, на сколько воздания Божии превосходят твои труды. Первое он выразил, сказав: если только с Ним страдаем, чтобы с Ним и прославит©, а относительно второго прибавил, говоря: что нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас (nz/13/Rimlia08.htm#st18">ст.18). В предыдущих словах апостол требует духовного исправления нравов, когда говорит: вы не должны жить по плоти, то есть должны удаляться похоти, гнева, сребролюбия, тщеславия, зависти; а теперь, после того как напомнил верующему о всём данном ему даре, имеющем значение и для будущего, после того как укрепил и возвысил его надеждами, поставил близ Христа и объявил сонаследником Единородного, теперь смело выводит его на бедствия. Не одно ведь и тоже побуждать страсти, в нас возникающие, и переносить внешние искушения – побои, голод, лишение имущества, заключения, оковы, ведение на казнь: для последнего много нужно благородства души и бодрости. И заметь, как апостол вместе принижает и возвышает помышление подвизающихся. Всякий раз когда он указывает на то, что награды выше трудов, он побуждает к большим трудам и не допускает высоко о себе думать, как побеждаемых воздаянием венцов. И в другом месте он говорит: ибо кратковременное лёгкое страдание наше производит в безмерном преизбытке вечную славу (nz/15/2Korin04.htm#st17">2 Кор.4,17). Эта речь у него была к достигшим большей мудрости; здесь же он не признаёт страдания легкими, а утешает в них воздаянием будущих благ, говоря: ибо думаю, что нынешние временные страдания ничего не стоят в сравнении. И не сказал: ничего не стоят в сравнении с будущей радостью, но – что гораздо сильнее – в сравнении с будущей славой. Где радость, там не всегда бывает и слава, а где слава, там, конечно, и радость. Потом, сказав, что слава есть будущая, доказывает, что она уже и существует. Не сказал: в сравнении с той, которая будет, но: которая откроется, т.е. она и теперь есть, но скрыта, что яснее он выразил в другом месте, сказав: ваша жизнь сокрыта со Христом в Боге (nz/19/Koloss03.htm#st03">Кол.3,3). Итак, уповай на эту славу: она уже готова и ожидает твоих трудов. Тебя печалит то, что она ещё впереди, но это самое и должно радовать тебя, так как там уготована слава великая, неизреченная и превосходящая настоящее твое состояние. Апостол не без цели сказал: нынешние временные страдания, но с намерением показать, что будущая слава превосходит настоящую, не только качеством, но и количеством. Теперь и другие страдания, каковы бы они ни были, прекращаются с настоящей жизнью, а будущие блага простираются на бесконечные века. И так как апостол не мог подробно исчислить и изобразить их словом, то наименовал их славой, которая в особенности представляется для нас приятной, потому что почитается вершиной и главой всех благ. Апостол и другим способом ободряет слушателя и усиливает речь указанием – на творение, имея в виду в следующих словах две цели: внушить презрение к настоящему и – желание будущего; вместе с этим он имеет и третью цель, которую правильнее назвать первой, а именно показать, насколько любезным является Богу человеческий род и в какой чести у Него наше естество. Кроме того, одним этим учением апостол, как паутину и детские игрушки, ниспровергает все толкования философов, составленные ими об этом мире. Но, чтобы это было более ясно, выслушаем собственные апостольские слова. Ибо творение с надеждой ожидает, говорит, откровения детей Божьих, – потому что творение покорилась суете не добровольно, но по воле покорившего (её), – в надежде (nz/13/Rimlia08.htm#st19">ст.19-20). Апостол говорит здесь о следующем: творение эта сильно мучается, надеясь и ожидая тех благ, о которых мы теперь сказали, – надежда и есть сильное ожидание. А чтобы речь была выразительнее, апостол олицетворяет весь этот мир, как делают и пророки, говоря, что реки рукоплещут, холмы скачут, горы прыгают, – но не затем, чтобы мы считали их одушевлёнными и приписывали им какие-нибудь мысли, но для того, чтобы мы заключали о преизбытке благ, простирающихся и на самые бесчувственные твари.

5. Тоже самое (пророки) нередко делают и при изображении чего-нибудь печального, говоря, что виноградник плачет, вино, горы и своды в храмах громко шумят, – чтобы мы опять поняли чрезмерность зол. И апостол, подражая (пророкам), олицетворяет здесь творение и говорит, что оно стенает и мучается не потому, что действительно он услышал стенание земли и неба, но с целью выразить изобилие будущих благ и желание освобождения от настоящих зол. Творение покорилась суете не добровольно, но по воле покорившего (её). Что значит – творение покорилась суете? Сделалась тленной. Для чего же и по какой причине? По твоей вине, человек. Так как ты получил смертное и подверженное страданиям тело, то и земля подверглась проклятью, произрастила терния и волчцы. А что и небо, обветшавшее вместе с землею, впоследствии будет иметь лучший жребий, послушай, как говорит об этом пророк: в начале Ты, (Господи,) основал землю, и небеса – дело Твоих рук; они погибнут, а Ты пребудешь; и все они как риза, обветшают, и, как одежду, Ты переменишь их, и изменятся (vz/19/PsalomA1.htm#st26">Пс.101,26-27). И Исаия восклицает: поднимите глаза ваши к небесам, и посмотрите на землю вниз: ибо небеса исчезнут, как дым, и земля обветшает, как одежда, и жители её также вымрут (vz/23/Isaia51.htm#st06">Ис.51,6). Понял ли ты, как творение послужила суете и как она освобождается от тления? Один говорит: как одежду, Ты переменишь их, и изменятся, а Исаия говорит: жители её также вымрут, указывая не на совершенную гибель, так как живущие на земле, то есть люди, подвергнутся не конечной, а временной гибели, от которой перейдут в бессмертие; также и творение. Всё это (пророк) и выразил словами: также вымрут. Тоже самое говорит и Павел впоследствии, а пока он рассуждает о рабстве и показывает, отчего оно произошло, и причиной считает нас самих. Итак, что же? Неужели творение, подвергаясь этому из-за другого, оскорблена? Нисколько, потому что она для меня и существует. А если она существует для меня, то каким образом она может подвергаться обиде, когда переносит это для моего исправления? Да и вообще, к неодушевленному и бесчувственному не следует и прилагать понятия о справедливом и несправедливом. Но Павел, после того как олицетворил творение, и не входит в дальнейшие рассуждения по поводу сказанного, а спешит как можно больше утешить слушателя другой мыслью. Какой же именно? Что ты говоришь? рассуждает он: неужели творение через тебя потерпела зло и стала тленной? Но ей не причинено этим никакой обиды, потому что через тебя же она опять будет нетленной, как это и указано словом – в надежде. Когда же говорит – покорилась не добровольно, то этими словами он вовсе не показывает, что творение владеет разумом, но вразумляет тебя, что всё было делом попечения Христова, а не её заслуги. Дальше апостол говорит, в какой надежде (творение покорилась суете). Что и сама творение освобождена будет (nz/13/Rimlia08.htm#st21">ст.21). Что значит: сама? Не ты один, но то, что ниже тебя, что не имеет ни разума, ни чувства, – и то будет с тобой участвовать в благах. Освобождена будет, говорит апостол, от рабства тлению, то есть, не будет уже тленной, но сделается соответственной благообразию твоего тела. Как творение сделалась тленной, когда тело твоё стало тленным, так и тогда, когда тело твоё будет нетленным, и творение последует за ним и сделается соответственной ему. Выражая это, апостол прибавил: в свободу славы детей Божиих, то есть, посредством свободы. Как кормилица, воспитавшая царского сына, когда он получит отеческую власть, наслаждается вместе с ним благами, так и творение, по словам апостола. Видишь ли ты, что человек всюду бывает впереди и что всё для него делается? Замечаешь ли, как апостол утешает подвизающегося и доказывает неизреченное Божие человеколюбие? Зачем скорбишь по поводу искушений? говорит он. Ты терпишь сам за себя, а творение за тебя терпит. И не только утешает, но и доказывает достоверность сказанного им. Если надеется творение, которая из-за тебя стала тем, что она теперь, тем более надейся ты, через которого творение будет наслаждаться всеми теми благами. И люди обыкновенно одевают слуг в лучшее платье ради чести сына, когда ему нужно показаться во всём своём достоинстве. Так и Бог облекает творение нетлением в свободу славы детей. Ибо знаем, что все творение совокупно стенает и мучится до сих пор (nz/13/Rimlia08.htm#st22">ст.22).

Беседа 14, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 14, начало

БЕСЕДА 14, продолжение

6. Замечаешь ли, как апостол стыдит слушателя, говоря как бы так: не будь хуже твари и не прилепляйся к настоящему. Тебе не только не должно прилепляться, но и нужно воздыхать по поводу замедления в твоем переселении отсюда. Если и тварь так делает, тем более прилично это тебе, одаренному разумом. Но этого ещё мало, чтобы пристыдить тебя, потому апостол добавил: не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем (nz/13/Rimlia08.htm#st23">ст.23), то есть, как предвкусившие уже будущих благ. Хотя бы кто был и каменным человеком, всё же дарованного нам уже достаточно, чтобы возбудить, отвлечь от настоящего и вдвойне окрылить к будущему, – как тем, что дарованное велико, так и тем, что эти столь великие и многие дары только начаток. Если же начаток таков, что через него можно освободит© от грехов и достигнуть праведности и освящения, а (апостолы) изгоняли бесов и своей тенью и одеждами воскрешали мертвых, то представь, каковы все будущие блага. И если воздыхает тварь, которая лишена разума и дара слова и которая о всём этом не имеет никакого познания, то тем более должны воздыхать и мы. Но, чтобы еретики не имели повода думать, что апостол осуждает всё настоящее, он говорит далее: мы воздыхаем не потому, что осуждаем настоящее, но потому, что желаем большего. Это самое выразил он словами: ожидая усыновления. Что ты говоришь, Павел? Почему ты постоянно обращаешься взад и вперед, то восклицаешь, что мы стали уже сынами, то опять причисляешь это благо к предметам надежды и пишешь, что нам еще должно получить его? Итак, исправляя это последующим, апостол прибавляет: искупления тела нашего, то есть, совершенной славы. Теперь участь наша, до последнего нашего издыхания, находится в тайне, потому что многие из сынов делались потом псами и пленниками. А когда мы переселимся отсюда с доброй надеждой, тогда дар сделается неотъемлемым, более явным и великим, тогда не будет и страха, что грех и смерть могут изменить его. Только тогда благодать сделается безопасной, когда и тело наше освободится от смерти и бесчисленных страданий. Слово – искупления значит не простой выкуп, но такой, после которого уже нельзя возвратится в прежний плен. А чтобы ты не впадал в недоумение, непрестанно слыша о славе и не имея о ней ясного понятия, апостол в подробности раскрывает будущие блага, указывая на изменение твоего тела и соответственно с тем и всей твари. Это он яснее выразил в другом месте сказав: уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его (nz/18/Filipp03.htm#st21">Флп.3,21). И в другом послании он пишет: когда же это смертное облечется в бессмертие, тогда сбудется слово написанное: "поглощена смерть победою" (nz/14/1Korin15.htm#st54">1 Кор.15,54). А в доказательство того, что вместе с разрушением тела последует изменение в состоянии и всех предметов, участвующих в жизни, апостол написал в другом месте: ибо проходит образ мира сего (nz/14/1Korin07.htm#st31">1 Кор.7,31). Ибо мы спасены в надежде (nz/13/Rimlia08.htm#st24">ст.24), продолжает он. Так как апостол до сих пор вёл речь об обещании будущих благ, а для более немощного слушателя казалось прискорбным иметь лишь надежду на благо, то он сперва раскрыл, что будущие блага гораздо достовернее настоящих и видимых, много беседовал и о дарах уже сообщенных и доказал, что мы получили начаток будущих благ, а затем, чтобы мы не искали всего здесь и не погубили своего благородства, приобретенного через веру, говорит: ибо мы спасены в надежде. Смысл этих слов следующий. Не нужно здесь всего искать, но нужно и надеяться. Ведь мы и принесли Богу только один тот дар, что поверили Ему в обещание будущих благ, и только одним этим путём мы спаслись. Если мы потеряем этот путь, то погубим своё приношение. Спрашиваю тебя, говорит: не был ли ты виновен в бесчисленных плохих делах? Не погибший ли ты человек? Не подлежишь ли ты приговору? Не все ли оказались бессильными спасти тебя? Итак, что спасло тебя? Одна только надежда на Бога, одна вера в то, что Он обещал и даровал: ты ничего большего не мог и принести в дар Богу. А если надежда спасла тебя, храни её и теперь. Когда она доставила тебе столько благ, то очевидно, что не обманет тебя и относительно будущего. Если она, найдя тебя мёртвым, погибшим, пленником и врагом, сделала другом, сыном, свободным, праведным и сонаследником и доставила тебе столько благ, сколько никто никогда не ожидал, то, после столь великой щедрости и благосклонности, неужели она оставит тебя в последующих обстоятельствах? Итак, не говори мне: опять надежды, опять ожидания, опять вера. Таким образом ты спасся в начале и этот единственный дар ты принес жениху. Потому соблюдай его и храни. Если ты будешь требовать здесь всего, то погубишь свою заслугу, при посредстве которой ты прославился. Вот почему апостол и добавляет: надежда же, когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться (nz/13/Rimlia08.htm#st24">ст.24)? Но когда надеемся того, чего не видим, тогда ожидаем в терпении (nz/13/Rimlia08.htm#st25">ст.25), то есть, если всего будешь искать здесь, к чему тогда и надежда? Что же такое надежда? Твердая уверенность в будущем. Большего ли требует от тебя Бог, после того как Сам Он даровал тебе все Свои блага? Он требует от тебя одного только – надежды, чтобы и ты сам мог сколько-нибудь содействовать своему спасению. На это именно и намекает апостол, говоря: но когда надеемся того, чего не видим, тогда ожидаем в терпении. Бог венчает надеющегося так же, как и того, кто трудится, бедствует и переносит бесчисленные напасти. Слово – терпение указывает на усилие в трудах и большое постоянство. Но однако Бог и это даровал надеющемуся, чтобы утешить утруждённую душу.

7. Потом, доказывая, что и яў этого легкого труда мы пользуемся сильной помощью, апостол добавляет: также и Дух подкрепляет (нас) в немощах наших (nz/13/Rimlia08.htm#st26">ст.26). Одно принадлежит тебе – а именно терпение, а другое есть дарование Духа, поощряющего тебя к надежде и посредством её облегчающего и труды твои. Потом, чтобы ты знал, что благодать не только сопутствует тебе в трудах и опасностях, но и содействует в самых легких, по-видимому, делах и во всём оказывает свою помощь, апостол добавил, говоря: ибо мы не знаем, о чем молит©, как должно. Этими словами апостол указывает на великое о нас промышление Духа и обучает римлян не считать полезным всё то, что таковым представляется по человеческому сужденью. Так как христианам того времени, которых били и изгоняли и которые терпели бесчисленные бедствия, естественно было искать покоя, считать его полезным для себя и выпрашивать у Бога такой благодати, то апостол говорит: не считайте для себя действительно полезным того, что вам таким представляется. Ведь и в том, чтобы знать полезное для себя, мы имеем нужду в Божией помощи: настолько человек слаб и ничтожен сам по себе. Потому апостол и сказал: ибо мы не знаем, о чем молит©, как должно. А чтобы ученик не стыдился неведения, апостол открыл, что и сами учители находятся в неведении. Он не сказал: вы не знаете, но: мы не знаем. И что он сказал это не из скромности, обнаружил в других обстоятельствах. Он непрестанно просил Бога в своих молитвах о том, чтобы увидеть Рим, однако это исполнилось не вдруг после его молитвы; также и о жале, данном ему в плоти, то есть, о бедствиях он часто молился, и вовсе не получил просимого. Так и в Ветхом Завете не получили желаемого Моисей, просивший увидеть Палестину, Иеремия, молившийся за иудеев, Авраам, ходатайствовавший за содомлян. Но Сам Дух ходатайствует за нас воздыханиями неизреченными. Сказанное неясно, вследствие того, что чудеса, которые были тогда многочисленны, теперь прекратились. Потому необходимо сказать вам о состоянии тогда, и таким образом речь будет более ясной. Каково же было тогда состояние? Всем тем, кто тогда принимал крещение, Бог обещал различные дарования, которые вообще назывались духом. Духи пророческие послушны пророкам (nz/14/1Korin14.htm#st32">1 Кор.14,32). Один имел дар пророчества и предсказывал будущее; другой – дар мудрости и учил народ; иной – дар врачевания и исцелял больных; иной – дар силы и воскрешал мертвых; иной – дар языков и говорил на разных наречиях. Кроме всех этих даров, был и дар молитвы, который также назывался духом; кто имел этот дар, тот молился за весь народ. Так как мы, не зная многого полезного для нас, просим бесполезного, то дар молитвы нисходил на кого-нибудь одного из живших тогда христиан, который один за всех просил полезное для всей церкви и учил других молит©. Итак, апостол называет здесь духом как сам дар, так и душу, которая получает его, ходатайствует перед Богом и воздыхает. Удостоенный такой благодати, встав с великим сокрушением, с сильными внутренними воздыханиями припадая к Богу, просил о том, что полезно для всех. Теперь знамением этого служить диакон, который приносит молитвы за народ. Указывая на это, Павел и говорил: Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца (nz/13/Rimlia08.htm#st27">ст.27). Видишь ли, что идет речь не об утешителе, а о духовном сердце? В противном же случае надлежало бы сказать: испытующие же Духа. Но чтобы ты понял, что говорится о духовном человеке, имеющем дар молитвы, апостол и прибавил: испытующий же сердца знает, какая мысль у духа, то есть, духовного человека. Потому что он ходатайствует за святых по воле Божией. Ходатайствует не из-за того, рассуждает апостол, что Богу неизвестны наши нужды, но чтобы мы научились молит© о том, о чём нужно, и просить у Бога угодного Ему: это и значит – по воле Божией. Таким образом, это делалось и яў утешения присутствующих, и для наилучшего наставления, так как Тот, кто сообщает дары и подаёт бесчисленные блага, был Утешитель. Всё же это, говорит апостол, производит один и тот же Дух (nz/14/1Korin12.htm#st11">1 Кор.12,11). И это бывает для нашего научения и для того, чтобы явить любовь Духа, Который нисходит к нам до такой степени. Потому молящегося слушали все, так как молитва совершалась по воле Божией. Видишь ли, сколько уроков преподает им апостол о любви Бога к ним и о чести, им оказываемой.
8. В самом деле, чего не сделал для нас Бог? Для нас Он создал мир тленный, для нас и нетленный; для нас соизволил, чтобы пророки терпели напасти, для нас послал в пленение, для нас попустил впасть в печь и претерпеть бесчисленные страдания. Для нас самих создал пророков, для нас – и апостолов; для нас предал Единородного, для нас наказывает дьявола, нас посадил одесную, за нас терпел поругания, потому что говорит: злословия злословящих Тебя падают на меня (vz/19/Psalom68.htm#st10">Пс.68,10). Но однако, если мы и после этого отступаем от Него, Он не оставляет нас, но опять призывает и располагает других просить за нас, чтобы даровать нам Свою благодать, как и было при Моисее, которому Бог сказал: оставь Меня, и истреблю их (vz/02/Iskhod32.htm#st10">Исх.32,10), чтобы тем побудить его ходатайствовать за иудеев; и теперь Он делает тоже самое, почему и передаёт дар молитвы. (Бог) делал это не потому, что сам нуждается в нашей молитве, но для того, чтобы мы, спасаясь без молитв, не сделались худшими. По этой, конечно, причине Он неоднократно говорит, что примЁется с иуяњми ради Давида, ради того или другого, делая опять и это с той целью, чтобы примирению дать вид законности, хотя Он более показывал бы Себя человеколюбивым, если бы говорил, что прекращает гнев свой на иудеев ради Себя Самого, а не ради того или другого. Но (Бог) не столько об этом заботился, сколько о том, чтобы сама причина примирения не послужила для спасаемых поводом к беспечности. Так, сказав Иеремии: не проси за этот народ и не возноси за них молитвы и прошений; ибо Я не услышу (vz/24/Ieremi11.htm#st14">Иер.11,14), Он желал не того, чтобы (пророк) перестал молит© (ведь Бог весьма желает нашего спасения), но чтобы устрашить иудеев; потому пророк, узнав это, не перестал молит©. А чтобы тебе убедит©, что это сказано с намерением пристыдить (иудеев), а не (пророка) отклонить от молитвы, послушай, что говорит (Бог): разве не видишь, что делают они? И когда говорит городу (Иерусалиму): поэтому хотя бы ты умылся мылом и много употребил на себя щелоку, – твоё нечестие отмечено передо Мной (vz/24/Ieremi02.htm#st22">Иер.2,22), то не в отчаяние хочет ввергнуть, но побудить к покаянию. Как ниневитян Он устрашил и расположил к покаянию больше всего тем, что изрёк о них неопределённый приговор и не подал им доброй надежды, так поступает и здесь, возбуждая (иудеев) и внушая им почтение к пророку, чтобы хотя бы таким путем послушали его. А так как они пребывали в неисцелимой болезни и нисколько не вразумились тем, что другие были отведены в плен, то (Бог) сперва увещевает их остаться там, а когда они не выдержали этого и стали убегать в Египет, то (Бог) попустил это, но требовал от них, чтобы они не предавались египетскому нечестию. Когда же они и в этом не послушались, Он посылает к ним пророка, чтобы не развратились совершенно. И так как они не пошли на Его зов, Он сам идет за ними, исправляет их, удерживает их от большего нечестия и постоянно сопутствует и следует за ними, как нежно любящий отец за сыном, во всём терпящем неудачи. Для этого (Бог) посылал не только Иеремию в Египет, но и ИезикЈ в Вавилон. Пророки не противились этому, потому что знали, как сильно Владыка любит иудеев, даже делали это охотно, подобно благодарному рабу, который исполняется жалости к беспутному сыну (своего господина), когда видит, что отец о нём скорбит и сокрушается. И чего (пророки) не терпли от иудеев? Они были перепиливаемы пилой, гонимы, поносимы, подвергались бесчисленным напастям, и после всего этого опять приходили к ним. Самуил не переставал сокрушаться о Сауле, хотя жестоко был оскорблен им и понёс нестерпимые обиды; впрочем, он и не помнил ни об одной из них. Иеремия даже написал плач для иудейского народа; а когда персидский военачальник дал ему полную свободу безопасно жить, где хочет, то он предпочел терпеть зло со своим народом и бедствовать на чужой стороне, чем пребывать в отечестве. Так и Моисей, оставив царский дворец и придворную жизнь, поспешил разделить несчастие израилЄн. Даниил в течении двадцати шести дней не вкушал хлеба и томил себя самым строгим постом, чтобы умилостивить Бога к иуяњм. Три отрока, находясь в печи и в сильном огне, возносили усердные молитвы об иуяњх, а о себе не сокрушались, потому что были невредимы; и так как надеялись тогда иметь особенное дерзновение, то и молились о них, говоря: но с сокрушённым сердцем и смирённым духом да будем приняты (Дан. 3,39 в апокрифах). Ради них Иисус Навин растерзал ризы свои, ради них Иезикиль проливал слёзы и сетовал, видя, что их убивали, а Исаия говорил: оставьте меня, я буду плакать горько (vz/23/Isaia22.htm#st04">Ис.22,4). А прежде того, не осмеливаясь ходатайствовать о совершенном прекращении бедствий, спрашивал, когда они окончатся, говоря: на долго ли Господи? Так был исполнен любви весь сонм святых мужей. Потому и Павел говорил: итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение (nz/19/Koloss03.htm#st12">Кол.3,12).

9. Замечаешь ли всю выразительность слов, а также то, как апостол хочет, чтобы мы постоянно были милостивы? Не сказал просто – будьте милосердны, но – облекитесь, давая тем знать, что милосердие, подобно одежде, всегда должно быть при нас. Но мы поступаем напротив. Если кто-нибудь подойдет с просьбой о самой малой монете, то мы укоряем его, поносим, называем обманщиком. И ты не содрогаешься, человек, ты не стыдиш© того, что за кусок хлеба называешь обманщиком? Если он и притворяется, то по одному тому заслуживает сожаления, что до такой степени мучится голодом, что вынужден принимать на себя такую личину. И это – доказательство нашей жестокости. Так как мы нелегко подаем добровольно, то бедные поневоле должны выдумывать бесчисленные хитрости, чтобы обмануть наше бесчеловечие и смягчить жестокость. Иное дело, если бы он просил у тебя серебренной или золотой монеты, – тогда ты имел бы основание подозревать; если же он подходит к тебе за необходимым пропитанием, то зачем тебе без нужды достигать познания и с излишней точностью исследовать, обвиняя его в бездействии и лености? Если нужно говорить об этом, то не других, а нас самих следует укорять. Потому, когда приходишь к Богу просить помилования во грехах, вспомни об этих словах и ты поймешь, что справедливее тебе самому слышать их от Бога, чем нищему от тебя. И однако Бог никогда не говорил тебе таких слов, не сказал: иди прочь, ты ведь лицемер; хотя ты постоянно ходишь в церковь и слушаешь Мои законы, но на площади и золото, и свое желание, и дружбу, словом – всё предпочитаешь заповедям Моим; теперь представляешься смиренным, а после молитвы бываешь дерзок, жесток и бесчеловечен; итак, уходи отсюда и никогда ко мне не приходи. Это и даже большее мы достойны бываем слышать, однако же Бог никогда не укорил нас ничем подобным, но и долготерпит, со Своей стороны выполняет всё и даёт нам больше того, что просим. Размыслив об этом, избавим от нищеты просящих и, хотя бы они притворялись, не станем расследовать этого. Ведь мы и сами имеем нужду в спасении, притом с снисхождением, с человеколюбием и большой милостью. Если по нашему входить в строгое расследование, то невозможно когда-либо и спастись, но все должны подвергнуться наказанию и погибнуть. Итак, не будем строгими судьями других, чтобы и у нас не потребовали строгого отчёта: а мы ведь обременены грехами, превышающими всякое помилование. Будем иметь больше сожаления к тем, которые грешат, не заслуживая снисхождения, чтобы и мы сами могли надеяться на такую к себе милость, хотя, сколько бы мы ни старались, никогда не будем в состоянии оказать такое человеколюбие, в каком имеем нужду от человеколюбивого Бога. Отсюда не безрассудно ли, когда мы сами находимся в столь великой нужде, строго разбирать дела своих собратий и всё делать против самих себя? Таким образом ты не столько выставляешь его недостойным твоего благодеяния, сколько самого себя – недостойным Божьего человеколюбия. Кто строго взыскивает со своего собрата, с того гораздо строже взыщет Бог. Потому не будем говорить против себя, но, подойдет ли кто-нибудь по беззаботности, или по лености, станем подавать. Ведь и мы сами часто, а вернее не сказать, всегда грешим по небрежности, и однако Бог не тотчас требует от нас отчета, но даёт нам срок для покаяния, – каждый день питает нас, вразумляет, учит и снабжает всем прочим, чтобы и мы подражали Ему в таком милосердии. Отложим и мы жестокость, свергнем с себя зверство, так как этим мы благодетельствуем больше себе самим, чем другим. Другим даём деньги, хлеб, одежду, а себе самим приготовляем величайшую славу, которую и невозможно изобразить словом, потому что, облекшись в нетленные тела, мы прославимся и воцаримся со Христом. На сколько это велико, узнаем из последующего, а лучше сказать, теперь мы никак не можем получить о том ясного понятия. Но чтобы составить некоторое об этом понятие, на основании настоящих наших благ, постараюсь, сколько могу, изобразить то, что я сказал. Скажи мне, если бы кто-нибудь тебя, достигшего старости и живущего в бедности, обещал вдруг сделать молодым, привести в цветущий возраст, устроить крепким и красивым больше всех, дать тебе царскую власть над целой землёй на тысячу лет и царствование твоё оградить совершеннейшим миром, то чего не согласился бы ты сделать и вытерпеть за такое обещание? Но вот Христос обещает не это, но гораздо более важное. Ведь не так велико различие между старостью и молодостью, как между тленным и нетленным, и не так велика разность между царством и нищетой, как между славой будущей и настоящей, между которыми такое же различие, какое между сновидением и действительностью.

10. Но я и этим ещё ничего не объяснил, да и вообще нет слов изобразить величие различия между будущим и настоящим, так как, по причине времени, умом совсем невозможно постигнуть всего различия. В самом деле, как сравнить с настоящим жизнь, не имеющую конца? А мир будущей жизни столько же отличен от мира настоящей жизни, сколько мир от войны, нетление столько же превосходнее тления, сколько чис  жемчужина лучше куска грязи, а лучше – чтобы кто-нибудь ни сказал, нисколько не изобразит вполне этой разности. Если красоту будущих тел я сравню со светом солнечного луча, или с самой яркой молнией, то не скажу ещё ничего достойного той блистательности. Каких же земных сокровищ, каких тел, или лучше, каких душ не должно презреть ради будущего? Если бы кто-нибудь теперь ввел тебя в царский дворец, доставил тебе возможность говорить с царём в присутствии всех, даже находит© с ним и вкушать с одного стола пищу, то ты, конечно, признал бы себя счастливее всех. А намереваясь взойти на небо, предстать самому Царю вселенной, соревновать в блистательности с ангелами, наслаждаться той неизреченной славой, ты ещё колеблешься, нужно ли тебе презирать деньги, тогда как, хотя бы предстояло тебе лишиться и самой жизни, тебе следовало бы ликовать, радоваться, окрыляться восторгом. Для получения должности начальника, которая доставляет тебе поводы к воровству (я не могу назвать этого честным прибытком), – ты отдаёшь всё, что имеешь, одалживаешь у других, а если нужно, не пожалеешь заложить жену и детей, а когда тебе предстоит небесное царство, такая власть, в которой не будешь иметь преемника, когда сам Бог вверяет тебе в управление не уголок земли, но целое небо, ты медлишь и отказываешься, жалеешь денег и не понимаешь, что если видимая нами сторона неба так прекрасна и привлекательна, то на сколько превосходнее высшая его часть и небо небес?

Но так как телесными глазами пока не возможно этого увидеть, то вознесись умом и, став выше видимого неба, воззри на то небо, которое выше этого, на бесконечную высоту, – на свет, вселяющий ужас, на сонмы ангелов, на бесчисленные лики архангелов и на прочие бестелесные силы. И потом, спустившись с этой высоты, возьми нашу картину и представь то, что вокруг нашего царя, как-то: мужей в одеждах, вышитых золотом, пары белых мулов с золотыми украшениями, колесницы с дорогими камнями, белоснежные ковры, бляхи, колеблющиеся на колесницах, драконов, изображенных на шелковых одеждах, щиты с золотыми выпуклостями на середине, ремни от них, испещрённые по направлению к окружности множеством камней, коней, убранных в золото, и золотые узды. Но как только мы увидим самого царя, то перестанем смотреть на всё это. Он один обращает на себя наше внимание, его порфира, диадема, трон, пояс, обувь и необыкновенный блеск внешнего вида. В точности объединив всё это, опять возведи от этого свой ум, к тому страшному дню, в который явится Христос. Тогда увидишь не пары мулов, не золотые колесницы, не драконов и щиты, но то, что полно великого ужаса и производит такое поражающее впечатаете, что и сами бесплотные силы прих њт в изумление, как сказано: силы небесные поколеблются (nz/01/Matfei24.htm#st29">Мф.24,29). Тогда всё небо откроется, откроются врата небесного свода, снизойдет единородный Сын Божий в сопровождении не двадцати или ста человек, но в сопровождении тысяч и тем ангелов, архангелов, херувимов, серафимов и прочих сил, всё исполнится ужаса и трепета, земля рассядется, и сколько ни было на свете людей – от Адама и до того дня, все восстанут из земли, все будут восхищены, а Христос явится в такой славе, что и луна, и солнце, и эЁкий свет скроется при этом блеске. Какое слово изобразит то блаженство, тот блеск и славу? Бедная моя душа! Мне и теперь приходится плакать и тяжело воздыхать при мысли, каких мы лишились благ, какого отчуждены блаженства, именно отчуждены (я и о себе говорю тоже), если не совершим чего-либо великого и удивительного. Пусть никто не говорит мне здесь о геенне, так как лишиться столь великой славы мучительнее всякой геенны, а быть отчужден от этого жребия – хуже бесчисленных наказаний. Но однако мы ещё стремимся к настоящему и не помышляем о кознях дьявола, который за малое отнимает у нас большее, дает нам грязь, чтобы похитить золото, или правильнее сказать, небо, показывает тень, чтобы отогнать нас от истины и обольщает сновидениями (таково и есть настоящее богатство), чтобы, при наступлении того дня, мы оказались беднее всех.

11. Итак, размыслив об этом, станем, пока не поздно, избегать обмана и стремит© к будущему. Ведь нельзя сказать, что мы не знали о кратковременности настоящей жизни, когда дела ежедневно громче трубы возглашают о настоящей малоценности, смехе, позоре, опасностях и гибели. Какое извинение мы будем иметь, когда с великой ревностью гоняемся за тем, что соединено с опасностями и стыдом, когда убегаем от того, что безопасно и доставляет нам славу и блеск, когда предаёмся в полную власть сребролюбия? Рабство богатства тяжелее всякого мучения, о чём хорошо знают все те, которые удостоились освободит© от него. Потому, чтобы и вам узнать эту прекрасную свободу, разорвите узы, бегите от сетей; пусть у вас в доме хранится не золото, но то, что дороже бесчисленных богатств, – милостыня и человеколюбие. Это даёт нам дерзновение перед Богом, а золото покрывает нас великим стыдом и много содействует дьяволу влиять на нас. Но зачем же ты вооружаешь своего врага и делаешь его более сильным? Вооружи против него свою правую руку. Всю красоту собери в свою душу, всё богатство своё сложи в ум, пусть небо, а не хранилище и дом, хранит твоё золото, а мы облечёмся во всё своё, потому что мы сами гораздо лучше стен и важнее основания дома. К чему нам, забыв о самих себе, всё своё попечение обращать на то, чего, уходя отсюда, нельзя взять с собой, а часто нельзя удержать и оставаясь в здешней жизни, тогда как представляется возможность обогатит© так, что не только здесь, но и там окажемся всех достаточнее? Кто носит в душе и поля, и дома, и золото, тот, куда бы ни явился, приходит со всем этим богатством. Но, спросишь, как это возможно? Возможно с большим удобством. Если ты руками нищих перенесешь это на небо, то всё сложишь в свою душу, так что, хотя бы и смерть пришла к тебе, никто не отнимет у тебя этого, но ты и в будущую жизнь переселиш© с богатством. Таким сокровищем владела Тавифа, которую прославили не дом, не стены, не камни, не колонны, но прикрытые ею тела вдовиц, пролитые слезы, убежавшая от неё смерть и возвратився жизнь. Станем и мы приготовлять себе такие хранилища, станем и мы строить себе такие дома. В этом мы будем иметь сотрудником Бога и сами будем Его сотрудниками. Бог привёл нищих из небытия в бытие; ты же тех, которые приведены уже в бытие и существуют, не допустил погибнуть от голода и других несчастий, леча и исправляя их всеми мерами поддерживая храм Божий: что со стороны пользы и славы может сравняться с этим? Но если ты неясно ещё понял, какое украшение даровал тебе Бог, повелев снабжать нищих, то размысли сам с собой о следующем. Если бы Бог даровал тебе такую власть, что ты мог бы восстановить обрушивающееся небо, то не признал ли бы ты этого такой честью, которая гораздо выше тебя? Но Бог удостоил тебя ещё большей чести. Он поручил тебе исправлять то, что для Него дороже самих небес: а перед лицом Бога ничто видимое не может сравнит© с человеком. Для человека Он сотворил и небо, и землю, и море; в нём Он желает обитать больше, чем на небе. Но мы, хотя и знаем это, однако же и вовсе не имеем старания и заботы о Божьих храмах, но, оставив их в небрежении, строим для себя великолепные и огромные дома. За это мы и лишаемся всех благ, делаемся беднее всякого нищего, потому что украшаем те дома, которых, переселяясь отсюда, мы не можем взять с собой, и небрежно относимся к тем, которые можно, перенести вместе с собой и туда ведь истлевшие тела нищих, без сомнения, воскреснут. И тогда Бог, заповедавший любить нищих, собрав их, похвалит тех, которые заботились о них, и подивится тому, что они эЁкими способами старались поддерживать их жизнь, которая готова была угаснуть то от голода, то от наготы и холода. А мы, когда нам предстоят столь великие похвалы, всё еще медлим и не хотим принять на себя этого прекрасного попечения. Хотя Христос не имеет для Себя пристанища, но ходит наг и голоден, однако же ты без нужды и пользы строишь загородные дома, бани, галереи и множество чертогов, Христу же не даёшь и малого крова, а украшаешь верхние части дома для ворон и коршунов. Что может быть хуже такого легкомыслия? Что ужаснее этого безумия? Это действительно признак крайнего безумия, а лучше сказать – нечто такое, что и нельзя выразить достойным образом. Но однако, если пожелаешь, то, конечно, возможно вылечит© от этой, хотя и тяжёлой болезни, и не только можно, но даже легко, и не только легко, но гораздо легче освободит© от этой опасности, чем от телесных страданий, насколько и Врач лучше. Итак, станем привлекать Его к себе, станем просить прикоснуться к нам и приложим и со своей стороны всё потребное, – я понимаю желание и готовность. Он ничего другого не потребует, но когда примет от нас только это, принесёт со Своей стороны всё остальное. Принесём же Ему всё, что можем, чтобы и здесь наслаждаться совершенным здоровьем и получить будущие блага, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, ныне и всегда, и во веки веков. Аминь.

Беседа 15


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 14

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 15

Притом знаем, что любящим Бога, призванным по Его изволению, всё содействует ко благу (nz/13/Rimlia08.htm#st28">8,28).

1. Мне кажется, что всё это место обращено у апостола к тем, которые находятся в опасностях, лучше же сказать, к ним относится не только это, но и то, что было сказано несколько выше. Так, слова: нынешние временные страдания ничего не стоят в сравнении с той славой, которая откроется в нас, также и то, что вся тварь стенает, а равно сказанное выше, что мы спасены в надежде; ожидаем в терпении; не знаем, о чём молит©, как должно – всё это относится к людям, находящимся в напастях. Апостол учит их избирать не то, что сами они почитают для себя полезным, но то, что внушает Дух ведь многое им представляется полезным, а в самом деле приносит великий вред. Так, покой, освобождение от опасностей и безмятежная жизнь кажутся для них полезными. И удивительно ли, что они так думают, когда и самому блаженному Павлу представлялось то же самое? Но однако он впоследствии понял, что полезное совершенно противоположно этому и, поняв, возлюбил. После того, как он три раза молил Господа освободить его от бед и услышал в ответ: довольно для тебя Моей благодати, ибо Моя сила совершается в немощи (nz/15/2Korin12.htm#st09">2 Кор.12,9), то стал уже радоваться, когда был гоним, терпел обиды и невыносимые страдания. Поэтому я радуюсь, говорит он, немощам, нуждам, гонениям, притеснениям за Христа (nz/15/2Korin12.htm#st10">ст.10). Потому он и говорил: не знаем, о чём молит©, как должно, и всех убеждал предоставить это Духу, потому что Святый Дух весьма о нас заботится, и это угодно Богу. Итак, подготовив их всех этим, он добавляет и теперь сказанное, употребляя довод, достаточный к тому, чтобы ободрить их. Притом знаем, говорит он, что любящим Бога, призванным по Его изволению, всё содействует ко благу. Когда же говорит – всё, понимает и то, что нам кажется прискорбным. Хотя и постигла тебя скорбь или нищета, узы или голод, смерть и другое подобное, но Бог властен изменить всё это в противоположное, так как Его неизреченной силе свойственно делать для нас легким и обращать нам на помощь то, что кажется тяжелым. Поэтому апостол не сказал, что с любящими Бога не случается что-либо неприятное, но говорит, что им все содействует ко благу, то есть, Бог сами бедствия употребляет для прославления бедствующих, а это гораздо важнее, чем воспрепятствовать наступлению несчастья или отвратить его, когда оно случилось. Так сделал Бог и с вавилонской печью: Он не воспрепятствовал ввергнуть святых отроков в печь, и, когда они были повержены, не угасил пламени, но, оставив его гореть, посредством этого пламени сделал отроков более достойными удивления. И на апостолах показал Бог разные подобные чудеса. Если люди, умеющие достигать мудрости, могут из вещей делать употребление противоположное их природе и, живя в бедности, казаться достаточнее богатых и ть даже в бесчестии, то тем более Бог на любящих Его покажет не только что-нибудь подобное, но и гораздо большее. Нужно только одно – искренно Его любить, а всё остальное последует само собой. Как для любящих Бога и то, что, по-видимому, вредно, обращается в пользу, так не любящим Его вредит и полезное. Иудеям всё служило во вред – и явление чудес, и правота догматов, и достижение познания учения; за одно они называли Христа беснующимся, за другое богопротивным, а за чудеса покушались Его убить. Напротив, разбойник распятый, пригвождённый, поносимый, претерпевающий бесчисленные страдания, не только не понёс никакого вреда, но ещё получил от этого величайшую пользу. Видишь ли, как любящим Бога всё содействует ко благу? Итак, сказав об этом великом благе, всецело превышающем человеческое естество, так как оно для многих казалось невероятным, апостол удостоверяет в этом, на основании происшедшего, так: призванным по Его изволению (nz/13/Rimlia08.htm#st28">ст.28). Заметь, что это благо начинается со времени призвания. Почему же Христос не призвал всех сначала, и самого Павла призвал не вместе с другими, тогда как такая отсрочка представлялась вредной? Но однако сами дела показали, что она была полезна. Апостол же здесь говорит о предведении для того, чтобы не всё приписать призванию, потому что в таком случае стали бы спорить и язычники, и иудеи. Ведь если достаточно было одного призвания, то почему не все спаслись? Потому он и говорит, что спасение призванных совершено не одним призванием, но и предузнанием, призвание же не было вынужденное и насильственное. Итак, все были призваны, но не все послушались. Ибо кого Он предузнал, тем и предопределил быть подобными образу Своего Сына (nz/13/Rimlia08.htm#st29">ст.29). Замечаешь ли высоту чести? Чем был Единородный по естеству, тем они стали по благодати. Однако апостолу было недостаточно сказать – подобными, но он добавил ещё: чтобы Он был первородным. И этим не ограничился, но и после этих слов прибавляет ещё: между многими братьями, – желая всеми способами показать явное родство. Впрочем, всё это должно понимать относительно воплощения Сына Божьего, потому что по божеству Он есть Единородный.

2. Видишь, сколько передано нам благодатных даров? Итак, не сомневайся и относительно будущих даров, тем более, что апостол представляет и другое доказательство Божьего человеколюбия, говоря, что это было образовано так с давних пор. Люди делают о других заключения на основании дел, но Богу изначала всё известно и Он с давних пор имеет к нам расположение. Потому апостол и говорит: а кого призвал, тех и оправдал (nz/13/Rimlia08.htm#st30">ст.30). Оправдал баней возрождения. А кого оправдал, тех и прославил. Прославил благодатью, усыновлением. Что же сказать на это (nz/13/Rimlia08.htm#st31">ст.31)? Апостол как бы так говорит: не упоминай мне больше об опасностях и злоумышлении против тебя всех. Если некоторые и не верят будущему, но они ничего не могут сказать против благ уже дарованных, например, об изначальной к тебе Божьей любви, оправдании, славе. (Бог) даровал тебе это посредством того, что для тебя казалось прискорбным. Ты считал позорным крест, побои, узы, а всё это послужило к исправлению целой вселенной. Как ни жестоко тебе кажется, что претерпел Христос, но Он обратил это в свободу и спасение всей природы; так и то, что переносишь ты, твои страдания Бог обыкновенно обращает тебе в славу и похвалу. Если Бог за нас, кто против нас? Но кто же не против нас, спросишь ты? Против нас целая вселенная, и мучители, и народы, и родственники, и граждане, но однако все те, которые против нас, так далеки от возможности вредить нам, что невольно делаются для нас виновниками венцев, ходатаями бесчисленных благ, так как Божья премудрость обращает все козни к нашему спасению и славе. Видишь ли, как никто не оказывается против нас. И Иова сделало знаменитым то, что против него вооружился дьявол. Дьявол воздвиг против него друзей, жену, раны, домашних и бесчисленные другие ухищрения, однако же ничто не было против него. И это ещё не велико было для Иова, хотя само по себе и было весьма велико, а для него гораздо важнее было то, что всё кончилось в его пользу. Так как за него был Бог, то всё то, что по-видимому было против него, оказалось в его пользу. То же случилось и с апостолами. Иудеи, язычники, лжебратья, правители, народы, голод, нищета и бесчисленные бедствия восставали против них, но ничто не было против них. Всё это сделало их особенно знаменитыми, славными и достойными похвалы перед Богом и перед людьми. Итак, пойми, что то слово, которое произнес Павел о верных и истинно распявшихся, не мог бы сказать о себе и увенчанный диадемой. Против последнего вооружаются многие иноплеменники, делают покушения враги, злоумышляют телохранители, часто восстают многие из подданных, а против верующего, строго исполняющего закон Божий, не может восстать ни человек, ни демон и ничто другое. Если ты лишишь его имущества, то доставишь этим награду; если плохо отзовёшься о нём, то своим злоречием сделаешь его блистательнее перед Богом; если доведёшь его до голода, тем большая для него слава и большее воздаяние; а если предашь смерти, что всего ужаснее, тем сплетёшь ему мученический венец. Что может сравнит© с жизнью человека, против которого ничто не может стоять, которому и намеревающиеся причинить зло не менее прин ©т пользы, чем и сами благодетели? Поэтому апостол говорит: если Бог за нас, кто против нас? Потом, не довольствуясь этими словами, представляет и здесь тот величайший признак Божьей к нам любви, к которому он всегда обращается, – а именно смерть Сына. Не только, говорит, оправдал и прославил и сделал соответственными тому образу, но и Сына не пощадил для тебя, – потому и добавил слова: Тот, Который Своего Сына не пощадил, но предал Его за нас всех, как с Ним не дарует нам и всего (nz/13/Rimlia08.htm#st32">ст.32)? Апостол Говорит с выразительностью и большой горячностью, чтобы показать любовь Божью. Как Бог оставит нас, ради которых не пощадил Своего Сына, но за всех нас, предал Его? Пойми же, насколько велика благость – не пощадить Сына Своего, но предать, предать за всех ничтожных, неблагодарных, врагов, богохульников. Как с Ним не дарует нам и всего (nz/13/Rimlia08.htm#st32">ст.32)? Эти слова означают следующее: если Бог даровал нам Своего Сына и не просто даровал, но предал закланию, то, приняв в дар самого Владыку, почему ты ещё сомневаешься во всём прочем? Имея Господа, почему ты недоумеваешь относительно других даров? Кто даровал врагам более важное, тот неужели не дарует друзьям менее важного? Кто будет обвинять избранных Божьих (nz/13/Rimlia08.htm#st33">ст.33)?

3. Это сказано против утверждавших, что вера нисколько не приносит пользы, и против сомневающихся в возможности мгновенного изменения. И смотри, как быстро апостол заградил им уста, при помощи достоинства избравшего. И не сказал: кто будет обвинять рабов Божьих, но: избранных Божьих, потому что избрание есть знамение добродетели. Если занимающиеся объезживанием молодых коней признаёт их способными к бегу, то никто не может опорочить его, и эЁкий, кто станет обвинять его, становится смешным; тем более смешны те, которые обвиняют, когда сам Бог избирает души. Бог оправдывает их. Кто осуждает (nz/13/Rimlia08.htm#st34">ст.34)? Апостол не сказал: Бог отпускает грехи, но, что гораздо важнее: Бог оправдывает. Если приговор судьи, и притом такого судьи, объявляет кого-то правым, то чего заслуживает обвинитель? Итак, не должно бояться ни искушений, потому что за нас Бог, Который и доказал это Своими делами, ни иудейского пустословия, потому что Бог и избрал и оправдал нас, а что ещё удивительнее, оправдал смертью Сына. Кто нас осудит, когда сам Бог венчает, когда Христос за нас закалается и не только закалается, но и после этого ходатайствует за нас? Христос (Иисус) умер, но и воскрес: Он и по правую руку от Бога, Он и ходатайствует за нас (nz/13/Rimlia08.htm#st34">ст.34). Явившись в Своём собственном достоинстве, Он не прекратил Своего о нас промышления, но ходатайствует о нас и постоянно сохраняет к нам ту же самую любовь. Он не ограничился просто закланием, но, что особенно доказывает величайшую любовь, не только совершает всё, что от Него зависело, но и умоляет об этом другого. Одно это апостол и пожелал выразить словом – ходатайствует, беседуя человеколюбиво и снисходительно, чтобы показать любовь; равным образом, из слова – не пощадил, если принять его не в таком смысле, будет следовать много несообразного. А чтобы ты понял, что именно это апостол хочет раскрыть, он, сперва сказав, что Христос по правую руку, потом добавил: ходатайствует за нас, чем и доказал равенство, так что ходатайство надобно уже представлять проявлением не меньшего достоинства, но одной только любви. Когда Он сам есть жизнь, источник всех благ, имеет равную с Отцом власть, воскрешает мёртвых и животворит и всё остальное делает, то как Он может нуждаться в ходатайстве для оказания нам помощи? Кто лишённых надежды и осуждённых освободил от осуждения собственной властью, сделал праведными и детьми, возвел их на высочайшую степень чести и осуществил на деле то, чего и ожидать было невозможно, Тот, после совершения всего этого и после возведения нашего естества на царский престол, нуждался ли в ходатайстве о том, что более легко? Видишь ли, как всё служит доказательством, что слово – ходатайствует апостол употребил лишь для того, чтобы выразить горячность и силу Его любви к нам, так как и Сам Отец представляется умоляющим людей о примирении с Ним: мы – посланники от имени Христа, и как бы Сам Бог увещевает через нас (nz/15/2Korin05.htm#st20">2 Кор.5,20). Но, однако, когда Бог увещевает, и когда люди бывают от имени Христа посланниками к людям, то мы не представляем при этом ничего унизительного для такого достоинства, но из таких выражений заключаем только об одном, а именно о силе любви. Так поступим и здесь. Поэтому, если Дух ходатайствует неизреченными воздыханиями, если Христос умер и ходатайствует за нас, если Отец не пощадил ради тебя Своего Сына, избрал тебя и оправдал, то чего ты боиш©, чего трепещешь, пользуясь такой любовью и таким попечением? И апостол, показав великое о нас промышление свыше, уже со всей свободой продолжает свою речь и не говорит, что и вы должны столько же любить Бога, но, как бы приведённый в восторг этим неизреченным промыслом, восклицает: кто отлучит нас от любви Божьей: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч (nz/13/Rimlia08.htm#st35">ст.35)? Обрати внимание на мудрость блаженного Павла. Он не упомянул о том, что ежедневно уловляет нас в плен, – о любви к деньгам, о страсти к славе, о власти гнева; но перечисляет то, что гораздо мучительнее этого и способно победить саму природу, указывает на то, что часто против нашей воли потрясает крепость ума, а именно говорит о скорбях и теснотах. И хотя легко перечислить всё сказанное, но каждое слово заключает в себе бесчисленные ряды искушений. Когда апостол говорит о скорби, то разумеет и тюрьмы, и узы, и доносы, и изгнания, и все прочие бедствия, – одним словом указывает на беспредельное море опасностей, и в одном выражении открывает перед нами все человеческие злоключения. И, не смотря на это, он отваживается на все эти бедствия. Потому апостол и употребляет вопросительный образ речи, как бы вовсе не сомневаясь; что, кто так любим и находится под таким промышлением, того ничто не может отлучить от любви.

Беседа 15, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 15, начало

БЕСЕДА 15, продолжение

4. Потом, чтобы ты не подумал, что эти бедствия являются признаком оставления, апостол приводить слова пророка, который за долгое время предвещал это и говорил: за Тебя умерщвляют нас всякий день; считают нас за овец, обречённых на заклание (nz/13/Rimlia08.htm#st36">ст.36, срав. vz/19/Psalom43.htm#st23">Пс.43,23), то есть, нам определено терпеть зло от всякого. Но при столь многочисленных и великих бедствиях, среди этих необычайных несчастий для нас служит достаточным утешением сама причина подвигов, или правильнее сказать, не только достаточным, но и гораздо большим, так как мы терпим это, говорит апостол, не для людей и не для чего-либо житейского, но для Царя всяческих. И не этим одним, но и другими многоразличными и многоцветными венцами он опять украсил подвижников. Так как им, как людям, невозможно подвергнуться смерти много раз, то апостол доказывает, что от этого награды нисколько не уменьшаются. Хотя по природе человеку дарован жребий умереть только однажды, но, если захотим, Бог даровал нам возможность ежедневно подвергаться этому, по своей воле. Отсюда ясно, что мы переселимся, имея столько венцов, сколько проживём здесь дней, или даже число венцов будет больше, потому что в один день можно умереть и однажды, и дважды, и много раз. Тот, кто уготован на это, всегда получает совершенную награду. Это понимал и пророк, сказав: всякий день. Апостол же привёл его слова для большего ободрения слушателей. Если жившие в Ветхом Завете, говорит он, имевшие наградой своих трудов землю и то, что разрушается вместе с настоящей жизнью, настолько презирали настоящую жизнь, искушения и бедствия, то какое извинение можем иметь мы, которые и после неба, небесного царства и неизреченных благ, пребываем в лености и не достигаем даже той меры, какой достигали ветхозаветные? Апостол однако же не сказал этого, но, предоставив это совести слушателей, довольствуется одним свидетельством и доказывает, что их тела – жертва и что они не должны страшит© и смущаться, потому что так устроил сам Бог. Апостол предлагает им и другого рода увещание. Чтобы кто-нибудь не сказал, что он просто философствует вопреки действительному опыту, он и добавил: считают нас за овец, обречённых на заклание, означая этим то, что апостолы ежедневно подвергались смерти. Замечаешь ли мужество и кротость? Как овцы не противятся, когда их закалывают, так и мы, говорит Павел. Но так как человеческий разум, и после стольких примеров, по своей немощи страшился множества искушений, то смотри, как апостол снова восстановляет слушателя, возвышает его и возвеличивает, говоря: но всё это преодолеваем силой Возлюбившего нас (nz/13/Rimlia08.htm#st37">ст.37). То и удивительно, что мы не только побеждаем, но побеждаем тем самым, посредством чего злоумышляют на нас, и не просто побеждаем, но препобеждаем, то есть, со всей лёгкостью, без трудов и пота. Повсюду мы воздвигаем памятники побед над врагами, не только тогда, когда, в самом деле терпим, но даже тогда, когда лишь подготовляем к тому душу. И весьма справедливо, – потому что Бог нам способствует. Итак, поверь, что мы, будучи подвергаемы побоям, одолеваем наносящих их, будучи изгоняемы, побеждаем гонителей и, умирая, поражаем живых. Когда примешь во внимание Божью силу и любовь, то увидишь, что нет никакого препятствия для совершения таких чудесных и необыкновенных действий и для чрезвычайного возсия победы. Апостолы не просто побуждали, но со многими чудесами, так что можно было понять, что у них была брань с злоумышляющими не против людей, но против той неодолимой силы. Смотри, как иудеи, окружив их, недоумевают и говорят: что нам делать с этими людьми (nz/05/Deania04.htm#st16">Деян.4,16)? То и удивительно, что те, которые задерживают их и требуют отчета, связывая их и подвергая избиению, недоумевали и были в затруднении, будучи побеждены теми, кого они надеялись победить. Ни мучитель, ни палачи, ни полчища бесов, ни сам дьявол не могли победить их, но напротив все они совершенно побеждены и видят, что всё то, что они замышляли против них, обращается в их же пользу. Потому и сказал Павел: преодолеваем. Это был новый способ победы – одолевать посредством противоположного, никогда не быть побеждаемым и выходить на состязания, как бы имея в своей воле окончание битвы. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни какое другое творение не может отлучить нас от любви Божьей во Христе Иисусе, нашем Господе (nz/13/Rimlia08.htm#st38">ст.38-39).

5. Велико сказанное, но мы не понимаем этого, так как не имеем настолько великой любви. Но хотя сказанное и велико, апостол, желая показать, что оно ничто в сравнении с той любовью, какой возлюбил Бог, о своей любви говорит после любви Божьей, чтобы никто не подумал, что он превозносит самого себя. И смысл его слов таков. К чему говорить о настоящем и о неразлучных с этой жизнью бедствиях? Хотя бы кто-нибудь мне указал на будущие состояния и силы, каковы жизнь и смерть, ангелы, архангелы и все небесные творения, – и этого для меня мало в сравнении с любовью Христа. Если бы кто стал угрожать мне будущей нескончаемой смертью, чтоб отлучить меня от Христа, или обещал бы мне бесконечную жизнь, я не согласился бы. Зачем же нужно говорить о земных царях и о народных правитЈх, и именно о том или другом из них? И если ты мне укажешь на ангелов, на все небесные силы, на всё существующее и на всё будущее, то, в сравнении с любовью Христа, всё для меня мало, – всё, что находится на земле, что на небе, что под землёй, что превыше небес. Потом, так как и этого было недостаточно для изображения сильной любви, которую апостол имел, он представил нечто другое, насколько же великое, и говорит: ни другое какое творение. Это означает следующее: если бы существовало другое подобное творение, как видимое, так и постигаемое умом, и тогда ничто не отвлекло бы от той любви.

Апостол же выразился так не потому, чтобы ангелы или другие небесные силы действительно отвлекали его от Христа, – нет, – но желая представить в высшей степени ту любовь, какую имел он ко Христу. Он любил Христа не ради принадлежащего Христу, но ради самого Христа, к Нему устремлял свой взор и одного страшился отпасть от этой любви. Отпасть от любви Христа для него было ужаснее самой геенны, равно как пребывать в любви вожделенее царства. Итак, чего же можем быть достойны мы, когда апостол в сравнении с любовью Христа не удивлялся тому, что на небесах, а мы предпочитаем Христу лежащее в грязи и в пыли? Он из любви ко Христу готов был подвергнуться геенне и лишит© царства, если бы ему предстояло то и другое, а мы не можем пренебречь и настоящей жизнью. Неужели мы достойны даже обуви апостола, будучи так далеки от величия его духа? Он и само царство ни во что вменял ради Христа, а мы презираем Христа и придаем большое значение тому, что принадлежит Христу. И хорошо было бы, если бы мы высоко ценили хотя бы принадлежащее Христу, но теперь, оставив и это, а также царство, которое предложено было нам, мы каждый день гоняемся за тенями и призраком, хотя Бог, по Своему человеколюбию и величайшей кротости, сделал то же самое, что делает чадолюбивый отец, который, видя, что частые наставления его не нравятся его сыну, благоразумно предлагает их иным образом. Так как мы не имеем надлежащей любви к Богу, то Он предлагает нам многое другое, чтобы удержать нас при Себе; при всём том, мы не остаёмся с Ним, но бежим от Него к детским играм. Не таков был Павел, но как благородный, свободный и любящий отца сын, он ищет только одного – быть вместе с Отцом, остальному же не придает большого значения, а лучше сказать, он во многом превосходить такого сына. Он не одинаково ценит отца и принадлежащее отцу, ко когда обращает взоры на отца, ни во что считает принадлежащее ему и предпочел бы терпеть с ним наказания и побои, чем веселит© вдали от него.

6. Итак, ужаснёмся мы, которые не можем презреть денег для Бога или, лучше сказать, не можем презреть денег для самих себя. Один Павел терпел всё подлинно для Христа, – не для царства, не для чести, но из любви ко Христу. А нас ни Христос, ни всё Христово не отвлекает от житейских занятий, но, как змеи, как ехидны или свиньи, или как всё это вместе, мы пресмыкаемся в грязи. Чем мы лучше этих животных, когда, имея столь многие и великие примеры всё ещё смотрим вниз и даже немного не можем посмотреть на небо? Бог за тебя предал Сына, а ты не даёшь и хлеба Ему, за тебя преданному, за тебя убитому. Отец для тебя не пощадил Его, не пощадил, притом, истинного Своего Сына, а ты не обращаешь и внимания на Него, когда Он томится голодом, и притом готовясь растратить Его собственность и растратить для себя. Что может быть хуже такого беззакония? Ради тебя предан, ради тебя умерщвлён, ради тебя странствует, терпя жажду, ты даёшь из Его же собственности, чтобы получить от этого пользу, но ты, не смотря и на это, не даёшь ничего. Не бесчувственнее ли эЁкого камня те, которые, при стольких побуждающих обстоятельствах, остаются в такой дьявольской жестокости? Христос не ограничился только смертью и крестом, но благоизволил сделаться нищим, странником, безропотным, нагим, быть заключенным в тюрьму, терпеть болезни, чтобы хотя бы этим привлечь тебя к Себе. Если ты не воздаешь мне за то, что Я страдал за тебя, говорит Он, то сжалься надо Мной ради нищеты. Если не хочешь сжалит© над нищетой, тронься Моей болезнью, умилосердись ради уз, если же и это не склоняет тебя к человеколюбию, обрати внимание на лёгкость просьбы. Я не прошу ничего дорогого, но хлеба, приюта и утешительного слова. А если и после этого остаёшься жестоким, то сделайся добрее хотя бы ради царства, ради наград, которые Я обещал тебе. Но и они не имеют для тебя значения? Так склонись жалостью хотя бы к самому естеству, видя Меня нагим, и вспомни о той наготе, какую Я терпел за тебя на кресте. А если не хочешь вспомнить о ней, представь наготу, какую терплю в лице нищих. И тогда нуждался Я для тебя, и теперь для тебя же нуждаюсь, чтобы ты, тронувшись тем или другим, захотел оказать какое-нибудь милосердие; для тебя Я постился и §ть для тебя же терплю голод, жаждал, вися на кресте, жажду и в лице нищих, только бы тем или другим привлечь тебя к себе и яў твоего же спасения сделать тебя человеколюбивым. Поэтому, хотя ты обязан Мне воздаянием за бесчисленные благодеяния, но Я не прошу у тебя, как у должника, а венчаю тебя, как за дар, и за это малое дарю тебе царство. Я не говорю: избавь Меня от нищеты, или дай мне богатство, хотя именно для тебя Я обнищал; но прошу только хлеба, одежды, небольшого утешения в голод. Когда нахожусь в тюрьме, Я не принуждаю снять с Меня узы и вывести из тюрьмы, но ищу только одного, – чтобы ты навестил связанного за тебя, и это принимаю за большую милость, и за это одно дарю тебе небо. Хотя Я избавил тебя от самых тяжких уз, но для Меня достаточно и того, если ты захочешь увидеть Меня связанного. Конечно, Я и без этого могу увенчать тебя, однако же хочу быть твоим должником, чтобы венец принёс тебе и некоторое дерзновение. И потому, имея возможность пропитать Сам Себя, Я хожу и прошу, стою у твоих дверей и протягиваю руку. Я желаю именно от тебя получить пропитание, потому что сильно люблю тебя, Я стремлюсь к твоей трапезе, как это и бывает у друзей, и хвалюсь этим перед лицом целой вселенной, возвещаю о тебе постоянно во всеуслышание и показываю всем Своего кормильца. Мы, когда у кого-нибудь питаемся, стыдимся этого и обыкновенно скрываем, но сильно нас любящий Христос, хотя бы мы и молчали, всем рассказывает о случившемся со многими похвалами и не стыдится сказать, что мы одели Его, когда Он был наг, накормили, когда Он был голоден. Размыслив о всём этом, не остановимся на одних только похвалах, но исполним наши слова на деле. Какая польза от этих рукоплесканий и этого шума? Я требую от вас одного только доказательства на дел, повиновения в действительности: это моя похвала, это ваше приобретение, это для меня блистательнее диадемы. Итак, выйдя отсюда, вы и себе и мне приготовьте венец руками нищих, чтобы и в настоящей жизни мы питались доброй надеждой и, переселившись в будущую жизнь, достигли бесчисленных благ, получили которые да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 16


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 15

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 16

Истину говорю во Христе, не лгу, моя совесть свидетельствует мне в Святом Духе (nz/13/Rimlia09.htm#st01">9,1).

1. Не представлялось ли вам великим и сверхъестественным то, что я говорил в предыдущей беседе о любви Павла ко Христу? Подлинно, всё это само по себе велико и превосходит всякое слово. Но, однако, сказанное теперь столько превосходит прежнее, сколько прежнее превосходит всё, что можно сказать о нас. Я и сам не представлял, чтобы могло быть что-нибудь выше сказанного в прошлой беседе, однако же то, что нам пришлось прочитать сегодня, гораздо блистательнее всего прежнего. Сам Павел, предвидя это, и объявил в самом начале, что он намерен коснуться ещё более важного, чему многие не поверят. И прежде всего свидетельствует об истине того, что намерен сказать. Так обыкновенно поступают многие, когда намереваются говорить для большинства о чём-либо невероятном и в чём сами они твёрдо уверены. Истину говорю, говорит он, не лгу, – в том моя совесть свидетельствует мне. Что великая для меня печаль и непрестанное мучение моему сердцу: я желал бы и сам быть отлученным от Христа (nz/13/Rimlia09.htm#st02">ст.2-3).

Что ты говоришь, Павел? От возлюбленного Христа, от Которого не могли отлучить тебя ни царство, ни геенна, ни видимое, ни представляемое умом, ни другое тому подобное, – от этого Христа ты желаешь теперь быть отлученным? Что произошло? Не изменился ли ты, не погубил ли свою любовь? Нет, говорит, не бойся, я только усилил в себе эту любовь. Как же ты желаешь быть отлученным, домогаешься отчуждения и такого разрыва, после которого другого уже не найти? Потому что сильно люблю Его, говорит. Как, скажи мне, и каким образом? Ведь твои слова походят на загадку? Но лучше, кажется, сперва узнаем, что такое отлучение, а потом уже станем спрашивать его об этом, и таким образом уразумеем эту невыразимую и необыкновенную любовь. Итак, что такое отлучение? Послушай, что говорит сам Павел: кто не любит Господа Иисуса Христа, анафема; маранафа (nz/14/1Korin16.htm#st22">1 Кор.16,22), то есть да будет отлучен от всех и сделается чужим для всех. Как никто не смеет прикоснуться просто руками или приблизит© к дару, который посвящен Богу, так апостол называет этим именем, в противоположном смысле, и отлученного от церкви, отсекая его от всех и как можно больше отдаляя, повелевая всем с большим страхом удаляться и бежать прочь от такого человека. К дару никто не осиливался приблизит© из уважения, а от отлученного все удалились по другому, противоположному чувству. Таким образом, отлучение одно, и одинаково то и другое делается для людей чуждых, но способ отлучения не одинаков, но один другому противоположен. От одного удаляются потому, что это посвящено Богу, а от другого поточу, что отчуждено от Бога и отлучено от церкви. В последнем смысле Павел и сказал: я желал бы и сам быть отлученным от Христа. Но если тебя смущают слова, которые представляются очень слабыми, то ты размысли о самом деле, и не только о том, что Павел хотел быть отлученным, но и о самой причине, по которой желал этого, – тогда увидишь всю чрезмерность его любви. Например, он и совершил обрезание, но если мы обратим внимание не на действие, а на намерение и причину действия, то поэтому ещё более будем удивляться ему. Он не только совершил обрезание, а и остриг волосы и принёс жертву, но, конечно, мы не считаем его за это иудеем, а напротив, говорим, что вследствие этого он в особенности сделался свободен и чист от иудейства и стал истинным служителем Христа. А поэтому, когда видя, что Павел обрезывает и приносит жертвы, ты вследствие этого не осуждаешь его в приверженности к иудейству, а преимущественно хвалишь за это, как чуждого иудейства, так и видя, что он желает быть отлученным, не смущайся этим, но, поняв причину, по которой он желает этого, тем более прославляй его за то. А если мы не будем расследовать причин, то должны будем назвать и Илию убийцей, а Авраама не просто убийцей, но ещё детоубийцей, а также обвиним в убийстве Финееса и Петра; не соблюдая этого правила, мы сделаем нелепые заключения не только о святых, но и о всемогущем Боге. Чтобы этого не было во всех подобных случаях, станем исследовать обстоятельства, обращая внимание на причину, намерение, время и на всё то, что может служить к оправданию происшедшего. Так нам следует поступить и теперь с этой блаженной душой. Итак, какая причина? Опять сам возлюбленный Иисус. И конечно, апостол не называет Его причиной, так как говорит: я желал бы быть отлученным от Него за моих братьев. Но это указывает только на его смиренномудрие; он не хочет подать и вида, что говорит о великом деле и что приносит это в дар Христу. Поэтому он и сказал: родных мне по плоти, – чтобы скрыть величие дела. А что он желал всего для Христа, выслушай следующее. Сказав: родных мне по плоти, добавил: то есть, ИзраилЄн, которым принадлежат усыновление и слава, и заветы и законоположение и богослужение и обещания; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь (nz/13/Rimlia09.htm#st04">ст.4-5).

2. Что же это, спросишь. Если Павел хотел быть отлученным для того, чтобы уверовали другие, то ему надлежало о том же молит© и за язычников; а если он молится только об иуяњх, то показывает, что желал отлучения не ради Христа, а ради родства с иуяњми. И, конечно, если бы молился об одних только язычниках, то это не было бы так явно, а так как молится об одних иудеях, то ясно показывает, что заботится об этом для славы Христа. Знаю, что мои слова кажутся для вас странными, но если вы не будете производить шума, то я тотчас постараюсь объяснить их. Не без причины сказал апостол то, что сказал, но на том основании, что все, порицая Бога, говорили, что изгнаны и лишены чести те, которые удостоились именоваться детьми Божьими, приняли закон, познали Бога прежде всех народов, пользовались особенной славой, служили Богу прежде всей вселенной, получили обещания, были отцами своих колен и, что всего важнее, стали праотцами самого Христа (это и значат слова: от них Христос по плоти) и что, вместо них, введены люди из язычников, никогда не знавшие Бога. Так как, говоря это, они хулили Бога, то Павел, слыша это, терзался, скорбел о славе Божьей и желал быть отлученным, если это было возможно, под тем условием, чтобы спаслись иудеи, – чтобы такое богохульство прекратилось и не казалось бы, что Бог обманул их прародителей, которым обещал дары. Павел желал быть отлученным, чтобы ты понял, насколько его сокрушало мнение, будто осталось без исполнения обещание Божье, данное Аврааму: Твоему потомству Я отдам эту землю (vz/01/Bytie12.htm#st07">Быт.12,7). После же этих слов апостол добавил: но не то, чтобы слово Божье не сбылось (nz/13/Rimlia09.htm#st06">ст.6). Здесь он показывает, что готов всё это претерпеть за слово Божье, то есть за обещание, данное Аврааму. Как Моисей по-видимому ходатайствовал за иудеев, но всё делал для славы Божьей [говорил: прекрати гнев, – чтобы не сказали, что Ты не мог спасти и вывел их, чтоб умертвить их в пустыне (vz/05/Vtoroz09.htm#st28">Втор.9,28)], так и Павел говорит: я пожелал быть отлученным, чтобы не сказали, что обещание Божье осталось без исполнения, что Бог не сделал обещанного и Своего слова не привёл в действие. Поэтому он говорит это не за язычников (им ведь не дано было обещания, они не служили Богу и не хулили Его), а молился об этом за иудеев, получивших обещание, и за других близких ему. Замечаешь ли, что если бы он молился за язычников, то не так ясно открывалось бы, что он делает это для славы Христа; а так как он желал быть отлученным за иудеев, то особенно ясно показал, что он желал этого для Христа. Потому и говорил: которым принадлежат усыновление и слава, и богослужение и обещание. У них, говорит апостол, закон, свидетельствующий о Христе, с ними заключены были все заветы, от них произошёл сам Христос, из них были все отцы, получившие обещания; но тем не менее случилось противоположное и они лишились всех благ. Потому-то и терзаюсь, говорит, и если бы можно было быть исключенным из присутствия Христа, отчуждённым не от любви Христа (да не будет этого, потому что он и делал это из любви ко Христу), но от блаженства и славы, я согласился бы на это, под тем условием, чтобы мой Владыка не подвергался хуле и мне ни от кого не слышать, будто Его дела были тенью, будто одним Бог обещал, а другим дал, Христос от одних родился, а других спас, Он дал обещания предкам иудеев и, оставив их потомков, ввёл в их владение благами тех, которые никогда не знали Его; иудеи трудились, поучаясь закону и читая пророков, а язычники, недавно отвратившиеся от жертвенников и идолов, сделались выше иудеев. Где же тут промысел Божий? Итак, говорит апостол, хотя и несправедливо это мнение, но чтобы не говорили этого о моём Владыке, я с удовольствием лишился бы царства и неизреченной той славы и потерпел бы все бедствия, считая для себя величайшим из всех утешением в скорбях не слышать более хулы на моего возлюбленного. Если ты ещё не понял сказанного, то представь, что и многие отцы часто решались на подобное из-за своих детей и предпочитали быть с ними в разлуке, только бы видеть их благополучными, считая их счастье выше удовольствия жить с ними вместе. Но так как мы далеки от такой любви, то и не можем понять сказанного.

А некоторые недостойны даже и слышать учение Павла и настолько далеко стоят от той величайшей любви, что думают, будто бы Павел говорит здесь о временной смерти. О таких я могу сказать, что они так же не знают Павла, как слепые – солнечного луча, и даже гораздо больше. Тот, кто каждый день умирал, подвергался тучам опасностей и говорил: кто отлучит нас от любви Божьей: скорбь, или теснота, или гонение, или голод? – тот, кто не ограничивался сказанным, прошёл небо и небо небес, опередил ангелов, архангелов и всё небесное, кто постиг вместе настоящее и будущее, видимое и познаваемое умом, печальное, полезное и заключающееся в том и другом и вообще ничего не оставил без внимания, кто и этим не ограничился, но и предполагал другое подобное творение, ещё не существующее, – как он после всего этого мог бы упоминать о временной смерти, точно о чём-нибудь важном.

3. Не так это, нет. Такое мнение свойственно червям, гнездящимся в навозе. Если бы апостол говорил об этом, то как он стал бы желать быть отлученным от Христа? Ведь такая смерть более соединяла с лицом Христа и содействовала доставлению будущей славы. Но есть и такие, которые осмеливаются утверждать ещё другое, более достойное смеха. Не смерти желал Павел, говорят они, но быть сокровищем и даром Христа. И кто из людей, наиболее низких и недостойных, не пожелал бы этого? Но как Павел мог бы желать этого за своих родных? Итак, оставив басни и пустословие (которые не стоит и опровергать, так как они подобны детскому лепету), возвратимся опять к самому изречению апостола и, наслаждаясь морем его любви, станем безопасно плавать и размышлять о неизреченном пламени, о котором кто бы ни говорил, ничего не скажет достойного. Любовь Павла была шире всякого моря, сильнее всякого огня, никакое слово не может изобразить её по достоинству, один Павел постигал её, как в совершенстве обладавший ей. Итак, повторим опять его слова: я желал бы сам быть отлученным. Что значит: я сам? Я, который сделался общим учителем, оказал бесчисленные услуги, ожидаю себе бесчисленных венцов, возлюбил Христа настолько, что Его любовь предпочитаю всему на свете, ежедневно сгораю за Него и всё ставлю ниже любви к Нему. Павел заботился не только о том, чтобы быть любимым от Христа, но и о том, чтобы крепко любить Его, и о последнем в особенности. Поэтому он только это имел в виду и всё легко переносил; во всех делах он наблюдал за одним – удовлетворить этой прекрасной любви. И он желал быть отлученным, но, как это не могло случит©, он пытается защитить себя от обвинений и, представив то, о чём все шумно говорили, старается опровергнуть это. И прежде чем приступить к явному оправданию, он уже бросает некоторые его семена. А именно когда говорит: усыновление и слава, и законоположение, и богослужение и обетования, этим он выражает не что иное, как то, что Бог желал и им спастись; это Он и доказал тем, что сделал прежде, тем, что от них произошел Христос и Он дал обещания их отцам. Но иудеи по собственной неблагодарности отвергли благодеяние. Поэтому апостол представляет то, что свидетельствует только о даре Божьем, а не служит к их похвале, – усыновление же, слава, обетования и закон именно и были делом благодати Божьей. Представив всё это и размыслив, сколько попечений о спасении иудеев приложили Бог и Его Сын, апостол громогласно воскликнул и сказал: сущий благословен во веки. Аминь. Такое благодарение он воссылает за всех единородному Сыну Божьему. Что нам, если другие хулят, говорит он; мы, зная Его тайны, неизреченную премудрость и всеобъемлющий промысел, хорошо знаем, что Он достоин не хуления, а прославления. Но, не довольствуясь собственным сознанием, он старается привести и рассудить довод, употребляет против иудеев самые сильные выражения и оставляет их не прежде, пока не уничтожает их подозрение. Чтобы не показалось, что он беседует как с врагами, он н потом говорит: бpaтья! желание моего сердца и молитва к Богу об Израиле во спасение (nz/13/Rimlia10.htm#st01">Рим.10,1), и здесь, кроме прочего им сказанного, он старается показать, что говорит не по вражде то, что должен сказать против них; потому и не отказывается называть их родственниками и братьями. И хотя всё, что ни сказал, говорил для Христа, однако же привлекает к себе и их расположение, предварительно прокладывает путь своему слову, отклоняет от себя всякое подозрение относительно того, что намерен сказать против них, и потом уже приступает к рассмотрению того, что занимало многих. Многие, как я заметил выше, спрашивали, почему получившие обещание погибли, а те, которые никогда не слышали о нём, спаслись прежде первых? Итак устраняя это недоумение, он предлагает своё разрешение прежде возражения. Чтобы кто-нибудь не сказал: что же, неужели ты заботиш© о славе Божьей более, чем сам Бог? Неужели Он нуждается в твоей помощи, чтобы Его слово не погибло? Отвечая на это, апостол и говорит: я сказал это не в том смысле, что слово Божье не сбылось, но чтобы доказать любовь ко Христу. И хотя дела исполнились в таком виде, продолжает апостол, но мы не сомневаемся относительно слов Божьих и утверждаем, что обещание непреложно. Бог говорил Аврааму: дам твоему потомству все эти земли; благословятся в твоем семени все народы земли. (vz/01/Bytie26.htm#st04">Быт.26,4). Поэтому посмотрим, говорит, какое это семя, так как не все, происшедшие от Авраама, его семя, почему и сказано: не все те ИзраилЄне, которые от Израиля, и не все дети Авраама, которые от его семени (nz/13/Rimlia09.htm#st06">ст.6-7).

4. Итак, если ты узнаешь, кто называется семенем Авраама, то увидишь, что обещание было дано его семени, и поймешь, что слово Божье не осталось без исполнения. Скажи же мне: кто называется семенем? Не я говорю, отвечает апостол, но Ветхий Завет объясняет сам себя, говоря так: в Исааке назовётся тебе семя (vz/01/Bytie21.htm#st12">Быт.21,12). Объясни, что значит – в Исааке? То есть, не плотские дети – дети Божьи; но дети обещания признаются за семя (nz/13/Rimlia09.htm#st08">ст.8). Заметь мудрость и высоту ума Павла: в своём объяснении он говорит, что не чада по плоти дети Авраама, но чада Божьи; так ветхозаветное он соединяет с настоящим и показывает, что и Исаак не просто был сыном Авраама. Смысл же его таков: те, которые родились по примеру Исаака, – дети Божьи и семя Авраама. Потому и сказал – в Исааке назовётся тебе семя, чтобы ты понял, что те, которые родились по образу Исаака, они-то в особенности – семя Авраама. Как же родился Исаак? Не по закону природы, не по силе плоти, но по силе обещания. Что значит: по силе обещания? В это же время приду к тебе и у Сарры будет сын (nz/13/Rimlia09.htm#st09">ст.9). Таково было обещание, и слово Божье образовало и родило Исаака. И что же? Хотя женские ложесна и утроба содействовали рождению, но не сила утробы, а сила обещания произвела чадо. Так и мы рождаемся словом Божьим, потому что то, что рождает нас и образует в крещении, есть слово Божье, а с другой стороны, мы, когда крещаемся во имя Отца и Сына и м™того Духа, рождаемся. Это рождение не по естеству, а по обещанию Божьему. Как предсказали рождение Исаака, Он тогда и исполнил его, так и о нашем рождении Он предвозвестил за долгое время через всех пророков, а потом привёл это и в исполнение. Замечаешь ли, сколько он представил доказательств и как Давший великие обещания со всей легкостью их исполнил. Если же иудеи скажут, что слова – в Исааке назовётся тебе семя означают что, будто родившиеся от Исаака причитаются ему в семя, то должно будет считать детьми Исаака и идумеев, и всех, происшедших от него, потому что их праотец Исав был сын Исаака. Но идумеи не только теперь не называются детьми, а даже были весьма чуждыми яў израильтян. Видишь ли, что не плотские чада – чада Божьи, но и в самой природе предъизображается рождение свыше через крещение? Если же ты скажешь мне о ложеснах, то и я могу сказать тебе о воде. И как здесь все от Духа, так там все от обещания, потому что ложесна, вследствие бесплодности и старости, были холоднее воды. Поэтому, со всем вниманием уразумеем своё благородство и покажем достойную его жизнь; в том нет ничего плотского и земного, – пусть не будет этого и в нас. Не сон, не похоть плотская, не объятия и не возбуждение страсти, но Божье человеколюбие всё совершило. И как там, когда возраст не подавал никакой надежды, так и здесь, когда вследствие грехов наступила старость, внезапно явился новый человек, и все мы сделались детьми Божьими, семенем Авраама. Не одно это; но так было и с Ревеккой, когда она зачала в одно время двух сыновей от Исаака, нашего отца (nz/13/Rimlia09.htm#st10">ст.10). Вопрос был важен, поэтому апостол приводит многие доводы и всеми мерами старается уничтожить затруднение. Если странным и неожиданным было то, что иудеи, после столь многих обещаний, погибли, то более странным представляется, что мы, ничего подобного не ожидавшие, вступили в их достояние. Произошло то же самое, как если бы царский сын, которому обещано было наследование престола после царя, был низведён в ряд лишённых гражданских прав, а вместо него взят был из тюрьмы человек, виновный в бесчисленных преступлениях и приговоренный к казни, и получил власть, принадлежащую первому. Что можно сказать по этому поводу? То, что сын недостоин? Но и тот недостоин, даже гораздо более. Значит следовало или вместе наказать, или вместе почтить. Подобное, говорю, случилось с язычниками и с иудеями, даже и гораздо более странное. Что все недостойны, об этом апостол объявил выше, сказав: все согрешили и лишены славы Божьей (nz/13/Rimlia03.htm#st23">Рим.3,23); но то необычайно, что, тогда как недостойны были все, спаслись одни язычники после этого можно предложить и другой вопрос, а именно: если Бог не намеревался исполнить обещаний, данных иуяњм, то для чего Он их давал? Ведь только люди, не зная будущего и часто подвергаясь обману, обещают дары и тем, которые не достойны получить их; а Тот, Кто предвидит настоящее и будущее, Кто ясно знал, что иудеи сделаются недостойными обещаний и, вследствие этого, не получат ничего из сказанного, для чего и давал обещания?

5. Как же решил это Павел? Он показал, кто такой Израиль, которому Бог дал обещания. А когда это было показано, то вместе с тем было и доказано, что все обещания исполнились. Указывая на это, он и сказал: не все те ИзраилЄне, которые от Израиля. Апостол употребил имя Израиля, и не Иакова потому, что это имя было знаком его добродетели, праведности и дара, полученного свыше, и того, что Иаков видел Бога. Но скажешь: все согрешили и лишены славы Божьей, а если все согрешили, то почему одни спаслись, а другие погибли? Потому что не все захотели придти, хотя по воле Божьей все спасены, так как все призваны. Впрочем, апостол пока не говорит этого, но решает вопрос более широко, выводя из других примеров новый вопрос, как и прежде он наибольшее затруднение разрешил другим затруднением. Когда спрашивалось, как, после оправдания Христа, все прочие стали участвовать в этой праведности, он привел в пример Адама, сказав: ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни (nz/13/Rimlia05.htm#st17">Рим.5,17). Вопроса об Адаме он не решает, но его примером решает свой вопрос и доказывает, что есть большее основание допускать, чтобы умерший за них имел над ними власть, какую хочет. Большинству кажется не совсем сообразным с разумом, чтобы за грех одного терпели наказание все, а гораздо сообразнее с разумом и приличнее Богу, чтобы за услугу одного все были оправданы. Но, однако, апостол не решил первого затруднения, потому что, насколько более оно оставалось неясным, настолько сильнее заграждались уста иуяњ, недоумение касательно последнего затруднения переходило на первое и последнее делалось от того яснее. Так и здесь Павел разрешает вопрос посредством новых затруднений, потому что у него было состязание с иуяњми. Потому-то он не решает вполне примеров, им представленных, к чему, как состязавшийся с иуяњми, и не был обязан, но, однако, этими примерами объясняет всё, что ему было нужно. Почему ты удивляешься, говорит он, что одни из иудеев спаслись, а другие нет? Всякий знает, что в древности случилось то же и с патриархами. Почему один только Исаак называется семенем Авраама, хотя Авраам был отцом Измаила и многих других? Не потому ли, что мать Измаила была раба? Но какое это имеет отношение к сыну? Впрочем, не спорю; пусть Измаил будет исключен ради матери. Но что сказать о детях Хеттуры? Не свободными ли они были и не от свободной ли родились? Почему же они не удостоились преимуществ, данных Исааку? И что говорю о них? Ревекка была единственной женой Исаака, родила двоих сыновей и обоих от Исаака, однако родившиеся, будучи от одного и того же отца и от одной матери, причинив ей одни и те же болезни рождения, будучи единокровными, единоутробными и, сверх того, близнецами, получили не одинаковые права. Здесь нельзя уже тебе сослаться на рабство матери, как в отношении к Измаилу, и на то, что они родились не из одной утробы, как в отношение к детям Хеттуры и Сарры, но здесь в один и тот же час чувствовались болезни рождения. Потому и Павел, как бы считая последний пример более ясным, говорит, что это сбылось не с одним Исааком, но так было и с Ревеккой, когда она зачала в одно время двух сыновей от Исаака, нашего отца; ибо, когда они ещё не родились и не сделали ничего доброго или худого, – чтобы изволение Божье в избрании происходило не от дел, но от Призывающего, – сказано было ей: "больший будет в порабощении у меньшего", как и написано: "Иакова Я возлюбил, а Исава возненавидел" (nz/13/Rimlia09.htm#st10">ст.10-13). Почему один был любим, а другой ненавидим? Почему один служил, а другой принимал услуги? Разве потому, что один был порочен, а другой добр? Но ведь когда они еще не родились, один удостоился чести, а другой был осуждён, так как ещё до их рождения Бог сказал, больший будет в порабощении у меньшего. Почему же Бог сказал это? Потому что Он не ждёт, как человек, окончания дела, чтобы видеть, кто добр, кто нет, но и прежде этого знает, кто порочен и кто нет. То же самое случилось и с израилЄнами, притом гораздо чудеснее. Что говорить, – продолжает, – об Исаве и Иакове, из которых один был порочен, а другой добр? И у израильтян грех был общий: они все поклонились тельцу, однако же одни были помилованы, а другие нет. Помилую, говорит, кого миловать, помилую; кого жалеть, пожалею (nz/13/Rimlia09.htm#st15">ст.15). Это же можно видеть и на тех, которые наказываются. Что можно сказать о фараоне, – почему он был наказан и подвергся столь великому наказанию? Потому что был жесток и непокорен. Но разве он один только был таков, а другого никого не было? Почему же он был наказан так строго? Почему и по отношению к иуяњм Бог не сказал обо всём народе, а также не всех удостоил одинаковой чести? Сказано: хотя бы дети Израиля были числом, как песок морской, только остаток спасётся (nz/13/Rimlia09.htm#st27">ст.27; срав. vz/23/Isaia10.htm#st22">Ис.10,22). И почему же только остаток? Видишь ли, сколько недоумений вызывает рассматриваемый предмет. И вполне естественно: всякий раз когда противника можно привести в затруднение, не тотчас предлагай разрешение ведь если он сам оказывается виновным в своем неведении, то зачем тебе подвергаться излишней опасности? Зачем ты делаешь его более дерзким, принимая всё на себя?

Беседа 16, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 16, начало

БЕСЕДА 16, продолжение

6. Скажи мне, иудей, на каком основании ты, находясь в столь больших затруднениях и не имея возможности разрешить ни одного из них, утруждаешь нас вопросами по поводу призвания язычников? А я, конечно, могу указать верную причину, по которой язычники оправданы, вы же (иудеи) лишились обещаний. Итак, какая это причина? Та, что они оправданы верой, а вы хотите оправдаться делами закона и, вследствие такого своего упорства, потеряли всё. Ибо, не разумея праведности Божьей и усиливаясь поставить собственную праведность, они не покорились праведности Божьей (nz/13/Rimlia10.htm#st03">Рим.10,3). Кратко сказать, блаженный апостол в этих словах даёт общее решение вопроса; но для большей ясности мы исследуем подробно каждое слово, имея в виду, что желанием блаженного Павла было – научить посредством всего сказанного, что один только Бог знает достойных, а из людей никто, и хотя им и кажется, будто они хорошо знают, но постоянно ошибаются в своем заключении. Знающий же тайны уже ясно знает и то, кто достоин венцов, а кто – наказания и мучения. Поэтому Он многих, которые, по мнению людей, были добры, разоблачив, наказал, и многих, которые считались порочными, увенчал и засвидетельствовал, что они не таковы, Он произносит приговор не по отзыву рабов, но по собственному строгому и беспристрастному суду и не ожидает окончания дела, чтобы одного признать плохим, а другого нет. Впрочем, чтобы не сказать опять чего-либо неясного, обратимся к апостольским словам. Но так было и с Ревеккой, когда она зачала в одно время двух сыновей от Исаака, нашего отца. Хотя я мог бы, рассуждает апостол, указать и на детей Хеттуры, но не говорю об этом, а чтобы в совершенстве одержать победу, привожу в пример рожденных от одного отца и от одной матери. Оба родились от Ревекки и Исаака, законного сына безукоризненного и всем предпочтенного отца, которому сказано: в Исааке, назовётся тебе семя, и который сделался отцом всех нас. А если он наш отец, то и происшедшие от него должны быть отцами, но этого не было. Ты видишь, что не с одним Авраамом, но и с его сыном случилось это, – что везде сияют вера и добродетель и они означают подлинное родство. Отсюда мы узнаем, что дети Авраама называются его детьми не только по рождению, но и потому, что достойны добродетели родившего. А если бы назывались только по одному рождению, то Исаву надлежало бы пользоваться равными с Иаковом правами, потому что и Исав произошёл от омертвевшей утробы, и его мать была бесплодна. Но требовалось не одно только рождение, а и нрав, который не является чем-либо случайным, но служить к назиданию в нашей жизни. И апостол не говорит, что так как один был добр, а другой порочен, то первый вследствие этого и был предпочтён, – чтобы тотчас не возразили ему: как же? кто более добр? те ли, кто из язычников, или те, кто из обрезанных? Хотя апостол мог бы в этом сослаться на действительный опыт, но он не делает этого, так как это казалось ему очень жестоким, а он всё возложил на божественный разум, с которым никто не может осмелит© бороться, за исключением разве совершенно безумного. Ибо, когда они ещё не родились, говорит и не сделали ничего доброго или худого, – сказано было ей: "больший будет в порабощении у меньшего", и доказывает что никакой нет пользы в благородстве по плоти, но необходима душевная добродетель, которую Бог знает ещё прежде дел. Ибо, когда они ещё не родились и не сделали ничего доброго или худого, – чтобы изволение Божье в избрании происходило, – сказано было ей: "больший будет в порабощении у меньшего". Избирать от самого рождения есть дело предведения: чтобы обнаружилось, говорит, избрание Божье, совершившееся по изволению и предведению; Бог с первого дня узнал и предсказал и доброго, и не доброго. Итак, не говори мне, продолжает апостол, что ты прочитал закон и пророков и столько времени служил. Знающий и испытующий душу знает также, кто достоин спасения. Поэтому уступи непостижимому в избрании; Он один правильно знает, кого увенчать. Сколько было таких, которые, судя по внешнему свидетельству дел, казались лучше Матфея? Но тот, кто знает тайны и умеет испытывать способности ума, заметил жемчужину, лежащую в грязи, и, миновав других и дивясь благообразию Матфея, избрал его и, приложив к благородству его воли собственную благодать, явил его достойным. Кто способен судить об этих временных искусствах или о всех других делах, тот избирает не то, что одобряют люди несведущие, а то, что сам в совершенстве знает, и одобряемое невеждами нередко отвергает, а отвергаемое ими одобряет. Так поступают в выборе коней занимающееся их обучением, а также и оценщик дорогих камней и сведущие в остальных искусствах тем более человеколюбивый Бог, бесконечная премудрость, один всё ясно знающий, не будет держаться людских мнений, но обо всём произнесёт приговор по собственной премудрости, совершенно точной и непреткновенной. Так Он избрал и мытаря, и разбойника, и блудницу, а первосвященников, старейшин и правителей предал бесчестию и отверг.

7. Всякий знает, что то же самое случилось и с мучениками. Многие из людей, совершенно отверженных, были увенчаны во время гонений, и напротив иные, считавшиеся в народе великими, преткнулись и пали. Итак, не требуй отчета у Творца, и не спрашивай, почему один был увенчан, а другой наказан. Он умеет совершать всё по справедливости, почему и сказал: "Иакова Я возлюбил, а Исава возненавидел". Что это было справедливо, ты узнал из последствий, но Бог ясно это знал и прежде конца. Он требует не только обнаружения дел, но и благородной воли и благоразумной мысли. Такой человек, хотя бы когда-нибудь и согрешил под влиянием какого-нибудь обстоятельства, скоро исправится; хотя бы ему случилось и закоснеть в пороке, он не будет презрен, но всеведущий Бог скоро вспомнит о нём. А равно человек развращённый, хотя бы и сделал что-нибудь по-видимому доброе, погибнет, потому что делает это с плохим расположением. Так Давид, совершив убийство и прелюбодеяние, скоро загладил свои преступления, потому что увлечён был обстоятельствами и сделал это не вследствие привязанности к пороку; а фарисей, не совершив ничего подобного и даже хвалившийся добрыми делами, всё погубил злой волей. Что же скажем? Неужели неправедность у Бога? Никак (nz/13/Rimlia09.htm#st14">ст.14). Итак, Бог справедлив и к нам, и к иудеям. Потом апостол прибавляет другую мысль, которая темнее предыдущей. Какую же? Ибо Он говорит Моисею: "кого миловать, помилую; кого жалеть, пожалею" (nz/13/Rimlia09.htm#st15">ст.15). Опять он усиливает возражение, прерывая его на половине, разрушая и снова вводя другое затруднение. Но чтобы эти слова сделать более ясными, необходимо истолковать их. Бог ещё до рождения Иакова и Исава, рассуждает апостол, сказал, больший будет в порабощении у меньшего. Итак, что же? Неужели Бог несправедлив. Нисколько. Слушай дальше. Иаков и Исав отличались один добродетелью, другой пороками; но иудеи все совершили один и тот же грех, а именно – слили тельца, и однако одни были наказаны, а другие нет. Поэтому Бог сказал: кого миловать, помилую; кого жалеть, пожалею. Не твоё, Моисей, дело знать, кто достоин человеколюбия, но предоставь это Мне. А если не дело Моисея знать это, тем более не наше. Поэтому апостол, чтобы убедить возражающего и достоинством лица, не просто привёл эти слова, но упомянул, кому они были сказаны. Ибо Он говорит Моисею, говорит он. Высказав же решение затруднения, он прерывает его на половине, вводя новое противоположное и говорит так: итак помилование зависит не от желающего и не от старающегося, но от Бога милующего. Ибо Писание говорит фараону: "для того самого Я и поставил тебя, чтобы показать над тобой силу Мою, и чтобы проповедано было имя Моё по всей земле" (nz/13/Rimlia09.htm#st16">ст.16-17). Как выше сказал, что одни были спасены, а другие наказаны, так и здесь говорит, что фараон был сохранён для наказания. Потом опять вводит противоположение. Итак, кого хочет, милует; а кого хочет, ожесточает. Ты скажешь мне: "за что же ещё обвиняет? ибо кто противостанет Его воле?" (nz/13/Rimlia09.htm#st18">ст.18-19)? Видишь ли, как апостол всеми мерами постарался сделать вопрос затруднительным? И не сразу даёт решение, делая и это с пользой, но сперва закрывает рот возражающему, говоря так: а ты кто, человек, что споришь с Богом (nz/13/Rimlia09.htm#st20">ст.20)? Апостол делает это с целью устранить его праздное любопытство и излишнюю суетливость, налагая на него узду и внушая понимать различие между Богом и человеком, а также то, как непостижим божественный промысел и превышает наше разумение, и как всё должно покоряться Богу; и это он делает для того, чтобы, убедив в этом слушателя, укротив и смирив его мысль, с большим удобством можно было дать своё решение и сделать свои слова для слушателя вполне понятными. И не говорит, что невозможно этого решить, но что? Считает преступным и спрашивать об этом, так как что сказано Богом, тому должно повиноваться, а не расследовать, хотя бы мы и не знали причины. Поэтому апостол и говорит: ты кто, человек, что споришь с Богом? Замечаешь ли, как он уничижил и низложил надменность? Ты кто, человек? Разве ты участник власти? Уж не назначен ли ты судьёй для Бога? Но ведь в сравнении с Богом тебя и чем-нибудь нельзя назвать, нельзя и сказать, что ты то или другое, но ничто. А спросить: ты кто человек? – гораздо уничижительнее, чем сказать: ты ничто. И вообще своим вопросом апостол выражает большое негодование. Он не сказал: кто ты, говорящей Богу? – но: что споришь с Богом, то есть ты, который споришь, противишься. Говорит: "следовало так", "не следовало так" – это значит препираться. Видишь, как апостол устрашил, поразил, заставил больше трепетать, чем спрашивать и любопытствовать? Это свойственно опытнейшему учителю не следовать во всём желанию учеников, но вести их по своей воле, сперва исторгнуть терние, а потом бросать семена и ответ на каждый вопрос давать не вдруг. Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" Не властен ли горшечник над глиной, чтобы из той же смеси сделать один сосуд для почётного употребления, а другой для низкого (nz/13/Rimlia09.htm#st20">ст.20-21)?

8. Здесь апостол не уничтожает свободной воли, но показывает, до какой степени должно повиноваться Богу. В том, чтобы требовать отчета у Бога, тебе приходится чувствовать себя не более, как брением. И не только не должно тебе противоречить и предлагать вопросы, но даже должно и не говорить, не мыслить, уподобляться той бездушной глине, которая покорна рукам горшечника и употребляется им, как он желает. Для того именно и эћт апостолом такой пример, не в образец жизни, но в доказательство покорного и безмолвного повиновения. И это должно наблюдать везде – принимать примеры не все целиком, а выбирать из них нужное, для чего они и приведены, а всё остальное следует отбросить. Когда говорится: преклонился, лежит как лев (vz/04/Chisla24.htm#st09">Числ.24,9), то мы берем лишь понятие о непобедимом и страшном, а не зверское или что-нибудь другое свойственное льву, и §ть, когда говорится: буду нападать на них, как лишённая детей медведица (vz/28/Osia13.htm#st08">Ос.13,8), то берем понятие мстительности, а когда говорится: Твой Бог есть поедающий огонь (vz/05/Vtoroz04.htm#st24">Втор.4,24), то берем понятие об истребительном наказании; так и здесь необходимо понимать слова: глина, горшечник и сосуд. Когда апостол добавляет и говорит: не властен ли горшечник над глиной, чтобы из той же смеси сделать один сосуд для почётного употребления, а другой для низкого? – то не думай, что у Павла это сказано в смысле творения или яў доказательства необходимости воли, но для выражения власти и различия в распоряжениях. Если же мы поймем его слова не в этом смысле, то получатся многие нелепые следствия. Ведь если здесь идет речь о воле, то Бог окажется творцом и добра, и зла, а человек и в том, и в другом вовсе не будет виновен; тогда окажется, что и Павел, увенчивая везде свободную волю, сам себе противоречит. Итак, апостол хочет здесь раскрыть не что иное, как убедить слушателя во всей полноте повиноваться Богу и ни в чём не требовать от Него отчета. Как горшечник, рассуждает он, из одной и той же смеси делает, что ему угодно, и никто ему не противоречит, так и ты не спрашивай Бога и не любопытствуй, почему Он одних из людей одного и того же рода наказывает, а других награждает, но благоговей перед Ним и подражай глине и, как она покорна рукам горшечника, так и ты покоряйся воле распорядитЈ вселенной. Он ничего не делает без цели и как случится, хотя сам ты и не постигаешь тайны премудрости. Ты позволяешь горшечнику из одной и той же смеси приготовлять разные изделия и не порицаешь его за это, а у Бога требуешь отчета относительно наказаний и почестей, а не предоставляешь Ему знать, кто достоин и кто не достоин, но так как сам состав имеет одну и ту же сущность, то предполагаешь, что и воля у всех одна и та же. Какая неосновательность! Ведь не от горшечника зависит, что из одной и той же смеси иное идет для почётного, а другое для низкого употребления, а от распоряжения пользующихся изделием; так и здесь дело зависит от свободной воли. Кроме того, как заметил я выше, пример должно брать в том одном отношении, что человек не должен противоречить Богу, а предоставлять всё Его непостижимой мудрости. Пример должен быть обширнее того предмета, по поводу которого он приводится, чтобы мог сильнее подействовать на слушателей, так как если бы он не был обширнее и не заключал в себе большего, то и не мог бы тронуть и возбудить возражающего, как следует. Итак, апостол в надлежащей мере преградил неуместное упорство слушателей, а потом даёт и само решение. Какое же? Что же, если Бог, желая показать гнев и явить Своё могущество, с великим долготерпением щадил сосуды гнева, готовые к погибели, чтобы вместе явить богатство Своей славы над сосудами милосердия, которые Он приготовил к славе, над нами, которых Он призвал не только из Иудеев но из язычников (nz/13/Rimlia09.htm#st22">ст.22-24). Смысл этих слов такой: фараон был сосудом гнева, то есть человеком, который своим жестокосердием воспламенил гнев Божий; многократно испытав на себе Божье долготерпение, он не сделался лучше, но остался неисправимым. Поэтому апостол назвал его не только сосудом гнева, но и совершённым в погибель, то есть, готовым к погибели и, конечно, от самого себя и по своей собственной воле. Как Бог не оставил ничего из того, что вело к его исправлению, так и сам он не оставил ничего из того, что служило к его погибели и лишало его извинения. Но однако Бог, зная это, переносил всё со многим долготерпением, желая привести его к раскаянию, так как если бы не хотел этого, то и не терпел бы столько времени. А так как фараон не захотел воспользоваться Божьим долготерпением для покаяния, но приготовил себя во гнев, то Бог употребил его на исправление других, чтобы посредством его наказания сделать других более усердными и показать при этом Своё могущество. А что Бог хочет являть Своё могущество не в наказаниях, но иначе в благодеяниях и милостях, это апостол постоянно утверждал выше. Если и Павел не хочет в этом показывать свою силу, потому что говорит: не для того, чтобы мы показались, чем должны быть, но чтобы вы делали добро (nz/15/2Korin13.htm#st07">2 Кор.13,7), то гораздо более Бог. Но так как Бог сперва долго терпел, чтобы привести фараона в раскаяние, а он не раскаялся, то не малое ещё время Он терпел его, чтобы вместе показать и Свою благость, и Свое могущество, не пожелает ли он как-нибудь воспользоваться этим великим долготерпением. И как, наказав (фараона), оставшегося неисправимым, Бог показал Своё могущество, так, помиловав многих великих, но раскаявшихся грешников, явил Своё человеколюбие.

9. Но апостол не назвал это человеколюбием, а славой, показывая, что это преимущественно составляет славу Божью и что Бог заботился об этом более, чем о всём остальном. Когда же говорит: которые Он приготовил к славе, то выражает этим, что не всё происходит от одного Бога, потому что, если бы это было так, то ничто не препятствовало бы спасаться всем. Вместе с тем апостол опять показывает предведение Божье и уничтожает различие между иуяњми и язычниками. А отсюда опять извлекает большое оправдание для своих слов. Не только из иудеев одни погибли, а другие спаслись, но это же случилось и с язычниками, почему Павел не сказал: все язычники, но – из язычников, и не сказал: все иудеи, но – из Иудеев. Как фараон сделался сосудом гнева по собственному беззаконию, так и спасшиеся сделались сосудом милости по своему благочестию. И хотя большая часть принадлежит Богу, но однако и мы привносим нечто малое от себя. Поэтому апостол не сказал: сосуды заслуг, или: сосуды дерзновения, но: сосуды милосердия, показывая, что всё принадлежит Богу. Должно и желать и совершать старания, но надеяться нужно не на собственные старанияы, а на Божье человеколюбие. как и в другом месте апостол сказал: не я впрочем, а благодать Божья, которая со мной (nz/14/1Korin15.htm#st10">1 Кор.15,10). И хорошо сказал: которые Он приготовил к славе. Так как иудеи укоряли христиан тем, что они спасаются по благодати, и думали этим пристыдить их, то Павел вполне устраняет такую мысль. Если дело спасения принесло славу Богу, то гораздо более и тем, через кого Бог прославился. Заметь же благомыслие и неизреченную мудрость апостола. Рассуждая о наказанных, он мог бы представить в пример не фараона, но согрешивших из иудеев, сделать свою речь более ясной, доказать, что даже и там, где были одни и те же отцы и одни и те же грехи, одни погибли, а другие были помилованы, и убедить их более не недоумевать по поводу того, что некоторые из язычников спаслись, тогда как иудеи погибли. Но апостол, чтобы не сделать свою речь неприятной, не быть вынужденным назвать иудеев сосудами гнева, в пример наказания представляет варвара, примеры же помилованных заимствует из иудейского народа. И хотя апостол достаточно оправдывает Бога, Который, хорошо зная, что (фараон) приготовил себя в сосуд гнева, употребил со Своей стороны всё – ожидание, долготерпение и не просто долготерпение, но великое долготерпение, – однако же не захотел сказать, что (Бог) также поступал и с иудеями. Почему же одни бывают сосудами гнева, а другие сосудами милости? По своей собственной воле. Но Бог, по Своей безмерной благости, оказывает милость тем и другим. Он миловал не только спасаемых, но и фараона, сколько мог, и те, и этот пользовались одинаковым долготерпением. А если фараон не был спасён, то совершенно вопреки воле Божьей, так как со стороны Бога фараон не имел ничего меньше спасенных. Итак апостол, представив решение вопроса на основании дел, для большей несомненности сказанного приводит и слова пророков, которые предвозвестили то же. И Осия, говорит он, давно писал об этом так: не Мой народ назову Моим народом, и не возлюбленную – возлюбленной (nz/13/Rimlia09.htm#st25">ст.25; срав. vz/28/Osia02.htm#st23">Ос.2,23). Чтобы не сказали: ты вводишь нас в заблуждение, говоря это – апостол призвал во свидетели Осию, который взывает и говорит: не Мой народ назову Моим народом. Кто же это были – не Мой народ? Очевидно, язычники. Кто – не возлюбленная? Опять они же. Однако же о них сказано, что будут народом, возлюбленной и детьми Божьими. Там названы будут детьми живого Бога, продолжает апостол (nz/13/Rimlia09.htm#st26">ст.26). Если станут говорить, что это сказано об уверовавших из иудеев, то и тогда наше толкование будет уместно. Если произошла такая перемена с теми, которые после многих благодеяний оказались неблагодарными и чуждыми, утратили даже то, что делало их народом, то что могло воспрепятствовать призванию и удостоению за послушание таких же милостей тех, которые отчуждены были не после того, как приняты, но с самого начала были чужды? Апостол не довольствуется тем, что сослался на Осию, но после него приводит слова Исаии, который говорит согласно с Осией. А Исаия, продолжает Павел, провозглашает об Израиле (nz/13/Rimlia09.htm#st27">ст.27), то есть провозглашает смело и не скрываясь. Итак, почему вы обвиняете нас, когда и пророки громче трубы возглашают то же? Что же провозглашает Исаия? хотя бы дети Израиля были числом, как морской песок, остаток спасётся (nz/13/Rimlia09.htm#st27">ст.27, срав. vz/23/Isaia10.htm#st22">Ис.10,22). Ты видишь, что и по словам Исаии не все будут спасены, но лишь достойные спасения? Я не боюсь множества, говорит Бог, и Меня не устрашает род, так размножившийся, но Я спасаю только тех, которые оказываются того достойными. И пророк не просто упомянул о морском песке, но напоминает им и о ветхозаветном обещании, которого они сделались недостойными. Итак, почему же вы волнуетесь, ссылаясь на то, будто обещание нарушено, когда все пророки объявляют, что не все спасаются? Потом он говорит и об образе спасения. Замечаешь ли точность пророка и благоразумие апостола, который приводит свидетельство наиболее подходящее? Оно не только показывает, что спасутся не все, а некоторые, но и добавляет, как спасутся. Как же они спасутся и каким образом Бог удостоит их благодеяния? Ибо дело оканчивает и скоро решит по праведности, говорит пророк, дело решительное совершит Господь на земле (nz/13/Rimlia09.htm#st28">ст.28, срав. vz/23/Isaia10.htm#st23">Ис.10,23). Это значит следующее: не нужно далеко ходить, трудит© и утомлять себя делами законными, напротив спасение совершится весьма кратким образом. Такова вера: она в кратких словах содержит спасение. Ибо, если твоими устами будешь исповедовать Иисуса Господом, говорит апостол, и твоим сердцем веровать, что Бог воскресил Его из мёртвых, то спасёшься (nz/13/Rimlia10.htm#st09">Рим.10,9).

10. Понял ли ты, что значит: решительное дело совершит Господь на земле? Достойно удивления то, что это короткое слово принесло не только спасение, но и праведность. И, как предсказал пророк Исаия: "если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре (nz/13/Rimlia09.htm#st29">ст.29, срав. vz/23/Isaia01.htm#st09">Ис.1,9). Опять апостол доказывает здесь нечто другое, – а именно то, что и немногие спаслись не сами собой. И они погибли бы и претерпели бы участь Содома, то есть подверглись бы истреблению, – так как и содомляне погибли все без исключения и от них не осталось даже и случайного семени; и эти, продолжает апостол, погибли бы, как и те, если бы Бог не оказал великой благости и не сохранил их ради веры. Это произошло и во время чувственного вавилонского плена, потому что большинство иудеев были отведены в плен и погибли, а немногие только спаслись. Что же, говорит, скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры; а Израиль, искавший закона праведности, не достиг до закона праведности (nz/13/Rimlia09.htm#st30">ст.30-31). Здесь, наконец, самое ясное решение. Так как апостол на основании дел доказал, что не все те ИзраилЄне, которые от Израиля, и подтвердил это предками Иакова и Исава и свидетельством пророков, то он потом предлагает самое главное решение на основании Осии и Исаии, предварительно усилив недоумение. Было два вопроса: о том, что язычники получили спасение, и о том, что они получили его не домогаясь, то есть не позаботившись о нём. И опять касательно иудеев было также два недоумения: иудеи не достигли спасения, и не достигли не смотря на то, что домогались. Поэтому апостол употребил самые сильные выражения. Он не сказал, что имели праведность, но – получили, потому что наиболее необычайным и странным было то, что искавший не получил, а не искавший получил. И по-видимому словом – искавший апостол угождает иуяњм, но впоследствии он наносит решительный удар. А так как он мог дать сильное решение, то не побоялся и возражение сделать более неприятным. Поэтому он не беседует о вере и о праведности, из неё возникающей, но доказывает, что иудеи побеждены прежде веры и осуждены по собственным законам. Ты, иудей, говорит Павел, не нашел даже законной праведности, потому что нарушил закон и стал повинен клятве; а язычники, вошедшие не при помощи закона, а иным путем, нашли праведность больше законной праведности, а именно праведность от веры. Тоже говорил апостол и выше: если Авраам оправдался делами, он имеет похвалу, но не перед Богом (nz/13/Rimlia04.htm#st02">Рим.4,2), – показывая, что праведность от веры выше праведности от закона. Итак, выше я говорил, что было два недоумения, а теперь стало три вопроса: что язычники нашли праведность, что нашли её, не искавши, и что нашли праведность больше праведности от закона. Вопросы, противоположные первым, возникают и касательно иудеев: что Израиль не нашел праведности, что он не нашел её, несмотря на то, что искал, и что не нашел даже меньшей праведности. Итак, поставив слушателя в затруднение, апостол предлагает потом краткое решение и излагает причину всего сказанного. Какая же это причина? Та, что человек оправдывается не от веры, но от дел закона. Вот самое ясное решение всего места, которое не так легко было бы принято, если бы апостол предложил его в начале; а так как он поместил его после многих недоумений, доводов и объяснений, и употребил многочисленный предварительные оговорки, то и сделал его вполне понятным и доступным. Причиной погибели иудеев, говорит он, было то, что не в вере, а как бы в делах закона (nz/13/Rimlia09.htm#st32">ст.32). Не сказал – от дел, но – как бы в делах закона, показывая, что они не имели этой праведности. Ибо преткнулись о камень преткновения, как написано: "вот полагаю в Сионе камень преткновения и камень соблазна; но всякий верующий в Него, не постыдится (nz/13/Rimlia09.htm#st33">ст.33). Замечаешь ли: опять, как от веры получается дерзновение и всеобщий дар. Сказано ведь не только об иуяњх, но обо всём человеческом роде. Всякий, говорит апостол, и иудей, и эллин и фракиянин, и кто бы то ни был, если веровал, будет пользоваться большой свободой. У пророка же удивительна его речь не только о том, что уверуют, но и о том, что не уверуют, так как преткнуться значит не уверовать. Как выше рассуждая о погибших и спасаемых, апостол сказал: хотя бы дети Израиля были числом, как морской песок, только остаток спасётся, и ещё: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и также: призвал не только из Иудеев, но и из язычников, – так и здесь говорит, что одни уверуют, а другие преткнутся; а преткновение происходит от невнимания и оттого что засматриваются на что-нибудь другое. И иудеи, обращая всё внимание на закон, преткнулись о камень. Камень же претыкания апостол назвал и камнем соблазна, по отношению к настроению и концу неверующих. Теперь ясно ли яў вас сказанное, или требует ещё большего пояснения? Думаю, что для внимательных понятно, если же для иных не вразумительно, то можно и, случайно встретившись, спросить и узнать. Для того я и представил очень обширное толкование, чтобы, прервав последовательность речи, не быть вынужденным повредить её ясности. По той же причине я здесь и оканчиваю слово, не предлагая нравоучения, как имею обыкновение делать, – чтобы в вашей памяти не затемнить множества предметов, о которых было сказано. Теперь время заключить речь, кончив её надлежащим образом, то есть, славословием всемогущему Богу. Итак, дав общий отдых – и себе говорившему, и вам слушавшим, воздадим Ему славу, потому что Его царство и сила и слава во веки. Аминь.

Беседа 17


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 16

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 17

Братия! желание моего сердца и молитва к Богу об Израиле во спасение (nz/13/Rimlia10.htm#st01">10,1).

1. Апостол намерен опять обвинить иудеев и притом сильнее прежнего; поэтому он опять отклоняет от себя всякое подозрение в неприязни и пользуется большим предварительным разъяснением. Не обращайте внимания на слова и обличения, говорит он, а на то, что я возвещаю это не с враждебным расположением. Не свойственно ведь одному и тому же лицу желать (иуяњм) спасения и не только желать, но молит© об этом, и в то же время ненавидеть и отворачиваться от них; а под словом желание апостол понимает здесь, именно, сильное желание. Заметь, что и его молитва приходит от сердца. Не о том он прилагает великую заботу и молится, чтобы (иудеи) избегли наказания, но чтобы и спаслись. И не здесь только, но и в следующих словах апостол обнаруживает благорасположение, какое имеет к иуяњм. Он с великим усилием старается, сколько можно, извинить иудеев и ищет для них хотя бы некоторой тени оправдания, и однако же не имеет в этом успеха, будучи побеждён свойством дел. Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению (nz/13/Rimlia10.htm#st02">ст.2). Итак, это достойно извинения, а не осуждения. Если они были отвергнуты не по своей человеческой природе, а по ревности, то справедливее жалеть их, чем наказывать. Но заметь, как апостол мудро и угодил им словом, и обнаружил их неуместный спор. Не разумея праведности Божьей (nz/13/Rimlia10.htm#st03">ст.3), говорит он. Ещё предлог к извинению, который впоследствии усиливает обвинение и лишает всякого оправдания. И усиливаясь поставить, говорит, собственную праведность, они не покорились праведности Божьей. Этими словами он показывает, что иудеи впали в заблуждение больше по упорству и властолюбии, чем по неведению, и даже не представили той праведности, какая требуется законом, что апостол и выразил словами – усиливаясь поставить. Впрочем, ясно апостол и не раскрыл этого, так как не сказал, что они лишены той и другой праведности, но со свойственным ему благоразумием сделал только весьма вразумительный намек. Если иудеи усиливались ещё представить законную праведность, то ясно, что не представили. А если не покорились праведности Божьей, то и лишились её. Праведность же иудеев апостол называет собственной или потому, что закон не имел уже силы, или потому, что она приобреталась трудами и потом; а праведностью Божьей он называет праведность от веры, потому что она приобретается единственно по благодати свыше и мы оправдываемся не трудами, но по дару Божьему. Но те, которые постоянно противятся Святому Духу и усиливаются оправдаться посредством закона, далеки от веры; будучи же далёкими от веры и не получив оправдания, даруемого верой, а равно не имея возможности оправдаться законом, они всё потеряли. Потому что конец закона – Христос, к праведности эЁкого верующего (nz/13/Rimlia10.htm#st04">ст.4). Заметь благоразумие Павла. Так как то и другое он назвал праведностью, то, чтобы уверовавшие из иудеев не подумали, что они имеют одну праведность, а лишены другой и потому обвиняются в беззаконии (ведь им, как новообращённым, надлежало ещё опасаться), и чтобы иудеи опять не предполагали исполнить праведность и не говорили: если мы до сих пор не исполнили, то без сомнения исполним, – смотри, что делает апостол. Он доказывает, что праведность одна, что законная праведность заключается в праведности по вере и кто приобрёл праведность по вере, тот исполнил и праведность закона, а кто отверг первую, тот лишился и последней. Если Христос есть цель закона, то не имеющий Христа, хотя бы и думал, что имеет праведность, однако не имеет её, а имеющий Христа, хотя бы и не исполнил закона, всего достиг. Цель лечения есть здоровье. Как тот, кто может сделать здоровым, хотя бы и не знал врачебного искусства, всё имеет, а не умеющий вылечить, хотя бы и думал, что следует искусству, всего лишается, так бывает и относительно закона и веры: кто имеет веру, тот достиг цели закона, а кто вне веры, тот чужд и веры, и закона. Чего, именно, желал закон? Сделать человека праведным. Но он оказался бессилен, потому что никто не исполнил закона. Такова была цель закона, к этому всё склонилось, для этого всё совершалось – и праздники, и заповеди, и жертвы, и всё остальное, чтобы человек оправдался. Но этой цели вернее достиг Христос посредством веры. Итак, не бойся, говорит апостол, что ты нарушаешь закон, после того как пришёл к вере: ты тогда преступаешь закон, когда по причини закона не будешь веровать во Христа; когда же уверуешь в Него, тогда ты исполнил и закон, даже гораздо больше, потому что ты достиг гораздо большей праведности. Такую свою мысль апостол подтверждает и Писанием. Моисей пишет о праведности закона, говорит он. Это значит: Моисей показывает нам, в чём состоит праведность закона и какова она. Итак, в чём она состоит и как приобретается? Исполнением заповедей. "Исполнивший его человек жив будет им", говорит он. Сделаться праведным по закону нельзя иначе, как исполнив все заповеди, но это никому не оказалось возможным.

2. Итак, эта праведность уничтожилась. Но скажи нам, Павел, о другой праведности, о праведности по благодати, – в чём она состоит и как приобретается? Выслушай, насколько ясно апостол описывает её после того как он обличил праведность по закону, он переходит к праведности по благодати и говорит: а праведность от веры так говорит: "не говори в твоём сердце: кто взойдёт на небо?" то есть Христа свести; или: "кто сойдёт в бездну?" то есть, Христа из мёртвых возвести. Но что говорит Писание? "Близко к тебе слово, в твоих устах и в твоём сердце", то есть слово веры, которое проповедуем. Ибо, если твоими устами будешь исповедовать Иисуса Господом и твоим сердцем веровать, что Бог воскресил Его из мёртвых, то спасёшься (nz/13/Rimlia10.htm#st06">ст.6-9). Итак, чтобы иудеи не могли сказать: каким же образом нашли большую праведность те, которые не нашли меньшей? – апостол приводит бесспорное доказательство, что новый путь легче прежнего. Там требовалось исполнение всех заповедей: когда всё исполнишь, жив будешь; а праведность от веры не то говорит, но что же именно? Ибо, если твоими устами будешь исповедовать Иисуса Господом и твоим сердцем веровать, что Бог воскресил Его из мёртвых, то спасёшься. Потом, чтобы вследствие доказательства, что этот путь удобен и лёгок, не показалось, что он не стоит и внимания, смотри, как апостол распространяется о нём. Не сразу приступил к тому, о чём мы сказали, но что говорит? А праведность от веры так говорит: "не говори в твоём сердце: кто взойдёт на небо?" то есть Христа свести; или: "кто сойдёт в бездну?" то есть, Христа из мёртвых возвести. Как небрежность и расслабление, обессиливающие труды, сопротивляются добродетели, обнаруживающейся в делах, и нужна сильно бодрствующая душа, чтобы не уступить, так и эЁкий раз, когда необходимо уверовать, возникают помыслы, возмущающие и расслабляющие мысли многих и, чтобы отразить их, нужна душа исполненная сил. Поэтому апостол обнаруживает эти самые помыслы, и как поступил, рассуждая об Аврааме, так делает и здесь. Доказав там, что Авраам оправдался верой, апостол, чтобы не подумали, что он приобрёл столь великий венец напрасно и даром, восхваляет свойство веры и говорит: он, сверх надежды, поверил с надеждой, через что сделался отцом многих народов. И не изнемогши в вере, он не помышлял, что его тело, почти столетнего, уже омертвело, и утроба Сарры в омертвении; не поколебался в обетовании Божьем неверием, но пребыл твёрд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное (nz/13/Rimlia04.htm#st18">Рим.4,18-21). Этим апостол доказал, что Аврааму нужны были и дела, и душа возвышенная, принимающая то, что выше надежды, и не соблазняющаяся видимым. Так он поступает и здесь и доказывает, что нам необходим ум достигший мудрости, сильная и стремящаяся к небесному воля. Не сказал просто: не говори, но: не говори в твоем сердце, то есть, даже не подумай сомневаться и сказать самому себе: как это возможно? Видишь ли, что свойство веры преимущественно и состоит в том, чтобы, отвергнув все земные соображения, искать того, что выше природы и, отвергнув слабость помыслов, принимать всё при помощи всемогущества Божьего? Иудеи не только это говорили, а также и то, что оправдаться от веры невозможно. Но апостол то же самое прилагает и к другому событию, чтобы, показав, что оно настолько важно, что и по своём исполнении требует веры, этим убедить, что справедливо сплетать венец верующим. И он пользуется высказыванием Ветхого Завета, стараясь всегда избегать обвинений в нововведениях и в противоборстве ему. То, что апостол говорит здесь о вере, Моисей говорил иудеям о заповеди, доказывая, что они получили от Бога множество благодеяний. Нет нужды говорить, рассуждает апостол, что должно взойти на небо, или переплыть обширное море и тогда получить заповеди, так как Бог сделал это столь великое и трудное дело удобным для нас. Что значит: близко к тебе слово? То есть, легко, потому что спасение у тебя в сердце и на устах. Тебе не нужно для своего спасения предпринимать дальний путь, переплывать море и переходить горы, напротив, если ты не желаешь даже переступить и порог, то можешь спастись и сидя дома, потому что средство ко спасению у тебя на устах и в сердце. Потом, прив њ новое доказательство относительно легкости слова веры, апостол говорит, что Бог воздвиг Христа из мертвых. Помысли о достоинстве совершившего и ты более не увидишь никакого затруднения в этом деле. Итак, что Христос есть Господь, это видно из воскресения, как апостол сказал и в начале послания: открылся Сыном Божьим через воскресение из мёртвых (nz/13/Rimlia01.htm#st04">Рим.1,4). А что и воскресение возможно, это и яў совсем неверующих доказано силой совершившего его. Итак, когда оправдание и очень важно, и легко, и удобоприемлемо, даже иначе и оправдаться невозможно, то не крайнее ли это упорство, оставив удобное и лёгкое, браться за невозможное? Ведь никто не может уже сказать, что отказался от дела по трудности его.

Беседа 17, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 17, начало

БЕСЕДА 17, продолжение

3. Замечаешь ли, как апостол лишает иудеев всякого извинения? Какого в самом деле оправдания заслуживают те, которые избирают самое трудное и неисполнимое, а оставляют легкое и могущее их спасти, чего и сам закон не был в состоянии дать? Всё это доказывает не что иное, как только упорную волю, противящуюся Богу. Закон обременителен, а благодать легка, закон и при бесчисленных усильях не спасает, а благодать дает оправдание как благодатное, так и законное. Итак, что скажут в свое оправдание те, которые упорствуют против благодати и без пользы и цели держатся закона? Потом, так как апостол сказал нечто важное, он опять удостоверяет в этом Писанием. Ибо Писание говорит, говорит он: "всякий, верующий в Него, не постыдится". Здесь нет различия между Иудеем и Эллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо "всякий, кто призовёт имя Господне, спасётся" (nz/13/Rimlia10.htm#st11">ст.11-13). Замечаешь ли, как апостол приводит свидетельства о вере и о исповедании? Когда говорит: всякий верующий, указывает на веру, а когда говорит: всякий, кто призовёт, понимает исповедание. Потом, снова возвещая общность благодати и низлагая надменность иудеев, апостол в кратких словах напоминает о том, что выше доказывал подробно, и §ть подтверждает, что нет разницы между иудеем и необрезанным. Нет различия между Иудеем и Эллином, говорит он. И что выше, когда доказывал это, говорил об Отце, то говорит здесь о Христе. Как выше, раскрывая то же самое, сказал: неужели Бог есть Бог Иудеев только, а не язычников? Конечно, и язычников, потому что один Бог (nz/13/Rimlia03.htm#st29">Рим.3,29-30), так и здесь говорит: потому что один Господь у всех, богатый для всех призывающих Его. Видишь ли, как апостол доказывает, что Бог сильно желает нашего спасения, так что считает его даже Своим богатством. Поэтому иудеи и теперь не должны отчаиваться и думать, что они не могут быть прощены, хотя бы и пожелали покаяться. Считающий наше спасение Своим богатством не перестанет обогащаться, так как и изливать дар на всех для Него также есть обогащение. А так как иудеев особенно смущало то, что прежде они пользовались преимуществом перед всем человеческим родом, а теперь ради веры низвергаются с их престола и не имеют никакого преимущества перед остальными, то апостол неоднократно делает указания на пророков, которые предсказывают им о таком равенстве. всякий, верующий в Него, сказано, не постыдится, и ещё: всякий, кто призовёт имя Господне, спасётся. И чтобы не было возражения, в том и другом месте поставлено слово: всякий.

Нет ничего хуже тщеславия. Оно, именно оно больше всего и погубило иудеев. Потому и Христос сказал им: как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете (nz/04/Ioann05.htm#st44">Ин.5,44)? Тщеславие вместе с гибелью и возбуждает большой смех и прежде ещё будущего наказания навлекает здесь бесчисленные бедствия. И если тебе это угодно знать, мы, не касаясь пока небес, откуда тщеславие низводить нас, и геенны, в которую оно ввергает, рассмотрим всё то, что оно производит здесь. И действительно, что может быть вреднее, постыднее и тяжелее тщеславия? Что болезнь эта причҐет убытки, доказывается бесполезными и напрасными издержками на театры, стадионы и на другие столь же ненужные развлечения, в роде постройки великолепных и пышных домов и эЁких других излишних сооружении, чего теперь нельзя и описать. Всякому же известно, что человек расточительный, любящий пышность и страдающий болезнью тщеславия, по необходимости делается похитителем и корыстолюбцем. Чтобы доставить пищу этому зверю, он налагает свои руки на чужое имущество. И что говорить об имуществе? Этот огонь пожирает не только деньги, но и души, приготавливает не только настоящую, но и будущую смерть. Тщеславие есть мать геенны, сильно воспламеняет адский огонь и ядовитого червя. Всякому известно, что оно и на мёртвых простирает свою власть, а что может быть хуже этого? Все остальные страсти прекращаются со смертью, а тщеславие и после кончины продолжает своё действие и над умершим телом силится показать свое свойство. Когда умирающие заботятся, чтобы им были поставлены великолепные памятники, на которые надобно истратить всё их имущество, и стараются и в гробе показать необыкновенную пышность; когда люди при жизни за один овол или кусок хлеба оскорбляли подошедших нищих, а умирая, готовят червю обильную пищу, – то какую власть ты найдёшь мучительнее этой болезни? От этого же зла рождается и нечис  любовь, так как многие вовлечены в прелюбодеяние не красотой лица, не похоти совокупления, но желанием похвастаться: я соблазнил такую-то и вовлёк в любодеяние.

4. И нужно ли говорить о других пороках, которые произрастают отсюда? Я предпочел бы лучше быть рабом у множества варваров, чем у одного тщеславия, так как варвары не повелевают того пленникам, что приказывает тщеславие своим подчинённым. Будь слугой всех, говорит оно, будут ли они знатнее тебя, или незначительнее. Не заботься о душе, не заботься о добродетели, смейся над свободой, жертвуй своим спасением; а если сделаешь какое-либо добро, то делай не из угождения Богу, но на показ людям, чтобы от них получить себе венец; если подаёшь милостыню, или постиш©, труд перенеси, а пользу старайся погубить. Что может быть бесчеловечнее таких требований? Отсюда ведут свое начало и зависть, и высокомерие, и сребролюбие – мать всех зол. Толпа рабов, одетые в золото варвары, тунеядцы, льстецы, высеребренные колесницы и многое другое, что и того смешнее, употребляются не для удовольствия и пользы, но из одного тщеславия. Да, говоришь ты, всякому известно, что эта страсть – зло, но как нам избежать её, – вот о чём следует сказать. Главное, если ты вполне убедишь себя в том, что эта болезнь тяжела, то сделаешь самое лучшее начало к исправлению, потому что и больной немедленно ищет врача, когда прежде всего узнаёт, что он болен. А если ты ищешь и другого пути избежать (проистекающего отсюда зла), то взирай непрестанно на Бога и довольствуйся славой, исходящей от Него. Если ты заметишь, что эта страсть подстрекает тебя и побуждает рассказать о своих заслугах собратьям, то ты прежде всего подумай, что из этого рассказа для тебя не произойдёт никакой выгоды, угаси нелепую страсть и скажи своей душе: вот сколько времени ты мучилась, чтобы рассказать о своих заслугах, и не могла сохранить молчания, но всем объявила, – какая же от этого тебе польза? Пользы никакой, а вред большой – потеря всего того, что ты собрала с великим трудом. А после этого подумай и о том, что приговор и суд народа ошибочны, к тому же и скоро исчезают. На час они удивляются, а когда миновало время, обо всём забыли; венец, дарованный тебе Богом, похитили, а своего сохранить для тебя не сумели. Даже если бы людской венец остался у тебя, то было бы весьма жаль променять его на венец Божий; а когда и его не останется, то какое оправдание мы будем иметь в том, что за временное отдаём вечное и за похвалы немногих теряем столь великие блага? И хотя бы многие воздавали тебе похвалы, все они достойны сожаления, и тем больше, чем больше число людей, делающих это. Если ты удивляешься сказанному, послушай, как сам Христос подтверждает это: горе вам, говорит он, когда все люди будут говорить о вас хорошо (nz/03/Luka06.htm#st26">Лк.6,26). И совершенно справедливо. Если во всяком искусстве судьями следует избирать художников, то как же ты оценку добродетели вверяешь толпе, а не тому, кто больше всех сведущ в этом, кто может и одобрить и увенчать? Итак, напишем слово Христа на стенах, на дверях и в сердце, и постоянно будем говорить сами себе: горе нам, когда все люди будут говорить о нас хорошо, потому что и те самые, которые говорят о тебе хорошо, впоследствии осуждают тебя, называя тщеславным, честолюбивым, пристрастным к человеческим похвалам. Но не так делает Бог; когда Он увидит, что ты любишь Его славу, тогда особенно похвалит тебя, удивится и возвестит о тебе. А человек не так, но, считая тебя не свободным, а рабом, и часто угождая тебе ложной похвалой, состоящей из пустых слов, обыкновенно похищает у тебя истинную награду и подчиняет тебя себе больше, чем купленного раба. Ведь господа имеют рабов для того, чтобы они слушались их в том, что приказано, а ты служишь и без приказаний. Ты и не ждёшь, чтобы услышать что-нибудь от них, но как только узнаешь, чем можно угодить им, всё делаешь, хотя бы они и не приказывали. Какой же геенны достойны будем мы, которые услаждаем злых людей и служим им прежде, чем прикажут, а вовсе не слушаем Бога, несмотря на то, что Он ежедневно нам приказывает и увещевает? Если ты любишь славу и похвалу, то избегай человеческой похвалы, и тогда приобретешь славу; уклоняйся от людских одобрений, и тогда получишь многие похвалы и у Бога и у людей. Ведь и мы обыкновенно больше всего прославляем того, кто презирает славу, обыкновенно хвалим и удивляемся тому, кто ни во что ставит похвалы и удивление; если же мы так поступаем, то тем более всемогущий Бог. А когда Бог восхвалит тебя и прославит, кто может быть счастливее тебя? В самом деле, каково различие между славой и бесчестием, таково же различие между славой небесной и человеческой, лучше же сказать, гораздо больше, до бесконечности. Если же человеческая слава ни с чем несравнима, постыдна и безобразна, то рассуди, какой окажется её гнусность, когда сопоставим её с небесной славой. Как блудная женщина, находясь на крыше, отдаёт себя всем, так поступают и рабы тщеславия, а вернее сказать, они даже гнуснее и блудниц, потому что блудницы нередко пренебрегают некоторыми из полюбивших их, а ты предлагаешь себя всякому – и беглецам, и разбойникам, и мошенникам. При помощи таких и подобных лиц устраиваются вами зрелища, возбуждающие похвалы; и тех самых, из которых каждый сам по себе, по твоему же мнению, ничего не стоит, ты, когда они собраны вместе, предпочитаешь собственному спасению, этим показывая, что ты бесчестнее каждого из них.

5. Как же ты не бесчестнее, когда имеешь нужду в их похвалах и не бываешь доволен сам собой, если не приобретёшь славы от других? Кроме всего этого, скажи мне, неужели ты не понимаешь, что, будучи человеком знаменитым и всем известным, ты имеешь бесчисленное множество обвинителей, если согрешишь, а оставаясь в неизвестности, ты будешь в безопасности? Да, говоришь ты: за то и моим заслугам удивляется бесчисленное множество людей. Но в том и несчастие, что болезнь тщеславия вредит тебе не только тогда, когда ты грешишь, а и тогда, когда оказываешь заслуги, и в одном случае она подвергает тебя бесчисленным укоризнам, в другом же лишает всей награды. Гибельно и исполнено всякого бесчестия любить славу в гражданских делах, а когда та же страсть овладеет тобой и в делах духовных, тогда какое оправдание останется тебе, не желающему воздать Богу такой же чести, какой сам требуешь от домашних? Ведь и раб смотрит в глаза господину, и наемник обращает внимание на хозяина работы, который должен выдать плату, и ученик смотрит на учитЈ, – а у тебя всё напротив: ты, оставив нанявшего тебя Бога и Владыку, смотришь на собратий, хотя сам знаешь, что Бог и впоследствии будет помнить твои заслуги, а человек помнит только в настоящем; для тебя уготовано зрелище на небе, а ты собираешь зрителей на земле. Борец, где борется, там ждёт себе и одобрений, а ты, борясь для небесного, заботиш© получить награду на земле. Что может быть хуже такого безумия? Посмотрим же, если угодно, и на сами венцы: иной состоит из высокомерия, иной из зависти к другому, один из насмешки и лести, другой из денег, иной из рабского служения. Как дети во время игры возлагают друг на друга венки из травы, и часто, увенчав кого-нибудь так, чтоб он сам не заметил, смеются над ним сзади, так и теперь те, которые тебя хвалят, часто сами между собой смеются, возложив на тебя траву. И пусть бы ещё только траву, но их венец причҐет нам большой вред и губит все наши заслуги. Итак, рассудив о его ничтожности, избегай вреда. Сколько, по твоему мнению, должно быть хвалящих тебя? Сто человек или вдвое, втрое, вчетверо больше, даже, если хочешь, вдесятеро, во сто раз больше; пусть будет, если угодно, две, четыре, десять тысяч рукоплещущих; но они ничем не отличаются от каркающих ворон, а если ты представишь себе зрелище ангелов, то эти рукоплещущие окажутся ничтожнее червей, а их одобрения слабее паутины, дыма, сновидения. послушай, как Павел, в точности узнавший человеческую славу, не только не домогается её, но и отворачивается, говоря: а я не желаю хвалит©, разве только крестом нашего Господа Иисуса Христа (nz/16/Galata06.htm#st14">Гал.6,14). Итак, и ты возревнуй об этой похвале, чтобы не разгневать Господа. А ища похвалы людской, ты бесчестишь не только себя, но и Бога. Будучи живописцем и имея у себя ученика, ты и сам не перенёс бы равнодушно, если бы он не стал тебе показывать произведений своего искусства, а выставил бы картину на показ простым зритЈм. Если это обидно для собратий, то гораздо более для Владыки. А если хочешь знать, какие ещё есть побуждения презирать людскую славу, то будь исполнен высоких мыслей, смейся над видимым, возрастай в любви к истинной славе, исполнись духовных помыслов, скажи своей душе, как говорил Павел: разве не знаете, что мы будем судить ангелов (nz/14/1Korin06.htm#st03">1 Кор.6:З)? И возбудив её этим, вразуми и скажи: неужели ты, судящая ангелов, желаешь, чтобы тебя судили нечистые и хвалили, как хвалят плясунов, актёров, звероборцев и наездников, которые стремятся к именно таким похвалам? А ты постарайся быть выше этих кликов, подражай пустынножителю Иоанну, узнай, как он презирал народную толпу и, видя льстецов, не обращал на них внимания; когда же все жители Палестины собрались вокруг него, удивлялись ему и приходили в изумление, то он не хвалился и такой честью, но восставал против них и, обращаясь к многочисленному народу, как к ребенку, поражал их такими укоризнами: змеи, порождения ехидны (nz/01/Matfei03.htm#st07">Мф.3,7). Хотя они сходились и оставляли города для него, чтобы видеть эту священную голову, однако ничто не смягчило Иоанна, – так он далек был от славы и свободен был от всякой гордости. И Стефан, видя, что опять тот же народ не чтит его, но неистовствует и скрежещет зубами, поставив себя выше их гнева, говорит: Упрямые! люди с необрезанным сердцем! (nz/05/Deania07.htm#st51">Деян.7,51). И Илья, в присутствии войска, царя и всего народа, сказал: долго ли вам хромать на оба колена (vz/11/3Tsars18.htm#st21">3 Цар.18,21)? Но мы всем льстим, угождаем, покупая себе этим раболепным служением их почтение. Вследствие этого всё переменилось, мы лишились благодати первых веков, дела христианства пришли в упадок и всё пренебрежено для человеческой славы. Итак, искореним страсть, и тогда вполне узнаем свободу, найдем пристань и тишину. Ведь тщеславный подобен обуреваемым волнами, всегда трепещет, боится и служит очень многим господам. А кто находится вне этой мучительной власти, тот подобен достигшим пристани и наслаждающимся полной свободой. Но не таков тщеславный, который скольким бы ни был известен, столько же имеет и господ и всем вынужден служить. Как же нам освободит© от этого тяжкого рабства? Если возлюбим другую славу, славу истинную. Как влюблённых в красивое лицо обыкновенно отвлекает от этой любви другое лицо, которое красивее прежнего, так и пристрастных к людской славе может отвлечь от неё слава, воссиявшая с небес. Поэтому, обратим взоры на эту последнюю, узнаем её в точности, чтобы, удивившись её красоте, мы избежали позора мирской славы и насладились многим удовольствием, непрестанно утешаясь славой небесной, достигнуть которой да сподобимся все мы, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 18


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 17

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 18

Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слыхали? Как слышать без проповедующего? Как проповедовать если не будут посланы? как написано (nz/13/Rimlia10.htm#st14">10,14-15).

1. Апостол опять лишает иудеев извинения. Сказав: свидетельствую им, что имеют ревность по Боге, но не по рассуждению, и ещё: не разумея праведности Божьей, не покорились, он показывает далее, что и за само незнание они должны быть наказаны Богом. Впрочем, он не говорит этого прямо, а раскрывает излагая речь в вопросах, и, для большей ясности доказательств, всё это место составляет из возражений и ответов. Смотри же: выше он сказал словами пророка, что всякий, кто призовёт имя Господне, спасётся. Но, может быть, кто-нибудь скажет: как могли они призывать Того, в Кого не уверовали? Потом за возражением у него следует вопрос: почему не уверовали? И опять возражение, – потому что, несомненно, кто-нибудь мог бы спросить: как они могли уверовать, не слышав? Они слышали, отвечает апостол. Потом опять другое возражение: как могли услышать без проповедующего? И опять ответ: многие проповедовали и многие именно для этого и были посланы. Из чего же видно, что они были посланы для проповеди? Тут, наконец, апостол приводит слова пророка: как прекрасны ноги благовествующих мир, благовествующих благое (vz/23/Isaia52.htm#st07">Ис.52,7). Видишь ли, как самим способом проповеди он доказывает, что они были проповедниками. Апостолы, обходя вселенную, возвещали не что иное, как неизреченные блага и совершившийся мир Бога с людьми. Поэтому вы, неверующие, не нам не верите, говорит Павел, но Исаии, который за многие годы предсказал, что мы будем посланы, станем проповедовать и станем говорить то самое, что и сказали. Итак, если спасение зависит от призвания, призвание от веры и, вера от слышания, слышание от проповедования, проповедование от послания, а апостолы были посланы и проповедовали, даже вместе с ними ходил и пророк, указывал на них, возвещал и говорил: вот те самые, о которых за долгое время я возвестил свыше и ноги которых я восхвалял за способ проповеди, – то ясно, что неверие есть собственная вина иудеев, а со стороны Божьей всё сделано. – Но не все послушались благовествования. Ибо Исаия говорит: "Господи! кто поверил слышанному от нас?". Итак вера от слышания, а слышание от слова Божьего (nz/13/Rimlia10.htm#st16">ст.16-17). Но вот иудеи опять делали новое возражение, говоря: "если именно эти апостолы были посланы и посланы от Бога, то следовало, чтобы все их послушались". И обрати внимание на благоразумие Павла, как он доказывает, что то самое, что приводило в смущение, должно уничтожить волнение и беспокойство. Почему, говорит он, после столь многочисленного и важного свидетельства и после подтверждения его делами, тебя, иудей, соблазняет то, что не все послушались благовествования? Но именно это самое, что не все слушаются, при других доказательствах достаточно к тому, чтобы уверить тебя в истине проповедуемого. И об этом издавна предсказал пророк. Заметь же неизреченную мудрость апостола, как он доказывает более того, сколько иудеи ожидали и надеялись противоречить ему. Что говорите вы, спрашивает он? То ли, что не все послушались благовествования? Но Исаия давно предсказал и это, вернее же сказать, он пресказал не это одно, но и гораздо большее. Вы ставите в вину то, что не все послушались, а Исаия говорит и больше этого. Что же именно? Господи, кто поверил слышанному от нас? Потом, уничтожив словами пророка это смущение, апостол держится опять прежней связи. Так как он сказал, что нужно сперва призвание, а призываемым нужно уверовать, а уверовавшим прежде услышать, а готовым услышать необходимо иметь проповедников, а проповедники должны быть посланы, – и так как он доказал, что они были посланы и проповедовали, то, намереваясь предложить ещё новое возражение, взял для этого основание из другого пророческого свидетельства, которым незадолго перед тем решил возражение, и таким образом соединяет его и љзывает с предыдущим. После того, как привел слова пророка: Господи, кто поверил слышанному от нас? он, благовременно взяв и другое свидетельство, говорит: итак вера от слышания. И это он сказал не без цели, так как иудеи постоянно искали чудес и желали видеть воскресение; и так как много было таких, которые домогались этого, то апостол и говорит, что и пророк возвестил о том, что наша вера должна происходить от слышания. Поэтому он заранее это и доказывает, говоря: итак вера от слышания. А так как это, по-видимому, было незначительно, смотри, каким образом он усиливает свою речь. Не о простом слышании сказал я, продолжает он, не о том, что должно услышать человеческие речи и им поверить, но говорю о слышании высоком: слышание от слова Божьего. Проповедники не своё говорили, а возвещали то, что узнавали от Бога; это гораздо выше чудес. Богу, когда Он говорит и совершает чудеса, одинаково должно верить и повиноваться, потому что дела и чудеса производятся Его словом; именно так явилось небо и всё остальное.

2. Итак, доказав, что должно верить пророкам, которые всегда говорят не своё, но Божье, и что не нужно искать ничего больше слышания, апостол излагает уже то возражение, о котором я упоминал, и говорит: но спрашиваю: разве они не слышали (nz/13/Rimlia10.htm#st18">ст.18)? Апостол спрашивает: что же из того, если проповедники были посланы и проповедовали то, что им было повелено, – ведь иудеи не слышали? Потом со всей полнотой предлагается решение возражения. Напротив, "по всей земле прошёл их голос, и до пределов вселенной их слова". Что ты говоришь, спрашивает Павел, неужели они не слышали? Но услышала вселенная, услышали все пределы земли, а вы, у которых проповедники провели столько времени и от которых они произошли, неужели не слышали? Возможное ли это дело? Если услышали пределы вселенной, тем более вы. Потом опять новое возражение. Ещё спрашиваю: разве Израиль не знал (nz/13/Rimlia10.htm#st19">ст.19)? А если иудеи, хотя и слышали, но не поняли сказанного, не узнали, что посланные были те самые проповедники, то не заслуживают ли они извинения ради такого неведения? Нисколько. Исаия ведь указал признаки проповедников, сказав: как прекрасны ноги благовествующих мир. А прежде Исаии изобразил их сам Законодатель, почему апостол и добавил: но первый Моисей говорит: "Я возбужу в вас ревность не народом, раздражу вас народом несмысленным". Таким образом должно было узнать проповедников не только потому, что иудеи не уверовали, что проповедники благовествовали мир и возвещали о благах и что слово сеялось повсюду во вселенной, но и потому, что удостоены были большей чести те, которые ниже иудеев, то есть, язычники. Язычники неожиданно стали познавать мудрость о том, чего никогда не слышали ни они сами, ни их предки; это было знаком высокой чести, которая должна уязвлять иудеев, побуждать их к соревнованию и приводить на память пророчество Моисея – Я возбужу в вас ревность не народом. Не только величие чести достаточно было к тому, чтобы подвигнуть иудеев к соревнованию, но и то, что народ, удостоившейся её, был настолько низок, что не достоин был и названия народа. Я возбужу в вас ревность не народом, сказано, раздражу вас несмысленным народом. Что было неразумнее и ниже язычников? Посмотри, как Бог заранее дал иуяњм признаки и ясные знамения всех этих времён, чтобы открыть их слепоту. При том это происходило не в тесном углу, но на суше и море и всюду во вселенной; тех, кого иудеи прежде презирали, они увидели обладателями бесчисленных благ. Итак, следовало понять, что это тот самый народ, о котором говорит Моисей; Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. Но один ли Моисей сказал это? Никак, но и после него тоже подтвердил Исаия. Потому Павел и сказал: первый Моисей, показывая, что есть и второй, говорящий о том же самом яснее и э¤тнее. И как выше сказал: Исаия говорит, так и здесь: а Исаия смело говорит (nz/13/Rimlia10.htm#st20">ст.20). Это значит, что Исаия старался и употреблял все меры к тому, чтобы не выразит© темно, а представить дело перед нашими взорами во всей наготе, предпочитая лучше подвергнуться опасности за то, что сказал ясно, чем, заботясь о собственном спасении, оставить вам какой-нибудь предлог к извинению; и хотя пророк и не обязан был говорить об этом так ясно, однако же он, чтобы совершенно заградить вам уста, обо всём предсказывает вполне ясно и определенно. О чём же – обо всём? И о вашем падении, и о введении язычников, говоря так: Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне. Кто же эти не искавшие и не вопрошавшие? Очевидно, что не иудеи, а язычники, которые никогда не знали Бога. Как Моисей выразил их отличительный признак словами: не народом, и: народом несмысленным, так и Исаия изображает здесь тоже их свойство – незнание в крайней степени. Это и было самым важным обвинением для иудеев, что не искавшие нашли, а искавшие потеряли. Об Израиле же говорит: "целый день Я простирал Мои руки к непослушному и упорному народу" (nz/13/Rimlia10.htm#st21">ст.21). Замечаешь ли, что то, что затрудняло и о чём многие недоумевали, было известно и раньше и ясно разрешено было ещё в пророческих писаниях? Что же это такое? Ты слышал, что Павел говорил выше: что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры; а Израиль, искавший закона праведности, не достиг до закона праведности. Тоже говорит здесь и Исаия, – слова: Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне – значат тоже, что и сказанное апостолом: язычники, не искавшие праведности, получили праведность. Потом, показав, что совершившееся было делом не одной Божьей благодати, но и собственного расположения пришедших, равно как и падение иудеев было следствием упорства непослушных, выслушай, что апостол прибавил: об Израиле же говорит: "целый день Я простирал Мои руки к непослушному и упорному народу". Под словом – день он понимает здесь всё прошедшее время; а простирать руки у него значит– звать, привлекать и призывать. Потом, показывая, что во всём этом были виновны сами иудеи, говорит: к непослушному и упорному народу.

3. Замечаешь ли, как сильно обвинение? Иудеи не только не повиновались Богу даже тогда, когда призывал их, но и ещё противоречили, и притом не раз, не два, не три, но и во всё то время, когда видели, что Бог зовёт их. А язычники, никогда не знавшие Бога, имели силу привлечь Его к себе. Впрочем, апостол не говорит, что они сами смогли привлечь к себе Бога, но, свергая гордость язычников и показывая, что всё произвела благодать Божья, он выражается: открылся, и нашли. Итак, язычники свободны от всего, спросишь ты? Никак, но их делом было взять найденное и познать открывшееся. После того, чтобы иудеи не сказали: почему же Он не явился и нам? – апостол указывает и на нечто большее, говоря, что Он не только им являлся, но и не переставал простирать руки и призывать, являя заботливость любящих своих детей отца и сострадальной матери. Смотри, какое ясное решение дал апостол на все возникшие выше недоразумения, доказав, что иудеи погибли по собственной воле и во всех отношениях не заслуживают извинения. Хотя они и слышали и понимали сказанное, но при всём том не захотели придти. И что гораздо важнее, Бог не только дал им услышать и уразуметь это, но и присоединил и более сильные меры для побуждения и привлечения упорных и противящихся. Какие же именно? Ободрение их и возбуждение соревнования. Вы сами знаете власть этой страсти, знаете, какую силу имеет соревнование в деле преодоления всякого препятствия и в восстановлении падших. И нужно ли говорить это о людях, когда соревнование оказывает великое влияние и на бессловесных и на детей в незрелом возрасте? Часто ребенок, когда его зовёт отец, не слушается и продолжает упрямит©; но когда видит, что ухаживают за другим ребенком, он без всякого приглашения бежит к родительской груди, и то, чего не могла сделать просьба, легко производит соревнование. Так и Бог поступил с иуяњми. Он не только призывал их, простирал к ним руки, но и возбуждал в них страсть соревнования, наделяя благами тех, которые были гораздо ниже их (а это особенно возбуждает соревнование), и притом, не теми благами, какие даны были иудеям, но что гораздо важнее и делает страсть более мучительной – благами гораздо большими и нужнейшими, такими, каких иудеи и во сне себе не представляли. Но они и при всём том не послушались. Итак, какого извинения достойны те, которые показали своё упорство в столь великой степени? Никакого. Впрочем, апостол сам не говорит этого, но предоставляет совести слушателей заключить об этом на основании сказанного и в следующих словах со свойственной ему мудростью опять доказывает то же самое. Как он поступал и выше, вводя в рассуждение о законе и о народе возражения, в которых заключалось более сильное обвинение, чем сколько было нужно, потом в решении, где опровергалось обвинение, уступал в такой мере, в какой позволяли обстоятельства, чтобы не огорчить своим словом, – так поступает и здесь, говоря: итак спрашиваю: неужели Бог отверг Свой народ? Никак (nz/13/Rimlia11.htm#st01">11,1). Апостол, как бы взяв основание в сказанном, представляет себя сомневающимся и, произнеся эти грозные слова, посредством их отрицаний делает удобоприемлемым то, что он выше старался везде доказать и что раскрывает и здесь. Что же такое? То, что хотя число спасённых и невелико, но обещание непреложно. Поэтому не просто сказал – народ, но добавил: который Он наперёд знал. Далее, в доказательство того, что иудеи не отвержены, говорит: ибо и я ИзраилЄнин, от семени Авраама, из колена Вениамина. (nz/13/Rimlia11.htm#st01">11,1). Я, говорит, учитель, проповедник. А так как это противоречило, по-видимому, сказанному выше, а именно: кто поверил слышанному от нас? и: целый день Я простирал Мои руки к непослушному и упорному народу, и ещё Я возбужу в вас ревность не народом, – то апостол не ограничился отрицанием и словом: никак, но то же самое повторяет утвердительно и говорит: Бог не отверг Своего народа (nz/13/Rimlia11.htm#st02">ст.2). Но, скажешь, это не подтверждение, а отрицание. Так вот же тебе сперва одно, а потом и другое подтверждение. Первое, – когда апостол объявляет, что он и сам иудей; если бы Бог определил отвергнуть иудеев, то не избрал бы из среды их Павла, которому вверил всю проповедь, дела целого мира, все тайны, всё домостроительство человеческого спасения. Это – первый довод, а второй, за ним следующий, заключается в словах: народ, который Он наперёд знал, то есть, о котором Он ясно знал, что он способен к принятию веры и примет её, так как и из иудеев уверовали три тысячи и пять тысяч и великое множество.

Беседа 18, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 19, начало

БЕСЕДА 19, продолжение

4. А чтобы кто-нибудь не возразил: разве ты составляешь народ, и из того, что ты призван, разве следует, что призван весь народ? – апостол добавил: Бог не отверг Своего народа, который Он наперёд знал (nz/13/Rimlia11.htm#st02">ст.2). Он как бы так говорит: со мной есть три тысячи, есть пять тысяч, есть великое множество. Так что же? Неужели в трёх, в пяти тысячах и в великом множестве людей заключается то семя, которое уподоблялось множеству небесных звезд и морскому песку? Не явно ли ты нас обманываешь и вводишь в заблуждение, когда себя и немногих с тобой выдаешь за весь народ? Не пустыми ли надеждами ты обольщаешь нас, говоря, что обещание исполнилось, тогда как все погибли, и спасение досталось в удел немногим. Это – хвастовство и заносчивость, и мы не потерпим таких ложных заключений. Но чтобы иудеи не могли сказать этого, смотри, какой ответ даёт апостол в последующих словах: не высказывая возражения, но предупреждая его, он предлагает решение на основании ветхозаветной истории. Какое же это решение? Или не знаете, говорит он, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: "Господи! Твоих пророков убили, Твои жертвенники разрушили; остался я один, и моей души ищут". Что же говорит ему (Божеский) ответ? "Я сберёг Себе семь тысяч человек, которые не преклонили колена перед Ваалом". Так и в нынешнее время, по избранию благодати, сохранился остаток (nz/13/Rimlia11.htm#st02">ст.2-5). Смысл этих слов таков: Бог не отверг народа, потому что если бы отверг, то никого бы не принял, а если некоторых принял, то не отверг. Но если не отверг, говоришь ты, то, значит, всех принял? Нисколько. И при Илии спаслось не более семи тысяч, и теперь, вероятно, много есть уверовавших. Нисколько не удивительно, если вы и не знаете их, так как не знал их и пророк Илья, столь великий человек; но Бог делал Свои дела, хотя пророк и не знал. Заметь же благоразумие апостола, как он, доказывая то, что предположил доказать, незаметно увеличивает вину иудеев. Он для того вспомнил о всём этом свидетельстве, чтобы яснее обнаружить их неблагодарность и показать, что они с давних пор таковы. А если бы он не имел этого намерения, но хотел доказать одно то, что народ состоит из немногих, то сказал бы только, что и при Илии осталось семь тысяч. Но теперь он приводит всё свидетельство с начала, так как всеми мерами старался доказать, что поступки иудеев со Христом и апостолами не представляют ничего странного, но обыкновенны у них и обратились в привычку. А чтобы они не сказали: мы убили Христа, как обманщика, и преследуем апостолов, как обольстителей, – апостол приводит свидетельство, в котором говорится: Господи! Твоих пророков убили, Твои жертвенники разрушили. Потом, чтобы не слишком огорчить этим словом, он представляет другую причину для приведения этого свидетельства. Он приводит его будто бы не с той главной целью, чтобы обвинить их, но имея в виду доказать нечто иное; а между тем лишает их всякого извинения и в прежних делах. Смотри же, как обвинение получает особенную силу в зависимости от обличающего лица. Обличителем является не Павел, не Пётр, не Иаков, не Иоанн, но тот, кому иудеи удивлялись больше всех, глава пророков, друг Божий, такой ревнитель в пользу иудеев, что решился терпеть и голод, тот, кто ещё и теперь не умер. Что же говорит он? Господи! Твоих пророков убили, Твои жертвенники разрушили; остался я один, и моей души ищут. Что может быть ужаснее такого зверства? Тогда как следовало молит© о содеянных уже грехах, они намеревались убить и его. Всё это лишает их всякого извинения ведь не во время голода, но при наступившем плодородии, когда позор уже уничтожен, бесы посрамлены, могущество Божье явлено и сам царь смирился, – они отважились на такое злодеяние, переходя от убийств к убийствам и умерщвляя учителей и тех, кто исправлял их жизнь. И что они могли сказать по поводу этого? Неужели и те были обманщиками? Неужели и о тех не знали, откуда они? Они огорчали вас? Но они же говорили и полезное. А что же жертвенники? Неужели и они огорчали? Неужели и они оскорбляли? Вот какие примеры упорства и высокомерия всегда показывали иудеи. Поэтому Павел и в другом месте, в послании к Фессалоникийцам, говорит: потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев, которые убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем людьям противятся (nz/20/1Fessa02.htm#st14">1 Фес.2,14-15). Подобное он и здесь говорит, – что иудеи разрушили жертвенники и избили пророков. Но что говорит ему божественный приговор? Я сберёг Себе семь тысяч человек, которые не преклонили колена перед Ваалом. Ты спросишь, относится ли это к настоящему времени? Вполне относится, – этим и доказывается, что Бог обыкновенно всегда спасает достойных, хотя обещание дано всему народу. То же доказывает апостол и выше когда говорит: хотя бы сыны Израилевы были числом, как морской песок, только остаток спасётся, и ещё: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом. Тоже доказывает и здесь, почему и добавляет: так и в нынешнее время, по избранию благодати, сохранился остаток.

5. Смотри, как каждое слово апостола сохраняет свою силу, выражая и благодать Божью, и благоразумие спасаемых. Словом – по избранию апостол показал достоинство спасаемых, а словом – благодати обозначил дар Божий. Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело (nz/13/Rimlia11.htm#st06">ст.6). Апостол опять, по выше сказанному, нападает на упорство иудеев, и здесь восстает против них, и здесь лишает их извинения. Вы не можете сказать, говорит он, что, хотя пророки увещевали, Бог призывал, сами дела вопияли и соревнование достаточно было для привлечения нас, но повеления были тяжелы и поэтому мы не могли придти, так как от нас требовали показать дела и трудные заслуги, о чём даже и нельзя сказать. Но как Бог мог потребовать от вас того, что должно было омрачать Его благодать? Говорил же он это, желая показать, как сильно хотел их спасения. Не только их спасение могло совершит© удобно, но и яў Бога было бы величайшей славой явить Своё человеколюбие. Итак, почему же ты побоялся приступить, когда от тебя не требуют дел? Зачем ты споришь и упорствуешь, когда предлагают тебе благодать, а ты без нужды и пользы ссылаешься на закон? Ведь законом ты себя не спасешь, а этот дар унизишь. Если ты упорно хочешь спасаться законом, то уничтожаешь благодать Божью. Потом, чтобы не признали этого новым учением, апостол заранее говорит, что и те семь тысяч спасены благодатью. Словами: так и в нынешнее время, по избранию благодати, сохранился остаток он именно показывает, что и те были спасены благодатью. То же самое видно и из слов: Я сберёг Себе, которыми Бог показывает, что большую часть дела совершил Он сам. А если по благодати, говоришь ты, то почему мы не все спасаемся? Потому, что вы сами не хотите. Благодать, хотя и есть именно благодать, спасает однако же желающих, а не тех, которые не хотят и отворачиваются от неё, которые постоянно восстают на неё и противятся ей? Видишь, как апостол везде раскрываешь ту истину, что невозможно, чтобы слово Божье не сбылось, и доказывает что обещание исполнилось на достойных и что достойные, хотя их и немного, могут составить народ Божий (nz/13/Rimlia09.htm#st06">Рим.9,6)? В начале послания ту же мысль он выразил с большей силой, сказав: ибо что же? если некоторые и неверны были, и не остановившись на этом добавил: Бог верен, а всякий человек лжив (nz/13/Rimlia03.htm#st03">Рим.3,3-4); и теперь он опять раскрывает эту мысль другими доводами, доказывает могущество благодати и то, что всегда одни спасаются, а другие – погибают. Итак, возблагодарим Бога за то, что мы оказались в числе спасаемых и, не имея возможности спастись делами, были спасены по дару Божьему. Благодарность же свою мы засвидетельствуем не словами только, но и делами и поступками. Благодарность тогда бывает совершенной, когда мы исполняем то, что служит к славе Божьей, и когда избегаем того, от чего мы освободились. Ведь если мы, оскорбив царя, вместо того, чтобы подвергнуться наказанию, удостоены награды, потом опять оскорбили его, то справедливость требует, чтобы мы, как виновные в крайней неблагодарности, понесли и крайнее наказание, притом гораздо больше прежнего, потому что прежнее оскорбление не так доказывало нашу неблагодарность, как совершённое после оказанной нам чести и многих услуг. Поэтому станем избегать того, от чего мы освободились, и станем благодарить не одними устами, чтобы и о нас не было сказано: этот народ приближается ко Мне своими устами, и своим языком чтит Меня, его сердце же далеко отстоит от Меня (vz/23/Isaia29.htm#st13">Ис.29,13). Не странно ли, что небеса возвещают славу Божью, а ты, для которого и небеса славят Бога, совершаешь такие дела, что через тебя хулится сотворивший тебя Бог? Конечно, за это не один тот. Кто хулит, но и ты сам подлежишь наказанию. Небеса славят Бога не тем, что они издают звук, но посредством созерцания побуждают других к славословию; однако же и о них говорится, что они возвещают славу Божью. Так и проводящие достойную удивления жизнь, хотя безмолвствуют, но славят Бога, когда через них другие славят Его. И не столько небо, сколько чис  жизнь возбуждает удивление. Поэтому, когда мы беседуем с язычниками, то ссылаемся не на небо, но на людей, которые прежде были хуже зверей и которых Бог сделал подобными ангелам, и, указывая на эту перемену, мы заграждаем им уста.

6. Человек гораздо лучше неба и может приобрести душу, превосходнее красоты небесной. Небо, будучи видимо в течение такого продолжительного времени, убедило немного, а Павел, проповедавший недолгое время, привлек целую вселенную, потому что обладал душой, которая не меньше неба и могла всех привлечь ведь наша душа не достойна и земли; а его душа равноценна и небесам. Небо стоит, сохраняя свой предел и закон, а высота души Павла превзошла все небеса и беседует с самим Христом; её красота так велика, что сам Бог свидетельствует о ней. При сотворении звёзд дивились ангелы, а Павлу удивился и Христос, сказав: он есть Мой избранный сосуд (nz/05/Deania09.htm#st15">Деян.9,15). Небо часто покрывают тучи, а душу Павла не омрачило никакое искушение, но и среди бурь она являлась ярче ясного полдня и ла так же, как и до мрака. Солнце, в нём сиявшее, изливало не такие лучи, которые могли бы омрачит© от стечения искушений, но при искушениях оно блистало еще больше. Потому и сказал Христос: довольно для тебя благодати Моей, ибо Моя сила совершается в немощи (nz/14/1Korin12.htm#st09">1 Кор.12,9). Итак, будем ему подражать, и если пожелаем, то и в сравнении с нами ничего не будут значить ни небо, ни солнце, ни весь мир, потому что всё это для нас, а не мы для этого. Покажем же, что мы достойны того, чтобы всё это было создано для нас. Если же окажемся недостойными этого, то как будем достойны царства? И если недостойны смотреть на солнце те, которые живут для хулы на Бога, то богохульствующие недостойны наслаждаться и творениями, которые прославляют Бога, так как и сын, оскорбляющий отца, недостоин пользоваться услугами честных рабов. Поэтому творения Божьи удостоятся великой славы, а мы подвергнемся наказанию и мучению. И какое будет несчастие, если тварь, для тебя призванная к жизни, преобразится в свободу славы детей Божьих, а мы, бывшие детьми Божьими, по вине которых творение насладится тем великим блаженством, будем посланы за великую небрежность на гибель и в геенну. Поэтому, чтобы этого не было, мы, приобретя чистую душу, станем и сохранять её такой, а лучше сказать – увеличим её блеск; а если мы осквернили душу, не будем отчаиваться. Если ваши грехи будут, говорит Бог, как багряное, – как снег убелю; если будут красны, как пурпур, – как волну убелю (vz/23/Isaia01.htm#st18">Ис.1,18). А если Бог обещает, ты не сомневайся, но делай то, чем можешь привлечь эти обещания. Ты совершил много плохих дел и преступлений? Что же? Ты не сошёл ещё в ад, где никто не исповедуется, соревнование ещё не уничтожено, но ты стоишь среди поприща и можешь даже последней борьбой возместить все поражения. Ты не там ещё, где находится богач, и тебе ещё не сказано: между нами и вами утверждена великая пропасть (nz/03/Luka16.htm#st26">Лк.16,26). Жених ещё не пришёл и никто не побоится дать елея; ты ещё можешь купить и оставить для запаса. Никто ещё не скажет: чтобы не случилось недостатка и у нас и у вас (nz/01/Matfei25.htm#st09">Мф.25,9), но есть много продающих, есть нагие, голодные, больные, заключенные в узы. Одних накорми, других одень, лежащих посети, и елея будет у тебя больше источников. Не наступил ещё день отчёта. Воспользуйся временем, как должно, уменьши долги и тому, кто должен сто мер масла, скажи: возьми твою расписку и садись скорее напиши: пятьдесят (nz/03/Luka16.htm#st06">Лк.16,6). Так же поступай и в отношении денег, слов и всего другого, подражая тому управителю; убеждай к тому и себя и родственников. Ещё ты в праве говорить это, ещё не находиш© в необходимости просить об этом другого, но имеешь власть давать советы и себе, и другим. А когда переселиш© туда, тебе невозможно будет делать, как должно, ни того, ни другого. И справедливо тебе дано было столько времени, но ты не принес пользы ни себе, ни другому: как же ты сможешь получить такую милость, находясь уже в руках Судьи? Сообразив всё это, станем заботит© о своём спасении и не станем губить благо временности настоящей жизни. Возможно, вполне возможно и при последнем издыхании угодить Богу; возможно и посредством завещания получить одобрение; хотя и не так удобно, как при жизни, однако же можно. Как же именно? Если в число своих наследников впишешь Христа и уделишь Ему часть из всего наследства. Ты не напитал Его при жизни своей? По крайней мере после смерти, когда ты уже не господин своего имения, передай его Христу: Он человеколюбив и не строго с тебя взыскивает. Конечно, и любовь больше и награда больше, если питаешь Его при своей жизни, но если ты и не сделал этого, то, по крайней мере, исполни второе, оставь Его сонаследником своего имущества вместе со своими детьми. А если ты не решаешься и на это, то вспомни, что Его Отец сделал тебя Его сонаследником, и изгони свое бесчеловечие. В самом деле, какое извинение ты будешь иметь, если вместе со своими детьми не сделаешь участником и Того, Кто сделал тебя участником неба и умерщвлён ради тебя? Конечно, Сам Он, что ни сделал, сделал не в уплату долга, но для обнаружения благодати, а ты и после стольких благодеяний остался ещё и Его должником. Однако же, при всём этом, Он венчает тебя, как будто получает от тебя милость, а не долг взыскивает, тогда как в действительности получает от тебя только своё.

7. Итак, отдай ему деньги, для тебя уже бесполезные, над которыми ты и не господин, а Христос даст тебе царство, всегда для тебя полезное, а вместе с ним дарует тебе и здешние блага. Если Он будет сонаследником твоих детей, то облегчит их сиротство, избавит от обид, отразит злоумышления, заградит уста клеветников; если твои дети не будут в состоянии защитить завещание, то Он Сам это сделает, и не допустит нарушить. А если и допустит, то Сам по Себе исполнит всё написанное с большей щедростью, потому что ты и Его удостоил вписать вместе с детьми. Поэтому, оставь Его своим наследником; ведь ты к Нему должен идти и Он будет судить тебя во всём здесь совершённом. Но есть и такие несчастные и жалкие люди, которые, не имея у себя детей, не соглашаются это сделать, а предпочитают разделить своё имущество сотрапезникам и льстецам, охотнее отдать тому или другому, чем Христу, столько их облагодетельствовавшему. Что может быть неразумнее таких людей? Если ты сравнишь их с ослами или с камнями, то и тогда не выразишь вполне их неразумия и бесчувственности, не найдешь и примера, которым можно было бы достаточно изобразить их безумие и нерассудительность. И какое найдут себе оправдание те, которые не только не накормили Христа при своей жизни, но, и собираясь идти к Нему, из того самого имущества, которым они уже не владеют, не хотят подарить Ему и малой доли, но питают к Нему столь враждебные и неприязненные чувства, что не уделяют Ему даже того, что для них самих сделалось бесполезным? Разве ты не видишь сколько людей не удостоились иметь и такой конец, но похищены внезапно? Бог сделал тебя господином для того, чтобы ты смотрел за принадлежащим тебе, сказал своё слово и распорядился всей своей собственностью. Какое же ты будешь иметь оправдание, когда, получив от Него такую великую милость, пренебрегаешь Его благодеянием и ведёшь себя совершенно противно тому, как вели себя твои праотцы по вере? Они ещё при своей жизни продавали всё и приносили к ногам апостолов, а ты и при смерти не даёшь никакой доли нуждающимся. Хотя освобождать других от нищеты при своей жизни и лучше и подаёт многое дерзновение, но ты, если не захотел того, по крайней мере при смерти сделай что-нибудь доблестное. Не большую, правда, любовь ко Христу означает это, однако же – любовь. Ведь если и не будешь иметь первенства с агнцами, но немаловажно находит© и позади них, а не стоять с козлами и по левую сторону. А если ты не исполняешь и этого, то что скажешь в свою защиту, когда не делают тебя человеколюбивым ни страх смерти, ни то, что деньги становятся уже для тебя бесполезными, ни то, что доставишь безопасность детям, ни то, что и себе приобретёшь там великое снисхождение? Поэтому советую преимущественно при своей жизни уделять большую часть имущества нуждающимся. А если некоторые настолько малодушны, что не могут решит© на это, то, хотя бы по необходимости, пусть сделаются человеколюбивыми. При своей жизни ты был так пристрастен к деньгам, как будто был бессмертным, но теперь, когда сам видишь, что ты смертен, хотя бы теперь оставь такую мысль и распорядись своим добром, как смертный, или, лучше сказать, как назначенный постоянно наслаждаться бессмертной жизнью. Как ни тяжко, как ни ужасно то, что я намерен сказать, однако же необходимо это сказать: Владыку причисли к своим рабам. Ведь ты отпускаешь на волю рабов? Освободи и Христа от голода, нужды, уз и наготы. Ты пришёл в ужас, услышав это? Гораздо ужаснее будет, если не сделаешь этого. Здесь одно слово приводит тебя в трепет, но что скажешь там, когда переселиш© туда, услышишь слова гораздо более ужасные и когда увидишь орудия нестерпимого мучения? К кому ты прибегнешь? Кого призовешь своим союзником и помощником? Авраама ли? Но он не услышит. Или мудрых дев? Но они не дадут тебе елея. Отца или деда? Но никто из них, сколько бы ни был свят, не властен отменить грозного приговора. Размыслив о всём этом, проси и моли Того, Кто один властен загладить твоё рукописание и угасить вечный огонь. Его преклони на милость, всегда питая и одевая, чтобы и отсюда ты отошел с доброй надеждой, и, явившись туда, насладился вечными благами, которых достигнуть да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 19


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 18

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 19

Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились (nz/13/Rimlia11.htm#st07">11,7).

1. Апостол сказал, что Бог не отверг Своего народа и, объяснив, в каком смысле Он не отверг, прибег снова к пророкам и доказал на основании их, что большая часть иудеев погибла; но, чтобы не подумали, что он обвиняет их самовольно, оскорбляет своей речью и нападает на них, как враг, он прибегает к Давиду и к Исаии, говоря: как написано: "Бог дал им дух усыпления (nz/13/Rimlia11.htm#st08">ст.8). Но нам лучше начать речь со сказанного выше. Павел, упомянув о случившемся при Илии и показав, что такое благодать, добавил: что же? Израиль, чего искал, того не получил. Это не только вопрос, но и обличение. Апостол говорит, что иудей борется сам с собой, ищет оправдания и не хочет принять его. Потом, снова лишая иудеев оправдания, он доказывает их неблагодарность тем, что некоторые получили, и говорит: избранные же получили. Избранные и осуждают иудеев, как и Христос сказал: и если Я силой веельзевула изгоняю бесов, то ваши сыновья чьей силой изгоняют их? Поэтому они будут вам судьями (nz/03/Luka11.htm#st19">Лк.11,19). Чтобы никто не осуждал само свойство дела, а всякий винил настроение иудеев, апостол и упоминает о получивших, а потому и употребил весьма выразительное слово, изображающее вместе и благодать свыше, и собственное их старание. Он сказал – получили – не с целью отвергнуть свободную волю, но чтобы обозначить величие благ и то, что большее, хотя и не всё было свойственно благодати. И у нас о человеке, которому выпала большая выгода, есть обычай говорит: такой-то получил, или нашёл, – потому что большая часть приобретается не человеческими трудами, но по дару Божьему. А прочие ожесточились. Заметь, когда отвержение остальных апостол осмелился назвать собственным именем. Он и прежде говорил об этом, но обвинителями представлял пророков, а теперь сам уже является обвинителем. Однако же и здесь не довольствуется своим собственным мнением, но опять указывает на пророка Исаию; сказав – ожесточились, добавил: как написано: "Бог дал им дух усыпления. Откуда же произошло это ожесточение? Апостол и прежде объяснил его причины и всю вину сложил на голову самих иудеев, доказывая, что они подверглись ожесточению за неуместное упорство; и теперь он повторяет то же самое. Когда говорит: глаза, которыми не видят, и уши, которыми не слышат, обвиняет не что иное, как их упорную волю. Имея глаза, чтобы видеть чудеса, получив уши, чтобы слышать чудесное учение, они ни теми, ни другими не воспользовались, как должно. Под словом же – дал понимай здесь не содействие, а попущение. Усыплением же здесь апостол называет навык души к худшему, совершенно неисцелимый и неисправимый. И в другом месте Давид говорит: да славит Тебя моя душа и да не умолкает (vz/19/Psalom29.htm#st13">Пс.29,13), то есть, не переменюсь. Поэтому апостол, желая выразить, что воля иудеев неисцелима и трудно исправима, назвал это духом усыпления. Потом в доказательство того, что иудеи за такое неверие подвергнутся крайнему наказанию, опять ссылается на пророка, который угрожает им именно тем, что с ними случилось и исполнилось. А именно пророк говорит: да будет их трапеза сетью, тенетами и петлей (nz/13/Rimlia11.htm#st09">ст.9), то есть, роскошь и все блага пусть минуют и погибнут и пусть они будут легко обладаемыми яў всех. А чтобы видно было, что иудеи переносят это в наказание за грехи, Давид добавил: в возмездие им. Да помрачатся их глаза, чтоб не видеть, и их хребет да будет согбён на всегда (nz/13/Rimlia11.htm#st10">ст.10). Нужно ли здесь какое-либо толкование? Не ясно ли это и яў совсем неразумных? Ещё прежде наших слов случившийся исход событий засвидетельствовал сказанное пророком. Когда иудеи были столь легко захвачены, когда легко пленены? Когда был так согбён их хребет? Когда они подвергались столь великому рабству? И важнее всего то, что этим бедствиям не будет конца, как намекнул пророк. Он не просто сказал: их хребет да будет согбён, но и добавил: на всегда. Если же ты, иудей, утверждаешь, что бедствия кончатся, то суди о настоящем по прошедшему. Ты отправился в Египет, но прошло двести лет, и, при всём твоём нечестии и при самом тяжком твоём блудодеянии, Бог скоро освободил тебя от этого рабства. По освобождении из Египта, ты поклонился тельцу, принёс своих сынов в жертву Веелфегору, осквернил храм, погрузился во все виды порока, забыл саму природу, наполнил мерзкими жертвами горы, леса, холмы, реки, источники, сады, убил пророков, опрокинул жертвенники и в высшей степени преуспел в пороках и нечестии; однако же Бог, предав тебя вавил Ґнам на семьдесят лет, опять извёл в прежнюю свободу, возвратил тебе и храм, и отечество, и древний образ пророчества; опять у тебя были и пророки, и благодать Духа, а лучше сказать, даже и во время самого плена ты не был оставлен, но и там были у тебя Даниил и Иезекииль, а в Египте Иеремия и в пустыне Моисей.

2. После этого ты снова обратился к прежним порокам, предался распутству и при нечестивом Антиохе установил эллинский образ жизни. Но и тогда, три года или немного больше пробыв в подданстве у Антиоха, через Маккавеев вы опять воздвигли себе знаменитые победные памятники. Но теперь у вас нет ничего подобного, а всё пошло иначе. И особенно удивительно то, что прежние пороки прекратились, а наказание увеличено и нет никакой надежды на перемену вашего положения. Прошло не семьдесят, не сто и не двести лет, но триста и гораздо более, однако же нельзя найти и тени подобной надежды, и при том тогда, когда вы не служите идолам, не делаете ничего такого, на что отваживались прежде.

Какая же причина этого? Та, что образ заменён истиной и закон исключён благодатью. С давних пор предсказывая это, пророк и сказал: их хребет да будет согбён на всегда. Замечаешь ли точность пророчества, как оно предсказало неверие, показало упорство, обнаружило следующий затем суд и обозначило нескончаемость наказания? Так как многие из людей наиболее грубых не верили будущему и хотели судить о будущем по настоящему, то Христос и в этом случае доказал Своё могущество в двух видах, как тем, что уверовавших язычников превознес выше неба, так и тем, что не уверовавших иудеев привёл в крайнюю нищету и предал неотвратимым бедствиям. Итак, апостол, сильно поразив их изображением их неверия, а также прошедших и будущих бедствий, снова утешает следующими словами: итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак (nz/13/Rimlia11.htm#st11">ст.11). Когда апостол доказал, что иудеи подвержены бесчисленным бедствиям, он потом придумывает и утешение. И обрати внимание на благоразумие Павла: обвинение он заимствовал у пророков, а утешение предлагает сам от себя. Никто не будет спорить, говорит апостол что грехи иудеев велики, но посмотрим, действительно ли их падение так велико, что нельзя помочь ему и нет средств исправить дело. Нет, оно не таково. Замечаешь ли, как он снова касается их и, в ожидании утешения, представляет виновными в грехах, в которых они и сами сознаются? Но посмотрим, какое он придумывает для них утешение. Какое же это утешение? Когда войдёт вся полнота язычников, тогда говорит апостол, весь Израиль спасётся, то есть, во время второго пришествия и при конце мира. Но не сразу Павел говорит об этом, а после сильных упреков, после того, как приложил обвинения к обвинениям, после того как раз, два и многократно привёл свидетельства одного пророка за другим – Исаии, Ильи, Давида, Моисея, Ocии, которые все вопиют против них. Но чтобы этим не ввергнуть иудеев в отчаяние и не заградить пути к вере, а уверовавшим из язычников не дать повода к высокомерию, чтобы они, возгордившись, не потерпели ущерба в вере, апостол снова утешает иудеев, говоря: но от их падения спасение язычникам. Мы должны не просто слушать то, что говорится, но вникать в мысль и намерение говорящего, в то, чего он старался достигнуть, о чём и умоляю всегда вашу любовь. Если мы с таким размышлением будем принимать каждое слово, то ни в одном не встретим затруднения. А в настоящем случае главная цель апостола состоит в том, чтобы в уверовавших из язычников истребить высокомерие, которое могло возникнуть под влиянием сказанного выше; ведь язычники, научившись скромности, таким образом безопаснее пребудут в вере, а иудеи, освободившись от отчаяния, охотнее приступят к благодати. Итак, обращая внимание на эту цель апостола, выслушаем всё сказанное им в настоящем месте. Что же он говорит? Чем доказывает, что иудеи пали не безнадёжно, и что они не в конец отвержены? Указанием на язычников, говоря так: от их падения спасение язычникам, чтобы возбудить в них ревность. Это слова не только апостола, но и притчи в евангелиях имеют такой же смысл. Так, устроивший брачный пир для сына тогда уже стал звать с распутий, когда не захотели придти званные (nz/01/Matfei22.htm#st09">Мф.22,9). И насадивший виноградник тогда только отдал его другим виноградарям, когда первые убили наследника (nz/01/Matfei21.htm#st38">Мф.21,38). И кроме притчи (Христос) говорил: Я послан только к погибшим овцам дома Израиля (nz/01/Matfei15.htm#st24">Мф.15,24). А когда к Нему стала приступать хананейская женщина, Он сказал и ещё больше: не хорошо взять хлеб у детей и бросить псам (nz/01/Matfei15.htm#st26">ст.26). И Павел к восставшим против него иуяњм сказал: вам первым надо было быть проповедану слову Божьему; но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам (nz/05/Deania13.htm#st46">Деян.13,46).

3. И всем этим он показывает, что порядок событий был таков: сперва следовало придти иуяњм, а потом язычникам; но так как иудеи не уверовали, порядок изменён, и неверие и падение иудеев сделали то, что язычники вошли прежде. Потому апостол и говорит: от их падения спасение язычникам, чтобы возбудить в них ревность. И не дивись, если прежде случившимся он называет то, что было следствием: он хочет ободрить их пораженные сердца; а смысл его слов таков: Иисус пришел к иуяњм, но они, несмотря на великое множество совершенных Им чудес, не приняли Его, а распяли; после этого Он начал привлекать к себе язычников, чтобы их честь уязвила бесчувственность иудеев и хотя бы взаимным соревнованием убедить их придти к Нему, так как надлежало прежде принять иудеев, а потом и нас, почему и сказал апостол: потому что оно есть сила Божья ко спасению всякому верующему, во-первых Иудею, потом и Эллину (nz/13/Rimlia01.htm#st16">Рим.1,16). А так как иудеи удалились, мы – вторые стали первыми. Вот видишь, какую честь он выводить для них и из этого. Во-первых, – ту, что мы призваны тогда уже, когда они не захотели; во-вторых, – ту, что мы призваны не для нашего единственно спасения, но чтобы и они сделались лучше, возревновав нашему спасению. Что же, скажет кто-нибудь. Неужели мы не были бы призваны и спасены, если бы это не стало нужным ради иудеев? Конечно, не были бы призваны и спасены прежде иудеев, а спаслись бы в надлежащем порядке. Потому и Христос, посылая учеников, не просто сказал: идите к погибшим овцам дома Израиля, но: идите лучше (nz/01/Matfei10.htm#st06">Мф.10,6), – показывая тем, что после иудеев должно идти и к язычникам. И Павел опять не сказал: вам надо было быть проповедану слову, но: вам первым надо было быть проповедану (nz/05/Deania13.htm#st46">Деян.13,46), – показывая, что во второй приём надлежало проповедовать и нам. Всё же это и сделано и сказано для того, чтобы иудеи не прибегали к бесстыдному извинению, будто они были оставлены без внимания, а потому и не уверовали. Потому и Христос, хотя всё предвидел, однако же пришёл к ним первым. Если же их падение богатство миру, и их оскудение богатство язычникам, то тем более их полнота (nz/13/Rimlia11.htm#st12">ст.12)? Здесь апостол говорит приятное иуяњм. Если бы они и тысячекратно пали, то язычники не спаслись бы, не приняв веры; а также и иудеи не погибли бы, если бы не впали в неверие и упорство. Но, как я сказал, апостол утешает падших иудеев, в совершенстве доказывая, что они могут надеяться на своё спасение, если переменятся. Если, говорит апостол, столь многие получили спасение, когда они (иудеи) преткнулись, и столь многие были призваны, пока они были отвержены, то подумай, что будет, когда они обратятся. Не сказал: тем более их обращение, или их изменение, или исправление, но: тем более их полнота, то есть, когда все они придут ко Христу. А этими словами он показывает, что тогда будет большая и почти полная мера благодати и дара Божьего. Вам говорю, язычникам: как Апостол язычников, я прославляю моё служение; не возбужу ли ревность в моих сродниках по плоти и не спасу ли некоторых из них (nz/13/Rimlia11.htm#st13">ст.13-14). Апостол опять старается освободить себя от плохого подозрения и хотя, повидимому, наносит удар обратившимся из язычников, смиряя их высокое о себе мнение, но слегка поражает и иудея; он ищет, чем бы прикрыть такую погибель иудеев и утешить их в этом, однако же ничего не находит по сущности самого дела. На основании того, что он сказал, иудеи достойны были ещё большего осуждения, когда другие, будучи гораздо ниже их, приняли то, что для них было приготовлено. Поэтому от иудеев он переходит к язычникам и помещает вводную речь о них, желая показать, что всё это он говорит для того, чтобы научить их скромности. Хвалю вас, говорит он, по двум причинам: во-первых, потому, что имею в этом необходимость, как назначенный для служения вам, а во-вторых, чтобы через вас я спас других. Потом, указывая на их упорство, не говорит: не могу ли как-нибудь убедить, но: не возбужу ли ревность и не спасу ли, и при этом опять не говорит: всех, но: некоторых из них: так жестокосерды были иудеи. И опять в самом упрёке апостол обнаруживает превосходство язычников; хотя иудеи и язычники взаимно служат друг другу в деле спасения, однако же неодинаково: иудеи доставляют блага язычникам своим неверием, а язычники иудеям своей верой. Отсюда видно, что язычники и равны с иуяњми и превосходят их.

4. Но что можешь сказать ты, иудей? Если бы мы не были отвержены, то вы не были бы призваны так скоро? Это говорит и язычник: если бы я не был спасен, в тебе не возникла бы ревность. А если ты желаешь узнать, в чём мы превосходим, то скажу тебе – я спасаю тебя тем, что уверовал, а ты, преткнувшись, даровал нам возможность придти прежде тебя. Потом апостол, чувствуя, что нанёс удар иуяњм, обращается к прежней речи и говорит: ибо, если их отвержение примирение мира, то что будет npинятие, как не жизнь из мёртвых (nz/13/Rimlia11.htm#st15">ст.15)? Но и это опять обвиняет иудеев, когда другие извлекли яў себя выгоду из их грехов, а они не воспользовались даже добрыми делами других. Не удивляйся также, если апостол приписывает иуяњм то, что случилось по необходимости, – он, как я говорил неоднократно, так ведёт речь, чтобы одних смирить, а других ободрить. Между тем, как я сказал выше, если бы иудеи тысячу раз были отвергнуты, а язычники не показали веры, то последние никогда бы и не спаслись. Но апостол содействует слабой стороне и помогает утружденной. Вникни же и в то, в чём он угождает иуяњм, утешая их только на словах. ибо, если их отвержение, говорит он, примирение мира. А что из того иуяњм? То что будет npинятие, как не жизнь из мёртвых? Но и в этом нет для них пользы, если бы они не были приняты. А что говорит апостол, означает следующее: если Бог, прогневавшись на иудеев, оказал столько милости другим, то чего Он не дарует им, после того как примирится с ними? Но как воскресение мертвых зависит не от их принятия, так не от них же и наше теперешнее спасение. Напротив, они были отвержены за своё неразумие, а мы спаслись своей верой и благодатью свыше. И всё это не может принести им никакой пользы, если они не покажут надлежащей веры. Затем апостол, по своему обыкновению, переходит к новой похвале, но не действительной, а только кажущейся, подражая искуснейшим врачам, которые также ободряют больных, насколько позволяет свойство болезни. Что же он говорит? Если начаток свят, то и целое; и если корень свят, то и ветви (nz/13/Rimlia11.htm#st16">ст.16). Начатком и корнем он называет здесь Авраама, Исаака, Иакова, пророков, патриархов и всех прославившихся в Ветхом Завете, а ветвями тех из их потомков, которые уверовали. Потом, так как иудеи противопоставляли ему многочисленность неуверовавших, то смотри, как он опровергает такое возражение и говорит: если же некоторые из ветвей обломились (nz/13/Rimlia11.htm#st17">ст.17). Но ведь ты, Павел, выше сказал, что погибли очень многие, немногие же спаслись, – как же здесь, говоря о погибших, употребляешь слово: некоторые, указывающее на немногих? Я не противоречу себе, отвечает апостол, но спешу вылечить и привлечь утружденных. Замечаешь ли, как во всей этой речи он обнаруживает одно намерение, а именно желание утешить иудеев? А если потеряешь это из вида, то получится много противоречий. Ты обрати ещё внимание на мудрость апостола, как он, по-видимому, говорит в пользу иудеев и придумывает для них утешение, но незаметно поражает их и словами – корень и начаток – показывает, что они не имеют никакого извинения. В самом деле, подумай о негодности ветвей, когда они, имея сладкий корень, не уподобляются ему. Если же некоторые из ветвей обломились. Отломилась большая часть ветвей, но апостол, как я сказал, хочет утешить иудеев, поэтому приводит не свои собственные, но их слова, и этим незаметно уязвляет их, доказывая, что они отступили от родства с Авраамом; именно это апостол и старался сказать, то есть, что у иудеев нет ничего общего с Авраамом. Если корень свят, а они не святы, то значит, они далеки от корня. Потом, по-видимому, утешая иуяњ, снова поражает его своим обвинением язычников. Сказав: если же некоторые из ветвей обломились, добавил: а ты, дикая маслина, привился на место их. Насколько малоценен был язычник, настолько более скорбит иудей, видя, что он наслаждается его достоянием; язычнику же не столько велик стыд от его малоценности, сколько велика честь от его перемены. И заметь мудрость апостола; он не сказал: ты посажен, но: ты привился, чем опять уязвляет иуяњ, и показывает, что язычник стал на дереве вместо иуяњ, а иудей лежит на земле. А поэтому не остановился на этом и, сказав: ты привился, не кончил речи, хотя уже и всё сказал этим, но продолжает описывать благоденствие язычника и распространяется в изображении чести, говоря: и стал общником корня и сока маслины. И, по-видимому, апостол поставил язычника в положение какого-то добавления, однако показывает, что он от этого не терпит никакого вреда, а имеет всё, что свойственно ветви, вышедшей от корня. И чтобы ты, услышав: а ты привился, не подумал, что язычник унижен в сравнении с природной ветвью, смотри, как апостол равняет его, говоря: и стал общником корня и сока маслины, то есть, получил то же благородство и ту же природу. Потом, сказав с упреком: не превозносись перед ветвями (nz/13/Rimlia11.htm#st18">ст.18), апостол, по-видимому, утешает иуяњ, на самом же деле показывает его малоценность и большое бесчестие. Поэтому не сказал: не превозносись, но: не превозносись перед ветвями, не превозносись перед ними как перед отломленными, потому что ты поставлен на их место и пользуешься тем, что им принадлежало.

Беседа 19, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 19, начало

БЕСЕДА 19, продолжение

5. Видишь ли, как по-видимому укоряет язычников, а на самом деле уязвляет иудеев? Если же превозносиш©, продолжает, то вспомни, что не ты корень держишь, но корень – тебя (nz/13/Rimlia11.htm#st18">ст.18). Какая же от этого польза отломленным ветвям? Никакая. Как я уже заметил, апостол придумывая, по-видимому, и некоторую слабую тень утешения, даже тем самым, чем укоряет язычников, наносит смертельный удар иуяњм. Сказав: не превозносись перед ветвями, и: если же превозносиш©, то вспомни, что не ты корень держишь, он показал иудею, что совершившееся достойно того, чтобы им хвалит©, хотя и не должно хвалит©; а этим возбуждает и поощряет его к вере, представляет себя защитником его, показывает ему понесенный им ущерб и то, что другие владеют его собственностью. Скажешь: "ветви отломились, чтобы мне привиться" (nz/13/Rimlia11.htm#st19">ст.19). Опять в виде возражения раскрывает противоположное прежнему, показывая, что и не задолго перед этим сказанное он говорил не с каким другим намерением, а единственно для привлечения иудеев. Спасение язычников произошло не вследствие прегрешений иудеев и не их прегрешение есть богатство миру, а равно мы спаслись не потому, что они пали, но совершенно напротив. Апостол показывает особенный промысел о язычниках, хотя по-видимому слова выражают иное, и всё это место высказывает в виде возражения, освобождая себя от подозрения в неприязненности и делая свою речь удобоприемлемой. Хорошо (nz/13/Rimlia11.htm#st20">ст.20). Апостол похвалил сказанное, а потом снова устрашает, говоря: они отломились неверием, а ты держиш© верой. Вот опять новая похвала язычникам и новое обвинение иудеев. Но апостол опять низлагает заносчивость первых, добавляя и говоря: не гордись, но бойся. Это не дело природы, но дело веры и неверия. И по-видимому он опять заграждает уста язычнику, но на самом деле поучает иуяњ, что не должно обращать внимания на естественное родство, почему и добавляет: не гордись, и не сказал: смиряйся, но: бойся, так как высокомерие производит презрение и небрежность. Потом, намереваясь в печальном виде изобразить их несчастие и сделать свою речь менее неприятной, он излагает это в виде предостережения для язычника, и сказав: ибо, если Бог не пощадил природных ветвей (nz/13/Rimlia11.htm#st21">ст.21), не продолжил так: и тебя не пощадит, но говорит: то смотри, пощадит ли и тебя. Таким образом, исключая из речи жесткие выражения и побуждая верующего быть деятельным, он иудеев привлекает, а язычников смиряет. Итак видишь благость и строгость Божью: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божьей; иначе и ты будешь отсечён. Апостол не сказал: видишь свои заслуги, видишь свои труды, но: видишь человеколюбие Божье, показывая этим, что всё совершено благодатью свыше, и располагая тебя к трепету. Само основание похвалы заставляет тебя бояться. Владыка стал к тебе милостив, потому и бойся, – ведь блага не остаются у тебя неотъемлемыми, если ты сделаешься небрежен; также как и яў иудеев не неотвратимо зло, если они переменятся. И ты будешь отсечён, говорит апостол, если не пребудешь в вере. Но и те, если не пребудут в неверии, привьются (nz/13/Rimlia11.htm#st23">ст.23), потому что не Бог отсёк их, но они сами отломились и отпали. И прекрасно сказал апостол: отломились. Бог никогда их так не отвергал, хотя они согрешали многократно и во многом. Замечаешь ли, какова сила свободы и какова власть воли? Ничто не остаётся без изменения, ни твоё благо, ни его зло. Видишь ли, как апостол и восстановил отчаивающегося иуяњ, и смирил самонадеянного язычника? И ты, иудей, слыша о строгости, не приходи в отчаяние; и ты, язычник, слыша о благости, не надейся на себя. Бог не пощадил тебя и отсек для того, чтобы ты пожелал возвратит©; а тебе оказал благость для того, чтобы ты пребывал: не сказал апостол – в вере, но – в благости, т.е. чтобы ты делал достойное Божьего человеколюбия, потому что требуется не одна вера. Замечаешь ли, как апостол не позволяет одним лежать, а другим гордит©, но первых возбуждает к соревнованию, на примере язычников показывая иудею возможность снова стать на их место, так же, как язычник наперёд занял место иуяњ? Чтобы язычники не превозносились перед иуяњми, апостол устрашает их примером иудеев и тем, что с ними случилось, а иудею внушает смелость тем, что сделано для эллина. И ты будешь отсечен, говорит апостол язычнику, если пренебрежёшь. И иудей отсечён, но он привьётся, если постарается, потому что и ты привился. И вполне разумно апостол обращает всю речь к язычнику, как он обыкновенно и всегда делает, исправляя слабых ударом, наносимым более сильным. То же самое он делает и в конце послания, рассуждая о разборчивости в пище. Потом он доказывает то же самое не только будущим, но и прошедшим, так как это сильнее убеждает слушателя. И намереваясь сохранить бесспорную последовательность суждений, он прежде всего предлагает доказательство на основании всемогущества Божьего. Хотя иудеи отсечены и отвержены и другие заступили их место, но ты, при всём том, не отчаивайся. Потому что Бог силен, говорит он, опять привить их, так как Он производит и то, что сверх надежды.

6. Но если ты ищешь ряда событий и последовательности заключений, то на себе самом имеешь вполне достаточный пример. Ибо, если ты, говорит апостол, oтcечён от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более эти природные привьются к своей маслине (nz/13/Rimlia11.htm#st24">ст.24)? Если вера смогла произвести то, что не по природе, тем более произведёт то, что согласно с природой. Если язычник, отсечённый от своих естественных родителей, не по природе присоединился к Аврааму, тем более можешь ты получить своё собственное. Язычнику по природе свойственно зло, так как он по природе и был дикой маслиной; добро же не в его природе и не по природе он прицепился к Аврааму. А тебе, напротив, по природе свойственно добро; ты, если захочешь возвратит©, утвердиш© не на чужом, как язычник, а на собственном корне. Итак, можешь ли ты быть достоин какого-либо извинения, когда для язычника стало возможным то, что не в его природе, а ты оказался не в силах сделать то, что в твоей природе, и даже погубил это? Затем, так как апостол сказал: не по природе, и: привился, то, чтобы ты не подумал, что иудей имеет перед тобой некоторое преимущество, он опять устраняет такое заключение, говоря, что и иудей привьётся. То тем более эти, говорит он, природные привьются к своей маслине? И ещё: Бог силен опять привить их. И выше сказал: если не пребудут в неверии, привьются. А всякий раз, когда слышишь, что апостол постоянно употребляет выражение: по природе и: природные, не подумай, что он разумеет здесь эту непреложную природу, но этими наименованиями он означает как сообразное и соответствующее, так и несообразное природе. Добрыми и злыми бывают не естественные действия, а только действия ума и воли. Заметь же, как апостол смягчает свою речь. Сказав язычнику, что он будет отсечён, если не пребудет в вере, а также иуяњм, – что и они привьются, если не пребудут в неверии, апостол, умолчав о более неприятном, упоминает только о более приятном и на этом оканчивает свою речь, подавая иуяњм большие надежды, если только они сами пожелают. Потому и продолжает так: ибо не хочу оставить вас, бpaтья, в неведении об этой тайне, – чтобы вы не мечтали о себе (nz/13/Rimlia11.htm#st25">ст.25). Тайной называет он здесь неизвестное и сокровенное, в чём много и чудесного и непонятного. Так и в другом месте говорит: говорю вам тайну: не все мы умрём, но все изменимся (nz/14/1Korin15.htm#st51">1 Кор.15,51). В чём же состоит эта тайна? Что ожесточение произошло в Израиле отчасти. Здесь опять наносит удар иудею, хотя, по-видимому, унижает и язычника. Разумеет же он под этим то же самое, что говорил и выше, а именно, что не со стороны всех иудеев было неверие, а лишь со стороны части, как он и говорил: если же кто огорчил, то не меня огорчил, но частью, – чтоб не сказать много, – и всех вас (nz/15/2Korin02.htm#st05">2 Кор.2,5), и в другом месте: как скоро наслажусь общением с вами, хотя от части (nz/13/Rimlia15.htm#st24">Рим.15,24). Так и здесь он выражает то же, о чём говорил выше: Бог не отверг Своего народа, который Он наперёд знал, и ещё: неужели они преткнулись, чтобы совсем пасть? Никак. И здесь он подтверждает именно это, что не весь народ отвержен, но многие уже уверовали, или должны уверовать впоследствии. А так как он возвестил о важном, то приводит в свидетели пророка, говорящего то же. Что произошло ожесточение, апостол не представляет свидетельства, так как это для всех очевидно, а что иудеи уверуют и спасутся, он опять указывает на Исаию, который восклицает и говорит: "придет от Сиона Избавитель и отвратит нечестие от Иакова (nz/13/Rimlia11.htm#st26">ст.26). Потом, указав на знамение спасения, чтобы кто-нибудь не отнёс и не приложил его ко временам прошедшим, говорит: и этот завет им от Меня, когда сниму с них их грехи (nz/13/Rimlia11.htm#st27">ст.27, срав. vz/23/Isaia59.htm#st20">Ис.59,20-21; vz/23/Isaia27.htm#st09">Ис.27,9). Не тогда совершится это, когда они будут обрезываться, приносить жертвы, совершать и другие законные дела, но когда получат прощение грехов. А если это предсказано и ещё не исполнилось на иуяњх, которые ещё не получили прощения грехов посредством крещения, то несомненно исполнится. Поэтому апостол и добавил: ибо дары и призвание Божье непреложны (nz/13/Rimlia11.htm#st29">ст.29). Но не этим одним он утешает их, а и тем, что уже случилось, и при этом случившееся впоследствии ставит как происшедшее раньше, говоря так: в отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божьи ради отцов (nz/13/Rimlia11.htm#st28">ст.28). Чтобы язычник не гордился, говоря: "вот я перед тобой, говори мне не о том, что может случит©, но что уже случилось", – апостол удерживает его от этого, говоря: в отношении к благовестию, они враги ради вас. Так как вы были призваны, то они сделались упорнее.

7. Однако же Бог и при этом не пресёк вашего призвания, но ожидает, пока войдут все, имеющие уверовать из язычников, и тогда уже придут и иудеи. Потом апостол дарует иуяњм ещё новое утешение, говоря: а в отношении к избранию, возлюбленные Божьи ради отцов. Что же это такое? Где враги, их ожидает наказание, а где возлюбленные, им добродетель предков не принесёт никакой пользы, если они не уверуют. Впрочем, как я заметил прежде, апостол не перестаёт утешать их словами, чтобы привлечь. Поэтому, раскрывая сказанное выше и иным путем, он продолжает: как и вы некогда были непослушны Богу, а ныне помилованы, по их непослушанию, так и они теперь не послушны для помилования вас, чтобы и сами они были помилованы. Ибо Бог заключил всех в непослушание, чтобы всех помиловать (nz/13/Rimlia11.htm#st30">ст.30-32). Здесь апостол показывает, что прежде были призываемы язычники, а потом, когда они не захотели, избраны иудеи, и что впоследствии опять случилось то же самое: так как иудеи не захотели веровать, то снова были призваны язычники. Но апостол не останавливается и на этом и всё обращает не к тому, что иудеи отвержены, а к тому, что и они опять будут помилованы. Смотри: он язычникам даёт столько же, сколько прежде дал иуяњм. Так как вы, язычники, говорит апостол, были некогда непослушны, то пришли иудеи; и §ть, так как они стали непослушными, пришли вы. Однако же они не совсем погибнут, потому что Бог всех заключил в непослушание, то есть, всех обличил, показал непослушными, не для того, чтобы остались непослушными, но для того, чтобы упорством одних спасти других, иудеев через язычников, и язычников через иудеев. Смотри же: вы были непослушны, и они спаслись; потом они стали непослушными, и вы спасены, но спасены не для того, чтобы снова удалит©, подобно иуяњм, но для того, чтобы и их привлечь, побудив к соревнованию. О, бездна богатства и премудрости и ведения Божьего! как непостижимы Его судьбы (nz/13/Rimlia11.htm#st33">ст.33)! Здесь, обратившись мыслью к первым временам, размыслив о древнем Божьем домостроительстве от начала мира и до настоящих событий, рассудив о том, как разнообразно Бог всё устроил, апостол пришёл в изумление и воскликнул, удостоверяя слушателей тем, что несомненно совершится то, о чём он сказал. Иначе он не стал бы восклицать и изумляться, если бы это не могло вполне осуществит©. И он знает, что это бездна, но какая бездна, этого не знает. Это речь человека изумляющегося, но не такого, который всё знает. Исполненный же удивления и изумления перед благостью, он возвестил о ней двумя выразительными словами, какие нашел: богатство и бездна; он приведён в изумление тем, что Бог и захотел, и смог совершить это, и произвёл противоположные действия одно другим: как непостижимы Его судьбы. Не только невозможно постигнуть это, но даже и исследовать. И неизследимы Его nyти, то есть, способы домостроительства, потому что и их не только невозможно познать, но даже и исследовать. И я, говорит апостол, не всё нашёл, но малую часть, далеко не всё; один Бог совершенно знает Свои дела. Потому апостол и добавил: ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперёд, чтобы Он должен был воздать (nz/13/Rimlia11.htm#st34">ст.34-35)? Эти слова означают то, что Бог, будучи так премудр, не от другого заимствует премудрость, но Сам есть источник благ: что Он, столько для нас совершивший и столько нам даровавший, не заимствованное у другого дал нам, но излил это от Себя; что Он никого не должен вознаграждать, как взявший что-либо у другого, но всегда Сам есть главный виновник благ.

Богатство в том преимущественно и состоит, чтобы во всём иметь изобилие и ни в чём не быть должным другому. Поэтому апостол и добавил: ибо всё из Него, Им и к Нему (nz/13/Rimlia11.htm#st36">ст.36). Он Сам создал, Сам сотворил, Сам поддерживает, потому что богат и не имеет нужды брать у другого, потому что премудр и не нуждается в совете. И что я говорю – в совете? Никто не в состоянии даже знать, что принадлежит Ему, Он один богат и премудр. Великое богатство проявилось в том, что язычники так были обогащены, а великая мудрость в том, что учитЈми иудеев сделаны те, которые ниже их. Потом, после того как апостол приведён был в изумление, он воздаёт благодарение, говоря: Ему слава во веки. Аминь. Он всегда в удивлении заключает речь славословием, когда говорит о чём-нибудь столько же важном и неизречённом. Так он поступает, говоря о Сыне: и там, исполнившись удивления, он добавил то же, что и здесь: от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь (nz/13/Rimlia09.htm#st05">Рим.9,5).

8. Будем и мы подражать апостолу и всегда станем прославлять Бога своей заботливостью в жизни, а не будем полагаться на добродетели предков, имея в виду пример иудеев. Ведь у христиан, нет родства плотского, а есть только близость по Духу. Таким образом и скиф делается сыном Авраама, а сын Авраама становится для него более чуждым, чем скиф. Поэтому не будем полагаться на заслуги отцов, но хотя бы ты имел и удивительного по жизни родитЈ, однако же не думай, что этого достаточно тебе для спасения, чести и славы, если ты не сделаешься родным ему и в нравах; а равно, если бы ты имел плохого отца, не думай, что и ты вследствие этого подвергнешься осуждению и позору, хотя бы сам ты и после жил хорошо. Что было бесславнее язычников? Однако же они посредством веры скоро сделались родными љтых. Что было ближе иудеев к Богу? Однако же и они за неверие были отчуждены. Плотское родство есть дело природы и необходимости, по нему мы все родные, потому что все родились от Адама, и по отношению к Адаму и Ною и к общей всем матери земле – все мы друг другу родные в одинаковой степени. То родство достойно награды, которое разделяет нас от людей порочных. В этом отношении не все между собой родные, а только те, которые согласны по образу жизни. В этом отношении не того мы называем братом, кто родился от одной с нами матери, но того, кто оказывает одинаковую с нами ревность. Так и Христос одних называешь детьми Божьими, а других детьми д явола, детьми противления, детьми геенны, детьми погибели. Так Тимофей по добродетели сделался сыном Павла и наименован истинным сыном (nz/22/1Timof01.htm#st02">1 Тим.1,2); а сына сестры Павла мы не знаем и по имени; хотя по плотскому рождению он был близок Павлу, но никакой пользы не получил от этого, а Тимофей далёк был и по плотскому рождению, и по месту жительства, как гражданин города Листры, однако же стал всех ближе. Потому и мы постараемся сделаться детьми љтых, или лучше сделаемся детьми Божьими. А что нам можно сделаться детьми Божьими, послушай, что сказано: будьте совершенны, как совершен ваш Небесный Отец (nz/01/Matfei05.htm#st48">Мф.5,48). Потому и в молитве мы называем Бога Отцом и тем напоминаем себе не только о благодати, но и о добродетели, что мы не делали ничего недостойного такого родства. Но спросишь: как можно сделаться сыном Божьим? Если ты свободен будешь от всех страстей, а по отношению к оскорбитЈм и обидчикам будешь вести себя кротко. Так и твой Отец поступает с теми, которые хулят Его. И Христос, хотя и часто говорил о многих предметах, но нигде не говорил: будьте подобными вашему Отцу, но когда сказал: благотворите ненавидящим вас и молитесь за обижающих вас (nz/01/Matfei05.htm#st44">Мф.5,44), тогда упомянул и об этой награде за старание. Ничто так нас не приближает к Богу и не делает подобными Ему, как это совершенство. Потому и Павел, когда говорит: подражайте Богу (nz/17/Efesia05.htm#st01">Еф.5,1), понимает именно это.

Мы имеем нужду во всех добрых делах, но больше всего в человеколюбии и кротости, потому что и сами мы нуждаемся в человеколюбии. Так как мы каждый день много грешим, то и нужно нам много милосердия. Много или мало оценивается не количеством подаваемого, а достатком подающего. Богатый пусть не думает о себе много, а бедный пусть не унывает, как подающий мало, потому что часто бедный подаёт и больше богатого. Вследствие бедности вам не следует считать себя несчастными, так как она даёт нам возможность более удобно подавать милостыню. Кто имеет у себя много, тот удерживается и гордостью и желанием приобрести больше, а кто имеет у себя мало, тот освобождён от мучительства обеих этих страстей, потому и находит больше случаев делать добро. Он без труда идёт в тюрьму, посещает больных, подаёт чашу холодной воды, а богач, надменный своим богатством, не допустит себя до этого. Итак, не жалуйся на нищету, потому что нищета даёт тебе большую возможность приобрести небо. Хотя бы ты и ничего не имел, но у тебя есть сострадательное сердце, и за это тебе готова награда. Потому и Павел повелел плакать с плачущими (nz/13/Rimlia12.htm#st15">Рим.12,15) и с узниками обращаться так, как бы и мы были с ними в узах (nz/26/Evream13.htm#st03">Евр.13,3). Иметь многих состраждущих доставляет некоторое утешение не только плачущим, но и находящимся в других затруднительных обстоятельствах; иногда одно слово может укрепить удрученного не меньше, чем деньги. И Бог повелел давать деньги нуждающимся не для того только, чтобы помогать им в нищете, но и яў того, чтобы научить нас состраданию к бедствиям ближнего. А сребролюбец ненавистен не только потому, что презирает живущих в скудости, но и потому, что сам привыкает к жестокости и бесчеловечию, а равно нежалеющий деньги яў бедных тем и любезен, что милосерд и человеколюбив. И Христос, когда ублажает милостивых, ублажает и хвалит не просто подающих денежную милостыню, но делающих это с добрым расположением. Итак, будем иметь такое усердие к делам милосердия, и все блага последуют за этим. Имеющий человеколюбивое и милосердное расположение, если есть у него деньги, раздаст их, если увидит кого-нибудь в несчастиях, станет плакать и проливать слезы, если встретит обижаемого, заступится, если найдёт бедствующего, подаст ему руку. Имея сокровище благ – человеколюбивую и милосердную душу, он изольёт из неё всё нужное для братьев и получит все уготованные Богом награды. А чтобы и нам достигнуть их, прежде всего позаботимся сделать своё сердце кротким. Таким образом мы и в этой жизни совершим много добрых дел, и сподобимся будущих венцов, достигнуть которых да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 20


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 19

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 20

Итак умоляю вас, братья, милосердием Божьим, представьте ваши тела в живую, святую, благоугодную Богу жертву, для вашего разумного служения (nz/13/Rimlia12.htm#st01">12,1).

1. Сказав многое о Божьем человеколюбии и показав неизреченную Божью попечительность, несказанную и неизследимую благость, апостол этой самой благостью пользуется для того, чтобы убедить облагодетельствованных Богом – явить жизнь, достойную дара. И будучи столь велик и высок, он не отказывается умолять их, к тому же умолять не о том, что послужило бы для его пользы, но о том, отчего могли получить пользу они сами. И удивительно ли, что он не отказывается умолять, если представляет умоляющим само милосердие Божье? Так как от Божьих щедрот, говорит он, излились на вас бесчисленные блага, постыдитесь их и побойтесь, потому что эти самые щедроты обращаются к вам с просьбой не делать ничего их недостойного. И я, говорит апостол, умоляю вас теми же щедротами, которыми вы спасены. Так и желающий пристыдить много облагодетельствованного обыкновенно представляет умоляющим самого благодетеля. О чём же ты умоляешь, скажи мне? Представьте ваши тела в живую, святую, благоугодную Богу жертву, для вашего разумного служения. Так как сказал: жертву, то, чтобы кто-нибудь не подумал, что повелевает закалывать тела, тотчас добавил: живую. Потом, отличая её от иудейской, продолжает святую, благоугодную Богу, для вашего разумного служения, иудейская же плотская жертва и не очень благоугодная. Кто требует от вас, говорит (Бог) (vz/23/Isaia01.htm#st12">Ис.1,12). И во многих других местах Писания видим, что Бог отвергает иудейские жертвы. Но не отвергает этой жертвы, напротив даже требует её, когда и иудейская принесена. Потому и сказал: кто приносит в жертву хвалу, тот чтит Меня (vz/19/Psalom49.htm#st23">Пс.49,23). И ещё сказано: я буду славить имя моего Бога в песни, и будет это благоугоднее Господу чем вол, чем телец с рогами и копытами (vz/19/Psalom68.htm#st31">Пс.68,31-32). И в другом месте, отвергая иудейскую жертву и сказав: ем ли Я мясо волов и пью ли кровь козлов? – (Господь) добавил: принеси в жертву Богу хвалу, и воздай Всевышнему твои обеты (vz/19/Psalom49.htm#st13">Пс.49,13-14). Так и Павел повелевает здесь; представьте тела в живую жертву.

Но как тело, спросишь ты, может служить жертвой? Глаз пусть не смотрит ни на что плохое, и он уже сделался жертвой; язык пусть не говорит ничего постыдного, и он стал приношением; рука пусть не делает ничего беззаконного, и она стала всесожжением. А вернее сказать, и этого не достаточно, но мы должны делать и добро: пусть рука творит милостыню, уста благословляют обижающих, слух постоянно упражняется в слушании слова Божьего. Ведь жертва не имеет никакой нечистоты, она есть начаток всего. Принесем же Богу начаток рук, ног, уст и всего прочего; такая жертва благоугодная, как и иудейская была нечиста: их жертвы, сказано, будут для них, как хлеб похоронный (vz/28/Osia09.htm#st04">Ос.9,4). Но не такова наша жертва. В иудейской приносимое в жертву делалось мёртвым, а наша делает жертвуемое живым. Когда мы умертвим наши члены, тогда и в состоянии будем жить; этот способ жертвоприношения новый, потому и род огня необыкновенный. Нет нужды в дровах и в сгораемом веществе, но наш огонь горит сам собой и не сжигает жертву, а более оживляет ее. Такой жертвы Бог требовал с давних пор, почему пророк и сказал: жертва Богу, дух сокрушённый (vz/19/Psalom50.htm#st19">Пс.50,19). Такую жертву приносили три отрока, говоря: нет у нас в настоящее время ни Ґзя, ни пророка, ни вождя, ни всесожжения, ни жертвы, ни приношения, ни фимиама, ни места чтобы нам принести жертвы Тебе и обрести Твою милость; но с сокрушённым сердцем и смирённым духом да будем приняты (Дан. 3,38-39 апокриф). Заметь же, как апостол с большой точностью пользуется словом. Не сказал он: сделайте свои тела жертвой, но: представьте, и этим как бы сказал: вы не имеете уже ничего общего с ними, вы отдали их другому. Как те, которые предоставили боевых коней, не имели уже на них права собственности, так и ты, предоставив свои члены на брань с дьяволом, на это грозное ополчение, не отвлекай их для своих собственных услуг. При этом апостол внушает ещё и то, что, готовясь принести свои члены в жертву, мы должны сделать их безукоризненными, потому что представляем их не кому-либо из живущих на земле людей, но самому Царю вселенной – Богу, и не для употребления их только на брани, но чтобы восседал на них сам Царь. Господь не отказывается восседать на наших членах, но и весьма этого желает, и чего не избрал бы царь, служащий одному с нами Господу, то избирает Владыка ангелов. Итак, если твои члены должны быть принесены и сделаться жертвой, то отсеки от них всякую скверну, потому что пока есть в них что-либо скверное, они не могут быть жертвой. Так, глаз, если смотрит на предметы, возбуждающие похоть, не может быть принесён в жертву, а равно и рука разбойная и жадная, ноги хромающие при движении и ходящие на зрелища, чрево угождающее похоти и возжигающее страсти к удовольствиям, сердце питающее гнев или нечистую любовь, язык говорящий неприличное.

2. Поэтому со всех сторон должно рассмотреть, нет ли в нашем теле чего скверного. Если приносившие ветхозаветные жертвы обязаны были всё осматривать и им не позволялось приносить безухого, бесхвостого, покрытого коростой или проказой, тем более мы, которые приносим не бессловесных овец, но самих себя, должны соблюдать большую осмотрительность и во всех отношениях быть чистыми, чтобы нам можно было сказать с Павлом: ибо я уже становлюсь жертвой, и время моего отшествия настало (nz/23/2Timof04.htm#st06">2 Тим.4,6). И так как Павел был чище всякой жертвы, то и назвал себя жертвой. И с нами это будет, если мы истребим ветхого человека, умертвим земные члены, распнем для себя мир. В таком случае мы не будем уже нуждаться ни в ноже, ни в жертвеннике, ни в огне, или правильнее говоря, все это будет нам нужно, но не руками сделанное, а всё будет дано нам свыше, – и огонь свыше, и нож, а широта неба будет для нас жертвенником. Если в то время, когда Илья приносил чувственную жертву, пламень, сошедший с неба, истребил всё – и воду, и дрова, и камни, то тем более совершится это с тобой. Если ты и имеешь что-нибудь неустойчивое и житейское, но принесёшь жертву с истинным расположением, то снишедший огонь Духа потребит всё житейское и исполнит всё приношение. Что же такое для разумного служения? Духовное служение, жизнь во Христе. Как служащий и священнодействующий в Божьем доме, каков бы ни был в другое время, при служении сосредотачивается в себе и делается более благоговейным, так и мы целую жизнь должны быть в таком расположении духа, как совершающие служение Богу и љщеннодействующие. А это будет, если ты каждый день станешь приносить Богу жертвы, сделаешься священником своего тела и добродетели, возникающей в душе, например, когда приносишь целомудрие, милостыню, кротость и незлобие. Исполняя это, ты будешь совершать словесное служение, то есть, не имеющее ничего телесного, ничего грубого и чувственного. Итак, самими наименованиями ободрив слушателя и доказав, что каждый бывает священник собственного тела и жизни, апостол говорит и о способе по которому можно во всём достигнуть успеха. Какой же это способ? Не сообразуйтесь с этим веком, но преобразуйтесь обновлением вашего ума (nz/13/Rimlia12.htm#st02">ст.2), потому что образ этого века привержен к земле, низок, кратковременен, не имеет ничего возвышенного, постоянного, правильного, а всё извращенное. И ты, если хочешь идти правильным путем, не запечатлевай в себе образа настоящей жизни, потому что в нём нет ничего постоянного и твёрдого. Поэтому апостол и назвал его образом, как и в другом месте говорит: ибо проходит образ этого мира (nz/14/1Korin07.htm#st31">1 Кор.7,31). В нем нет ничего постоянного, прочного, но всё временно, почему и сказал: с этим веком, указывая этим на тленность, а словом: образ – на вещественность. Укажешь ли ты на богатство, славу, телесную красоту, удовольствия, на всё прочее, что люди считают великим, – всё это только образ, а не действительная вещь, явление, – притворство, а не постоянная какая-либо сущность. Но ты не сообразуйся с этим, говорит апостол, а преобразуйся обновлением ума. Он не сказал: преобразуйся наружно, но преобразуйся по существу, показывая этим, что мир имеет наружный только образ, а добродетели принадлежит не наружный, но истинный, существенный образ, который имеет природную красоту и не нуждается во внешнем украшении и формах, одновременно появляющихся и исчезающих, так как всё это исчезает прежде, чем появится. Итак, если ты отбросишь внешность, то тотчас достигнешь настоящего образа.

Ведь ничего нет слабее порока, ничто так скоро не стареет. Потом, так как людям ежедневно свойственно грешить, то апостол утешает слушателя, говоря, чтобы он ежедневно обновлялся. Как мы поступаем с домами, постоянно ремонтируя те из них, которые обветшали, так поступай и с самим собой. Ты согрешил сегодня, твоя душа обветшала? Не отчаивайся, не унывай, но обнови её покаянием, слезами, исповеданием, добрыми делами и никогда не переставай это делать. Но как мы можем делать это? Чтобы вы познавали, что есть воля Божья, благая, угодная и совершенная (nz/13/Rimlia12.htm#st02">ст.2); это и значит: обновляйтесь, – чтобы вы познали полезное для себя и волю Божью; или: вы тогда можете обновит©, когда узнаете полезное для себя, и то, чего хочет Бог. Если ты познал это и научился распознавать свойства вещей, то ты постиг и весь путь добродетели. Спросишь: кто же не знает для себя полезного и того, в чем состоит воля Божья? Все те, которые стремятся к настоящему, которые считают завидным богатство, а бедность унижают, которые домогаются власти, стремятся к внешней славе, считают себя великими, когда настроят великолепных домов, купят пышные гробницы, имеют толпу слуг и водят за собой множество евнухов. Такие люди не знают, что для них полезно и в чём состоит воля Божья, – ведь то и другое – одно и то же.

Беседа 20, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 20, начало

БЕСЕДА 20, продолжение

3. Что полезно для нас, того хочет Бог, и чего хочет Бог, то полезно для нас. Итак, чего же хочет Бог? Того, чтобы мы жили в нищете, смиренномудрии, в презрении славы, в воздержании, а не в роскоши, в скорби, а не в полном довольстве, в печали, а не в весельи и смехе, жили бы и во всём остальном, что заповедал нам Бог. Но многие отворачиваются от этого, – настолько они далеки от того, чтобы признавать это полезным и волей Божьей; и потому они никогда не могут даже приблизит© в подвигам добродетели. Такие люди, не зная и того, что такое добродетель, но вместо неё восхищаясь пороком и, вместо целомудренной супруги, вступая в союз с блудницей, как могут отрешит© от настоящего века? Поэтому, прежде всего остального, нам надлежит иметь правильное суждение о вещах, и если мы ещё не следуем добродетели, то, по крайней мере, научимся хвалить её, если ещё не избегаем порока, то, по крайней мере, научимся порицать худое, чтобы пока наши приговоры были неподкупны. Вступив на этот путь, мы будем иметь возможность приняться потом и за дела. Потому и Павел повелевает обновляться, чтобы вы познавали, что есть воля Божья. Здесь он укоряет, как мне кажется, и иудеев, державшихся закона. Хотя была воля Божья – и на жизнь ветхозаветную, но не преимущественная, а приспособленная к слабости иудеев, совершённая же и благородная воля открыта в новозаветной жизни. И когда апостол новозаветную жизнь наименовал разумным служением, то назвал так в противоположность ветхозаветной жизни. По данной мне благодати, всякому из вас говорю: не думайте о себе более, чем должно думать; но думайте скромно по мере веры, какую каждому Бог уделил (nz/13/Rimlia12.htm#st03">ст.3). Выше сказав: умоляю вас милосердием Божьим, здесь опять говорит: по данной мне благодати говорю. Заметь смиренномудрие учитЈ, заметь кротость его души. Для столь великого увещания и совета он никак не признаёт достаточными собственные свои слова, но в подтверждение их ссылается то на милосердие Божье, то на благодать. Не от себя предлагаю я слово, говорит он, но от Бога. И не сказал: говорю вам премудростью Божьей, или законом Божьим, но: по благодати, постоянно напоминая о благодеяниях, чтобы внушить им большую благодарность и доказать, что и благодать требует исполнения того, о чём говорится. Всякому из вас. Не тому только или другому, но и начальнику и подчинённому, рабу и свободному, неучёному и мудрецу, женщине и мужчине, юноше и старцу, – это общий закон, потому что Господний. Итак, апостол никого не обижает своим словом, предлагая наставления всем, даже и тем, которые невиновны, чтобы виновные удобнее приняли это вразумление и исправление.

И что говоришь ты, скажи мне? Не думайте о себе более, чем должно думать. Здесь он указывает на смиренномудрие, мать всех благ, подражая в этом своему Учителю. Как Христос, взойдя на гору, чтобы предложить нравоучительное слово, начал речь прежде всего о смиренномудрии и положил его основанием сказав: блаженны нищие духом (nz/01/Matfei05.htm#st03">Мф.5,3), так и Павел, переходя от догматических истин к нравственным, преподал урок о добродетели вообще, требуя от нас жертвы достойной удивления, но, намереваясь изобразить добродетель в частности, начинает со смиренномудрия, как бы с головы, и советует не думайте о себе более, чем должно думать, – потому что такова воля Божья, но думайте скромно. Слова эти означают следующее: мы приобрели благоразумие, чтобы обращать его не в высокомерие, но в скромность. И апостол не сказал: думайте о себе смиренномудренно, но: скромно, понимая здесь под скромностью не противоположную надменности добродетель и не удаление от невоздержности, но трезвенный и здоровый ум: иметь здоровые мысли и называется скромностью. Таким образом, показав, что нескромный не может быть скромным, то есть, устойчивым и здоровым, но заблуждается, выходит из границ и бывает неразумнее всякого безумного, апостол смиренномудрие назвал скромностью. По мере веры, какую каждому Бог уделил. Так как подаяние дарований привело многих из римлян и из коринфян к высокомерию, то обрати внимание, как апостол делает ясной причину этой болезни и мало-помалу удаляет её. Сказав, что должно думайте скромно, он добавил: По мере веры, какую каждому Бог уделил, называя здесь верой духовное дарование. Словом же: уделил – он утешил и того, кто получил меньший дар, и смирил того, кто воспользовался большим даром. Если Бог уделил, а не твое преуспевание имеет значение, то почему ты много думаешь о себе?

4. Если же кто скажет, что здесь говорится о вере, а не о даровании, то это ещё более доказывает, что апостол смиряет тщеславных. Если вера есть причина дара, ей творятся чудеса и всё это от Бога, то на каком основании ты думаешь о себе много? Ведь если бы Бог не пришёл на землю и не воплотился, то вера не имела бы таких успехов. Таким образом все блага имеют начало в Боге. А если Он Сам даёт, то умеет и уделить; Он Сам всех сотворил и о всех одинаково заботится. От Его человеколюбия зависело как дать, так и сколько дать. Тот, Кто явил благость в главном, а именно в том, что передал Свои дары, не оставит тебя и в отношении меры. Если бы Он хотел лишить тебя чести, то не дал бы тебе и самого первого, а если Ему благоугодно было спасти и почтить тебя (а для того Он и пришёл на землю и распределил такое множество благ), то для чего ты приходишь в смущение и страх и из разумного становиш© глупцом, стыдя себя больше, чем глупый по природе? Быть глупым по природе не составляет вины, а сделаться глупым, имея разум, неизвинительной и влечёт за собой большое наказание. Таковы те, которые по причине своей мудрости много о себе думают и впадают в крайнее высокомерие. Ничто ведь так не делает глупым, как заносчивость. Потому и пророк, называя варвара глупцом, говорил: ибо невежда говорит глупое (vz/23/Isaia32.htm#st06">Ис.32,6). А чтобы ты мог сделать заключение о его глупости из собственных его речей, послушай, что он говорит: выше звёзд Божьих вознесу мой престол, буду подобен Всевышнему (vz/23/Isaia14.htm#st13">Ис.14,13-14). Моя рука захватила богатство народов, как гнёзда; и как забирают оставленные в них яйца (vz/23/Isaia10.htm#st14">Ис.10,14). Что может быть глупее этих слов? Но и эЁкое хвастливое слово легко навлекает на себя такое же нарекание. И если я буду тебе представлять все речи высокомерных, ты не различишь, высокомерным ли это сказано, или глупцом; таким образом в них один и тот же недостаток. И другой варвар говорит опять: я бог (vz/26/Iezeki28.htm#st02">Иез.28,2), и ещё другой: какой Бог избавит вас от моей руки (vz/27/Daniil03.htm#st15">Дан.3,15); также и египтянин: не знаю Господа, и Израиля не отпущу (vz/02/Iskhod05.htm#st02">Исх.5,2). Таков и безумец, упомянутый у пророка, говоривший в своём сердце: нет Бога (vz/19/Psalom13.htm#st01">Пс.13,1). Таков и Каин, сказавший: разве я сторож моему брату (vz/01/Bytie04.htm#st09">Быт.4,9)? Различишь ли ты, какие слова сказаны высокомерными и какие глупцами? Высокомерие, не соблюдая умеренности и возникая помимо ума (почему и называется άπόνια), создаёт и глупых, и тщеславных. И если начало премудрости есть страх Господень, то начало глупости есть незнание Господа. Итак, если знание Бога есть мудрость, а незнание – глупость, незнание же происходит от гордости (а начало гордости есть незнание Господа), то следует, что гордость есть крайняя глупость. Таков был и Навал, если не перед Богом, то перед человеком, сделавшийся от высокомерия безумным; впоследствии он умер от страха. Когда человек потеряет меру благоразумия, то по причине душевной слабости делается вместе с этим и робким, и дерзким. Как тело, когда потеряет равномерное соединение жизненных сил, становится расстроенным и подвергается всяким болезням, так и душа, когда утратит свою возвышенность и смиренномудрие, впав в некоторое болезненное состояние, делается и робкой, и дерзкой, и безумной, и наконец, перестает узнавать саму себя. А кто не знает самого себя, как узнает то, что выше его? Как одержимый умопомешательством, когда не узнаёт себя, не знает и того, что у него под ногами, и как глаз, когда сам слеп, помрачает и все прочие члены, так бывает и с высокомерием. Поэтому высокомерные несчастнее и помешанных в уме, и глупых по природе; они возбуждают смех подобно последним, и неприятны подобно первым, и хотя столько же расстроены в уме, как помешанные, но не возбуждают столько сожаления, как те; они безумствуют, как и глупцы, но не заслуживают оправдания, как те, а внушают только одно отвращение. Имея недостатки тех и других, они лишены оправдания, подобно тем и другим, будучи смешны не только своими речами, но и всеми приёмами. Скажи мне: для чего ты вытягиваешь шею? Для чего ходишь, привстав на пальцы, поднимаешь брови и надуваешь грудь? Ведь ты не можешь волоса сделать белым или черным, а ходишь будто по воздуху, представляя себя владыкой всего? Тебе, может быть, хотелось бы, чтобы у тебя выросли крылья, чтобы ты не ходил по земле; может быть, тебе желательно сделаться необыкновенным. А теперь разве ты не делаешь из себя чуда, когда, будучи человеком, замышляешь летать? Но лучше сказать, ты летаешь уже внутренне, всё тебя поднимает вверх. Как мне назвать тебя? Чем истребить твое высокоумие? Если я назову тебя пеплом, прахом, дымом и пылью, то я, хотя и назвал низкие предметы, но ни один не изображает тебя в точности, как я хотел бы; ведь я желаю представить всю надутость и пустоту высокомерных людей. Какой же нам найти образ, им соответствующий? Мне кажется, что они подобны зажжённому льну. Как вспыхнувший лён, по-видимому, раздувается и приподнимается, но от легкого прикосновения руки опадает и оставляет самый мелкий пепел, таковы же и души высокомерных: их пустую надутость может смирить и уничтожить случайное прикосновение. Всякий высокомерный по необходимости должен быть слабым, потому что высокое не бывает крепко, но, как водяные пузыри скоро лопаются, так и высокомерные легко погибают. Если ты не веришь этому, то представь мне человека наглого и высокомерного и увидишь, что от случайного обстоятельства он приходит в большую робость, чем другой от падения. Как хворост быстро обращается в пепел, едва вспыхнет охвативший его пламень, а толстые деревья не легко воспламеняются и долго поддерживают пламя, так твердые и непоколебимые души с трудом и воспламеняются, и сгорают, а над слабыми в одно мгновение времени совершается и то, и другое. Итак, зная это, будем упражняться в смиренномудрии. Нет ничего могущественнее его, оно твёрже камня, крепче адаманта, ставит нас в большую безопасность, чем крепости, города и стены, будучи выше всех ухищрений дьявола, тогда как высокомерие делает нас доступными эЁким случайным нападениям, лопаясь, как сказано выше, легче водяного пузыря, разрываясь скорее паутины и рассеиваясь быстрее дыма. Поэтому, чтобы мы утвердились на твердом камне, отложив высокомерие, возлюбить смиренномудрие. Тогда и в настоящей жизни найдем спокойствие, и в будущем веке насладимся всеми благами, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 21


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 20

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 21

Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, так мы многие составляем одно тело во Христе, а порознь один для другого члены (nz/13/Rimlia12.htm#st04">12,4-5).

1. Апостол употребил здесь то же сравнение, каким он воспользовался в послании к Коринфянам, когда лечил их от той же самой болезни. Сила этого лечения велика и значение примера достаточно для того, чтобы избавить от болезни высокомерия. Почему, говорит он, ты думаешь о себе высоко, тогда как другой, напротив, принижает себя? Не все ли мы, большие и малые, составляем одно тело? А когда по отношению к главе мы одно тело, а по отношению друг к другу члены, то зачем ты отсекаешь себя высокомерием, зачем стыдиш© брата? Как он есть твой член, так и ты его член, и в этом отношении существует большое равенство. Апостол предложил два достаточных довода, чтобы побудить слушателей отложить высокомерие: первый тот, что мы члены друг друга, не только малый для большого, но и больший для меньшего. А второй тот, что все мы составляем одно тело; вернее же сказать, или представлено три довода, так как он доказал, что всем сообщено одно благодатное дарование. Итак, не думай о себе много, – ведь всё, что ты получил, дано тебе от Бога, а не сам ты приобрёл. По этой причине апостол, коснувшись духовных дарований, не сказал, что один получил больше, а другой меньше, а как назвал дарования? Различными. Он говорит: имеем дарования, не большие и меньшие, но – различные. Что за дело, если тебе вверено не то же, когда ты принадлежишь к тому же телу? И апостол, начав говорит о даровании, заканчивает речь словами о милостыне, прилежании и заступничестве. И так как некоторые из римлян, как и естественно, были добродетельны, но не имели дара пророчества, то апостол доказывает, что и быть добродетельным есть также дар, притом гораздо больший дара пророчества (он доказал это в послании к Коринфянам), так как первый влечёт за собой награду, а последний лишён вознаграждения, и всё в нём – дар и благодать. Поэтому говорит: и как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры (nz/13/Rimlia12.htm#st06">ст.6). Так как он достаточно утешил слушателей, то желает побудить их к стараниям и сделать более ревностными, указывая на то, что и от них самих зависит получить больший или меньший дар. Чтобы смирить гордых, он утверждает, что даётся это от Бога, когда, например, говорит: по мере веры, какую каждому Бог уделил, и ещё: по данной нам благодати. А чтобы поощрить беспечных, он добавляет, что первое основание кладут сами люди, как он утверждает в послании к Коринфянам, побуждая к тому и другому. Когда говорит: ревнуйте о дарах (nz/14/1Korin12.htm#st31">1 Кор.12,31), показывает, что и они сами бывают причиной различия даруемого; а когда говорит: всё же это производит один и тот же Дух, разделяя каждому особо, как Ему угодно (nz/14/1Korin12.htm#st11">1 Кор.12,11), показывает, что получившие дар не должны им превозносит©: в обоих случаях апостол лечит болезнь коринфян, – так он поступает и здесь. И опять, поощряя к восстановлению упавших, говорит: то имеешь ли пророчество, пророчествуй по мере веры. Хотя пророчество даётся по благодати, но изливается не просто, а получая меру от принимающих, и течёт настолько, насколько велик будет принесённый сосуд веры. Имеешь ли служение, пребывай в служении (nz/13/Rimlia12.htm#st07">ст.7). Здесь служение взято в общем смысле: и апостольство называется служением, и эЁкое доброе духовное дело – служение. Конечно, это наименование употребляется и яў обозначения частной деятельности, но здесь сказано вообще. Учитель ли, – в учении. Заметь, как апостол не наблюдает строгого порядка, но малое ставит на первом месте, а великое после, обучая опять тому же самому, т.е. не гордит© и не превозносит©. Увещеватель ли, – увещевай (nz/13/Rimlia12.htm#st08">ст.8). И это – вид учения, так как сказано: если у вас есть слово наставления к народу, говорите (nz/05/Deania13.htm#st15">Деян.13,15). Потом, показывая, что не велика польза держаться добродетели без надлежащего соблюдения закона, добавляет: раздаватель ли, раздавай в простоте. Не достаточно того, чтобы подать, но делать это необходимо с щедростью; так и всегда это понимается под словом – простота; ведь и глупые девы имели елей, но не имели его в избытке, почему и лишены были всего. Начальник ли, начальствуй с усердием. Не достаточно быть начальником, но надо начальствовать с усердием и готовностью. Благотворитель ли, благотвори с радушием. Недостаточно благотворить, но должно и это делать щедро и без скорби, или лучше сказать, не только без скорби, но ещё с весёлым и радостным духом, потому что не одно и то же не быть печальным, и радоваться. То же самое с большим усердием доказывал Павел и в послании к Коринфянам; побуждая их к щедрости, он говорил: кто сеет скупо, тот скупо и пожнёт, а кто сеет щедро, тот щедро и пожнёт (nz/15/2Korin09.htm#st06">2 Кор.9,6), и обучая, с каким расположением необходимо это делать, он добавил: не с огорчением и не с принуждением (nz/15/2Korin09.htm#st07">ст.7). В совершающем благотворение должно быть то и другое – и щедрость, и веселое расположение. Зачем ты плачешь, подавая милостыню? Зачем скорбишь, оказывая милосердие, и тем лишаешься плода своих заслуг? Если ты скорбишь, то нет в тебе милосердия, но ты жесток и бесчеловечен. Ведь если ты сам скорбишь, то как можешь ободрить того, кто в горе? Приятно то, чтобы он не подозревал ничего плохого, а также и то, когда подаёшь ему с радостью, потому что для людей ничто не представляется столько унизительным, как принимать что-нибудь от других, если только ты особенной веселостью не отвратишь подозрения и не покажешь, что сам получаешь больше, чем даёшь, что скорее роняешь, чем восстановляешь принимающего. Потому апостол и говорит: благотворитель ли, благотвори с радушием.

2. Кто с печальным лицом получает царскую власть? Кто остаётся в унынии, получив прощение грехов? Итак, обращай внимание не на трату денег, но на пользу от этой траты. Если ќтель радуется, хотя и сеет в неизвестности на будущее, тем более должен радоваться возделывающий небо. Если ты и мало дал, но с радостью, то дал много, равным образом, если ты и много подал, но с прискорбием, то из многого сделал мало. Так две лепты вдовицы превзошли многие таланты, потому что её расположение было исполнено щедрости. Скажешь: как может подавать с радушием тот, кто сам живёт в крайней бедности и имеет во всём недостаток? Спроси вдовицу, у неё научиш©, как это можно делать, и узнаешь, что не бедность создаёт затруднительное положение, но собственная воля производит как это, так и всё противоположное. Можно и в бедности быть великодушным, и при богатстве малодушествовать. Поэтому апостол требует при подаянии простоты, при благотворении радушия, при начальствовании усердия. Он желает, чтобы мы помогали нуждающимся не только деньгами, но и словами, делами, физическим трудом и всем остальным. И сперва упомянув о главном роде пособия – учением и увещанием (всё это более необходимо, так как служит пищей душе), потом уже переходит к пособию деньгами и всем остальным. Затем, обучая, как можно успеть в этих добродетелях, представляет их мать – любовь. А именно говорит: любовь да будет непритворна (nz/13/Rimlia12.htm#st09">ст.9). Если будешь иметь любовь, то не почувствуешь ни траты денег, ни физического труда, ни тяжести учения, ни пота и служения, но всё будешь переносить мужественно, потребуется ли помочь ближнему физическими трудами, деньгами, словом, или чем иным. Как апостол требует не одного только подаяния, но в простоте, не одного начальствования, но с усердием, не одного только благотворительства, но с радушием, так он не просто требует и любви, но любви непритворной, а такова истинная любовь, и если это будет, всё остальное последует само собой. Ведь оказывающий милосердие, если оказывает его с радушием, даёт себе самому; начальствующий, если начальствует усердно, доставляет пользу себе самому; и подающий, если подаёт с щедростью, наделяет себя самого. А так как любовь бывает и в плохих делах, например, любовь развратных людей или думающих только о деньгах и хищениях, или предающихся пьянству и пирам, то апостол, очищая любовь от этого, говорит: отвращайтесь зла. И он не сказал: удаляйтесь зла, но: отвращайтесь его, и не просто отвращайтесь, но весьма сильно отвращайтесь. Предлог ’από во многих местах у апостола означает усиление, так, например, в словах: ’αποαραδοία – заботливость (nz/13/Rimlia03.htm#st19">Рим.3,19), ’απεδεχόμενοι – ожидая (nz/14/1Korin01.htm#st07">1 Кор.1,7) и ’απολύτρωσις – искупление (nz/13/Rimlia03.htm#st24">Рим.3,24). Так как многие, хотя и не делают зла, но имеют злые пожелания, то апостол и сказал: ’αποστυγούντες – отвращайтесь с ненавистью. Он хочет, чтобы наши помышления были чисты, и чтобы мы имели в отношении к пороку полную вражду, ненависть и войну. Из того, что я сказал вам, говорит апостол, – возлюбите друг друга, – не заключайте, что я предлагаю и в плохих делах содействовать друг другу. Я предписываю вам совершенно противоположное – избегать зла не только делом, но и расположением, и не только чуждаться такого расположения, но и совершенно отвращаться зла и ненавидеть его. Но апостол не довольствуется только этим, а требует упражнения в добродетели, говоря: прилепляйтесь к добру. Не сказал – делайте добро, но – будьте расположены к нему; это он выразил, повелев прилепляться. Так Бог, взаимно связывая мужа и жену, сказал: прилепится к своей жене (vz/01/Bytie02.htm#st24">Быт.2,24). после того апостол излагает причины, по которым мы должны любить друг друга. Будьте братолюбивы друг ко другу с нежностью (nz/13/Rimlia12.htm#st10">ст.10). Вы – братья, говорит апостол, и произошли из одной утробы, уже и по этой причине правильно было бы, чтобы вы любили друг друга. Это и Моисей сказал дравшимся египтянам: вы – братья, для чего же обижаете друг друга? (vz/02/Iskhod02.htm#st13">Исх.2,13) И апостол, когда ведёт речь о внешних, говорит: если возможно с вашей стороны, будьте в мире со всеми людьми; когда же рассуждает о своих, говорит: будьте братолюбивы друг ко другу с нежностью. Там требует, чтобы они не ссорились, не ненавидели, не отвращались друг друга, а здесь повелевает любить друг друга и не просто любить, но любить сильно. Любовь, говорит он, должна быть не только не притворная, но крепкая, горячая, пламенная. Что пользы, если любишь, хотя искренно, однако же не горячо? Потому апостол и сказал: друг ко другу с нежностью, то есть, любите горячо. Не жди, чтобы другой проявил к тебе любовь, но сам стремись к нему и начни первый, так как тогда ты приобретёшь награду и за его любовь.

Беседа 21, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 21, начало

БЕСЕДА 21, продолжение

3. Показав причину, по которой мы обязаны любить друг друга, апостол объясняет, как наша любовь может сделаться непоколебимой, поэтому и добавляет: в почтительности друг друга предупреждайте. Таким-то образом любовь возникает и поддерживается. И ничто не приобретает нам столько друзей, как старание превзойти ближнего почтительностью. От этого возрастает не только любовь, но и честь. Как описанное выше происходит от любви, так любовь от чести, а равно и честь – от любви. Потом, чтобы мы оказывали не только уважение, апостол требует и ещё другого, большего, говоря: в усердии не ослабевайте (nz/13/Rimlia12.htm#st11">ст.11). И то рождает любовь, когда вместе с почтительностью мы оказываем и услуги, потому что ничто так не заставляет любить, как почтение и попечительность. Не достаточно любить, но нужно иметь и это, а лучше сказать, и это происходит от любви, также как и любовь от этого разгорается, вообще одно подкрепляет другое. Многие, хотя сердечно друг друга любят, однако же не подают руки помощи. Поэтому апостол со всех сторон укрепляет любовь. А как мы можем в усердии не ослабевать? Духом пламенейте. Ты замечаешь, что апостол во всём требует усиления. Он сказал: не только подавайте, но не скудно, не только начальствуйте, но с усердием, не только совершайте дела милосердия, но с радостью, не только будьте почтительны, но предупреждайте в почтении других, не только любите, но любите непритворно, не только воздерживайтесь от зла, но ненавидьте его, не только держитесь доброго, но прилепляйтесь к нему, не только будьте дружелюбны, по с нежностью, не только будьте усердны, но неослабно, не только имейте дух, но пламенейте духом, то есть, будьте ревностны и возбужденны. Если ты будешь иметь всё теперь исчисленное, то привлечешь Духа, а если пребудет в тебе Дух, то сделает тебя усерднее ко всему исчисленному, когда же будешь воспламенён Духом и любовью, тогда всё сделается для тебя лёгким. Неужели ты не знаешь, насколько ужасны для всех волы, когда они имеют на спине огонь? Так и ты сделаешься нестерпимым для дьявола, если возьмешь оба эти пламени. Господу служите. Посредством всего этого возможно служить Богу. Всё, чтобы ты ни делал для брата, восходит к твоему Владыке и Он, как бы Сам получив от тебя благодеяние, вознаграждает тебя за это. Замечаешь ли, куда апостол направил помыслы исполняющего это? Показав, как может возгореться огонь Духа, апостол говорит далее: утешайтесь надеждой; в скорби будьте терпеливы; в молитве постоянны (nz/13/Rimlia12.htm#st12">ст.12). Всё это служит для воспламенения того огня. И так как апостол требовал уже денежных издержек, физических трудов, покровительства, усердия, учения и других подвигов, то вместе с любовью и Духом поощряет ещё подвижника надеждой. Ничто так не делает душу мужественной и на всё готовой, как добрая надежда. Между тем до получения ожидаемых благ апостол даёт другую награду. Так как надежда касается будущего, то, он говорит, в бедствии будьте терпеливы. Прежде будущих благ, в настоящей жизни ты пожнёшь великий плод от бедствий, – сделаешься терпеливым и опытным. Сверх того, апостол представляет и другую помощь, говоря: в молитве постоянны. Итак, когда любовь доставляет тебе удобство, Дух помогает, надежда облегчает, бедствия делают тебя опытным и способным всё переносить мужественно, когда, сверх того, ты имеешь и другое сильнейшее оружие – молитву и помощь, получаемую по молитве, что тогда останется трудного в исполнении заповедей? Ничего. Видишь ли, как апостол со всех сторон утвердил подвижника и доказал, что его заповеди весьма легки? Заметь также, что опять он начинает говорить о милостыне и не просто о милостыне, но о милостыне святым. Выше, сказав: благотворитель ли, благотвори с радушием, он открыл руку для всех, а здесь он говорит, конечно, о верующих, поэтому добавляет: в нуждах святых принимайте участие (nz/13/Rimlia12.htm#st13">ст.13). Не сказал: помогайте святым в нуждах, но: принимайте участие в их нуждах, показывая, что они более получают, чем дают, и что это дело есть купля, так как есть общение. Ты даёшь деньги, а они дают тебе дерзновение перед Богом. Ревнуйте о странноприимстве. Апостол не сказал: будьте странноприимны но: ревнуйте о странноприимстве, – научая нас, чтобы мы не ожидали, когда нуждающиеся придут к нам, но сами бежали к ним и догоняли их. Так поступал Авраам. Целый день провёл он, выжидая этого прекрасного лова и, увидев, вскочил, побежал на встречу, поклонился до земли и сказал: Владыка! если я обрёл благоволение перед Твоими глазами, не пройди мимо Твоего раба (vz/01/Bytie18.htm#st03">Быт.18,3). Он не сделал так, как мы, которые, когда увидим странника или нищего, поднимаем брови и не хотим удостоить их даже словом; а если, склоненные бесчисленными просьбами, мы прикажем слугам подать небольшую монету, то думаем, что с нашей стороны выполнено всё должное. Не так поступил Авраам, но представлял из себя проситЈ и слугу, хотя не знал, кого примет у себя.

4. А мы ясно знаем, что принимаем у себя Христа, однако же не делаемся вследствие этого кроткими. Авраам зовёт, просит, кланяется, а мы оскорбляем прих њщих к нам. Авраам всё делает сам с женой, а мы не хотим заставить слуг. Если угодно тебе посмотреть на само угощение, предложенное Авраамом, то и здесь увидишь великую щедрость, состоявшую не в обилии предложенного, но в богатстве усердия. Сколько было тогда людей достаточных? Но ни один не сделал ничего подобного. Сколько было вдовиц в земле Израиля? Но ни одна не приняла в свой дом Илию. Опять сколько было достаточных людей и при Елисее? Но одна соманитянка пожала плод гостеприимства, подобно Аврааму, который отличался в своё время щедростью и усердием. Особенно же заслуживает удивления то, что он совершил это, не зная, кто были пришедшие к нему. Так и ты не любопытствуй, потому что принимаешь ради Христа; а если эЁкий раз будешь допытываться, то часто будешь проходить и мимо человека достойного и лишиш© следовавшей за то награды. Между тем принимающий и недостойного не делается виновным, но имеет свою награду: кто принимает пророка, во имя пророка, получит награду пророка (nz/01/Matfei10.htm#st41">Мф.10,41). А кто от неуместного любопытства обходит человека достойного удивления, тот навлекает на себя наказание. Итак, не любопытствуй о жизни и делах: ведь за один кусок хлеба подвергать обследованию целую жизнь – это признак крайнего тщеславия. Если бы он был убийцей, разбойником или подобным тому, неужели, по твоему мнению, он не стоит куска хлеба и немногих монет? Твой Господь и яў него повелевает солнцу сиять, а ты считаешь его не стоящим дневного пропитания? Но я скажу тебе и ещё больше: хотя бы ты хорошо знал, что он исполнен бесчисленных зол, и тогда ты не будешь иметь оправдания, если лишишь его дневного пропитания. Ты раб Того, Кто сказал: не знаете, какого вы духа (nz/03/Luka09.htm#st55">Лк.9,55); ты слуга Того, Кто оказывал услуги метавшим в Него камнями, или лучше сказать, Кто за них распят. Не говори мне, что он убил человека; если он намеревается убить и тебя самого, и в таком случае не презирай его, когда он голоден. Ведь ты ученик Того, Кто желал спасения распявшим Его, Кто даже на кресте говорил: Отче! прости им, ибо не знают, что делают (nz/03/Luka23.htm#st34">Лк.23,34). Ты раб Того, Кто оказал услугу ударившему Его, увенчал поносившего Его даже на кресте. Может ли что-нибудь с этим сравнит©? Ведь сначала оба разбойника поносили Его; не смотря на это, одному из них Он открыл рай. Он плачет о тех, которые намереваются убить Его, беспокоится и смущается, видя предателя, не потому, что Сам будет распят, но потому, что тот погибнет; смущается, потому что предвидит повешение, а за повешением наказание. Зная лукавство Иуды, Он до последнего часа терпел его и не отринул, но целовал предателя. Твой Владыка целует, допускает прикоснуться к Своим устам того, кто вскоре имел пролить Его честную кровь; а ты нищего не удостаиваешь и куска хлеба, не уважаешь закона, дарованного Христом? Ведь этими действиями Он доказал, что не должно отворачиваться не только от нищих, но и от тех, которые ведут нас на смерть. Итак, не говори мне, что такой-то человек причинил тебе зло, но подумай, что сделал Христос перед самым крестом, посредством целования, которым предал Его Иуда, – желая исправить предателя. И смотри, в какой стыд должно бы привести его это целование. Христос сказал: Иуда! целованием ли предаёшь Сына Человеческого (nz/03/Luka22.htm#st48">Лк.22,48)? Кого бы не смягчил, кого бы не тронул этот голос, какого зверя, какой адамант? Но он не смягчил того несчастного. Поэтому не говори, что такой-то убил такого-то, и вследствие этого я отворачиваюсь от него. Если кто хочет пронзить тебя мечем, погрузить руку в твою гортань, ты поцелуй эту руку, потому что Христос поцеловал уста, причҐвшие Ему смерть.

5. И ты не подвергай ненависти, но слезами и милосердием воздавай злоумышляющему, потому что такой заслуживает нашего сожаления и слёз. Ведь мы рабы Того, Кто целовал предателя (я никогда не перестану повторять это), Кто произнёс слова, нежнее самого целования. Господь не сказал Иуде: скверный, вселукавый и предатель, такую ли воздаешь ты Нам награду за столько благодеяний? Но что говорит Он? Иуда, т.е. называет его по имени, что свойственно более сожалеющему и призывающему, чем гневающемуся. Он не сказал также: предаешь своего УчитЈ, Владыку и Благодетеля, но говорит: предаёшь Сына Человеческого? Хотя бы Я и не был твоим Учителем и Владыкой, но можно ли предавать Того, Кто расположен к тебе так милостиво и искренно, что целует тебя во время предательства, когда целование служит знаком предательства? Благословен Ты, Господи. Какого смирения, какой кротости Ты показал нам пример? Так поступил Христос с Иудой, а в отношении к тем, которые пришли с кольями и мечами, он поступил иначе. И что может быть скромнее сказанного им Господом? Имея возможность сразу всех их истребить, он не сделал ничего подобного, но вступает в разговор, чтобы пробудить в них стыд, и говорит: как будто на разбойника вышли вы с мечами и кольями (nz/01/Matfei26.htm#st55">Мф.26,55)? Повергнув их перед Собой на землю, когда они лежали без чувств, Он добровольно предал опять Себя и спокойно взирал, как они возлагали узы на святые руки, хотя мог всё мгновенно поколебать и ниспровергнуть. А ты и после этого жестоко обходиш© с нищим? Если бы он был виновен в бесчисленных преступлениях, то достаточно его бедности и голода, чтобы смягчить твою душу, если она не слишком огрубела. А ты стоишь как зверь, уподобляясь гневом льву; но и львы никогда не могут вкушать мертвых тел, а ты, видя человека, истомленного множеством зол, наступаешь на лежащего, терзаешь его тело обидами, присоединяешь бурю к буре и прибегшего к пристани ударяешь об утес и подвергаешь крушению, которое ужаснее морского. И как скажешь Богу: помилуй меня? Просишь себе прощения грехов, а сам обижаешь человека, который ни в чём не согрешил против тебя, осуждаешь за то, что он терпит голод и нужду, и превосходишь всяких зверей своей жестокостью. Звери, когда понуждает их голод, кидаются на свою обычную пищу, а ты, без всякого понуждения и необходимости, пожираешь брата, грызёшь, терзаешь, если не зубами, то словами, которые язвительнее всякого укуса. Как же ты совершишь святое приношение, когда твоя гортань обагрена человеческой кровью? Как произнесёшь слово мира устами, которые полны вражды? Как будешь есть чувственную пишу, когда ты собираешь столько яда? Ты не помогаешь бедному, зачем же тебе и угнетать? Не поднимаешь лежащего, для чего же низвергаешь? Не избавляешь от печали, зачем же огорчаешь? Не даешь денег, для чего же оскорбляешь словами? Неужели ты не слышал, какому наказанию подвергаются и на какие мучения осуждаются те, которые не кормят нищих? Им будет сказано: идите от Меня, проклятые, в вечный огонь, уготованный дьяволу и его ангелам (nz/01/Matfei25.htm#st41">Мф.25,41). Если так осуждаются те, которые не кормят нищих, то какому подвергнутся наказанию те, которые не только не кормят, но ещё оскорбляют? Какому они подлежат мучению и какой геенне? Итак, чтобы не возжечь против себя столько зол, вылечим эту злую болезнь, пока имеем власть, и обуздаем свой язык. Не только не станем оскорблять нищих, но будем утешать их и словом и делом, чтобы приготовить себе многое милосердие и получить обещанные нам блага, достигнуть которых да дарует Бог всем нам, благодатью и человеколюбием и др.

Беседа 22


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 21

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 22

Благословляйте ваших гонителей; благословляйте, а не проклинайте (nz/13/Rimlia12.htm#st14">12,14).

1. Научив римлян, как надлежит быть расположенными друг к другу, и тесно соединив между собой члены (тела Христа), апостол, наконец, выводить их на внешнее ратоборство, облегчив его своими предшествовавшими наставлениями. Как не исправившему своих домашних дел очень трудно устроить чужие, так, достигнув опытности в управлении своими делами, очень легко управит© с посторонними. Потому и Павел идёт таким же путем и после обязанностей по отношению к своим излагает обязанности по отношению к посторонним и говорит: благословляйте ваших гонителей. Не сказал: не помните обид, не мстите, но потребовал гораздо большего; первое свойственно и человеку достигшему мудрости, а последнее свойственно лишь ангелу. И сказав: благословляйте, добавил: а не проклинайте, чтобы мы не делали того и другого, но только благословляли. Гонители бывают для нас виновниками наград. А если будешь бодрствовать, то сверх этой награды сам приготовишь себе другую. Он доставит тебе награду за гонение, а сам приобретешь её за благословение гонитЈ, представляя этим вернейшее доказательство своей любви ко Христу. Как проклинающий гонитЈ показывает, что он не с большой радостью терпит гонение за Христа, так благословляющий обнаруживает этим сильную любовь. Итак, не укоряй гонитЈ, чтобы ты сам получил большую награду, а его научить, что это есть дело желания, а не необходимости, что это составляет для тебя торжество и веселье, а не бедствие и унижение. Потому и Христос сказал: радуйтесь, когда будут поносить вас и гнать и эЁчески неправедно злословить (nz/01/Matfei05.htm#st11">Мф.5,11-12). Потому и апостолы возвращались, радуясь тому, что они не только услышали плохое, но и подверглись бичеванию. Сверх того, ты приобретёшь и другую малую выгоду, так как приведёшь в изумление противников и вразумишь их своими делами, что ты готовиш© к другой жизни. Когда твой гонитель заметит, что ты с радостью и охотно терпишь зло, то на основании дел ясно поймёт, что у тебя есть другие надежды, превосходящие всё настоящее. А если станешь вести себя иначе, будешь плакать и скорбеть, то откуда он может узнать, что ты ожидаешь другой жизни? И вместе с этим ты исправишь и другого, потому что твой гонитель увидит, что ты не оскорбляешься обидами, но ещё благословляешь обидевшего, и он перестанет тебя гнать. Итак, вот сколько добра происходит отсюда: твоя награда увеличится, искушение уменьшится, гонитель прекратит гонение, Бог прославится, а твоё познание мудрости сделается для заблуждающегося уроком, руководствующим к благочестию. Поэтому не только оскорбитЈм, но и гонитЈм и притеснитЈм апостол повелел воздавать противоположным. И теперь он заповедует благословлять их, а раньше убеждал оказывать им благодеяние. Радуйтесь с радующим© и плачте с плачущими (nz/13/Rimlia12.htm#st15">ст.15). Так как можно благословлять и не проклинать, но делать это не из любви, то апостол хочет, чтоб мы были согреты дружбой. Потому он и добавил, что необходимо не только благословлять, но и соболезновать и сострадать, когда видим, что другие впали в несчастие. Хорошо, скажешь: апостол справедливо предписал, чтобы мы скорбели с плачущими, но для чего он дал другое повеление, которое не заключает к себе никакой важности? Напротив, для того, чтобы радоваться с радующим©, душе нужно большее познание мудрости, чем для того, чтобы плакать с плачущими. К последнему влечёт нас сама природа, и нет такого каменного человека, который бы не плакал при виде несчастного; но для того, чтобы, видя человека в благополучии, не только ему не завидовать, но ещё разделять с ним радость, нужна душа очень благородная. Потому апостол и сказал об этом раньше. Ничто так не располагает нас к любви, как то, когда мы разделяем друг с другом и радость и печаль. Не избегай же сострадания, на том основании, что ты далеко стоишь от несчастия. Когда твой ближний терпит зло, ты должен его несчастие считать общим. Разделяй с ним слезы, чтобы облегчить его печаль, разделяй радость, чтобы укрепить веселье и любовь и самому раньше него получить пользу, так как посредством плача ты делаешься милостивым, а посредством радости очищаешься от зависти и недоброжелательства. Смотри же, как необременительна заповедь Павла. Ведь он не сказал: избавь от беды, – чтобы ты не мог возразить, что это во многих случаях не возможно, – но предписал более легкое, что совершенно в твоей власти. Если ты не можешь отвратить несчастие, то проливай слезы, и этим уже ты многое отгонишь; если не можешь увеличить благополучие, то принеси свою радость, и этим ты уже сделаешь большое облегчение. Поэтому, апостол повелевает не только не завидовать, но, что гораздо важнее, и порадоваться; это значит гораздо больше, чем не завидовать. Будьте единомысленны между собой; не высокомудрствуйте, но последуйте смирённым (nz/13/Rimlia12.htm#st16">ст.16).

2. Опять апостол, как и в начале речи, больше заботится о смиренномудрии; ведь римляне и по месту жительства, и по другим многим причинам, как и естественно, были исполнены гордости, почему апостол постоянно и старается удалить болезнь и низложить надменность. Ничто так не раздирает тела Церкви, как высокомерие. Что же значат слова: будьте единомысленны между собой? К тебе в дом пришёл нищий? Будь с ним единомыслен, не принимай на себя надменного вида, вследствие своего богатства, потому что во Христе нет ни богатого, ни бедного. Не стыдись наружной одежды, а принимай по внутренней вере. Равным образом, если увидишь плачущего, не считай его недостойным утешения, если увидишь благоденствующего, не стыдись приобщиться к его удовольствию и возрадоваться, но как думаешь о себе, так думай и о нём. Будьте единомысленны между собой, говорит апостол. Например, ты считаешь себя важным человеком? Считай и его таким же. Ты подозреваешь, что он человек ничтожный и малый? Произнеси такой же суд и о себе, и отбрось всякое неравенство. А как это может быть? Если ты отложишь высокомерие. Потому апостол и добавил: не высокомудрствуйте, но последуйте смирённым, то есть, снизойди, применись, приспособься к его низости. Не просто разделяй его смиренные чувства, но и помогай, подавай ему руку, не чужую, а свою, как отец заботится о сыне и голова о теле. То же самое говорит апостол и в другом месте: помните узников, как бы и вы с ними были в узах (nz/26/Evream13.htm#st03">Евр.13,3). Под именем же смиренных апостол понимает здесь не просто смиренномудрых, но униженных и презираемых. Не мечтайте о себе, то есть не думайте удовлетворять самим себе. И в другом месте Писания говорит: горе тем, которые мудры в своих глазах и разумны перед самими собой (vz/23/Isaia05.htm#st21">Ис.5,21). Поэтому апостол опять подрывает высокомерие, низлагает заносчивость и гордость. Ничто так не отвращает и не отделяет нас от остальных людей, как то, если кто-нибудь думает, что он удовлетворяет самому себе, почему Бог и поставил нас в зависимости друг от друга. Хотя ты и умен, но имеешь нужду в другом, а если думаешь, что не нуждаешься, то ты стал неразумнее и слабее любого. Кто так думает, тот сам себя лишит всякой помощи, и если в чём-нибудь согрешит, то не будет искать никакого исправления и извинения, прогневит Бога своим высокомерием и совершит множество грехов. Часто, очень часто бывает, что умный не видит должного, а менее умный открывает, что нужно. Это случилось с Моисеем и его тестем, с Саулом и его отроком, с Исааком и Ревеккой. Итак, не считай для себя унижением иметь нужду в другом. Напротив, это больше возвышает тебя, делает сильнее, знаменитее и безопаснее. Никому не воздавайте злом за зло (nz/13/Rimlia12.htm#st17">ст.17). Если ты другого упрекаешь в злоумышлении, то зачем и самого себя делаешь ответственным в этой вине? Если он сделал зло, то для чего ты не уклоняешься от подражания ему? Заметь, что апостол не сделал здесь никакого разграничения, но дал общий закон. Он не сказал: не воздавай злом за зло верующему, но говорит: никому не воздавайте, хотя бы то был злодей или кто бы то ни было. Но заботьтесь о добром перед всеми людьми. Если возможно с вашей стороны, будьте в мире со всеми людьми, то есть – да светит ваш свет перед людьми (nz/01/Matfei05.htm#st16">Мф.5,16). Мы должны жить не для тщеславия, но для того, чтобы не подать повода укорять нас тем, которые желают этого. Поэтому апостол и в другом месте говорит: не подавайте соблазна ни Иудеям, ни Эллинам, ни церкви Божьей (nz/14/1Korin10.htm#st32">1 Кор.10,32). Хорошо также сказал апостол и последующее: если возможно с вашей стороны. Ведь иногда невозможно быть в мире, например, когда идёт речь о благочестии, когда возникает борьба за обижаемых. И что удивительного, если не всегда возможно быть в мире со всеми людьми, когда апостол устранил необходимость этого между мужем и женой, сказав: если же неверующий хочет развестись, пусть разводится (nz/14/1Korin07.htm#st15">1 Кор.7,15)? Смысл слов апостола таков: насколько зависит от тебя, никому не подавай повода ко вражде и ссоре – ни иудею, не язычнику; если же увидишь, что как-нибудь нарушается благочестие, не предпочитай согласие истине, но стой за неё мужественно, даже до смерти; но и в этом случае не враждуй душой, не отворачивайся добрым расположением, а восставай только против поступков. Вот что значат слова: если возможно с вашей стороны, будьте в мире со всеми людьми. Если бы другой не соблюдал мира, ты не воздвигай бури в своей душе, но внутренне будь его другом, однако же нимало не изменяя истине, как я заметил выше. Не мстите за себя, возлюбленные, но дайте место гневу Божьему. Ибо написано: "Мне отмщение, Я воздам, говорит Господь (nz/13/Rimlia12.htm#st19">ст.19). Какому гневу должны мы давать место? Божьему. Так как обиженный более всего желает видеть и насладит© возмездием за свою обиду, то Бог даёт то же самое в большей мере: если ты сам не отомстишь, Он будет твоим мстителем. Итак, Ему, говорит апостол, предоставь отмщение. Вот что значат слова: дайте место гневу.

Беседа 22, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 22, начало

БЕСЕДА 22, продолжение

3. Потом для большего успокоения апостол привёл свидетельство и, этим ещё более ободрив слушателя, требует от него и большего познания мудрости, говоря: если твой враг голоден, накорми его хлебом; и если он жаждет, напой его водой: ибо, делая это, ты собираешь горящие угли на его голову (vz/20/Pritch25.htm#st22">Прит.25,22-23). Не будь побеждён злом, но побеждай зло добром (nz/13/Rimlia12.htm#st20">ст.20-21). Зачем я говорю, продолжает апостол, что надо жить в мире с врагом? Я повелеваю и благодетельствовать ему. Накорми его, напой, сказано. А так как он заповедал весьма трудное и великое, то добавил: делая это, ты собираешь горящие угли на его голову. Апостол сказал это для того, чтобы обидчика смирить страхом, а обиженного поощрить надеждой воздаяния. Когда обиженный ослабевает (духом), то не столько поддерживается собственными благами, сколько наказанием оскорбившего его. Ведь ничто так не приятно, как видеть врага наказанным. А чего человек желает, то апостол и даёт ему прежде; когда же яд извлечён, предлагает ему увещания более возвышенные, говоря: не будь побеждён злом. Апостол знал, что враг, хотя бы он был зверь, будучи накормлен, не останется врагом, и что обиженный, хотя бы он был весьма малодушен, накормив и напоив врага, не станет уже и сам желать его наказания. Поэтому, будучи уверен в значении дела, он не только не запретил, но делается щедрым на наказание. Не говорит, что ты отмстишь, но – собираешь горящие угли на его голову. А потом и заповедал ему, говоря: не будь побеждён злом, но побеждай зло добром. И этим он как бы слегка намекнул, что не должно поступать с таким намерением, так как помнить обиду – значит уже быть побеждённым злом. Сначала апостол не сказал этого, потому что было ещё неблаговременно; когда же истощил гнев слушателя, тогда и добавил, говоря: побеждай зло добром. Это и есть победа. Ведь и боец удачнее одерживает победу не тогда, когда подвергает себя ударам противника, но когда приводит себя в такое положение, что противник принужден тратить силу на воздух. Таким образом, он не только сам спасается от ударов, но и истощает всю силу противника. То же бывает и при оскорблениях. Когда ты в свою очередь наносишь обиду, тогда побеждает тебя не человек, а, что гораздо постыднее, низ страсть, потому что тобой овладел гнев; когда же ты молчишь, ты победил, без труда воздвиг себе трофей и будешь иметь тысячи людей, готовых увенчать тебя и сознающих ложь злословия. Кто возражает, тот своими возражениями показывает, что он уязвлен, а кто уязвляется, тот внушает подозрение в том, что сознается в сказанном о нём; а если ты ответишь смехом, то ты смехом уже опроверг худое о тебе суждение. И если ты желаешь получить ясное доказательство справедливости моих слов, то спроси самого своего врага, что для него больнее, то ли, что ты, разгорячившись за оскорбление, платишь ему оскорблением, или то, что ты смеешься над обидчиком? Ты скорее услышишь последнее. Он не столько радуется тому, что не подвергся в свою очередь оскорблению, сколько уязвляется тем, что не может вывести тебя из терпения. Разве ты не видел, что находящиеся во гневе, ни во что ставя наносимые им удары, со всей стремительностью кидаются и злее дикого кабана стараются только наносить раны ближнему, на одно это обращают внимание и об этом заботятся больше, чем о том, чтобы предохранить себя от болей? Итак, когда ты лишил врага именно того, чего особенно он желает, то ты лишил его всего, унизил и показал, что он достоин презрения, что он ребенок, а не муж, а сам ты, получив известность человека познавшего мудрость, заставишь других думать о нём, как о негодном звере. Так мы и будем поступать и во время нанесения нам побоев, и когда желаем бить, а не будем платить ударом за удар. Но хочешь ли нанести смертельный удар? Ударившему тебя подставь другую щеку – и этим нанесёшь ему тысячи ран. Те, которые рукоплещут и удивляются, сделаются для него хуже побивающих камнями, а прежде этих осудит и приговорит его к ужасному наказанию совесть, и он пойдёт прочь со стыдом, как осужденный на смерть. Если же ты заботиш© и о людской славе, то и её достигнешь в большей мере таким поступком. И вообще к тем, которые подвергаются несчастьям, мы имеем некоторое сострадание, а когда увидим людей, которые не сопротивляются, но и сами предают себя, то не только сожалеем, но и удивляемся им.

4. Именно это теперь и побуждает меня плакать, – то, что мы, имея возможность получить и настоящие блага и достигнуть будущих, если бы как должно повиновались заповедям Христа, теряем то и другое, потому что не следуем заповеданному и излишне мудрствуем. Христос всё узаконил надлежащим образом, и показал, что служит к нашей славе и что к нашему позору. И, конечно, Он предписал не с тем, чтобы сделать Своих учеников смешными, но заповедал всё это потому, что не злословить, когда слышишь злословие, и не делать зла, когда терпишь его, – это возвеличивает нас перед всеми. А если это так, то гораздо лучше на злоречие отвечать добром, хвалить оскорбляющих и благодетельствовать злоумышляющим на нас. Потому Христос и дал такую заповедь. Он щадит Своих учеников и ясно знает, что делает человека малым и великим. А если Он щадит и знает, то зачем ты упорствуешь и хочешь идти иным путем? Ведь побуждать посредством зла есть один из дьявольских законов, почему и достигают таким образом победы все подвизающиеся на олимпийских играх, которые посвящены дьяволу. Не таков, но совершенно противоположен порядок наград на поприще Христа: там узаконено увенчивать не поражающего, но поражаемого. Таково поприще Христа, которое все постановления имеет совершенно противоположные и не только победой, но и самим способом победы возбуждает в ещё большее удивление; то, что в другом месте считается поражением здесь составляет победу. Это сила Божья, это небесное поприще, это ангельское зрелище.

Знаю, что и ваши сердца теперь согреты, что и вы теперь стали мягче воска; но вы всего этого лишаетесь, как только удаляетесь отсюда. Потому-то я и скорблю, что мы не исполняем на деле сказанного, хотя и должны приобрести от этого величайшие выгоды. Если мы обнаружили кротость, то сделаемся для всех непобедимыми и ни один человек, ни малый, ни большой, не в состоянии будет причинить нам вред. Если кто-нибудь станет говорит о тебе плохо, он тебе не повредит нисколько, а себе самому нанесёт величайший вред, если кто причинит тебе обиду, весь вред падёт на обидчика. Разве ты не видел на судах, что обиженные бывают спокойны, стоят совершенно смело и говорят свободно, а обидчики стоят с поникшей головой, в стыде и страхе? Но что мне говорить о злоречии и обидах? Если кто изострит на тебя меч и свою руку обагрить в твоей гортани, то не сделает тебе никакого вреда, а себя самого убьёт. Это может засвидетельствовать тот, кто первый пал от руки брата. Он отошёл в безмятежную пристань, приобрёв бессмертную славу, а братоубийца проводил жизнь хуже всякой смерти, стеная и Ёсясь и на самом теле нося улику своего злодеяние. Конечно, не последнего пожелаем мы, а первого. Кто терпит зло, в том не живет зло, потому что не он его произвёл, а принял извне и посредством терпения обратил в добро. А кто сделал зло, в том остаётся язва зла. Иосиф не был ли в тюрьме, а жена блудница, умыслив на него зло, не жила ли в светлом и великолепном доме? Однако кем бы из них ты желал быть? Не говори мне о воздаянии, но исследуй дело само в себе, и тогда в тысячу раз предпочтёшь тюрьму с Иосифом тому дворцу, который вмещал в себе блудницу. А если заглянешь в душу того и другой, то увидишь, что душа Иосифа пользуется всем простором и свободой, а душа египтянки пребывает в тесноте и стыде, в унижении и в страхе, в великой тоске; хотя, по-видимому, она победила, но это была не победа. Итак, зная это, приготовим себя к злостраданиям, чтобы нам и освободит© от злостраданий и получить будущие блага, достигнуть которых да будет дано всем нам благодатью и человеколюбием и др.

Беседа 23


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 22

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 22

Всякая душа да будет покорна высшим властям (nz/13/Rimlia13.htm#st01">13,1).

1. Апостол много рассуждает об этом предмете и в других посланиях, когда говорит о покорности слуг господам и подначальных начальникам. А это он делает с целью показать, что Христос ввёл Свои законы не для ниспровержения общего гражданского устройства, но для лучшего его исправления, и вместе хочет научить, чтобы мы не предпринимали лишних и бесполезных войн. С нас достаточно тех умыслов, какие строятся против нас за истину, а лишних и бесполезных испытаний присоединять не следует. Заметь же, как благовременно завёл апостол речь об этом предмете. После того, как предложил слушателям различные требования достижения мудрости, расположил их жить в мире с друзьями и врагами, научил быть полезными яў счастливых, для несчастных, для нуждающихся и, кратко сказать, для всех, после того как насадил жизнь приличную ангелам, истощил гнев, смирил высокомерие и совершенно смягчил их сердце, – после всего этого предлагает наставление о повиновении властям. В самом деле, если обижающим должно воздавать противоположным, то тем более надлежит повиноваться делающим добро. Но это побуждение апостол откладывает к концу своего увещания, а пока не представляет таких доказательств, о которых я упомянул, а призывает нас делать это по сознанию долга. И желая внушить, что это повелевается всем, не одним только мирянам, но и љщенникам и монахам, он объявляет об этом в начале, говоря так: всякая душа да будет покорна высшим властям; хотя бы ты был апостол или евангелист, хотя бы ты был пророк и кто-либо другой, но подчинение власти не подрывает благочестия. И апостол не просто сказал – да будет послушна, но – да будет покорна. Первое основание такого законоположения, удовлетворяющее и правильным доводам разума, состоит в том, что власти учреждены от Бога. Ибо нет власти, не от Бога, говорит апостол. Как это? Неужели эЁкий начальник поставлен от Бога? Не то говорю я, отвечает апостол. У меня теперь идёт речь не о каждом начальнике в отдельности, но о самой власти. Существование властей, при чём одни начальствуют, а другие подчиняются, и то обстоятельство, что всё происходит не случайно и произвольно, так чтобы народы носились туда и сюда, подобно волнам, – всё это я называю делом Божьей премудрости. Потому апостол и не сказал, что нет начальника, который не был бы поставлен от Бога, но рассуждает вообще о существе власти и говорит: нет власти, не от Бога, существующие же власти от Бога установлены. Так и Премудрый, когда говорит, что разумная жена – от Господа (vz/20/Pritch19.htm#st14">Прит.19,14), понимает здесь, что брак установлен Богом, а не то, что Бог сочетает каждого вступающего в брак, так как мы видим, что многие вступают в брак с дурным намерением и не по закону брака, и этого мы, конечно, не можем вменить Богу. Но что сказал Христос? Сотворивший в начале мужчину и женщину сотворил их. И сказал: поэтому оставит человек отца и мать и прилепится к своей жене (nz/01/Matfei19.htm#st04">Мф.19,4-5), то же самое понимает и Премудрый. Так как равенство часто доводит до ссоры, то Бог установил многие виды власти и подчинения, как-то: между мужем и женой, между сыном и отцом, между старцем и юношей, рабом и свободным, между начальником и подчинённым, между учителем и учеником. И почему ты удивляешься этому в отношении к людям, когда то же самое Бог устроил и в теле? И здесь Он не все члены устроил равно честными, но сделал один меньше, другой важнее, одни яў управления, другие для подчинения. То же самое можно заметить и у бессловесных: у пчёл, у журавлей, в стадах диких овец. Даже и море не лишено такого благоустройства, и там многие породы рыб управляются одной, которая и предводительствует другими и под начальством которой они отправляются в отдаленные путешествия. А безначалие везде есть зло и бывает причиной беспорядка. Апостол, сказав, откуда возникают власти, добавил: поэтому противящийся власти противится Божьему установлению (nz/13/Rimlia13.htm#st02">ст.2). Смотри, куда он ведёт дело, чем пугает и как доказывает, что повиноваться – наша обязанность. Чтобы верующие не сказали: ты нас унижаешь и делаешь презренными, подчиняя начальникам тех, которые должны получить небесное царство, – апостол доказывает, что и в настоящем случае он подчиняет их не начальникам, но опять Богу, так как подчиняющейся властям повинуется Богу. Впрочем, апостол не говорит это в таких, например, словах: кто слушается начальников, тот повинуется Богу; но пугает противоположным и то же самое подтверждает с большей силой, сказав: кто не повинуется начальнику, тот противится Богу, узаконившему это. И он везде старается внушать это, т.е., что мы не дарим властям повиновение, но исполняем долг. Такими наставлениями апостол и верующих побуждал к повиновению, и неверующих начальников располагал в пользу (христианского) благочестия. Ведь тогда повсюду носилась молва, обвинявшая апостолов в восстании и нововведениях, а также в том, будто они и словом и делом стараются подорвать все общественные законы. А доказав, что наш общий Владыка повелевает всем соблюдать эти законы, можно и закрыть уста клеветников, обвиняющих в нововведениях, и с большей смелостью защищать истинное учение.

2. Итак, не стыдись такого повиновения, говорит апостол. Этот закон дал Бог, Который грозно и мстит тем, которые нарушают его. Если ты ослушаешься Его, то Он накажет тебя не случайным наказанием, а самым строгим, и никакие отговорки не спасут тебя, да и от людей ты понесёшь жесточайшее наказание, потому что никто за тебя не вступится, а Бога ты сильно прогневаешь. Это самое и внушает апостол, говоря: противящиеся сами навлекут на себя осуждение. Затем, после страха, апостол доказывает пользу повиновения и убеждает на основании доводов разума, говоря так: ибо начальствующие страшны не для добрых дел, но для злых (nz/13/Rimlia13.htm#st03">ст.3). Прежде он нанес сильный удар и привёл слушателей в страх, а теперь опять делает послабление и, как мудрый врач, даёт успокаивающее лекарство, утешает и говорит: чего боиш©, чего ужасаешься? Разве начальник наказывает делающего добро? Разве он страшен для заботящегося о добродетели? Потому апостол и добавляет: хочешь ли не бояться власти? делай добро, и получишь похвалу от неё. Видишь ли, как он делающего добро примирил с начальником, показав, что начальник поставлен хвалить его? Видишь ли, как он устранил всякий гнев? Ибо начальник есть Божий слуга, тебе на добро (nz/13/Rimlia13.htm#st04">ст.4). Начальник не только не страшен для тебя, но ещё и хвалит тебя, не только не препятствует тебе, но ещё и содействует. Если же ты имеешь в его лице помощника и хвалитЈ, то почему не подчиняешься? Он и вообще делает для тебя добродетель более достижимой, так как наказывает злых, а добрым оказывает благодеяние и почести и этим содействует воле Божьей; потому апостол и назвал его слугой. Смотри: я даю тебе советы относительно целомудрия и он того же требует по законам; я увещеваю тебя, что не должно быть корыстолюбивым и похищать, и он над тем же поставлен судьёй. Таким образом, он наш сотрудник и помощник, на это он и послан Богом. Значит, он в двойном отношении достоин уважения – и потому, что он послан Богом, и потому, что приставлен к одинаковому с нами делу. Если же делаешь зло, бойся. Таким образом, не начальник создаёт страх, но наша порочность. Ибо он не напрасно носит меч. Замечаешь ли, как апостол представляет его вооруженным, подобно какому-нибудь воину, чтобы сделать страшным для грешников? Он Божий слуга, отмститель в наказание делающему злое. А чтобы ты, услышав о наказании, мщении и мече, не побежал прочь, апостол снова подтверждает, что начальник исполняет Божий закон. Что из того, если он и сам того не знает? Но Бог так устроил. Итак, если начальник, наказывает ли он, или награждает, есть Божий слуга, потому что защищает добродетель и изгоняет порок, чего и сам Бог хочет, то зачем ты противишься тому, кто производит столько добра и содействует успеху твоих дел? Ведь многие сначала приобрели навык добродетели ради начальников, а впоследствии прилепились к ней из-за страха Божьего. На людей более грубых не столько действует будущее, сколько настоящее. Поэтому тот, кто и страхом и почестями предрасполагает души людей, чтобы они были способны воспринять слово учения, по справедливости назван Божьим слугой. И потому надо повиноваться не только из страха наказания, но и по совести (nz/13/Rimlia13.htm#st05">ст.5). Что значит: не только из страха наказания? Ты должен повиноваться, говорит апостол, не потому только, что, не подчиняясь, противишься Богу и от Бога и людей навлекаешь на себя великие бедствия, но и потому, что начальник, как хранитель мира и гражданского благоустройства, есть твой величайший благодетель. Ведь от властей для государств бывают бесчисленные блага; если упразднить их, все погибнут и не устоят ни города, ни села, ни дома, ни рынки и ничто другое, но всё ниспровергнется, так как более сильные поглотят более слабых. Таким образом, если бы за неповиновением и не следовал гнев, то и тогда тебе надлежало бы подчиняться, чтобы тебе не оказаться бессовестным, а также и неблагодарным по отношению к благодетелю. Для этого вы и подати платите, продолжает апостол: ибо они Божьи служители, этим самым постоянно занятые (nz/13/Rimlia13.htm#st06">ст.6). Не перечислџя в частности всех благодеяний, какими государства обязаны своим правительствам, как-то: приличие, мир и другие услуги, происходящие от военных властей и от заведующих общественными делами, апостол на всё это приводит одно следующее доказательство. Платя дань правительству, говорит он, этим самым ты свидетельствуешь, что оно благодетельствует тебе. Заметь мудрость и благоразумие блаженного Павла. То, что признавалось тягостным и обременительным, то есть налоги, он обращает в доказательство попечительности властей. За что, спрашивает он, мы даём царю дани? Не за то ли, что он заботится о нас, и не даём ли мы эту награду правителю за его попечение? Конечно, мы не стали бы платить даней, если бы заранее не знали, что покровительство начальства будет для нас полезно; поэтому с давних пор, с общего согласия, всеми принято, чтобы правители содержались за наш счёт, потому что они, оставив собственные дела, заботятся об общественных делах в и всё своё время тратят на то чтобы наша собственность была неприкосновенна.

Беседа 23, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 23, начало

БЕСЕДА 23, продолжение

3. Но сказав о внешних побуждениях (к признанию властей), апостол и §ть возвращается к своему прежнему доказательству, потому что таким образом он удобнее мог привлечь на свою сторону верующих, и снова показывает, что так угодно Богу, чем и заключает своё увещание, говоря: ибо они Божьи служители. Потом, изображая заботы и труды начальников, он добавляет: сим самым постоянно занятые, т.е. на то посвящена вся их жизнь, к тому направляются и все их заботы, чтобы ты наслаждался миром. Потому и в другом послании Павел повелевает не только подчиняться начальниками но и молит© за них, причём, показывая общую от этого пользу, добавил: чтобы мы проводили тихую и безмятежную жизнь (nz/22/1Timof02.htm#st02">1 Тим.2,2). Ведь начальники много содействуют нам в устройстве настоящей жизни тем, что действуют оружием, отражают неприятелей, усмиряют мятежников в городах, устраняют всякие ссоры. Не говори мне, что иной употребляет власть во зло, но обрати внимание на благочинность строя, и увидишь великую мудрость у того, кто в начале узаконил это. Итак отдавайте всякому должное: кому налог, налог; кому аренду, аренду; кому страх, страх; кому честь, честь. Не оставайтесь должными никому ничем, кроме взаимной любви (nz/13/Rimlia13.htm#st07">ст.7-8). Апостол продолжает речь о том же самом и повелевает приносить начальникам не только деньги, но и честь и страх. Как же он сказал выше: хочешь ли не бояться власти? делай добро, а теперь говорит: отдавайте страх? Здесь под страхом он понимает высшую степень почтения, а не страх, происходящий от плохой совести, какой имел в виду выше. И не сказал: дайте, но: отдавайте, притом добавил: должное, так как исполнение этого не есть дар, по долг, и если не исполнишь, то будешь наказан, как неблагодарный. Не думай, что достоинство твоего познания мудрости унижается и терпит ущерб, если в присутствии начальника ты встанешь или откроешь голову. Если апостол узаконил это, когда начальниками были язычники, то тем более это должно быть теперь, когда мы имеем начальниками верующих. Если же скажешь, что самому тебе вверено больше, то знай, что ещё не пришло твоё время; ведь ты ещё странник и пришелец, а будет время, когда окажешься светлее всех. Теперь ваша жизнь сокрыта со Христом в Боге; когда же явится Христос, ваша жизнь, тогда и вы явитесь с Ним во славе (nz/19/Koloss03.htm#st03">Кол.3,3-4). Итак, не ищи себе воздаяния во временной жизни; но если бы и со страхом надлежало тебе предстать перед начальником, не думай, что это недостойно твоего благородства. Так угодно Богу, чтобы начальник, принявший от Него власть, имел свою силу. Если и не сознающий за собой ничего плохого предстаёт перед судьёй со страхом, то тем более должен страшит© делающий плохое. А ты от этого будешь ещё в большей чести, потому что унижение создаётся не тем, что ты оказываешь другому почтение, а тем, что не оказываешь его. И начальник тебе же больше станет удивляться, и хотя бы был даже неверный, прославит твоего Господа. Не оставайтесь должными никому ничем, кроме взаимной любви. Апостол снова обращается к матери всех благ, к наставнице во всём сказанном выше, к создательнице всякой добродетели, и говорит, что и любовь есть наш долг, но не такой, как налог или аренда, но постоянный. Он желает, чтобы этот долг никогда не был уплачен, а лучше сказать, чтобы он всегда уплачивался, но не вполне, а так, чтобы нам постоянно оставаться в долгу. Ведь это и есть такого рода долг, чтобы всегда его оплачивать и всегда быть должным. Сказав же, как должно любить, апостол указывает и пользу любви, говоря: ибо любящий другого исполнил закон. И этого не считай милостью, так как и это долг; ты обязан любить брата по духовному с ним родству, и не только по родству, но и потому, что мы члены друг для друга, и если любовь в нас оскудеет, то всё разрушится. Итак, люби брата. Если от любви к нему ты приобретаешь ту пользу, что исполняешь закон, то ты обязан любить его и потому, что облагодетельствован им. Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в этом слове: "люби твоего ближнего, как самого себя" (nz/13/Rimlia13.htm#st09">ст.9). Апостол не сказал просто – исполняется, но – заключаются, то есть, сокращенно и вкратце вмещается весь состав заповедей, так как начало и конец добродетели – любовь; она – и корень и необходимое условие, и вершина добродетели. А если любовь есть начало и полнота, то что ей равняется?

4. Впрочем, апостол требует не просто любви, а любви в высшей степени, так как не просто сказал: люби твоего ближнего, но добавил: как самого себя. И Христос сказал, что на любви утверждаются закон и пророки (nz/01/Matfei22.htm#st40">Мф.22,40), и, указав два вида любви, смотри, какое высокое место дал любви к ближнему. Сказав: возлюби Господа, твоего Бога: это первая и наибольшая заповедь, он продолжал: вторая же, и здесь не замолчал, а прибавил: подобная ей: возлюби твоего ближнего, как самого себя. Что может сравняться с таким великим человеколюбием, с такой кротостью? Хотя мы бесконечно отстаём от Бога, однако же Он нашу любовь друг ко другу ставит близ любви к Нему Самому и одну называет подобной другой. Поэтому для той и другой любви Он положил почти равную меру, и о любви к Богу сказал: всем твоим сердцем, и всей твоей душой, и всем твоим разумением, а о любви к ближнему как самого себя (nz/01/Matfei22.htm#st37">Мф.22,37-39). А Павел говорит, что если нет любви к ближнему, то мало пользы и от любви к Богу. Как мы, когда любим кого-нибудь, говорим, что если ты полюбил его, то и меня полюбил, так и Христос, выражая это, сказал: подобная ей, а Петру: если любишь Меня, паси Моих овец (nz/04/Ioann21.htm#st16">Ин.21,16). Любовь не делает ближнему зла; итак любовь есть исполнение закона (nz/13/Rimlia13.htm#st10">ст.10). Замечаешь ли, что любовь имеет то и другое совершенство – и воздержание от зла (зла, сказано, не делает,) и делание добра (сказано она есть исполнение закона), не только вкратце представляя для нас учение о том, что должно делать, но и делая легким исполнение этого. Она не только заботится о том, чтобы мы поняли: полезное для нас (это делает и закон), но и много способствует нам в исполнении обязанностей, совершая в нас не одну какую-либо часть заповедей, но всю добродетель во всей её полноте. Поэтому, будем любить друг друга, и таким образом возлюбим любящего нас Бога. У людей бывает так, что когда ты кого полюбишь, то другой, любящий его, вооружается против тебя; но Бог требует, чтобы и ты приобщился любви, и ненавидит того, кто не разделяет с Ним любви. Человеческая любовь исполнена зависти и злобы, а любовь Божья свободна от всякой страсти. Потому Бог и ищет сообщников любви. Люби вместе со Мной, говорит Он, тогда и Я больше буду любить тебя. Вот слова беспредельно любящего! Если ты любишь любимых Мной, тогда Я вижу, что и Меня ты любишь усердно. Бог сильно желает нашего спасения и доказал это в самом начале. Послушай, что Он говорил, когда творил человека: сотворим человека по образу Божьему (vz/01/Bytie01.htm#st26">Быт.1,26), и ещё: не хорошо человеку быть одному, сотворим ему помощника (vz/01/Bytie02.htm#st18">Быт.2,18). И потом, когда первый человек впал в преступление, заметь, как Бог кротко укорял его; Он не сказал ему: нечистый и беззаконный, получив от Меня так много благодеяний, ты и после всего этого поверил дьяволу и, оставив Благодетеля, послушался демона! Но что говорит? Кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть (vz/01/Bytie03.htm#st11">Быт.3,11)? Так сказал бы и отец сыну, которому он приказал не трогать меча и который, не послушавшись, ранил себя: отчего ты ранен? Оттого, что меня не послушался. Замечаешь ли, что это – слова больше друга, чем Владыки, друга, подвергшегося обиде, но и при всём том не переставшего любить? Будем же и мы подражать Богу и, когда станем укорять других, будем сохранять такую же кротость. С той же снисходительностью Бог укоряет и жену, а правильнее сказать, слова, обращенные к жене, были не укоризной, а советом, вразумлением и предостережением на будущее время. Поэтому Бог не говорит ничего такого змею, так как он был изобретателем зла и не мог сложить вины на другого. За это Бог сильно наказал его, и даже не остановился на этом, но и саму землю подверг общему с ним проклятию. Если же Он и человека изгнал из рая и осудил на труд, то за это в особенности и должно поклоняться Ему и удивляться. Так как жизнь, протекающая в удовольствиях, приводит человека к небрежности, то Бог пресекает для него веселье, и скорбями, как стеной, ограждает небрежность, чтобы мы возвратились к Его любви.

5. А чтобы тебе из примера яснее понять сказанное мной, подумай о Ревекке, как она тревожилась и прибегала к разным способам, когда старший сын враждовал против младшего. Ведь хотя и она любила Иакова, но не отвращалась и от Исава, почему и говорила: для чего мне в один день лишиться обоих вас (vz/01/Bytie27.htm#st45">Быт.27,45)? По такому же побуждение и Бог говорил Каину: если не делаешь доброго, то у дверей грех лежит; он влечёт тебя к себе, желая предотвратить убийство и стараясь водворить между братьями мир. Даже когда Каин убил брата, Бог не лишил его Своего промышления, но опять с кротостью обращается к братоубийце и говорит: где Авель, твой брат (vz/01/Bytie04.htm#st09">Быт.4,9)? – чтобы хотя бы таким образом заставить его сознаться в преступлении. Но Каин, как и прежде, и даже с большим и грубейшим бесстыдством, упорствует. Но и после этого Бог не оставляет его, а словами оскорбляемого и пренебрегаемого друга говорит ему: голос крови твоего брата вопиёт ко Мне (vz/01/Bytie04.htm#st10">Быт.4,10). И вместе с убийцей опять поражает проклятием землю, изливает на неё Свой гнев, и говорит: проклята земля, которая отверзла свои уста, принять кровь твоего брата (vz/01/Bytie04.htm#st11">Быт.4,11), – подражая в этом случае плачущим по умершим. Так поступил и Давид, узнав, что Саул пал; он проклинал горы, принявшие кровь Саула, и восклицал: горы Гелвуйския! Да не сойдёт ни роса, ни дождь на вас, ибо там повержен щит сильных (vz/10/2Tsars01.htm#st21">2 Цар.1,21). Так и Бог, как бы возглашая надгробную песнь Авелю, говорит: голос крови твоего брата вопиёт ко Мне от земли. И ныне проклят ты от земли, которая отверзла свои уста, принять кровь твоего брата. Этими словами Бог хотел укротить кипящий гнев Каина и возбудить в нём любовь хотя бы к умершему. Ты угасил его жизнь, говорит Господь, почему же не угашаешь вражды? Но что ещё делает Господь? Он любит и Авеля и Каина, потому что Он сотворил их обоих. Как же Ему поступить теперь? Оставить убийцу без наказания? Но он может сделаться от этого ещё хуже. Или наказать его? Но Бог чадолюбивее всякого отца. Итак, смотри, как Он и наказывает Каина, и в самом наказании обнаруживает любовь, или лучше сказать, не наказывает, а только исправляет. Он не предал его смерти, но связал трепетом, чтобы он мог загладить свою вину, чтобы хотя бы таким путём он мог возвратит© в лоно любви Божьей и примириться с Авелем, хотя и умершим, так как Бог не хотел, чтобы Каин ушёл из этого мира во вражде против умершего брата. Так поступают любящие, которые, когда не могут возбудить к себе любви благодеяниями, прибегают к строгим мерам и угрозам, побуждаемые к этому не внушением своей воли, но любовью, чтобы хотя бы таким средством привлечь к себе тех, которые их презирают. Конечно, такая любовь возникает в других под влиянием принуждения, однако же они и ей утешаются, вследствие своей сильной любви; таким образом и наказание бывает следствием любви. Ведь те, которые не оскорбляются тем, что их ненавидят, не желают и наказывать. Это самое Павел подтверждает в послании к Коринфянам говоря: кто обрадует меня, как не тот, кто огорчён мной (nz/15/2Korin02.htm#st02">2 Кор.2,2)? Таким образом, всякий раз, когда усиливают наказание, тогда доказывают и любовь. Так и египтянка, вследствие сильной любви, жестоко наказала Иосифа. Но она наказала по злому побуждению, потому что её любовь была бесстыдна; а Бог наказывает с доброй целью, потому что Его любовь достойна любящего. И чтобы ты уразумел силу Его любви, Бог не отказывается употреблять более грубые выражения, приписывать себе страсти человеческие и называть Себя ревнивым. Ибо Я Господь, твой Бог, Бог ревнитель (vz/02/Iskhod20.htm#st05">Исх.20,5), говорит Он.

Поэтому, возлюбим Его так, как Он желает, – это Он считает великим делом. Если мы и отворачиваемся от Него, Он не перестаёт призывать нас, если и не хотим обратит©, Он наказывает, потому что любит, а не для того, чтобы подвергать наказанию. Послушай, что у Иезекииля говорит Он городу, Им любимому и презиравшему Его: Я соберу всех твоих любовников; предам тебя в их руки; и побьют тебя камнями и разрубят тебя своими мечами. И отступит от тебя Моё негодование, и успокоюсь и уже не буду гневаться (vz/26/Iezeki16.htm#st37">Иез.16,37-42). Мог ли больше этого сказать горячо любящий друг, презираемый своей возлюбленной и, не смотря на это, ещё пламенеющий к ней любовью? Бог всё делает, чтобы склонить нас любить Его; для этого Он не пощадил и Своего Сына. Но мы непреклонны и жестокосердны. Сделаемся же, наконец, кроткими и возлюбим Бога, как должно любить, чтобы мы могли с полным удовольствием наслаждаться добродетелью. Если тот, кто имеет любимую жену, нисколько не чувствует ежедневных огорчений, то представь, каким удовольствием будет наслаждаться тот, кто любит божественной и чистой любовью. В этом, именно в этом заключается небесное царство, в этом наслаждение благами, удовольствие, веселье, радость, блаженство, а вернее – что бы я ни сказал об этом, ничто не в состояний будет изобразить его, но один только опыт может с ним познакомить. Потому и пророк сказал: утешайся Господом (vz/19/Psalom36.htm#st04">Пс.36,4), и в другом месте: вкусите, и увидите, как благ Господь (vz/19/Psalom33.htm#st09">Пс.33,9). Итак, станем повиноваться и насладимся Его любовью. И тогда ещё здесь мы увидим царство, поживём ангельской жизнью и, пребывая на земле, будем иметь у себя нисколько не меньше, чем обитающие на небе, а после переселения отсюда, светлее всех предстанем престолу Христа и будем наслаждаться неизреченной славой, быть участниками которой да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 24


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 23

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 24

Так поступайте, зная время, что наступил уже час пробудит© нам от сна (nz/13/Rimlia13.htm#st11">13,11).

1. Апостол, после того как предписал всё то, что нужно, побуждает римлян к совершению добрых дел и самой краткостью времени. Время суда, говорит он, стоит уже при дверях, как он писал коринфянам: время уже коротко (nz/14/1Korin07.htm#st29">1 Кор.7,29), а также евреям: еще немного, очень немного, и Ю§дущий придёт и не умедлит (nz/26/Evream10.htm#st37">Евр.10,37). Но там он говорил, восстанавливая трудящихся и утешая в борьбах от постоянных искушений, а здесь он пробуждает спящих; и действительно, это слово апостола полезно для нас в обоих случаях. Что же это значит: наступил уже час пробудит© нам от сна? Это значит: близко воскресение, близок страшный суд, близок день, как раскаленная печь, и нам должно уже освободит© от небрежности. Ибо ныне ближе к нам спасение, чем когда мы уверовали. Видишь ли, как апостол уже представляет им воскресение? С течением времени, говорит он, настоящая жизнь истрачивается, а жизнь будущего века становится ближе. Если ты приготовился и исполнил всё заповеданное Богом, то день этот будет для тебя днём спасения, в противном же случае этого не будет. Впрочем, апостол пока убеждает указанием не на скорби, а на блага, и таким образом отвлекает римлян от пристрастия к настоящему. Затем, так как было вполне естественно, что они сначала, вскоре по принятии веры, отличались большой ревностью, потому что в них ещё сильно было чувство, а с течением времени эЁкая ревность ослабела, то апостол и внушает, что следует поступать совершенно напротив и, с течением времени, не ослабевать, но более процветать. Ведь чем ближе к нам царь, тем более мы должны быть готовы, чем ближе награда, тем больше мы должны возбуждать себя к подвигам. Так делают и состязающееся в беге: они, когда приближаются к цели и к получению награды, тогда ещё больше напрягают свои силы. Потому-то апостол сказал: ибо ныне ближе к нам спасение, чем когда мы уверовали. Ночь прошла, а день приблизился (nz/13/Rimlia13.htm#st12">ст.12). Итак, если ночь оканчивается, а день приближается, то займемся уже дневными делами, а не ночными. Так бывает и в делах житейских: как только мы замечаем, что ночь близится к утру, и услышим пение ласточки, то будим каждый своего ближнего, хотя бы ночь ещё и не прошла; а когда, наконец, она пройдёт, то мы понуждаем друг друга, говоря: наступил день, и, одевшись, расставшись с грёзами и освободившись от сна, принимаемся за все дневные дела, чтобы день застал уже нас готовыми, чтобы нам не пришлось вставать и потягиваться тогда, когда солнечные лучи уже сияют. Как мы ведём себя в делах житейских, так будем поступать и в делах духовных: снимем с себя мечтание, освободимся от грёз настоящей жизни, отложим глубокий сон и, вместо одежд, облечёмся в добродетель. Всё это ясно и выразил апостол, сказав: итак отвергнем дела тьмы и облечёмся в оружия света. Ведь день призывает нас в строй и на сражение. Но не бойся, услышав об ополчении и оружии. Тяжело и нежелательно облекаться в вещественное оружие; но облечься в духовное оружие вожделенно и доброжелательно, потому что это есть оружие света. Оно являет тебя светлее солнечных лучей, испускающих яркое сияние, оно ставит тебя в безопасность, потому что есть оружие; оно делает тебя светоносным, потому что оно есть оружие света. Что же? Поэтому не нужно и сражаться? Сражаться необходимо, но не опасайся при этом бед и трудов, потому что это не сражение, а ликование и торжество. Таково свойство этого оружия; таково могущество вождя. Облечённый в это оружие так же украшен, как и жених, выходящий из брачного чертога, потому что он вместе и воин и жених. Сказав же: день приблизился, апостол изображает его не приближающимся, но уже наступившим. Он говорит: как днём, будем вести себя благочинно (nz/13/Rimlia13.htm#st13">ст.13), потому что день уже настал. И чем преимущественно большинство людей побуждается к деятельности, этим апостол и привлекает их, т.е. приличием. И он не сказал – ходите, но – станем ходить, чтобы сделать увещание не тяжёлым и упрёк лёгким. Не предаваясь ни обжорству и ґнству. Здесь апостол не запрещает пить, а пить без меры, не употребление вина изгоняет, но пьянство. Так и в следующих словах он предписывает меру наслаждений, говоря: ни блуду и распутству. И здесь он запрещает не совокупление с женщинами, а блуд. Ни ссорам и зависти. Апостол угашает главные страсти – вожделение и гнев, и возбраняет не только сами страсти, но и их источник.

2. Ничто ведь так не разжигает вожделение и не воспламеняет гнев, как нетрезвость и ґнство. Поэтому апостол, сказав сначала: не предаваясь ни пированиям и пьянству, добавил потом: ни блуду и распутству, ни ссорам и зависти. И на этом он не остановился, но, сняв с нас плохие одежды, послушай, как украшает, говоря: но облекитесь в нашего Господа Иисуса Христа (nz/13/Rimlia13.htm#st14">ст.14). Не сказал – облекитесь в дела; но возвёл слушателей выше. В самом деле, когда он говорил о пороках, то сказал и о делах, а когда начал речь о добродетели, то не говорит уже о делах, но об оружии, показывая тем, что добродетель ставит обладающего ей в совершенной безопасности и полном блеске. Даже и этим он не ограничился, но простираясь выше, вместо одежды, даёт нам – что возбуждает великий трепет – самого Владыку, самого Царя. Кто в Него облечён, тот вполне вмещает в себе всякую добродетель. Когда же говорит: облекитесь, то повелевает нам со всех сторон окружать себя Им. Подобное тому он выражает и в других местах, а именно: а если Христос в вас (nz/13/Rimlia08.htm#st10">Рим.8,10), и ещё: во внутреннем человеке, верой Христос вселил© (nz/17/Efesia03.htm#st16">Еф.3,16-17). Апостол желает, чтобы наша душа была домом Христа, чтобы Христос облегал нас, как одежда, был для нас всем и внутри и извне. Христос есть наше исполнение, так как Он полнота Наполняющего всё во всём (nz/17/Efesia01.htm#st23">Еф.1,23). Он путь, Он супруг и жених: потому что я обручил вас единому мужу, чтобы представить Христу чистой девой (nz/15/2Korin11.htm#st02">2 Кор.11,2). Он корень и питьё, пища и жизнь: уже не я живу, говорит Павел, но живёт во мне Христос (nz/16/Galata02.htm#st20">Гал.2,20). Он апостол, архиерей и учитель, отец, брат и сонаследник, сообщник в гробе и в кресте: погреблись с Ним, сказано, и соединены с Ним подобием Его смерти (nz/13/Rimlia06.htm#st04">Рим.6,4-5). Он ходатай: от имени Христа просим (nz/15/2Korin05.htm#st20">2 Кор.5,20). Он защитник наш перед Отцом, потому что, как говорит Павел, Он ходатайствует за нас (nz/13/Rimlia08.htm#st34">Рим.8,34). Он дом и обитатель: пребывает во мне, и Я в нём (nz/04/Ioann06.htm#st56">Ин.6,56). Он друг: вы Мои друзья (nz/04/Ioann15.htm#st14">Ин.15,14). Он основание и краеугольный камень, а мы Его члены и нива, Его здание, ветви и сотрудники. И чем только не желает Он сделаться для нас, чтобы всяким способом прилепить и присоединить к Себе? Все это свойственно безмерно любящему. Итак, покорись Ему и, восстав от сна, облекись в Него, а облёкшись, держи в покорности перед Ним и свою плоть. Это и понимал апостол, сказав: заботы о плоти не превращайте в похоти. Как выше он запретил не употребление вина, но пьянство, не брачную жизнь, но распутство, так и теперь запрещает не заботу о плоти, но заботу, простирающуюся до похотей, то есть, сверх нужды. А что сам он велит иметь заботу о плоти, послушай, как говорит об этом Тимофею: употребляй немного вина, ради твоего желудка и твоих частых недугов (nz/22/1Timof05.htm#st23">1 Тим.5,23). Подобно и во всём остальном имей заботу о плоти, но для поддержания здоровья, а не для удовлетворения чувственности. Ведь это не значит, конечно, иметь заботу, когда подкладываешь огонь и разжигаешь печь. А чтобы вы точнее узнали, когда забота о плоти простирается до похоти, и чтобы избегать такого попечения, представьте себе людей, предающихся пьянству, обжорству, пристрастных к нарядам, забавам, ведущих жизнь изнеженную и роскошную, и тогда вы поймёте сказанное (апостолом). Такие люди всё делают не для поддержания здоровья, а для того, чтобы веселит© и распалять похоть. Но ты, облекшись во Христа и отвергнув всё это, стремись только к тому, чтобы иметь здоровое тело, заботясь о нём столько, сколько нужно для этого, далее же этого не простирайся, но всю свою заботу употреби на заботы о духовном. Таким образом ты, не будучи Єгчён этими различными похотями, будешь в состоянии восстать от греховного сна. Подлинно настоящая жизнь есть сон и случающееся в этой жизни ничем не отличается от сонных грёз. И как спящие говорят сами с собой и часто видят нечто совсем недействительное, так и мы поступаем и даже гораздо хуже того. Сделавший или сказавший что-нибудь непристойное во сне, освободившись от сна, обыкновенно освобождается и от стыда и не подвергается наказанию. Не то будет с нами после этой жизни, но позор и наказание будут вечными. Равным образом, те, которые богатеют во сне, с наступлением дня, удостоверяются, что напрасно льстили себе богатством; в настоящей же жизни часто удостоверение приходит и прежде наступления дня, и прежде, чем мы переселимся отсюда, эти грёзы уже разбиваются. Итак, оттрясём, наконец, этот лукавый сон. Если день застигнет нас спящими, то мы сделаемся добычей не умирающей смерти. Да и до наступления того дня всем здешним врагам – и людям, и демонам – легко будет напасть на нас; если даже они захотят умертвить нас, никто им в том не воспрепятствует. Если бы много было бодрствующих, то не было бы и такой опасности; но так как теперь кое-где один и другой, зажёгши светильник, бодрствуют, все же остальные, как в глубокую ночь, погружены в сон. То нам необходимо совершенное бодрствование и полная осторожность, чтобы не потерпеть ужасных бедствий.

Беседа 24, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 24, начало

БЕСЕДА 24, продолжение

3. Но не кажется ли нам, что и теперь ясный день? Не думаем ли мы, что все бодрствуем и трезвимся? Может быть, вы и засмеётесь моим словам, но я, конечно, скажу: все мы подобны погруженным в сон и храпящим среди глубокой ночи. И если бы можно было видеть бестелесное существо, то я показал бы вам, как очень многие предаются крепкому сну, а между тем дьявол подкапывает стены, умерщвляет спящих и похищает внутренние сокровища, делая всё без опасения, как в глубокой тьме. А лучше сказать, хотя и невозможно видеть этого глазами, опишем в слове и размыслим, сколько существует людей, отягченных злыми страстями, сколько одержимых тяжким помрачением сладострастия и угасивших в себе свет Духа. Поэтому они, вместо одного, смотрят и слушают другое и не обращают внимание ни на что, здесь излагаемое. Если же я говорю неправду и ты стоишь теперь в состоянии бодрствования, то скажи мне, что здесь происходило сегодня, если, действительно, ты всё это слышал не как сон? Знаю, что некоторые мне ответят, да я и говорю это не о всех. Но ты повинный в том, о чём здесь сказано, ты, который пришёл сюда напрасно, скажи, какой пророк, какой апостол беседовал теперь с нами и о чём? Но ты не можешь сказать этого, потому что в это время ты о многом беседовал сам с собой, как бы во сне, и не слышал того, что вне тебя происходило в самой действительности. То же самое я должен сказать и женщинам, потому что и они пребывают в глубоком сне, и хорошо было бы, если бы только во сне. Ведь спящий не говорит ничего ни плохого, ни хорошего, а бодрствующий, подобно вам, много произносит слов на несчастие собственной своей головы, высчитывая проценты, оценивая залоги, вспоминая о бесстыдных барышах и ќ множество терний в своей душе, а доброму семени не давая пустить даже небольшого ростка. Но восстань от сна, исторгни с корнем эти терния, отрезвись от опьянения, от которого и сон. Я понимаю здесь опьянение, происходящее не только от вина, но и от житейских забот, а вместе с тем и от вина. И в этом я увещеваю не одних богатых, но и бедных, всего же более тех, которые устраивают дружеские пиршества. Ведь это не есть ни удовольствие, ни отдых, но наказание и мука, потому что удовольствие состоит не в постыдном разговоре, но в благопристойной беседе, не в пресыщении, а в насыщении. Если же ты считаешь это удовольствием, то покажи мне и в течении вечера это удовольствие; но ты не можешь. Я ещё не говорю о вреде, происходящем отсюда, а пока беседую с тобой об удовольствии, тотчас происходящем; едва пир окончился, как веселье тотчас обыкновенно и улетает. Но если еще упомяну о рвоте, о тяжести в голове, о бесчисленных болезнях, о пленении души, то что ты скажешь мне на это? Неужели мы должны позорно вести себя потому, что бедны.

Но говоря это, я не запрещаю вам сходит© и совместно пообедать, а запрещаю вам позорить себя, желаю, чтобы ваше удовольствие было действительным удовольствием, а не обращалось в наказание, в муку, в пьянство и буйное веселье. Пусть узнают язычники, что христиане лучше всех умеют веселит©, но веселит© благопристойно, так как сказано: радуйтесь Господу с трепетом (vz/19/Psalom02.htm#st11">Пс.2,11). Как же должно радоваться? Возглашая гимны, совершая молитвы, воспевая псалмы вместо тех позорных песен. Таким образом Сам Христос будет присутствовать при твоей трапезе и наполнит благословением всё пиршество, – когда ты будешь молит©, когда будешь петь духовные песни, когда призовёшь нищих к участию в предлагаемом тобой, когда на своем пире ты будешь соблюдать полное приличие и умеренность; таким образом место собрания ты сделаешь церковью, – когда, вместо неприличных криков и рукоплесканий, будешь воспевать Владыку всяческих. Не говори мне, что теперь заведён другой обычай, но исправь то, что плохо. Итак, едите ли, говорит апостол, nьётe ли, или (иное) что делаете, всё делайте во славу Божью (nz/14/1Korin10.htm#st31">1 Кор.10,31). А от ваших пиров рождаются у вас плохие пожелания; отсюда распутные дела, отсюда ваши жёны оказываются в презрении, а блудницы в чести; отсюда гибель домов, бесчисленные бедствия, всё приходит в беспорядок и вы, оставив чистый источник, устремляетесь к грязному болоту. А что тело развратной женщины есть именно такое болото, об этом я спрашиваю не кого другого, а тебя самого, валявшегося в этом болоте, – не стыдиш© ли ты самого себя, не считаешь ли ты сам себя нечистым после греха? Поэтому, умоляю вас, избегайте блуда и матери блуда – пьянства. Зачем ты сеешь там, где не можешь пожать, или лучше сказать, если и пожнёшь, то сам плод покроет тебя большим бесславием? Если и родится ребёнок, то и тебе будет позор, и он по твоей вине будет страдать, как незаконнорождённый и не знатного происхождения. Хотя бы ты оставил ему тысячи, всё-таки бесчестен в доме, бесчестен в городе, бесчестен и перед судом тот, кто рождён от блудницы или от рабы; бесчестен и сам ты, как при жизни, так и после смерти, потому что, когда и умрешь, останутся после тебя памятники твоего позора. Итак, зачем же ты всё бесчестишь?

4. Да и зачем ты сеешь там, где сама нива усиливается погубить плод, где множество причин бесплодия, где прежде рождений совершается убийство, так что ты не только предоставляешь блуднице оставаться блудницей, но и делаешь её убийцей? Видишь ли, как от пьянства происходит блуд, от блуда прелюбодеяние, от прелюбодеяние убийство, или правильнее сказать, нечто хуже убийства, я даже не знаю, как и назвать это, так как здесь не умерщвляется рожденное, но самому рождению полагается препятствие. Итак, что же? Не значит ли это, что ты оскорбляешь дар Божий, борешься с божественными законами, стремиш©, как за благословением, за тем, что есть клятва, сокровищницу рождения делаешь сокровищницей убийства, женщину, сотворённую для деторождения, располагаешь к убийству? Ведь порочная женщина, чтобы всегда быть приятной и привлекательной для своих любовников и выманивать от них больше денег, не отказывается и это сделать и тем собирает великий огонь на твою голову, так как хотя решение (на преступление) и принадлежит ей, но главной причиной являешься ты. Отсюда возникает и идолослужение. Многие женщины, чтобы сделаться приятными, употребляют наговоры, возлия , любовные снадобья и другие бесчисленные средства. Но, несмотря на столь великий позор убийства и идолослужение, многим это дело представляется безразличным, многим и из тех, которые имеют собственных жён: здесь-то и бывает наибольшее стечение пороков. Здесь приготовляются врачебные средства не только против плода в утробе блудницы, но и против оскорбленной супруги, здесь бывают тысячи злоумышлений, призывание демонов и вызывание мёртвых, отсюда возникают ежедневные ссоры, непримиримая борьба и поминутные столкновения. Потому и Павел, сказав – ни блуду и распутству, добавил: ни ссорам и зависти, так как знал, что следствием первого бывает вражда, гибель домов, обиды законным детям и тысячи зол. Чтобы нам избежать всего этого, облечемся во Христа и всегда с Ним пребудем, а облечься во Христа значит никогда не оставаться без Него, но всегда являть Его в себе своей святостью и правотой. И о друзьях, чтобы изобразить их сильную любовь и неразрывную связь, мы говорим, что один облечён в другого, так как облекшийся представляется тем, во что облечён. Потому пусть и в нас всегда остаётся Христос. Как же Он явится? Если Ты будешь подражать Ему и Его делам. Что же сделал Христос? Сын Человеческий, говорит Он о Себе, не имеет, где приклонить голову (nz/03/Luka09.htm#st58">Лк.9,58). И ты подражай этому. Когда надлежало вкусить пищу, Христос употреблял ячменные хлебы; когда был в пути, не имел у себя ни коней, ни вьючных животных, по ходил пешком, даже до утомления; когда необходимо было уснуть, ложился вместо возглавия на корме лодки; когда надо было возлежать, приказывал садит© на траве. И Его одежды были не дорогие; часто Он ходил один, никого при Себе не имея. Далее, узнав все Его слова и дела на кресте и среди различных поруганий и вообще всю Его жизнь, старайся подражать ей; таким образом ты и облечёшься во Христа, если заботы о плоти не будешь простирать до похотей, какое занятие не доставит тебе никакого удовольствия. Ведь пожелания такого рода рождают новые, ещё более беспокойные, и ты никогда не достигнешь насыщения, но будешь причҐть себе великое мучение. Как томимый непрекращающейся жаждой, хотя бы перед ним были тысячи источников, не извлекает из того никакой пользы, не имея возможности угасить болезни, так бывает и с человеком, постоянно живущим в похотях. Но если будешь ограничиваться необходимым, то никогда не подвергнешься такой горячке, но освободиш© от всего этого и от пьянства и от распутства. Поэтому, ешь столько, сколько нужно для утоления голода, одевайся так, чтобы быть только прикрытым, не наряжай своей плоти в одежды, чтобы не погубить её, потому что посредством излишнего довольства сделаешь её более слабой, расстроишь её здоровье и приведёшь её в совершенное изнеможение. Итак, чтобы твоя плоть была прекрасной колесницей души, чтобы кормчий безопасно сидел у руля судна, чтобы воин легко мог владеть оружием, – наблюдай во всём приличие. Не тот, кто много имеет, но тот, кто немногим удовлетворяется, бывает непобедимым. Первый, хотя бы и не потерпел обид, боится, а последний, хотя бы и был обижен, останется в лучшем расположении духа, чем не обиженный, и потому будет благодушнее. Поэтому не о том будем стараться, чтобы никто не обижал нас, но о том, чтобы не мог сделать нам обиды и тот, кто бы захотел. А этого возможно достигнуть не иначе, как ограничивая себя одним необходимым и не желая большего. Таким образом мы будем иметь возможность и здесь наслаждаться радостью, и получить будущие блага, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 25


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 24

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 25

Немощного в вере принимайте без споров о мнениях. Ибо иной уверен, что можно есть всё, а немощный ест овощи (nz/13/Rimlia14.htm#st01">14,1-2).

1. Знаю, что эти слова многим трудны для понимания. Поэтому прежде всего необходимо изложить содержание всего этого места и сказать, что апостол желал исправить, когда писал об этом. Итак, что же он хотел исправить? Были многие из уверовавших Иудеев, которые, имея совесть, связанную законом, и по принятии веры, наблюдали строгую разборчивость в пище, ещё не осмеливаясь совершенно отступить от закона. Затем, воздерживаясь только от свиного мяса, они, чтобы не подпасть нареканию, стали потом воздерживаться и от всего мясного и ели одни только овощи с таким расчётом, чтобы происходящее казалось соблюдением поста, а не закона. С другой стороны, были и более совершенные в вере, которые, сами нисколько не соблюдая подобной разборчивости в пище, отягощали и огорчали соблюдавших её своими упрёками и обличениями, ввергая их в уныние. Поэтому блаженный Павел опасался, чтобы они, имея намерение исправить неважный недостаток, не испортили всего, желая отклонить немощных в вере от разборчивости в пище, не довели их до отпадения от веры и, стараясь прежде времени всё возвести к совершенству, не нанесли бы вреда настоящему их благу, а постоянными своими упрёками не поколебали бы их в исповедании Христа, так что после этого нельзя было бы исправить ни того, ни другого. Смотри же, как благоразумно действует апостол и как с свойственной ему мудростью он заботится о пользе той и другой стороны. Он не решается сказать упрекающим: "вы делаете плохо", чтобы не утвердить других в разборчивости, а равно и не говорит: "хорошо вы делаете", чтобы они не стали нападать ещё сильнее, но употребляет соответствующее запрещение: по-видимому, он упрекает сильнейшую сторону, однако же весь его упрёк падает и на противоположную сторону. Это самый лёгкий способ исправления, когда, обращая слово к одному, наносишь удар и другому. Тогда тому, кому делается запрещение, не даётся повода сердит©, и в него неприметным образом вливается лекарство исправления. Заметь же, как благоразумно и благовременно апостол это делает. Сказав: попечение о плоти не превращайте в похоти, переходит вдруг к настоящей речи, чтобы нельзя было подумать, что он говорит в пользу тех, которые запрещали разборчивость и советовали есть всё. Слабую сторону всегда надо больше беречь, почему и апостол обращается прямо к сильнейшей стороне и говорит так: немощного в вере. Видишь ли, что нанесён уже один удар наблюдающему разборчивость? Назвав его немощным, апостол показывает, что он болен. Потом наносит другой удар, сказав: принимайте. Этим он опять показывает, что он нуждается в большой заботливости, что также служит признаком крайней болезни. Без споров о мнениях. Вот он нанёс третий удар. Этими словами он показывает, что его грех настолько велик, что возбуждает сомнение даже в тех, которые, хотя сами не участвуют в этом грехе, однако же соединены узами дружбы с совершающими его и заботятся о его излечении. Примечаешь ли, как, по-видимому, он говорит одним, а затем незаметно и слегка упрекает и других? После того, сравнивая тех и других, одних хвалит, а других обличает. А именно, говоря: ибо иной уверен, что можно есть всё, он восхваляет веру, а добавив: а немощный ест овощи, порицает немощь в вере. Потом, после того, как нанёс весьма сильный удар, снова ободряет немощного, говоря так: кто ест, не уничижай того, кто не ест (nz/13/Rimlia14.htm#st03">ст.3). Не сказал: позволяй так делать, или: порицай, или: не побуждай к исправлению; но: не упрекай, не презирай, показывая, что они (те кто ест) совершали дело достойное большого смеха. Но о том, кто уверен, что можно есть всё, апостол выразился иначе. Как же именно? И кто не ест, не осуждай того, кто ест. Как более совершенные унижали тех кто не ест, считая их маловерными, неистинными христианами, носящими внутри себя скрытый недуг и ещё придерживающим© иудейства, так последние осуждали первых, считая их нарушитЈми закона или даже предающим© обжорству, так как многие из них были, вероятно, обращенные из язычества. Поэтому апостол добавил: потому что Бог принял его. Но он не сказал этого о том, кто не ест, хотя унижать по-видимому следовало бы того, кто ест, как маловерного. Апостол же сказал наоборот, показывая этим, что тот кто ест не только не заслуживает уничижения, но и сам может уничижать других. Но сам апостол не осуждает ли того кто ест, спросишь ты? Нисколько, потому и добавил: потому что Бог принял его. Итак, зачем ты говоришь о законе ему, как преступнику? Бог принял его, то есть, явил в нём Свою неизречённую благодать и освободил его от всякой вины. Потом апостол снова обращает речь к твёрдому в вере: кто ты, осуждающий чужого рa6а (nz/13/Rimlia14.htm#st04">ст.4)? Отсюда видно, что и твёрдые в вере не только уничижали, но и осуждали слабых. Перед своим Господом стоит он или падает.

2. Вот опять новый удар. Упрек обращён, по-видимому, на сильного, но касается слабого. Когда апостол говорит: и будет восставлен, то показывает, что он еще колеблется, требует большого внимание и такого попечение, что для его излечения нужно призвать на помощь Бога. Ибо силён Бог восстановить его, продолжает он. Так говорится о людях весьма безнадежных. Но чтобы ты в нём не отчаивался, апостол, несмотря на слабость, называет его Божиим рабом, говоря: кто ты, осуждающий чужого рa6а? Между тем и здесь опять незаметно наносит удар слабому. Я приказываю тебе не судить его не потому, что его действие не заслуживают осуждения, но потому, что он чужой раб, то есть не твой, а Божий. Потом, снова ободряя его, не говорит: падает, – но как? Стоит он или падает. Если случится с ним то или другое, всё это зависит от Господа. Если он падёт, ущерб для Бога, а равно, если стоит, приобретение для Бога же. Впрочем, такое равнодушие было бы совершенно недостойно попечительности, приличной христианам, если бы мы опять не стали обращать внимание на цель Павла, который хочет, чтобы слабым в вере не делали упрёк прежде времени. Но, как я всегда говорил, необходимо принимать во внимание расположение, с каким что-либо говорится, сущность предмета, о котором говорится, и то, что старается исправить ведущий речь. Апостол, сказав это, пристыдил упрекающего не без основания. Если Бог, рассуждает Павел, подвергаясь ущербу, пока не делает ничего, то не безвременно ли действуешь ты и не выходишь ли из границ, мучая и беспокоя слабого в вере брата? Иной отличает день от дня, а другой судит о всяком дне равно (nz/13/Rimlia14.htm#st05">ст.5). Здесь, как думаю, апостол слегка намекает и на пост. Естественно, что некоторые из постившихся постоянно осуждали не постившихся, или, может быть, и между разборчивыми в пище были такие, которые в известные дни наблюдали эту разборчивость, а в другие нет, почему апостол и сказал: всякий поступай по удостоверению своего ума. Этим он избавил разборчивых от страха, назвав их действие безразличным, а у тех, которые слишком много нападали на них, он отнял повод к упрёкам, вразумив их, что не следует с таким большим усердием постоянно беспокоить людей за их разборчивость: и не нужна такая ревность не по свойству самого дела, но по соображению времени, потому что упрекаемые ими были ещё новыми в вере. В послании к Колоссянам он запрещает это весьма строго, говоря: смотрите, братья, чтобы кто не увлёк вас философией и пустым обольщением, по человеческому преданию, по стихиям мира, а не по Христу (nz/19/Koloss02.htm#st08">Кол.2,8). И ещё: никто да не осуждает вас за пищу, или питьё, никто да не обольщает вас (nz/19/Koloss02.htm#st16">Кол.2,16 и 18). И в послании к Галатам он со всей строгостью требует от них высшего рассуждения и совершенства в этом отношении. Но здесь он не прибегает к такой настойчивости, так как вера у римлян была насаждена ещё недавно. А потому мы и не должны на всех распространять слова апостола: всякий поступай по удостоверению своего ума. Так, когда идёт речь об учении, послушай, как он говорит: кто благовествует вам не то, что вы приняли, хотя бы то был ангел, да будет анафема (nz/16/Galata01.htm#st08">Гал.1,8-9). И в другом месте: но боюсь, чтобы, как змей своей хитростью прельстил Еву, так и ваши умы не повредились (nz/15/2Korin11.htm#st03">2 Кор.11,3). И в послании к Филиппийцам пишет: берегитесь псов, берегитесь злых делателей, берегитесь обрезания (nz/18/Filipp03.htm#st02">Флп.3,2) Но в римлянах ещё рано было исправлять это и потому оп сказал: всякий поступай по удостоверению своего ума. Так как речь шла и о посте, то, низлагая гордость одних и изгоняя страх других, он добавил следующее: кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога. И кто не ест, для Господа не ест и благодарит Бога (nz/13/Rimlia14.htm#st06">ст.6). Опять он касается здесь того же самого. Смысл же его слов следующий: сущность не во временных делах (есть или не есть), спрашивается только, для Бога ли делает тот и другой, благодарением ли оканчивают оба? Ведь и тот и другой благодарят Бога. А если благодарят оба, то различие не велико. Заметь же, как и здесь апостол скрытным образом наносит удар придерживающимся иудейства. Если главное состоит в том, чтобы благодарить, то ясно, что благодарит тот, кто ест, а не тот, кто не ест. Как благодарить тому, кто придерживается ещё закона? То же самое подтвердил Павел в посланий к Галатам: оправдывающие себя законом, отпали от благодати (nz/16/Galata05.htm#st04">Гал.5,4). Впрочем, он здесь не раскрывает этой мысли, а только намекает на неё, потому что ещё было не время, но пока терпит и тех, которые придерживались закона, а яснее раскрывает это в последующих словах, говоря: ибо никто из нас не живёт для себя и никто не умирает для себя. А живём ли – для Господа живём, умираем ли – для Господа умираем (nz/13/Rimlia14.htm#st07">ст.7-8). Действительно, тот, кто живёт для закона, может ли жить для Христа? Впрочем, в этих словах апостол не одно только это рассматривает, но и удерживает твердых в вере от пышности в исправлении слабых и убеждает их быть терпеливыми, доказывая, что Бог не может презреть немощных, но в надлежащее время исправит их.

3. Что же это значит: никто из нас не живёт для себя? Мы не свободны, мы имеем над собой Владыку, Который хочет, чтобы мы были живы, и не желает нашей смерти, и для Которого наша жизнь или смерть важнее, чем для нас самих. Этим апостол показывает, что Бог заботится о нас больше, чем мы сами, что Он нашу жизнь почитает для Себя приобретением, а смерть потерей. Если мы умираем, то умираем не только для себя, но и яў Господа. Под смертью же апостол понимает здесь духовную смерть, состоящую в отпадении от веры. Что Бог печётся о нас, в этом достаточно нас убеждает и то, что мы для Него живём и яў Него умираем. Однако апостол не довольствуется этим, но добавляет ещё новое подтверждение, говоря: и потому, живём ли, или умираем, – всегда Господни. Здесь он от духовной смерти переходит к смерти естественной, чтобы его речь не показалась жестокой, и представляет новый и самый важный признак Божьего о нас промышления. Какой же именно? Ибо Христос, говорит, для того и умер и воскрес и ожил, чтобы владычествовать и над мёртвыми и над живыми (nz/13/Rimlia14.htm#st09">ст.9). Таким образом и это должно удостоверить тебя в том, что Господь всегда печётся о нашем спасении и исправлении. Если бы Он столько не промышлял о нас, то какая была бы нужда в домостроительстве? Тот, Кто употребил для усвоения нас себе столько попечения, что принял на себя образ раба и умер, пренебрежет ли тобой после совершения этого? Не возможно это, не возможно. Он не захочет, чтобы погибло столь великое дело. Ибо для того, говорит апостол, и умер. Это подобно тому, как если бы кто-нибудь сказал: такой-то человек не согласится бросить своего раба, потому что бережёт собственное приобретение. Но не так мы любим деньги, как Бог наше спасение. Он дал за нас не деньги, а Свою кровь, и потому не может оставить тех, за которых дал столь великую цену. Заметь также, как апостол показывает и неизреченное могущество Божье. Ибо для того, говорит он, и умер и воскрес и ожил, чтобы владычествовать и над мёртвыми и над живыми. И выше сказал: и потому, живём ли, или умираем, – всегда Господни. Видишь ли, как сильно Его владычество? Видишь ли, как непреоборима Его крепость и как всеобъемлющ Его промысел? Не говори мне о живых, рассуждает апостол: Бог промышляет и об умерших. А если промышляет об умерших, то ясно, что также и о живых. Он ничего не оставил вне Своего владычества, но на людей приобрёл ещё большие права, чтобы промышлять о нас больше, чем о всём остальном. Человек платит деньги за раба и потому тщательно бережёт его, а Бог заплатил смертью и, конечно, не может считать маловажным спасение того, кого он купил столь великой ценой и приобрёл во владение с таким усердием и усилием. А всё это апостол говорит с целью пристыдить иудействующего христианина и убедить его, чтобы он помнил о великом благодеянии, потому что он был мёртв и ожил, потому что он не получил никакой пользы от закона, и было бы с его стороны крайней неблагодарностью, если бы он, оставив Того, Кто явил ему столько милостей, прибег бы снова к закону. Итак, достаточно упрекнув его, апостол снова ободряет его, говоря: а ты что осуждаешь твоего брата? Или и ты, что унижаешь твоего брата (nz/13/Rimlia14.htm#st10">ст.10)? здесь, по-видимому, апостол уравнивает обоих, но однако устанавливает между ними большое различие. Он прекращает их споры прежде всего наименованием брата, а потом напоминанием о страшном дне суда, так как, сказав: что унижаешь твоего брата, добавил: Все мы предстанем на суд Христа. И говоря это, он, по-видимому, опять делает упрек более совершенному, но на самом деле старается потрясти дух иудействующего христианина, не только посрамляя его напоминанием об оказанном ему благодеянии, но и устрашая будущим наказанием: все мы, говорит, предстанем на суд Христа. Ибо написано: "живу Я, говорит Господь, передо Мной преклонится всякое колено, и эЁкий язык будет исповедывать Бога" (nz/13/Rimlia14.htm#st11">ст.11-12). Видишь ли, как Павел опять потрясает дух одного, нанося удар, по-видимому, другому? Его слова значат тоже, как если бы он сказал: о чем ты заботиш©? Ведь не ты будешь наказан за него? Он не высказал этого прямо, но именно это имел в виду, только выразил гораздо легче, сказав: все мы предстанем на суд Христа. Итак каждый из нас за себя даст отчёт Богу. Апостол привёл также слова пророка, который свидетельствует о всеобщем повиновении Богу, о безусловном повиновении всех, живших в Ветхом Завете, и вообще всех без исключения. Не просто сказано – всякий поклонится, но – будет исповедывать, то есть, даст отчёт в том, что сделал.

Беседа 25, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 25, начало

БЕСЕДА 25, продолжение

4. Итак, представляя себе общего Владыку, сидящего на престоле, будь внимателен к себе, не раздирай и не разделяй церкви, отпадая от благодати и возвращаясь к закону, так как и закон принадлежит Ему. И что говорю – закон? Ему принадлежат все жившие и в законе и до закона. И не закон потребует у тебя отчета, а Христос, как у тебя, так и у всего человеческого рода. Видишь ли, как апостол освободил немощного в вере от страха закона? Потом, чтобы не показалось, что он говорит об этом с намерением устрашить немощных, но что он перешёл к этому по связи речи, – апостол продолжает рассуждать о том же предмете, говоря: не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну (nz/13/Rimlia14.htm#st13">ст.13). Это к одному относится не больше, чем и к другому, а потому может быть приложено к обоим, и к совершенному, который соблазняется разборчивостью в пище, и к несовершенному, для которого служат преткновением слишком резкие упрёки. Смотри же, какому мы подвергнемся наказанию, если просто соблазняем ближних? Если здесь, где вся ошибка состояла в неблаговременности упреков, апостол воспрещает их, чтобы не соблазнялся и не претыкался брат, то чего будем достойны мы, когда соблазняем брата, совсем не имея намерение исправить его? Если не сохранить – есть преступление, как это видно на примере закопавшего в землю талант, то чего не навлечем мы на себя, соблазняя другого? Ты скажешь: что же мне делать, если он соблазняется сам по себе, будучи слаб? Потому-то самому тебе и следовало бы переносить всё. Если бы он был крепок, то и не имел бы нужды в такой попечительности, а теперь, так как он очень слаб, в силу этого и нуждается в большой заботе. Итак, представим ему это и станем поддерживать его во всех случаях. Ведь мы дадим ответ, не за свои только грехи, но и за всё то, в чём мы служили соблазном для других. А если трудно отвечать и за свои грехи, то как мы спасёмся, когда на нас будет возложена и эта ответственность? Не будем же считать для себя извинением того, что найдем сообщников в наших грехах, так как – от этого увеличится только наше наказание. Так и змей наказан строже жены, а жена больше мужа; Иезавель понесла более тяжкое наказание, чем Ахав, отнявший виноградник, потому что она была главной виновницей этой несправедливости и ввела в соблазн царя. И ты, если сделаешься виновником гибели других, подвергнешься более тяжёлому наказанию, чем доведённые тобой до падения. Не так пагубно самому согрешить, как ввести в грех других, почему апостол и говорит: не только их делают, но и делающих одобряют (nz/13/Rimlia01.htm#st32">Рим.1,32). Таким образом, когда мы видим, что другие грешат, не только не станем побуждать их ко греху, но постараемся извлечь из бездны порока, чтобы за гибель других нам самим не подвергнуться наказанию; будем постоянно помнить о страшном суде, об огненной реке, о неразрешимых узах, о непроницаемом мраке, о скрежете зубов и ядовитом черве. Но Бог человеколюбив, говоришь ты. Значит, по твоему, всё это одни слова? Богач, презревший Лазаря, не мучится (nz/03/Luka16.htm#st19">Лк.16,19-31)? Неразумные девы не изгоняются из брачного чертога (nz/01/Matfei25.htm#st01">Мф.25,1-13)? Отказавшиеся накормить Христа не пойдут в огонь, уготованный дьяволу и его ангелам? Одетый в грязные одежды не будет связан по рукам и ногам и не будет осужден на гибель? Требовавшей сто динариев не будет предан истязателям? И неправда то, что сказано о прелюбодеях: их червь не умирает, и огонь не угасает (nz/02/Mark09.htm#st48">Мк.9,48)? Неужели всё это одни только угрозы? Да, говоришь ты. Но на каком основании, скажи мне, ты осмеливаешься утверждать это и произносить от себя такой приговор? Я могу доказать тебе противное на основании и слов и дел Христа. Если ты не веришь относительно будущего наказания, то, по крайней мере, поверь тому, что уже совершилось, так как то, что уже было, что исполнилось на самом деле, не пустые угрозы и слова. Кто при Ное навёл потоп на всю вселенную, произвёл столь ужасное истребление водой и гибель всего нашего рода? Кто потом низвёл молнию и огонь на землю содомскую? Кто погрузил в море целый Египет? Кто истребил шестьсот тысяч человек в пустыне? Кто попалил огнём сонм Авирона? Кто повелел земле раскрыть свои уста и поглотить Корея, Дафана и бывших с ними? Кто при Давиде в одно мгновение поразил семьдесят тысяч? Упоминать ли ещё о наказанных в отдельности? О Каине, преданном на непрестанное мучение? О сыне Хармии, который был побит камнями со всем его родом? О собиравшем дрова в субботу и подвергшемся такому же наказанию? О сорока двух отроках, которые при Елисее были съедены зверями и которым не послужил извинением их юный возраст?

5. А если ты хочешь видеть подобные примеры и во времена благодати, то представь себе, какие наказания претерпели иудеи, как их жёны ели своих собственных детей, одни жарили их, а другие приготовляли иначе; как они при нестерпимом голоде, среди различных и тяжких войн, подвергались таким чрезвычайным бедствиям, с какими не могут сравнит© никакие ужасные злоключения прежних времён. А что всё это навёл на них Христос, послушай, как Сам Он предсказывает это и в причтах, и в ясных и вразумительных словах, – в притчах, когда говорит: тех моих врагов же, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте передо мной (nz/03/Luka19.htm#st27">Лк.19,27), а также в притчах о винограднике, и о браке; а в ясных и открытых словах, когда угрожает, что падут от ocтpия меча, и отведутся в плен во все народы; а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха (nz/03/Luka21.htm#st24">Лк.21,24-26). Ибо тогда будет великая скорбь, какой не было от начала мира до сих пор, и не будет (nz/01/Matfei24.htm#st21">Мф.24,21). Всем также известно, какому наказанию подверглись Анания и Сапфира за утаение нескольких монет. Не замечаешь ли и теперь ежедневных несчастных случаев? Разве это не бывает? Неужели ты не видишь, что и теперь погибают от голода, страдают проказой и другими телесными болезнями, живут в постоянной нищете и терпят тысячи невыносимых бедствиях?

Итак, какое может быть основание одних наказывать, а других нет? Если Бог вполне справедлив, что и несомненно, то, конечно, и ты подвергнешься наказанию за свои грехи. Если же ты думаешь, что Бог тебя не накажет, потому что Он человеколюбив, то следовало бы и тех не наказывать. Но, как мы сказали выше, Бог и здесь многих наказывает, чтобы вы, когда не верите словам угроз, поверили действительным наказаниям. И так как старое не так нас устрашает, то Он вразумляет беспечных современными событиями, которые совершаются при каждом поколении. Почему же, спросишь, Бог не наказывает всех здесь? Чтобы иным дать предопределённое от Него время для покаяния. А для чего Он не наказывает всех там? Чтобы не оказалось много не верующих в Божий промысел. Теперь и я спрошу тебя: сколько разбойников было поймано и сколько было таких, которые умерли без наказания? Где же Божье человеколюбие и правосудие? Если бы никто совершенно не наказывался, то ты мог бы прибегнуть к этому (возражению), но когда одни наказаны, а другие нет, и притом без наказания остались те, которые больше и согрешили, то какой может быть смысл в том, что за одни и те же преступления бывают неодинаковые наказания, и не может ли показаться, что наказанные обижены? Итак, почему же не все наказываются здесь? Послушай, что отвечает тебе на это сам Христос. Когда упала башня и несколько человек погибли, то тем, которые приходили от этого в недоумение, Христос сказал: думаете ли вы, что эти были грешнее всех? Нет, говорю вам; но если не покаетесь, все так же погибнете (nz/03/Luka13.htm#st02">Лк.13,2-3). Этим Он учит нас не надеяться, что когда другие подверглись наказанию, мы, хотя и согрешим много, останемся без наказания. Если не покаемся, то непременно будем наказаны. За что же, спросишь, нам терпеть вечное наказание, когда мы грешили здесь недолгое время? А как же здесь человек, в одно мгновение совершив одно только убийство, осуждается на всю жизнь работать в рудниках? Но Бог, скажешь, так не поступает. Как же Он расслабленному допустил тридцать восемь лет терпеть столь тяжкое наказание? Что Он, действительно, наказал его за грехи, послушай, что говорит Христос: вот, ты выздоровел; не греши больше, чтобы не случилось с тобой чего хуже (nz/04/Ioann05.htm#st14">Ин.5,14). Однако же расслабленный, говоришь ты, получил освобождение от наказания? Но там этого не будет. Что там, действительно, не будет освобождение от наказания, послушай, как об этом говорит Сам Христос: их червь не умирает, и огонь не угасает (nz/02/Mark09.htm#st44">Мк.9,44). И ещё: эти пойдут в вечную муку, а праведники в вечную жизнь (nz/01/Matfei25.htm#st46">Мф.25,46). Итак, если будет вечная жизнь, то и наказание вечное. Или ты не знаешь, сколько было угроз иуяњм? Исполнились ли эти угрозы, или остались только на словах? Сказано: не останется камня на камне (nz/03/Luka21.htm#st06">Лк.21,6) – и, действительно, остался ли камень на камне? Христос сказал: будет великая скорбь, какой не было, и неужели не сбылось и это? Прочитай историю Иосифа, и ты не в состоянии будешь даже придти в себя, услышав о бедствиях, какие претерпели иудеи в действительности. Я говорю это не с тем, чтобы огорчить вас, но чтобы привести вас в безопасность, чтобы, утешая вас напрасными надеждами, не подвергнуть более тяжким наказаниям. И скажи мне: почему же ты не заслуживаешь наказания за твои грехи? Не сказал ли Бог тебе заранее всё? Не запретил ли Он тебе? Не устрашил ли? Не употребил ли тысячи средств для твоего спасения? Не даровал ли тебе баню возрождения и не простил ли все твои прежние грехи? И после этой бани, после прощения грехов, не оказал ли Он тебе, когда ты опять стал грешить, другую помощь в покаянии? Не сделал ли Он тебе лёгким путь прощения грехов и после этого?

6. Итак, выслушай, что заповедал Бог. Если будешь прощать грехи ближнему, то и Я, говорит Он, прощу тебе. Какое же в этом неудобство? Защищайте сироту, сказано, вступайтесь за вдову. Тогда придите, и рассудим, говорит Господь. Если ваши грехи будут, как багряное, – как снег убелю (vz/23/Isaia01.htm#st18">Ис.1,18). Какая же в этом трудность? Говори ты, чтобы оправдаться (vz/23/Isaia43.htm#st26">Ис.43,26). Какое в этом затруднение? Искупи твои грехи праведностью (vz/27/Daniil04.htm#st24">Дан.4,24). Какой в этом труд? Мытарь сказал: будь милостив ко мне грешнику, и пошел оправданным (nz/03/Luka18.htm#st13">Лк.18,13-14). Трудно ли подражать мытарю? Но, не смотря на всё это, ты не хочешь убедит©, что есть наказание и мучение. Но, может быть, ты скажешь, что дьявол не подвергается наказанию? Сказано: идите в вечный огонь, уготованный дьяволу и его ангелам (nz/01/Matfei25.htm#st41">Мф.25,41). А ведь если бы не было геенны, то и яівол не наказывался бы; если же он наказывается, то ясно что и мы, совершая его дела, будем наказаны, так как и мы нарушили заповедь Божью, хотя не ту же, какую он. Как же ты не боиш© дерзко говорить о Боге? Ведь когда ты говоришь, что Бог человеколюбив и не наказывает, то по твоему выходит, что Он уже не человеколюбив, если накажет. Замечаешь ли, на какие мысли наводит вас дьявол? Что же? Неужели монахи, поселившиеся в горах и показавшие множество подвигов останутся не венчанными? Ведь если злые не наказываются и нет никакого воздаяния, то иной может сказать, что и добрые не награждаются. Я с этим не согласен, скажешь ты, так как с благостью Божьей более сообразно существование только одного царства, а не геенны. Значит, блудник, прелюбодей, совершивший тысячи преступлений будет наслаждаться теми же благами, какими и отличившийся целомудрием и святостью? Значит, Павел станет на ряду с Нероном, или даже дьявол на ряду с Павлом? Если нет геенны, а воскресение будет общее, то и злые удостоятся тех же благ, каких и праведники? Какой же безумец может утверждать это? Или, лучше сказать, кто из демонов осмелится говорить это? Ведь бесы признают геенну, потому и вот они закричали: пришёл Ты сюда прежде времени мучить нас (nz/01/Matfei08.htm#st29">Мф.8,29). Как же ты не боиш©, не ужасаешься отрицать то, что признают даже бесы? Как ты не замечаешь какой учитель внушает тебе это злое наставление? Кто обольстил человека в начале и предложением больших надежд исторг у него блага, бывшие уже в руках, тот и теперь учит тебя так говорить и думать; дьявол для того и убеждает некоторых думать, что нет геенны, чтобы ввергнуть в неё; напротив, Бог для того угрожает геенной и приготовил её, чтобы ты, зная об этом, так жил, чтобы не впасть в неё. Если яівол и теперь, когда есть геенна, уверяет тебя, что её нет, то, если бы действительное не было, какая была бы нужда свидетельствовать о ней бесам, которые больше всего стараются о том, чтобы мы и не подозревали о существовании геенны, чтобы, не страшась её, стали беспечнее и впали с ними в геенский огонь? Почему же, спросишь, они свидетельствовали тогда о геенне? Потому, что не переносят принуждающей их к тому необходимости. Итак, размышляя обо всём этом, пусть перестанут говорящие это обманывать себя и других, так как за эти слова они понесут наказание, потому что смеются над страшными вещами, прив њт к беспечности многих желающих истинно заботит© о своём спасении и даже нимало не подражают язычникам-ниневитянам. Те, будучи во всём несведущими, когда услышали, что их город будет истреблён, не только не обнаружили неверие, но и возстенали, облеклись во вретище, смирились и не переставали всё это делать, пока не утолили гнева Божьего. А ты, зная столько случаев суда Божьего, своими словами уничтожаешь то, что сказал Бог? Поэтому твоя участь будет противоположна участи ниневитян. Те, устрашившись слов, не подверглись наказанию на самом деле, а ты, презирая угрозы на словах, понесешь наказание на самом деле. Теперь эти слова кажутся тебе басней, но не покажутся такими тогда, когда убедиш© в них на деле. Неужели ты не видишь, что сделал Христос и здесь на земле? Не одинакового жребия Он удостоил двух разбойников, но одного ввёл в царство, а другого послал в геенну. Но что мне говорить о разбойнике и человекоубийце? Христос не пощадил и апостола, когда он сделался предателем, но, предвидя, что он стремится в петлю, повесится и рассядется (ведь сказано: расселось его чрево, и выпали все его внутренности (nz/05/Deania01.htm#st18">Деян.1,18), – предвидя, говорю, всё это, однако попустил ему претерпёть это, чтобы посредством настоящего удостоверить тебя во всём будущем. Итак, не обманывайте сами себя, доверяя дьяволу, – ведь это его внушение. Если судьи, господа, учители и даже необразованные люди награждают добрых и наказывают злых, то возможно ли, чтобы Бог поступил иначе и доброго сравнял с порочным? Когда же совершится освобождение от пороков? Если и теперь порочные люди, ожидая наказания и находясь среди столь великого страха, – страха судей и законов, – не отстают от злых дел, то когда же они перестанут совершать злые дела, если, по переселении в вечность, избавятся от всякого страха и не только не впадут в геенну, но ещё получат царство? Это ли будет человеколюбие, скажи мне, чтобы усиливать порок, награждать зло, удостаивать одной чести целомудренного и распутного, верного и нечестивого, Павла и яівола? Но долго ли нам вести такие пустые речи? Умоляю же вас, освободитесь от этого безумия, будьте благоразумными, внушите душе страх и трепет, чтобы она освободилась от будущей геенны и, прожив настоящую жизнь в целомудрии, получив будущие блага, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 26


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 25

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 26

Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто (nz/13/Rimlia14.htm#st14">14,14).

1. Апостол, сделав сперва запрещение осуждающему брата и отклонив его от упрёка, переходит потом к наставлению и спокойно поучает более слабого, показывая и здесь великую кротость. Он не говорит, что этот будет наказан, не употребляет даже и подобного выражения, но чтобы лучше убедить его в справедливости своих слов, только освобождает его от страха в этом деле и говорит: я знаю и уверен. Потом, чтобы кто-нибудь из неверующих не мог возразить: "какое нам дело, что ты убежден? Ведь ты ещё не настолько для нас достоверен, чтобы твои слова предпочесть самому закону и тому, что возвещено нам свыше", апостол и добавляет: в Господе, то есть, я узнал это от Господа, Он сам удостоверил меня в этом, значит, это – приговор не человеческого ума. Но, скажи, в чём ты уверен и что знаешь? Что нет ничего в себе самом нечистого. Ничего нет нечистого по природе, говорит апостол, но делается нечистым от воли употребляющего, и яў него одного бывает не чисто, а не для всех. Почитающему что-либо нечистым, тому нечисто. Почему же не исправить брата, чтобы он не считал чего-либо нечистым? Почему не употребить всей своей власти, чтобы отклонить от этой привычки и мнение – признавать что-либо нечистым для всех. Боюсь, отвечает апостол, чтобы не огорчить его, почему и добавил: если же за пищу огорчается твой брат, то ты уже не поступаешь по любви (nz/13/Rimlia14.htm#st15">ст.15). Замечаешь ли, как он старается сперва привлечь его к себе, показывая, что имеет к нему такое большое внимание, что, чтобы не огорчить его, не решается приказывать даже вполне необходимого, но лучше хочет привлечь его снисходительностью и любовью. И даже после того, как рассеял его страх, он привлекает не силой и не принуждает, но предоставляет ему полную волю, потому что не одно и то же отклонить от употребления пищи – и причинить огорчение. Видишь ли, сколько он заботится о сохранении любви Он знал, что любовь может всё исправить, а потому и требует здесь от слушателей большего. Не только не должно вам, говорит, доводить их до крайности, но если бы требовалось сделать снисхождение, то не должно и от этого отказываться. Поэтому добавляет: не губи твоей пищей того, за кого Христос умер. Неужели ты не считаешь брата стоящим того, чтобы посредством воздержания от пищи приобрести его спасение? Христос не отказался сделаться ради него рабом и умереть, а ты для его спасения не соглашаешься отказаться от пищи? Хотя Христос и знал, что не всем принесёт пользу, однако же исполнил Своё дело и умер за всех. А ты знаешь, что ради пищи губишь его в более важном и, не смотря на это, споришь, считаешь презренным того, кого Христос признал достойным столь великих почестей, бесчестишь того, кого Он возлюбил? Христос умер не только за немощного в вере, но и за врага, а ты для немощного в вере не хочешь воздержаться от пищи? Христос совершил самое великое дело, а ты не хочешь сделать малого, хотя Он Владыка, а ты брат. Этих слов достаточно для того, чтобы вразумить и немощного в вере, так как видно, что он малодушен и, получив от Бога великие дары, не жертвует и малым. Да не хулится ваше доброе. Ибо Царство Божье не пища и питьё (nz/13/Rimlia14.htm#st16">ст.16-17). Под именем доброго апостол понимает здесь или веру, или надежду на будущие блага, или совершенное благочестие. Ты не только не помогаешь брату, говорит апостол, но заставляешь хулить само учение, Божью благодать и дар. Всякий раз когда ты споришь, упорствуешь, огорчаешь, раздираешь церковь, упрекаешь брата и обходиш© с ним враждебно, тогда внешние хулят, так что от этого не только ничего не исправляется, но и делается всё совершенно противоположное. Ваше благо состоит в любви, в братстве, в единении, в союзе, в мирной и кроткой жизни. Потом апостол опять, чтобы освободить одного от страха, а другого от упорства, говорит: ибо Царство Божье не пища и питьё. Неужели этим мы можем достигнуть благополучие? И в другом месте говорит он то же: едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем (nz/14/1Korin08.htm#st08">1 Кор.8,8). Здесь нет нужды в доказательстве, а достаточно лишь сказать. Смысл же апостольских слов таков: если ты ешь, то неужели это ввёдет тебя в царство? Упрекая за то, что это считают важным, апостол упомянул не только о пище, но и о питье. Итак, что же вводит в Царство? Праведность, мир, радость, добродетельная жизнь, братский мир, которому противится эта любовь к спорам, радость, происходящая от согласия и нарушаемая этой враждой. Это сказано апостолом не одной из двух сторон, но обоим, так как благовременно было это сказать и тем и другим.

2. Потом, после слов: мир и радость (а мир и радость бывают и в плохих делах) добавил: во Святом Духе. Погубивший брата нарушил мир и радость и обидел его больше, чем похитивший у него деньги; и, что ещё хуже, другой спас, а ты оскорбляешь и губишь. А когда пища и мнимое совершенство не вводят в царство, а прив њт к тому, что противоположно этому царству, то как же не следует пренебрегать малым, под условием утвердить великое! Потом, так как упрёки происходили частью и от тщеславия, апостол добавляет дальше: кто этим служит Христу, тот угоден Богу и достоин одобрения от людей (nz/13/Rimlia14.htm#st18">ст.18) Все будут удивляться в тебе не столько совершенству, сколько миру и согласию. Последним благом воспользуются от тебя все, а первым никто. Итак будем искать того, что служит к миру и ко взаимному назиданию (nz/13/Rimlia14.htm#st19">ст.19). Первое (сохранять мир) относится к немощному, а последнее к соблазняющему брата, чтобы он не поколебал его в вере. Впрочем, апостол, сказав: ко взаимному назиданию, отнёс эти слова вообще и к тому и другому и показал, что без мира трудно назидать. Ради пищи не разрушай дела Божьего (nz/13/Rimlia14.htm#st20">ст.20). Делом Божьим он называет спасение брата и усиливает страх, доказывая, что соблазняющий брата делает противное тому, о чём заботится. Ты не только не созидаешь, как думаешь, говорит апостол, но разрушаешь, и притом не человеческое дело, а Божье, не для чего-либо важного, но для маловажной вещи – ради пищи. Потом, чтобы такой снисходительностью не утвердить брата в плохом настроении, опять излагает общее положение, говоря так: всё чисто, но худо человеку, который ест на соблазн, то есть, с лукавой совестью. Таким образом, если ты станешь принуждать и он станет есть, то не будет в этом никакой пользы, потому что не яства делают нечистым, а расположение, с каким ешь. Потому, если ты не исправишь расположение, то весь твой труд напрасен, даже вреден. Ведь не одно и то же считать что-нибудь нечистым и, считая нечистым, есть. В последнем случае ты грешишь вдвойне, усиливая своим упорством предрассудок и заставляя есть нечистое; таким образом, пока не убедишь, до тех пор и не принуждай. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего твой брат претыкается, или соблазняется, или изнемогает (nz/13/Rimlia14.htm#st21">ст.21). Опять апостол требует большего, – не только не принуждать, но и оказывать снисхождение. Так и сам он поступал нередко, а именно, когда обрезывал, стриг волосы и приносил иудейскую жертву. Он не говорит слабому – делай, но предлагает это в виде своего мнения, чтобы слабейшего не сделать ещё более беспечным. И что же он говорит? Лучше не есть мяса. И что говорю о мясе? Воздерживайся также от вина и от всего, что только служит соблазном, потому что ничто не может быть наравне со спасением брата. Это и показал Христос, Который сошёл с небес и всё претерпел ради нас, что ни претерпел. Смотри же, как апостол вразумляет и другого, говоря: претыкается, или соблазняется, или изнемогает. Не говори мне, продолжает он, что это безрассудно, но помни, что это может – и исправить. Для тебя достаточное оправдание в том, что ты помогаешь немощному, а себе совсем не вредишь, так как твой поступок – не лицемерие, но созидание и сбережение. Если ты будешь принуждать его, он станет противиться и осуждать тебя и ещё более утвердится в том, чтобы воздерживаться от пищи; а если окажешь ему снисхождение, то он сначала полюбит тебя, без всякого подозрения будет слушать твоё учение и, наконец, ты получишь возможность незаметно посеять в нём правые догматы. А если он сразу возненавидит тебя, то ты заградил вход своим словам. Итак, не принуждай брата, но сам воздерживайся для него, воздерживайся не как нечистого, но потому, что он соблазняется и что больше полюбит тебя. Так повелел и Павел, говоря: лучше не есть мяса, не потому, что это нечисто, но потому, что брат соблазняется и изнемогает. Ты имеешь веру? имей её сам в себе (nz/13/Rimlia14.htm#st22">ст.22). Здесь, мне кажется, апостол слегка намекает на тщеславие более совершенного в вере. Смысл его слов таков: ты желаешь доказать мне, что ты во всём исправен и совершён? Не доказывай мне, а довольствуйся свидетельством совести.

Беседа 26, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 26, начало

БЕСЕДА 26, продолжение

3. О вере же он говорит здесь не в отношении к догматам, а в отношении к предмету рассуждения. О ней сказано: устами исповедуют ко спасению (nz/13/Rimlia10.htm#st10">Рим.10,10); также: кто отречётся от Меня перед людьми, отрекусь от того и Я (nz/01/Matfei10.htm#st33">Мф.10,33). Она постыдит тебя, если её не исповедуешь, она посрамит, если исповедуешь не во время. Блажен, кто не осуждает себя в том, что избирает. Опять апостол наносит удар более слабому и доказывает, что для него довольно одобрение совести. Хотя другой человек и не увидит твоего блаженства, но ты в самом себе будь доволен своим блаженством. Так как апостол сказал: имей её сам в себе, то, чтобы ты не почёл этого суда малым, утверждает, что оно для тебя лучше вселенной. Хотя бы и все обвиняли тебя, но если сам ты не осуждаешь себя и совесть не укоряет, ты – блажен. Но апостол не о всех без исключения дал такой отзыв. Есть много людей, которые сами себя не осуждают, хотя и весьма грешны; эти несчастнее всех; но пока апостол держится настоящего своего предмета. А сомневающийся, если ест, осуждается (nz/13/Rimlia14.htm#st23">ст.23). Опять апостол увещевает щадить немощного. Какая польза есть с сомнением и осуждать самого себя? Я одобряю того, кто ест и ест без всякого сомнения. Видишь ли, как он ведёт его к тому, чтобы не только ел, но и ел с чистой совестью. Потом объясняет и причину, по которой осуждается, добавляя: потому что не по вере, т.е. осуждается не потому, что нечисто, но потому, что не по вере, так как не был уверен, что это чисто, но думал, что прикоснулся к нечистому. А этим апостол вразумляет их, сколько они делают вреда, принуждая других без предварительного убеждения прикасаться к тому, что, по их мнению, не чисто, и желает хотя бы этим удержать их от упрёка по отношению к немощным в вере. Всё, что не по вере, грех. Когда, говорит, он не убеждён и не верит, что чисто, то как ему не согрешить? Всё же это говорится Павлом относительно настоящего предмета, а не вообще. И смотри, сколько он заботится, чтобы не соблазнить другого? Выше говорил: если же за пищу огорчается твой брат, то ты уже не по любви поступаешь. А если не должно огорчать, тем более не должно соблазнять. И ещё: ради пищи не разрушай дела Божьего. Если разорить церковь и преступно и нечестиво, но тем более разорить храм духовный, – ведь человек честнее церкви, так как Христос умер не за стены, а ради этих храмов.

Итак, будем со своей стороны во всём осмотрительны и не подадим никому и малого повода для нападения на нас. Настоящая жизнь есть поприще, – повсюду необходимо иметь множество глаз и не должно думать, что для защиты достаточно незнания. Возможно, вполне возможно и за незнание подвергнуться наказанию, если оно непростительно. И иудеи были в неведении, однако же их незнание не было поставлено им в извинение. И язычники были в неведении, однако и они не имеют оправдания. Когда не знаешь того, что знать невозможно, ты не подвергнешься обвинению, а когда не знаешь того, что можно и удобно тебе знать, то подвергнешься крайнему наказанию. Вообще же, если мы не будем слишком беспечны, но употребим все зависящие от нас самих меры, то Бог подаст нам руку и в неизвестном. Так Павел говорил филиппийцам: если же вы о чём иначе мыслите, то и это Бог вам откроет (nz/18/Filipp03.htm#st15">Флп.3,15). Когда же мы не хотим совершить того, что в нашей власти, то лишимся и этого содействия. Так и случилось с иуяњми. Потому говорю им притчами, говорит (Христос), что они видя не видят (nz/01/Matfei13.htm#st13">Мф.13,13). Как же они видя не видели? Видели изгоняемых бесов, и говорили – бес в Тебе. Видели воскрешаемых мертвых, и не поклонились Христу, но замышляли убить Его. Не таков был Корнийлий. Так как он тщательно делал всё то, что от него зависло, то Бог приложил ему и остальное. Поэтому, не спрашивай, почему Бог презрел такого-то язычника, который был добр и справедлив. Во-первых, людям невозможно знать, кто справедлив, а это известно Тому, Кто образовал сердце каждого; потом, можно сказать и то, что этот язычник часто сам не заботился и не старался. Но как, скажешь, он мог делать это, когда он человек простой? Обрати однако же внимание на этого простого и скромного человека и узнай его в делах житейских, и ты увидишь, что он употребляет здесь большую старательность и что, если бы он захотел употребить её и в делах духовных, не оказался бы оплошным, так как истина яснее солнца. Куда бы кто ни направился, удобно достигнет своего спасения, если захочет быть внимательным и не будет почитать спасение делом маловажным. Ведь не одной Палестиной ограничены такие дела, не заключены же они в одном небольшом уголке вселенной? Разве ты не слышал, что говорит пророк: ибо все сами будут знать Меня, от малого до большого (vz/24/Ieremi31.htm#st34">Иер.31,34)? Не видишь ли ты, что действительность доказала справедливость этого? Какое извинение могут иметь те, которые видят, что учение истины распространилось всюду, и не любопытствуют и не заботятся узнать его?

4. Ты скажешь: неужели ты требуешь этого от поселянина и варвара? Не только от поселянина и варвара, но и от того, кто оказался и грубее теперешних варваров. Скажи мне, почему в житейских делах обижаемый умеет возразить, подвергающийся насилию – противодействовать и вообще всякий делает и совершает всё, чтобы не понести даже малого вреда, а в делах духовных не наблюдают того же самого благоразумия? Когда поклоняются камню, считают его богом и совершают празднества, тогда тратят деньги, обнаруживают сильный страх и никто не бывает небрежным по своей простоте, а когда надлежит взыскать истинного Бога, тогда мне напоминают о простоте и неведении? Не так это, нет, но виной всему наша беспечность. Кого ты считаешь более простыми и грубыми – современников ли Авраама или своих? Очевидно, что современников Авраама. Когда было легче найти благочестие, тогда или теперь? Очевидно, что теперь. Теперь уже у всех возвещается имя Божье; пророки предсказали, события уже совершились и язычество изобличено; а тогда большая часть людей оставалась без учения, грех владычествовал, закон не был опекуном, не было ни пророков, ни чудес, ни учения, ни множества знающих Бога и ничего другого тому подобного, но всё лежало как бы в глубоком мраке в безлунную и зимнюю ночь. Но однако тот удивительный и благородный муж, при стольких затруднениях, познал Бога, упражнялся в добродетели и возбудил многих к такой же ревности, хотя при этом совсем не был опытен во внешней мудрости. Да и как и где он мог научит©, если и самой письменности не было ещё изобретено? Но так как он всё со своей стороны сделал, то и Бог также не оставил его. Ведь нельзя же сказать, что Авраам заимствовал религию от отцов, так как отец его был идолопоклонник. Однако, происходя от таких предков, будучи варваром, будучи воспитан среди варваров и не имея никакого учитЈ в благочестии, он познал Бога и всех своих потомков, пользовавшихся и законом и пророками, превзошёл настолько, что и невозможно выразить. А почему? Потому что не слишком заботился о житейском, но, всего себя посвятил духовному. А Мелхиседек не жил ли в те же времена, и не просиял ли настолько, что был назван священником Божьим? Невозможно, совершенно невозможно, чтобы бодрствующий когда-либо был презрён. Пусть это не смущает вас, но зная, что всё зависит от расположения, будем внимательны к самим себе, чтобы мы сделались лучше. Не будем требовать отчёта у Бога и испытывать, почему Он одного оставил, а другого призвал, так как в противном случае уподобимся отверженному рабу, который с излишним любопытством входил в домашние распоряжения господина. Жалкий и бедный человек! Тогда как тебе надобно позаботит©, как самому дать отчёт и умилостивить Владыку, ты требуешь отчёта в том, в чём сам должен его дать, и оставляешь без внимания то, за что понесёшь наказание.

Итак, – спрашиваешь, – что мне сказать язычнику? То, что выше сказано. И ты заботься не о том только, что сказать язычнику, но и о том, как исправить его. Когда он, исследуя твою жизнь, соблазняется ей, то на основании этого и позаботься, что говорит тебе. Ведь за него, хотя он и соблазняется, ты не дашь ответа, а за свою жизнь, если она приносит вред, ты подвергаешься крайней опасности. Когда он увидит, что ты познаёшь мудрость о Царстве и тем не менее прилеплен к настоящему, боиш© геенны и трепещешь здешних бедствий, тогда и позаботься. Когда, видя это, он станет упрекать тебя и скажет: если желаешь царства, то почему не презираешь настоящего; если ожидаешь страстного суда, то почему не презираешь здешних бедствий; если надеешься на бессмертие, почему страшиш© смерти? – когда он предложит тебе такие вопросы, ты позаботься, что ответить. Когда он увидел, что ты, ожидая неба, боиш© потери денег, бываешь весьма рад каждой малой монете и за небольшую серебряную монету отдаёшь душу, тогда и подумай: ведь это, именно это и соблазняет язычника. Таким образом, если ты заботиш© о своём спасении, доказывай это не словами, а делами. Из-за того вопроса никто никогда не хулил Бога, а вследствие их личной жизни везде слышны бесчисленные хулы. Поэтому постарайся исправить её, так как язычник опять спросит тебя: откуда мне знать, что Бог заповедал возможное? Вот ты, будучи христианином по самому рождению и воспитанный в этой превосходной религии, ничего такого не исполняешь. Что ты скажешь на это? Без сомнения станешь отвечать: я укажу тебе других, которые исполняют, а именно: монахов, обитающих в пустынях. Но не стыдно ли тебе признавать себя христианином и отсылать к другим, как будто ты не можешь доказать того, что и сам совершаешь дела христианские? Язычник тотчас возразит тебе: какая мне необходимость ходить по горам и исследовать пустыни? Если невозможно философствовать, живя в городах, то это может быть большим обвинением христианской жизни, для осуществления которой необходимо оставить города и бежать в пустыни. Но ты покажи мне человека, который имеет жену, детей и дом, и однако же живет благочестиво. Что мы скажем на это? Не придётся ли нам потупить свои взоры и устыдит©? Не то заповедал Христос, но что же? Так да светит ваш свет перед людьми (nz/01/Matfei05.htm#st16">Мф.5,16), не в горах, не в пустынях, не в непроходимых дебрях. Говорю это не в укор живущим в горах, но из сожаления к обитателям городов, которые изгнали из них добродетель. Поэтому умоляю вас ввести пустынножительное познание мудрости и в города, чтобы они сделались истинными городами, так как это может исправить язычника и предохранить от бесчисленных соблазнов. Таким образом, если хочешь и его освободить от соблазна, и себе приобрести бесчисленные награды, исправь свою жизнь и сделай её во всём сияющей, чтобы они, люди, видели ваши добрые дела и прославляли вашего небесного Отца (nz/01/Matfei05.htm#st16">Мф.5,16). Тогда мы насладимся и будущей неизреченной и великой славой, получить которую да будет дано всем нам благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 27


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 26

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 27

Могущему же утвердить вас, по моему благовествованию и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времён было умолчано, но которая теперь явлена, и через пророческие писания, по повелению вечного Бога, возвещена всем народам для их покорения вере, Единому премудрому Богу, через Иисуса Христа, слава во веки. Аминь (nz/13/Rimlia14.htm#st24">14,24-26).

1. Это всегдашний обычай Павла – заключать увещание молитвами и славословием, так как он знал, что это имеет большое значение, и привык делать это по сильной любви и благочестию. Чадолюбивому и боголюбивому учителю свойственно не только научать словом, но и молитвами выпрашивать у Бога помощи учащимся. Так поступает Павел и в настоящем случае. Вот последовательность его речи: могущему же утвердить вас слава во веки. Аминь. Здесь он опять имеет в виду немощных и к ним обращает слово. Когда он предлагал обличение, то обличал и тех и других, но теперь, когда молится, он приносит молитву за немощных. Сказав же: утвердить, добавляет и то, каким именно образом: по моему благовествованию. Этим он даёт знать, что они ещё не были утверждены и, хотя стояли, но колебались. Потом, чтобы придать больше достоверности своим словам, добавил: и проповеди Иисуса Христа, т.е. и Сам Христос об этом проповедовал. А если Сам Христос так проповедовал, то это не наше учение, а Его законы. Апостол, достигая мудрости о самой проповеди, показывает, что она есть дар великого благодеяния и высокой ценности. И это он сперва раскрывает из указания на лицо проповедовавшее, потом из свойства истин проповеданных, так как проповедано было благовестие, и, наконец, из того, что оно не было никому открыто прежде нас. На это и указал апостол, сказав: по откровению тайны. Это – доказательство величайшей к нам любви, если Бог сделал нас участниками тайны и никто не удостоен этого прежде нас. О которой от вечных времён было умолчано, но которая ныне явлена. Эта тайна была предопределена с давних пор, но явилась теперь. Как же явилась? Через пророческие писания. Здесь апостол опять освобождает немощного от страха. Чего ты боиш©? Чтобы не отступить от закона? Но этого хочет закон, это предсказано им с давних пор.

А если ты допытываешься, почему тайна явилась теперь, то совершаешь не безопасное дело, когда любопытствуешь о тайнах Божьих и требуешь отчёта, так как не любопытствовать тебе должно о них, но принимать их с любовью и радостью. Потому апостол, желая остановить такое стремление ума, и добавил: по повелению вечного Бога, возвещена всем народам для покорения их вере. Вера требует послушания, а не любопытства, и когда повелевает Бог, должно повиноваться, а не исследовать. Потом апостол новыми убеждениями подкрепляет их веру, говоря: возвещена всем народам. Не ты один, но целая вселенная так верует и научена тому не человеком, но Богом. Потому и добавил: Иисусом Христом. Тайна не только возвещена, но и утверждена: то и другое есть дело Иисуса Христа. А потому должно читать так: могущему же вас утвердить Иисусом Христом. То и другое, как я сказал, апостол приписывает Ему, или лучше сказать, не только то и другое, но ещё и славу, принадлежащую Отцу. Потому и сказал: Ему слава во веки. Аминь. Славословит апостол, опять выражая изумление перед непостижимостью этих тайн. И теперь ведь, когда тайны открыты, невозможно постигнуть их умом, но должно узнавать не иначе, как верой. Прекрасно сказал апостол: Единому премудрому Богу. Когда размыслишь, как Бог ввёл в церковь язычников и присоединил их к древним праведникам, как он спас отчаявшихся в спасении, как недостойных земли возвёл на небо, отпадших от настоящей жизни ввёл в высшую жизнь, бессмертную и неизреченную, попираемых демонами сделал равными ангелам, открыл рай, уничтожил всё древнее зло и всё это совершил в непродолжительное время, удобным и кратким путем, тогда уразумеешь премудрость Божью, увидев, что язычники внезапно научились от Иисуса Христа тому, чего не знали ни ангелы, ни архангелы. Итак, в то время, как тебе надлежало удивляться Его премудрости и прославлять Его, ты вращаешься около мелочей и всё ещё сидишь под тенью: это свойственно мало прославляющему Христа. Кто не имеет надежды на Него и не руководится верой, тот не исповедует величия Его дел. Но Павел сам воздаёт за них славу Богу, побуждая этим и других к той же самой ревности. Когда же ты услышишь, что апостол говорит: Единому премудрому Богу, не подумай, что это сказано к униженно Сына. Если всё то, в чём обнаруживается премудрость Божью, совершено через Христа, без Него не совершено ни одного дела, то ясно, что Он и в премудрости равен Отцу. Для чего же апостол сказал: Единому? Для противопоставления всей твари. Таким образом, воздав славословие, он от молитвы опять переходит к увещанию и, обращая речь к сильнейшим, говорит так: мы, сильные, должны (nz/13/Rimlia15.htm#st01">15,1). Словом – должны показывает, что это дело обязанности, а не дара. Что же мы должны делать? Сносить немощи бессильных.

2. Видишь ли, как апостол возвысил их похвалами, не только назвав сильными, но и поставив на ряду с собой? И не этим одним он привлекает их к себе, но и указанием на пользу ближнего, без всякого обременения для них самих. Ты силен, говорит он, и, если снизойдёшь, не потерпишь вреда, а ему, если ты не будешь сносить его немощей, угрожает крайняя опасность. И не сказал – немощных, но – немощи бессильных, привлекая и призывая их к милосердию, как и в другом месте говорит: вы духовные исправляйте такового (nz/16/Galata06.htm#st01">Гал.6,1). Ты стал силен? Воздай должное Богу, сделавшему тебя сильным. Но ты воздашь должное и в том случае, если вылечишь немощь изнемогающего. Ведь и мы были немощны, но по благодати сделались сильными. Так должно поступать не только в этом случае, но и по отношению к немощным другого рода. Так, если кто вспыльчив или горд, или имеет какой-нибудь другой недостаток, ты переноси. Как же это возможно? Выслушай, что далее говорит апостол. Сказав: должны сносить, он добавил: и не себе угождать. Каждый из нас должен угождать ближнему, во благо, к назиданию (nz/13/Rimlia15.htm#st02">ст.2). Вот что говорит апостол: ты силен? Пусть немощный получит доказательство твоей силы, пусть узнает твою крепость: угождай ему. И не просто сказал апостол: должен угождать, но добавил: во благо, и не только во благо, но, – чтобы совершенный не сказал: вот я влеку его к добру, – добавил – к назиданию. Таким образом, если ты богат или облечён властью, не себе угождай, но бедному и имеющему нужду, так как этим ты и приобретёшь истинную славу, и принесёшь много пользы. Ведь житейская слава быстро улетает, а слава духовная остаётся, если будешь это делать к назиданию. Поэтому апостол требует этого от всех, – он не говорит – тот, или другой, но – каждый из вас. Потом, так как он заповедал важное и повелел совершенному оставить своё совершенство, чтобы вылечить немощи другого, то опять представляет в пример Христа, говоря: ибо и Христос не Себе угождал (nz/13/Rimlia15.htm#st03">ст.3). Так всегда делает Павел. Когда он рассуждал о милостыне, то на Него указал, говоря: вы знаете благодать Господа, что Он, будучи богат, обнищал ради вас (nz/15/2Korin08.htm#st09">2 Кор.8,9); когда побуждал к любви, убеждал тем же примером, сказав: как и Христос возлюбил Церковь (nz/17/Efesia05.htm#st25">Еф.5,25); когда советовал переносить стыд и бедствие, прибег к Нему же, говоря: Который, вместо предлежавшей Ему радости, претерпел крест, пренебрёгши посрамление (nz/26/Evream12.htm#st02">Евр.12,2). Так и здесь показывает, что Сам Христос поступал таким образом и что пророк ещё с давних пор предсказал это, почему и добавил: но как написано: "злословия злословящих Тебя пали на Меня". Что же значит: не Себе угождал? Христу можно было не подвергаться злословию и не терпеть того, что Он перенёс, если бы Он захотел иметь в виду только Себя, но однако Он не захотел, а заботясь о нас, презрел Себя. Почему же не сказал апостол: истощил Себя? Потому что Он хотел выразить не только то одно, что Сын Божий сделался человеком, но и то, что Он подвергался поруганиям и приобрёл от многих плохую славу, так как Его считали бессильным. Ему говорили: если Ты Сын Божий, сойди с креста (nz/01/Matfei27.htm#st40">Мф.27,40), и: других спасал, а Себя Самого не может спасти (nz/01/Matfei27.htm#st42">Мф.27,42)? Поэтому апостол и упомянул об обстоятельстве, которое ему было нужно для настоящего предмета, но однако и здесь высказывает гораздо более того, сколько обещал. Из его слов видно, что был злословим не только Христос, но и Отец, так как сказано: злословия злословящих Тебя пали на Меня. А это, между прочим, означает, что не случилось ничего нового и необычайного. Те самые, которые в Ветхом Завете научились поносить Бога, безумствовали и против Его Сына. А написано это для того, чтобы мы подражали (Сыну Божьему). Здесь апостол поощряет верующих и к терпению в искушениях, говоря: а всё, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду (nz/13/Rimlia15.htm#st04">ст.4), то есть, чтобы мы не отпали. Существуют различные борьбы – внутренние и внешние, чтобы мы, почерпая укрепление и утешение из Писаний, оказывали терпение и чтобы, живя в терпении, пребывали в надежде. Из них одно располагает к другому – терпение к надежде, надежда к терпению, но оба они почерпаются из Писания. Потом апостол опять обращает свою речь в молитву, говоря: Бог же терпения и утешения да дарует вам быть в единомыслии между собой, по учению Иисуса Христа (nz/13/Rimlia15.htm#st05">ст.5). Так как апостол предложил своё увещание, представил в пример дела Христа и привёл свидетельство из Писания, то теперь показывает, что Бог, давший Писание, Сам даёт и терпение. Поэтому сказал: Бог же терпения и утешения да дарует вам быть в единомыслии между собой, по учению Иисуса Христа. Ведь это свойственно любви – думать о другом тоже, что всякий думает и о себе.

Беседа 27, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 27, начало

БЕСЕДА 27, продолжение

3. Потом апостол, показывая опять, что он требует не просто любви, добавил: Иисуса Христа; так он и всегда поступает, потому что есть и другая любовь. Что же бывает плодом согласия? Чтобы вы единодушно, говорит, едиными устами славили Бога и Отца нашего Господа Иисуса Христа (nz/13/Rimlia15.htm#st06">ст.6). Не сказал просто – одними устами, но повелел делать это и одной душой. Видишь ли, как он объединил целое тело и как заключил опять речь славословием? Этим он более всего и убеждает к единомыслию и согласию. Потом снова продолжает тоже увещевание, говоря: поэтому принимайте друг друга, как и Христос принял вас в славу Божью (nz/13/Rimlia15.htm#st07">ст.7). Ещё пример высокий и приобретение неизреченное: ведь Бога особенно и прославляет то, что мы находимся в общей ограде. Таким образом, если ты, огорчаясь за себя, заводишь раздор с твоим братом, то подумав, что, отложив гнев, прославишь своего Владыку, примирись с братом, если не для него самого, то для славы Божией, или лучше сказать, прежде всего для славы. Об этом постоянно повторял и Христос и, беседуя с Отцом, Он сказал: да уверует мир, что Ты послал Меня; да будут едино (nz/04/Ioann17.htm#st21">Ин.17,21-23).

Итак, последуем увещанию и будем в единении друг с другом. К этому он побуждает не одних немощных, но вообще всех. Если бы кто-нибудь и захотел отделит© от тебя, ты не отделяйся от него и не произноси этого холодного слова: "если он любит меня, то и я буду любить его; если мой правый глаз не любит меня, и его вырву". Это сатанинские речи, достойные мытарей и языческого малодушия. А ты, как призванный к высшей жизни и вписанный на небе, подчинён и высшим законам. Не говори этого, когда он не хочет любить тебя, но тогда именно и покажи большую любовь, чтобы этим привлечь его. Ведь и он член, а когда член по какой-нибудь необходимости отделяется от остального тела, то мы употребляем все меры, чтобы опять присоединить его и даже в этом случае оказываем больше заботливости. И награда бывает больше, когда ты привлечёшь нерасположенного к любви. Если Христос повелевает звать на обед людей, которые не могут воздать нам тем же, чтобы мы могли получить за это большее воздаяние (nz/03/Luka14.htm#st12">Лк.14,12), то тем более должно делать это относительно любви. Если любимый тобой и сам тебя любит, то он оказал уже тебе воздаяние, а если любимый тобой не любит тебя, то он поставил за себя Бога твоим должником. Сверх того, когда он любит тебя, то не много нужно тебе прилагать о нём попечения, а когда не любит, тогда он особенно и имеет нужду в твоей помощи. Поэтому не обращай причину попечения в причину небрежности и не говори: "так как он болен (ведь охлаждение любви есть болезнь), то и я о нём не забочусь", но согрей охладевшего. Но скажешь: что же мне делать, если он не согревается? Продолжай делать своё. Что делать, если он ещё больше станет отвращаться от меня? Этим он готовит тебе ещё большее воздаяние и тем больше обнаруживает в тебе подражателя Христа. Если и взаим любовь есть признак учеников Христа: потому узнают все, говорит Христос, что вы Мои ученики, если будете иметь любовь между собой (nz/04/Ioann13.htm#st35">Ин.13,35), то представь себе, как важно любить ненавидящего? Ведь и Владыка твой любил и призывал к себе ненавидевших Его, и насколько слабее они были, настолько более заботился о них и громко проповедовал: не здоровые имеют нужду во враче, но больные (nz/01/Matfei09.htm#st12">Мф.9,12). Он и удостаивал Своей трапезы мытарей и грешников, и вообще, насколько великое бесчестие причинил Ему иудейский народ, настолько, или лучше сказать, гораздо больше Он оказывал ему попечения и расположения. И ты подражай Ему. Это дело не малое, но без него, как говорит Павел, и великий мученик не может угодить Богу. Не говори: так как он ненавидит меня, то и я не люблю его. Напротив, поэтому особенно ты и должен любить его. Да и вообще невозможно скоро возненавидеть любящего, но всякий, хотя бы он был и зверем, будет любить любящих его; это делают и язычники и мытари, говорит Христос (nz/01/Matfei05.htm#st46">Мф.5,46-47). А если эЁкий любит любящих, то кто не полюбит тех, которые любят, будучи ненавидимы? Итак, докажи это на себе, не переставай говорить: "сколько бы ты меня ни ненавидел, я не перестану любить тебя", – и ты победишь этим всякое упорство, смягчишь всякую душу. Ведь эта болезнь бывает или от воспламенения, или от охлаждения, но сила любви своей теплотой обыкновенно лечит то и другое. Разве не случалось тебе видеть, что преданные позорной любви терпят от блудных женщин побои, оплевания, ругательства и тысячи неприятностей? Но что же, все эти оскорбления могут ли охладить их любовь? Нисколько, но они ещё более разжигают её. И хотя женщины, оскорбляющие их, бесчестны и по своей непотребной жизни, и по своему низкому и безвестному происхождению, а оскорбляемые часто могут указать и знаменитых предков и рассказать об иной известности, однако же и это не ослабляет в них любви, не отвращает от любимой женщины.

4. Как же не стыдно нам, если в любви, угодной Богу, мы не можем показать такой силы, какую имеет любовь дьявольская и демонская? Как ты не понимаешь, что любовь, угодная Богу, есть сильнейшее оружие против дьявола? Или ты не замечаешь, что злой демон стоит на страже, привлекает к себе ненавидимого тобой и хочет сделать его своим членом? А ты бежишь мимо и теряешь награду за борьбу? Ведь наградой служит твой брат, лежащий между тобой и твоим врагом; если ты победишь, то получишь венец, а если будешь беспечен, то удалиш© не увенчанным. Перестань же изрекать эти сатанинские слова: "если брат мой ненавидит меня, я не хочу и видеть его". Ничего нет постыднее такой речи; хотя многие считают это знаком благородной души, но нет ничего неблагороднее, безумнее, жестокосерднее этого. Поэтому я особенно и сокрушаюсь, что многие считают злые дела добродетелью и что пренебрегать и презирать других кажется им прекрасным и честным делом. Это и есть самая опасная сеть дьявола, когда порок облекается доброй славой, – потому он и неистребим. Я сам слышал, как много ставят себе в честь то, что они не подошли к человеку, который от них отворотился, хотя твой Владыка и этим хвалится. Сколько раз оплевывали Его люди? Сколько раз отворачивались от Него? Но Он не перестаёт приходить к ним. Итак, не говори: я не могу подойти к людям, меня ненавидящим, но скажи: я не могу оплевать тех, которые оплевывают меня. Это будет речь ученика Христа, а первая – речь дьявольская. Это сделало многих знаменитыми и славными, а первое – презренными и смешными. Потому мы и удивляемся Моисею, что, когда сам Бог говорил: оставь Меня, да воспламенится Мой гнев на них и истреблю их (vz/02/Iskhod32.htm#st10">Исх.32,10-32), он не мог презреть тех, которые многократно отвращались от него, но сказал: прости им их грех. А если нет, то изгладь и меня из Твоей книги. Так Моисей был другом и подражателем Богу. Не будем хвалит© тем, чего должно стыдит©, не будем произносить слов, употребляемых порочными людьми на рынке: "плевать мне на всех". А если и другой кто-нибудь скажет это, обличим его и заставим молчать, как человека, который хвалится тем, чего надлежало бы стыдит©. И скажи мне: что говоришь ты? Ты презираешь человека верующего, а Христос не презирал его, когда он был и неверующим. Что я говорю – не презирал? Христос возлюбил его так, что и умер за него, хотя он был Его врагом и покрыт безобразием. Христос много возлюбил его и в таком состоянии, а ты презираешь его теперь, когда он стал прекрасен и достоин удивления, сделался членом Христа. Как же ты не думаешь о том, что произносишь, как не чувствуешь, на что решаешься? Христос ему глава, трапеза, одежда, жизнь, свет, жених, Христос для него всё, а ты смеешь говорить: плюю на него, и не на него одного, но на всех ему подобных. Удержись, человек, отложи свое безумие, узнай своего брата, пойми, что такие слова приличны безумному или помешанному человеку, и скажи совершенно обратное: хотя бы он и тысячу раз на меня плюнул, я не отойду от него. Таким образом ты и брата приобретёшь, и будешь жить во славу Божью, и сделаешься причастником будущих благ, достигнуть которых да будет дано всем нам, благодатью и человеколюбием и др.

Беседа 28


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 27

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 28

Разумею то, что Иисус Христос сделался служителем для обрезанных – ради истины Божьей, чтобы исполнить обещанное отцам (nz/13/Rimlia15.htm#st08">15,8).

1. Апостол, держась прежнего предмета речи, опять беседует о попечении Христа и показывает, сколько Он сделал для нас и как Он не себе угодил. А вместе с этим доказывает также, что верующие из язычников – наибольшие должники Богу. Если же они наиболее одолжены, то их обязанность – носить немощных из иудеев. Так как апостол нанёс последним сильный удар, то чтобы от этого не возгордились первые, он опять смиряет их высокомерие, доказывая, что иуяњм блага дарованы по обещанию их отцам, а призванным из язычников – по одному милосердию и человеколюбию, почему он и говорит: а для язычников – из милости, чтобы славили Бога. Но, чтобы сказанное было для тебя яснее, снова, выслушай слова апостола, и тогда поймёшь, что значит выражение: Христос, ради истины Божьей, сделался служителем обрезания, чтобы исполнить обещанное отцам. Итак, что же здесь разумеется? Обещание, данное Аврааму, заключалось в следующих словах: землю, которую ты видишь, Я дам тебе и твоему потомству (vz/01/Bytie13.htm#st15">Быт.13,15), И: благословятся в твоём семени все народы (vz/01/Bytie22.htm#st18">Быт.22,18). Но после того все, происшедшие от семени Авраама, сделались достойными наказания, так как нарушение закона навлекло на них гнев и, наконец, лишило обещания, данного отцам. Поэтому Сын, пришедший на землю, содействовал Отцу оправдать эти обещания и привести их в исполнение. Когда Он исполнил весь закон, а в нём и обрезание, и когда и этим исполнением закона, а также посредством креста освободил людей от проклятия за преступление закона, то не допустил обещание до падения. Итак, когда апостол называет Иисуса Христа служителем обрезания, то имеет ввиду, что Он Своим пришествием, исполнением всего закона, принятием обрезания и тем, что сделался семенем Авраама, снял клятву, избавил людей от гнева Божьего и, наконец, тех, которые готовы были принять обещание, сделал способными к этому и однажды навсегда освободил их от преткновений. А чтобы обвиняемые не сказали: как же сам Христос был обрезан. И соблюдал весь закон? – апостол выводит отсюда противоположное заключение. Христос исполнил это, говорит он, не для того, чтобы закон оставался в силе, но чтобы отменить его, избавить тебя от лежащей на тебе клятвы и совершенно освободить от владычества закона. Так как ты преступил закон, то Христос исполнил его не для того, чтобы и ты исполнял, но чтобы утвердить за тобой обещания, данные отцам, которые погубил у тебя закон, показав, что ты нарушил его и недостоин наследия. Таким образом и ты спасён по благодати, потому что прежде был отвержен. Итак, не возражай, не упорствуй, безвременно придерживаясь закона, который лишил бы тебя и обещания, если бы Христос не пострадал за тебя так много. Пострадал же Он столько не потому, чтобы ты был достоин спасения, но чтобы показать верность Божью. Потом, чтобы призванный из язычников этим не возгордился, апостол продолжает: а для язычников – из милости, чтобы славили Бога (nz/13/Rimlia15.htm#st09">ст.9). Это значит: иудеи, хотя и недостойны были, однако же имели обещание, а ты и этого не имеешь, но спасён по человеколюбию одному. Правда, и иудеям, если бы не пришёл Христос, обещания не дали бы никакого преимущества, но апостол для того упоминает об обещании, чтоб язычники смирились и не восставали на немощных. Об язычниках он и говорит, что они спаслись только по милости, а потому и ™заны особенно славить Бога. А слава Богу воздаётся тогда, когда мы живём в союзе и единении, когда единодушно благословляем Бога, переносим того, кто немощнее нас, и не презираем отторгающегося члена после этого апостол приводит свидетельства, из которых видно, что верующие из иудеев должны быть в единении с призванными из язычников и говорит: как написано: "за то буду славить Тебя, (Господи), между язычниками и буду петь имени Твоему"; "возвеселитесь, язычники, с Его народом"; "хвалите Господа, все язычники и прославляйте Его, все народы"; "будет корень Иессея, и восстанет владеть народами; на Него язычники будут надеяться" (nz/13/Rimlia15.htm#st09">ст.9-12). Всё это приводит апостол в доказательство того, что должно всем соединиться и славить Бога, а вместе с тем и смиряет иуяњ, чтобы он не превозносился перед язычником, потому что все пророки призывают и язычников, и чтобы внушить скромность и язычнику, показывая, что он больше воспользовался благодатью.

Беседа 28, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 28, начало

БЕСЕДА 28, продолжение

2. Потом опять заключает речь молитвой, говоря: Бог же надежды да исполнит вас всякой радости и мира в вере, чтобы вы, силой Святого Духа, обогатились надеждой (nz/13/Rimlia15.htm#st13">ст.13), то есть, чтобы вы освободились от взаимного огорчения и не пали когда-нибудь под влиянием искушений; а это случится тогда, когда вы будете обогащаться надеждой. Надежда же есть причина всех благ. Она подаётся от Святого Духа, но не просто от Духа, а если привнесём нечто и со своей стороны. Поэтому апостол сказал: в вере. Вы можете исполнит© радости в том случае, если будете веровать, если будете надеяться. Но он не сказал – если будете надеяться, а – когда будете обогащаться надеждой, так чтобы не только найти яў себя утешение в бедствиях, но и радоваться от богатства веры и надежды. Этим вы и привлечёте Духа Святого и, когда Он придёт, сохраните все блага. Как наша жизнь поддерживается пищей, а пища создаёт жизнь, так, если имеем добрые дела, будем иметь и Духа, а если имеем Духа, будем иметь и добрые дела. Равно и наоборот, если не имеем добрых дел, Дух улетает от нас, а если лишимся Духа, то будем хромы и на добрые дела. Когда отступит от нас Святой Дух, приходит к нам нечистый дух, как это и случилось с Саулом. И что из того, если он не мучит нас, как Саула? Он давит нас иначе – плохими делами. Поэтому нам нужны гусли Давида, чтобы для души воспевать божественные песни, то есть и песни Давида, и песни добрых дел. А если будем делать только одно из двух и, слушая песнопение, будем противоборствовать Псалмопевцу своими делами, как некогда Саул, то само лечение обратится нам в осуждение и безумие сделается более опасным. Прежде чем мы стали слушать, злой демон боится, чтобы мы, послушав песнопение, не исправились, а когда, выслушав, остаемся всё теми же, это освобождает его от страха. Поэтому воспоём песнь дел, чтобы изгнать из себя грех, который лютее демона. Ведь демон не всецело лишает нас неба, но иногда бдительному человеку даже содействует, а грех решительно отлучает от небесного царства. Грех есть добровольный демон, самовольное безумие, а потому никто о нём не жалеет, никто его не извиняет. Итак, для души, лежащей во грехе, будем воспевать песни, заимствуя их как из остального Писание, так и у блаженного Давида. Пусть поют уста, пусть поучается ум. И одно песнопение уже не маловажно. Если мы обучим песнопению язык, то, когда язык будет петь, душа устыдится желать противного. И не это одно благо мы приобретём, но и то, что узнаем многое для нас полезное. В псалмах тебе говорится и о настоящем, и о будущем, и о видимом, и о невидимой твари. Если хочешь знать о небе, всегда ли оно пребудет таким, как теперь, или изменится. Давид ясно тебе ответит, говоря: все они, как риза, обветшают, и, как одежду, Ты переменишь их, – и изменятся (vz/19/PsalomA1.htm#st27">Пс.101,27). А если хочешь слышать о виде небес, слушай опять: простираешь небеса, как шатёр (vz/19/PsalomA3.htm#st02">Пс.103,2). Или угодно тебе знать больше о поверхности небес, он же опять скажет тебе: устрояешь над водами Твои горние чертоги (vz/19/PsalomA3.htm#st03">Пс.103,3). И на этом он не останавливается, но описывает тебе широту и высоту небес и показывает, что они равны. Ибо, как высоко небо над землёй, говорит он, так велика милость Господа к боящимся Его. Как далеко восток от запада, так удалил Он от нас наши беззакония (vz/19/PsalomA2.htm#st11">Пс.102,11-12). Любопытствуешь ли ты об основаниях земли, и это не будет скрыто от тебя, но послушай, как Давид воспевает и говорит: основал её на морях (vz/19/Psalom23.htm#st02">Пс.23,2). Желаешь ли знать, отчего бывает землетрясение, он освободит тебя от всякого недоумения, говоря так: призирает на землю, и она трясётся (vz/19/PsalomA3.htm#st32">Пс.103,32). Спросишь ли о пользе ночи, и об этом узнаешь, услышав от него, что во время неё бродят все лесные звери (vz/19/PsalomA3.htm#st20">Пс.103,20). Спросишь, к чему полезны горы, он ответит тебе: высокие горы – сернам (vz/19/PsalomA3.htm#st18">Пс.103,18). Для чего камни, скажет тебе: каменные утёсы – убежище зайцам (vz/19/PsalomA3.htm#st18">Пс.103,18). Для чего бесплодные деревья, – знай: на них гнездятся птицы (vz/19/PsalomA3.htm#st17">Пс.103,17). Для чего источники в пустынях? Поят полевых зверей; при них обитают птицы небесные (vz/19/PsalomA3.htm#st11">Пс.103,11-12). Для чего вино? Не для утоления только жажды, – на это достаточно и воды, – но для того, чтобы веселить и утешать тебя: вино, которое веселит сердце человека (vz/19/PsalomA3.htm#st15">Пс.103,15). Поняв это, будешь знать, в какой мере должно употреблять вино. Чем питаются птицы и полевые звери? Слушай, что говорит Давид: все они от Тебя ожидают, чтобы Ты дал им их пищу в своё время (vz/19/PsalomA3.htm#st27">Пс.103,27). Или спросишь: для чего рабочий скот, – он отвечает, что и это для тебя. Произращаешь траву для скота, говорит он, и зелень на пользу человека (vz/19/PsalomA3.htm#st14">Пс.103,14). Какая польза тебе от луны? Слушай, что говорит Давид: сотворил луну для указания времён (vz/19/PsalomA3.htm#st19">Пс.103,19). И что Бог сотворил всё существующее, видимое и невидимое, и этому он ясно научил, говоря: Он повелел, и сотворилось (vz/19/PsalomE8.htm#st05">Пс.148,5). И что будет освобождение от смерти, он же научает тебя этому, говоря: Бог избавит мою душу от власти преисподней, когда примет меня (vz/19/Psalom48.htm#st16">Пс.48,16). Откуда произошло наше тело? И об этом говорит: помнит, что мы – прах (vz/19/PsalomA2.htm#st14">Пс.102,14). Куда пойдёт оно опять? В свой прах возвращаются (vz/19/PsalomA3.htm#st29">Пс.103,29). Для чего сотворено всё? Для тебя. Славой и честью увенчал его; поставил его владыкой над делами Твоих рук (vz/19/Psalom08.htm#st06">Пс.8,6-7). Есть ли у людей что-нибудь общее с ангелами? И на это отвечает, воспевая так: немного Ты умалил его перед ангелами (vz/19/Psalom08.htm#st06">Пс.8,6). О любви Божьей говорит: как отец милует сыновей, так милует Господь боящихся Его (vz/19/PsalomA2.htm#st13">Пс.102,13). И о том, что ожидает нас после жизни, о той безмятежной участи он учит: возвратись, моя душа, в твой покой (vz/19/PsalomA4.htm#st07">114,7). Для чего так обширно небо? И на это скажет: небеса проповедуют славу Божью (vz/19/Psalom18.htm#st01">18,1). Для чего бывает ночь и день? Не для того только, чтобы светить и давать покой, но и назидать: нет языка, и нет наречия, где не слышался бы их голос (vz/19/Psalom18.htm#st03">18,3). Как море облегает землю? Бездной, как одеянием, покрыл Ты её (vz/19/PsalomA3.htm#st06">103,6). Так стоит в еврейском тексте.

3. А начав с того, что до сих пор было сказано, вы узнаете и о всём остальном, о Христе и воскресении, о будущей жизни и смерти, о мучении, о нравоучении и о всех догматах, и таким образом найдёте, что книга Давида исполнена бесчисленных благ. Если ты впадёшь в искушение, то почерпнёшь в ней большое для себя утешение; если впадёшь в грехи, то найдёшь в ней множество лечений; если впадёшь в нищету или в скорбь, то увидишь в ней для себя многие пристани. Если ты справедлив то найдёшь в ней твердую опору; если ты грешен, то в ней же почерпнёшь великое утешение. А если ты праведен и терпишь бедствие, то послушай, что говорит Давид: но за Тебя умерщвляют нас всякий день, считают нас за овец, обречённых на заклание (vz/19/Psalom43.htm#st23">43,23). Если твои добрые дела побуждают тебя к надменности, выслушай сказанное Псалмопевцем: не входи в суд с Твоим рабом, потому что не оправдается перед Тобой ни один из живущих (vz/19/PsalomE2.htm#st02">142,2), и немедленно смиришься. Если ты грешник и отчаиваешься в самом себе, повторяй часто воспеваемое им: не ожесточите вашего сердца, как в Мериве, как в день искушения в пустыне (vz/19/Psalom94.htm#st08">94,8), и вскоре восстанешь. Если ты носишь на своей голове венец и много о себе думаешь, научись от него, что царь не спасётся множеством воинства; исполина не защитит великая сила (vz/19/Psalom32.htm#st16">32,16), и тогда сделаешься скромнее. Если ты богат и славен, слушай опять воспеваемое им: надеющиеся на свои силы и хвалящиеся множеством своего богатства (vz/19/Psalom48.htm#st07">48,7); и: дни человека, как трава; как цвет полевой, так он цветёт (vz/19/PsalomA2.htm#st15">102,15); и: его слава не пойдёт за ним (vz/19/Psalom48.htm#st18">48,18), – и не станешь ничего земного считать великим. Если так малоценно то, что ярче всего, слава и могущество, то что же другое на земле может быть достойно твоего внимания? Но ты пребываешь в унынии? Выслушай, что говорит Давид: что ты унываешь, моя душа, и что смущаешься? Уповай на Бога; ибо я буду ещё славить Его (vz/19/Psalom41.htm#st06">41,6). Но ты видишь благоденствующих не по достоинству? Скажи: не ревнуй злодеям, не завидуй делающим беззаконие, ибо они, как трава, скоро будут подкошены (vz/19/Psalom36.htm#st01">36,1-2). Ты видишь, что и праведные и грешные наказываются? Узнай, что не одна и та же причина этого: много скорбей нечестивому (vz/19/Psalom31.htm#st10">31,10), говорит Давид. Говоря же о праведных, он упомянул о скорбях, но: много скорбей у праведного, и от всех их избавит его Господь (vz/19/PsalomA3.htm#st06">33,20); и ещё: убьёт грешника зло (vz/19/Psalom33.htm#st22">ст.22); и: дорога в глазах Господних смерть Его святых (vz/19/PsalomB5.htm#st06">115,6). Повторяй это постоянно и получай отсюда наставление, так как каждое из этих слов заключает в себе неизмеримое море мыслей. Мы только слегка коснулись этого, а если захотите со вниманием исследовать сказанное, увидите великое богатство. Но и сказанного уже достаточно для нас, чтобы освободит© от держащих нас страстей. Если Давид запрещает тебе завидовать, скорбеть и унывать безвременно, учит презирать богатство, бедствие, нищету и саму жизнь вменять ни во что, то этим избавляет тебя от всех страстей. Возблагодарим же за это Бога и воспользуемся сокровищем так, чтобы через терпение и утешение, почерпаемые в Писании, мы сохранили надежду и насладились будущими благами, достигнуть которых да будет дано всем нам, благодатью и человеколюбием и др.

Беседа 29


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 28

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 29

И сам я уверен о вас, мои братья, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга (nz/13/Rimlia15.htm#st14">15,14).

1. Апостол выше сказал: как Апостол язычников, я прославляю моё служение (nz/13/Rimlia11.htm#st13">Рим.11,13), также: то смотри, пощадит ли и тебя (nz/13/Rimlia11.htm#st21">Рим.11,21), и ещё: не мечтайте о себе (nz/13/Rimlia12.htm#st16">Рим.12,16), и потом: ты что осуждаешь твоего брата (nz/13/Rimlia14.htm#st10">Рим.14,10), опять: кто ты, осуждающий чужого раба (nz/13/Rimlia14.htm#st04">Рим.14,4), а также употреблял много других подобных выражений. И после того как он высказал в своём послании много жесткого, в заключении он врачует (нанесённые раны) и чем начал, тем и оканчивает. В начале сказал он: благодарю моего Бога через Иисуса Христа за всех вас, что ваша вера возвещается во всём мире (nz/13/Rimlia01.htm#st08">Рим.1,8). Здесь же говорит: и сам я уверен о вас, что и вы полны благости и можете наставлять друг друга, и в этом месте сказано даже больше, чем в первом. Он не сказал – услышал я, но – сам я уверен о вас, т.е. я не имею нужды узнавать от другого, но я сам уверен в вас, я сам, который вас обличал и обвинял. Что и вы полны благости: это относится к недавно сделанному увещанию. Апостол как бы так говорит: я и не считал вас жестокими и братоненавистными, когда советовал принимать друг друга, не оставлять и не разорять дела Божьего, – я знаю, что вы полны благости. Благостью же, как думаю, именует он здесь полноту добродетели. И не сказал – имеете благость, но – полны благости. С такой же выразительностью и продолжает: исполнены всякого познания. Какая была бы польза, если бы они, при своей любви, не знали, как должно обращаться с любимыми? Поэтому апостол добавил: исполнены всякого познания и можете наставлять друг друга, не только научит©, но и научить других. Но писал вам, братья, с некоторой смелостью, отчасти (nz/13/Rimlia15.htm#st15">ст.15). Обрати внимание на смиренномудрие Павла и на его мудрость, как он, нанеся перед этим глубокую рану, когда уже достиг, чего хотел, пользуется опять многим лечением. Довольно уже было для их успокоения, кроме сказанного, одного того, что апостол сознаётся в излишней смелости. То же делает он и в послании к Евреям говоря так: впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так (nz/26/Evream06.htm#st09">Евр.6,9). Подобно и к Коринфянам пишет: хвалю вас, братья, что вы всё моё помните и держите предания так, как я передал вам (nz/14/1Korin11.htm#st02">1 Кор.11,2). И в послании к Галатам говорит: я уверен о вас в Господе, что вы не будете мыслить иначе (nz/16/Galata05.htm#st10">Гал.5,10). И во всех посланиях Павла повсюду можно встретить ту же мысль, но здесь преимущественно, потому что римляне пользовались большим уважением и их надменный ум надлежало смирять не только строгими, но и кроткими мерами. Апостол и употребляет те и другие. Поэтому и здесь он говорит им: писал вам, с некоторой смелостью, но не довольствуясь этим, добавил: отчасти, то есть слегка. Но и на этом не останавливается, а что говорит? Как бы в напоминание вам. И не он сказал – уча вас, или – напоминая вам, но – в напоминание, то есть, немного напоминая. Замечаешь ли, как конец соответствует началу? Как в начале послания апостол говорил: ваша вера возвещается во всем мире (nz/13/Rimlia01.htm#st08">Рим.1,8), так и в конце прибавил: ваше покорность вере всем известна (nz/13/Rimlia16.htm#st19">Рим.16,19). И как в начале сказал: желаю увидеть вас, чтобы преподать вам некое дарование духовное к вашему утверждению, то есть утешит© с вами (nz/13/Rimlia01.htm#st11">Рим.1,11-12), так и здесь выразился: как бы в напоминание вам. И здесь и там он сходит с учительской кафедры и беседует с ними, как с братьями, как с друзьями и как с равными. А это главное достоинство учитЈ – делать свою речь разнообразной для пользы слушателей. Заметь же, как апостол сказав: писал вам, с некоторой смелостью, притом: отчасти, и ещё: как бы в напоминание вам, не ограничился этим, но, выражаясь ещё скромнее, добавил: по данной мне от Бога благодати, как и в начале он сказал: я должник (nz/13/Rimlia01.htm#st14">Рим.1,14), как бы говоря: не сам я восхитил себе честь, не сам первый взялся за дело, но Бог повелел мне это и притом по благодати, а не потому, что нашёл меня достойным для этого. Итак, не огорчайтесь: не я восстаю, а Бог повелевает. И как там апостол сказал: Которому служу в благовествовании Его Сына, так и здесь, сказав: по данной мне от Бога благодати, добавил: быт служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божьего (nz/13/Rimlia15.htm#st16">ст.16). После достаточного сказанного доказательства, апостол обращает речь к важнейшему достоинству (своего апостольства) и называет его не просто служением, как в начале, но священным служением и священнодействием. Проповедовать и благовествовать – это моё священство, это жертва, мной приносимая. А священника никто не может упрекнуть в том, что он заботится о беспорочности приношений жертвы. Такими словами апостол вместе окрыляет помыслы верующих, показывая им, что они жертва, и оправдывает себя тем, что ему так повелено. Мой жертвенный нож, говорит он, есть Евангелие и слово проповеди, а моя цель не та, чтобы самому прославит© и сделаться знаменитым, но чтобы это приношение язычников, будучи освящено Святым Духом, было благоприятно Богу, то есть, да будут приятны Богу души обучаемых мной. Бог, выведя меня на это дело, не столько хотел меня прославить, сколько имел попечение о вас.

2. Как же приношение может сделаться благоприятным? Во Святом Духе. Не одна вера нужна, но и духовная жизнь, чтобы мы могли удержать в себе Духа, данного однажды. Не дрова и огонь, не жертвенник и нож, но Дух для нас – всё. Поэтому я всеми мерами стараюсь, чтобы этот огонь не угасал, так как мне поручено это. Почему же ты говоришь об этом тем, кто не имеет нужды? Потому-то, отвечает апостол, я не учу, а напоминаю. Как (в Ветхом Завете) священник предстоял (перед Богом), возжигая огонь, так я предстою, возбуждая ваше усердие. И заметь, он не сказал: да будет приношение от вас, но: приношение язычников, а под словом –язычников разумеет вселенную, т.е. всю землю и море, и таким образом смиряет гордость римлян, чтобы они не считали недостойным иметь своим учителем того, чьё влияние простирается до пределов вселенной. То же сказал он и в начале послания: как у прочих народов. Я должник и Эллинам и варварам, мудрецам и невеждам (nz/13/Rimlia01.htm#st13">Рим.1,13-14). Итак я могу похвалит© в Иисусе Христе в том, что относится к Богу nz/13/Rimlia15.htm#st17">Рим.15,17). Так как апостол весьма смирил себя, то опять возвышает слово и делает это с тем, чтобы римляне не признали его презренным. Возвышая же себя и говоря: итак я могу похвалит©, не изменяет своему обычаю. Хвалюсь, говорит он, не самим собой, не своим усердием, но благодатью Божьей. Ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом, силой знамений и чудес, силой Духа Божьего (nz/13/Rimlia15.htm#st18">ст.18-19). Никто не может сказать, говорит апостол, что мои слова – одно хвастовство. Я могу представить многие признаки такого моего священнодействия и доказательства моего рукоположения – не подир, не звонцы, не увясло и кидар, как у ветхозаветных, но то, что гораздо более внушает благоговейного страха – знамения и чудеса. Нельзя сказать, что я был поставлен Богом и не выполнил поручённого, а лучше сказать, и не я это совершил, а Христос, почему я и хвалюсь в Нём, хвалюсь не маловажными какими-нибудь делами, но духовными. Это самое и означают слова: что относится к Богу. А что я совершил то, на что был послан, и что мои слова не хвастовство, об этом свидетельствуют чудеса и послушание язычников. Не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом, силой знамений и чудес, силой Духа Божьего. Смотри, как апостол усиливается доказать, что всё принадлежит Богу, а не ему. Если я говорю что-нибудь или делаю, или совершаю чудеса, всё это производит Христос, всё производит Святой Дух. Говоря это, он вместе показывает и достоинство Духа. Замечаешь ли, насколько всё это – жертва, приношение и символы – чудеснее и страшнее ветхозаветного служения? Говоря: словом и делом, силой знамений и чудес, апостол под этим понимает учение, достижение мудрости относительно Царства Божьего, явление дел и жизни, воскрешение мертвых, изгнание бесов, прозрение слепых, хождение хромых и все другие чудесные действия, которые совершил в нас Святой Дух. Далее, в подтверждение этого он указывает на множество учеников, так как, между прочим, и об этом было упоминание, и потому добавил: так что благовествование Христа распространено мной от Иерусалима и окрестности до Иллирика. Итак, он перечисляет города и страны, народы и племена, не только в римской державе, но и у варваров. Соверши путь не только через Финикию, Сирию, Киликию, Каппадокию, но и представь все и за ними лежащие народы – сарацинов, персов, армян и прочих варваров. Апостол сказал – и окрестности для того, чтобы ты шёл не прямой только и большой дорогой, но и эЁкой, и мысленно проник и в Южную Азию. И как, сказав: силой знамений и чудес, он изобразил одним словом всю совокупность чудес, так и в одном слове: окрестность он соединил опять бесчисленные города, народы, племена и страны. Вообще же он был далёк от всякой заносчивости и говорил это для римлян с той целью, чтобы они не много о себе думали. В начале он сказал: чтобы иметь некий плод и у вас, как и у прочих народов (nz/13/Rimlia01.htm#st13">Рим.1,13), а здесь ссылается на обязанность священства. Так как он раньше употребил несколько жёстких выражений, то здесь яснее показывает свою власть. Поэтому там он просто сказал: как и у прочих народов, а здесь указывает и все места своего проповедования, и таким образом отовсюду подрывает их надменность. И не просто сказал – проповедовать евангелие, но: благовествование Христа распространено мной. Притом я старался благовествовать не там, где уже было известно имя Христа (nz/13/Rimlia15.htm#st19">ст.19-20).

Беседа 29, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 29, начало

БЕСЕДА 29, продолжение

3. Вот еще новое преимущество апостола, который не только благовествовал многим народам и обратил их, но и не приходил с проповедью к тем, которые были уже научены. Он так был далёк от того, чтобы привлечь себе чужих учеников и делать это для собственной славы, что учил только тех, которые не слышали проповеди. Потому он и не сказал: где не уверовали во Христа, но что значительнее – не там, где уже было известно имя Христа. Для чего же он заботился об этом? Чтобы не созидать на чужом основании, говорит. А этими словами он доказывает, что чужд тщеславия, и вместе с этим внушает римлянам, что пишет к ним не по любви к славе и не из желания получить от них честь, но потому, что исполняет своё служение, совершает священнодействие и заботится об их спасении. Основание же, положенное апостолами, он называет чужим не по свойству лиц и не по характеру проповеди, но по отношению к награде каждого. Их проповедь сама по себе не была для него чуждой, но была чуждой только по отношению к награде, так как чужда была для него награда за труды, понесённые другими. После того апостол показывает, что таким образом исполнилось пророчество, говоря так: но как написано: "не имевшие о Нём известия увидят, и не слышавшие узнают" (nz/13/Rimlia15.htm#st21">ст.21). Видишь ли, что Павел спешил туда, где требовалось больше труда и пота? Это-то много раз препятствовало мне прийти к вам (nz/13/Rimlia15.htm#st22">ст.22). Смотри §ть, как у апостола заключение послания сходно с началом. В начале он сказал: что я многократно намеревался прийти к вам, – но встречал препятствия даже доныне (nz/13/Rimlia01.htm#st13">Рим.1,13), а здесь представляет причину, по которой был задержан не раз и не два, но многократно. Как там говорит: многократно намеревался прийти к вам, так и здесь: много раз препятствовало мне прийти к вам. Ведь то, что он многократно собирался к ним, более всего доказывает его сильное желание быть у них. Ныне же, не имея такого места в этих странах (nz/13/Rimlia15.htm#st23">ст.23). Видишь ли, как он доказал, что писал к ним и приходил не для снискания у них себе славы? А с давних лет имея желание npийтu к вам, как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти (nz/13/Rimlia15.htm#st24">ст.24). Чтобы римлянам не показалось унизительным, если бы апостол сказал: "иду к вам, потому что нет у меня другого дела", он опять обращает к ним слово любви и говорит: с давних лет имея желание npийтu к вам. Я желал прийти к вам не потому, чтобы имел свободное время, но чтобы разрешит© тем желанием, которым давно мучаюсь. Но чтобы этим опять не возбудить в них гордость, смотри, как он смиряет их, говоря: как только предприму путь в Испанию, приду к вам. Потому он и написал это, чтобы они не подумали много о себе, так как он желает вместе с этим и показать свою любовь, и их не допустить до заносчивости. Поэтому он часто говорит об одном и том же и попеременно раскрывает то и другое. А для того, чтобы римляне опять не сказали: "он хочет только мимоходом быть у нас", апостол добавил: и что вы проводите меня туда, то есть, вы сами будете свидетелями, что спешу не из презрения к вам, но увлекаемый нуждой. А так как и это ещё печалит их, то он успокаивает их утешительным словом: как скоро наслажусь общением с вами, хотя отчасти. Выражением – проходя он показывает, что не ищет от них славы, а словом – наслажусь выражает, что стремится к ним из любви и притом не простой любви, но сильной, почему и не сказал – наслажусь, но – наслажусь отчасти. Никакое время не может насытить меня и дать мне пресыщение от пребывания с вами. Видишь ли, как он свою любовь доказывает тем, что, при всей необходимости поспешить, он оставить их не прежде, как насладится? И то уже служит признаком его любви, что он употребляет выражения, исполненные такой теплоты. Ведь он не сказал – увижусь с вами, но – наслажусь, подражая выражением родителей. В начале он говорил: чтобы иметь некий плод, а здесь выражается: как скоро наслажусь; то и другое обнаруживает сильное влечение сердца. В первом содержится величайшая им похвала, если от послушания они должны даровать (апостолу) плод, а во втором он уже прямо показывает искреннюю привязанность. Так же точно писал он и к Коринфянам: чтобы вы меня проводили, куда пойду (nz/14/1Korin16.htm#st06">1 Кор.16,6), во всём выражая свою ни с чем несравнимую любовь к ученикам. Этим он всегда и начинал и оканчивал свои послания. Как чадолюбивый отец любит своего единственного родного сына, так он любил всех верных, поэтому и говорил: кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы и я не воспламенялся (nz/15/2Korin11.htm#st29">2 Кор.11,29)? Это и нужно иметь учителю прежде всего остального. Потому и Петру Христос сказал: если любишь Меня, паси Моих овец (nz/04/Ioann21.htm#st16">Ин.21,16). Кто любит Христа, тот любит и Его стадо. И Моисея Бог поставил вождем иудейского народа после того, как он показал своё усердие к своим единоплеменникам. Подобно и Давид взошёл на царство, явив прежде привязанность к своим соотечественникам. Ещё в юности он так скорбел о людях, что готов был отдать свою душу, когда умертвил иноплеменника. Хотя и спрашивал: что сделают тому, кто убьёт этого Филистимлянина (vz/09/1Tsars17.htm#st26">1 Цар.17,26), но говорил это не потому, что домогался награды, но только хотел, чтобы ему оказали доверие и допустили до поединка с ним. И потому, когда после победы он пришёл к царю, то и ничего не сказал об этом. И Самуил отличался сильной любовью, почему и говорил: я также не допущу себе греха перед Господом, чтобы перестать молит© за вас (vz/09/1Tsars12.htm#st23">1 Цар.12,23). Так, или лучше сказать, гораздо больше и Павел сгорал любовью ко всем подчинённым ему. Поэтому и учеников он так расположил к себе, что говорил: что, если бы возможно было, вы исторгли бы свои глаза и отдали мне (nz/16/Galata04.htm#st15">Гал.4,15). Потому и Бог более всего упрекает иудейских учителей за недостаток любви, говоря: Мои пастыри не искали Моих овец и пастыри пасли самих себя, а Моих овец не пасли? Но они поступали иначе: вы ели жир, говорит (Бог), и волной одевались, откормленных овец закалали, а стада не пасли (vz/26/Iezeki34.htm#st03">Иез.34,3). И Христос, представляя образец совершеннейшего пастыря, говорил: добрый пастырь полагает свою жизнь за овец (nz/04/Ioann10.htm#st11">Ин.10,11). Так поступал и Давид во многих случаях, а особенно тогда, когда страшный гнев угрожал истреблением целому народу. Видя общую гибель, он восклицал: вот, я согрешил, и поступил беззаконно; а эти овцы, что сделали они (vz/10/2Tsars24.htm#st17">2 Цар.24,17)? Поэтому и при выборе наказаний он избрал не голод, не преследование от неприятелей, но смерть, посылаемую от Бога, в той надежде, что она пощадит других, а прежде всех поразит его самого. Когда же этого не случилось, он плачет и говорит: пусть же Твоя рука обратится на меня, а если этого не достаточно, и на дом моего отца. Он говорил как бы так: если бы и они согрешили, я подлежал бы наказанию за то, что не исправлял их; когда же грех был собственно мой, то по всей справедливости мне должно подвергнуться наказанию. Так он и остановил гнев, так и умолил Бога отменить определение. Гибель подданных так же терзала сердце Давида, как смерть родных детей, почему он и просил Бога обратить гнев на него самого. И он сделал бы это в самом начале поражения, если бы не надеялся, что оно, идя своим путём, достигнет и его. Когда же он заметил, что это не совершается, а бедствие истребляет только подданных; то он не стерпел этого и был уязвлён более, чем смертью своего первенца Амнона. Тогда он не просил себе смерти, а теперь желает пасть прежде других. Также надобно быть начальнику, который должен скорбеть более о чужих, чем о собственных несчастьях. Такую же скорбь чувствовал Давид, лишившись сына, из чего можно видеть, что он любил его не больше, чем подданных. Хотя Авессалом был необузданный юноша и замышлял отцеубийство, однако же Давид говорил: кто дал бы мне умереть вместо тебя (vz/10/2Tsars18.htm#st33">2 Цар.18,33)? Что ты говоришь, блаженный и кротчайший из всех людей? Сын стремился умертвить тебя, окружил тебя бесчисленными бедствиями, а ты, когда его не стало и одержана победа, молишь себе смерти? Да, отвечает. Не для меня приобретена эта победа войском; во мне кипит брань сильнее прежней, и мое сердце разрывается теперь больше прежнего. Так Давид и подобные ему заботились о вверенных им.

5. А блаженный Авраам прилагал великое попечение даже и о тех, которые не были ему вверены, и даже такое попечение, что подвергал себя великим опасностям. Не в пользу одного только своего племянника совершил он то, что совершил, но и яў содомлян, и не прежде перестал преследовать персов, как освободил всех содомлян. Хотя можно было ему возвратит© назад после освобождения одного Лота, однако же Авраам не захотел этого, потому что заботился одинаково о всех, как и доказал это впоследствии. Когда содомлянам угрожало не нашествие войска иноплеменников, но гнев Божий готов был истребить до основания их города, когда настояла нужда не в оружии, не в брани, не в ополчении воинов, но в молитве, тогда Авраам ходатайствовал за них с такой заботливостью, как будто бы ему самому предстояла погибель. Вследствие этого и раз, и два, и три, и многократно приступает он к Богу, даже ссылается на слабость человеческой природы, говоря: я прах и пепел (vz/01/Bytie18.htm#st27">Быт.18,27). И так как знал, что содомляне сами навлекли на себя гнев Божий, то умоляет спасти их ради других. И Бог говорил ему: утаю ли Я от Авраама, что хочу делать (vz/01/Bytie18.htm#st17">ст.17), чтобы мы уразумели из этого, сколько праведник человеколюбив. И Авраам не перестал бы умолять Бога, если бы Бог первый не отошёл от него. Хотя, по-видимому, он молился о праведных, но на самом деле всё это было для содомлян. Ведь души љтых исполнены кротости и человеколюбием как к своим, так и к чужим; они жалеют даже бессловесных. Потому и Премудрый сказал: праведник заботится и о жизни своего скота (vz/20/Pritch12.htm#st10">Прит.12,10), а если скота, то гораздо более людей. Но так как я вспомнил о животных, то представим себе, сколько тяжелых трудов переносят пастухи овец в Каппадокийской стране, заботясь о бессловесных. Часто занесённые снегом, по три я¤ сплошь остаются они в таком положении. Говорят также, что не меньше бедствий переносят пастухи и в Ливии, по целым месяцам скитаясь по этой суровой пустыне, наполненной самыми свирепыми зверями. А если столько забот бывает о бессловесных то какое извинение будем иметь мы, когда нам вверены разумные души, а мы спим таким глубоким сном? Можно ли тут думать об отдыхе? Можно ли искать покоя? Напротив, для этих овец не должно ли идти повсюду и подвергать себя тысяче смертей? Или вы не знаете цены этого стада? Не для него ли твой Владыка совершил бесчисленные дела и пролил даже Свою кровь? А ты ищешь покоя? Что же может быть хуже таких пастырей? Разве ты не понимаешь, что и стадо Христа окружено волками, которые злее и свирепее ливийских? Неужели ты не представляешь себе, какую душу должно иметь тому, кто принимает на себя начальство в церкви? Народные правители, совещаясь о делах маловажных, дни и ночи проводят в бодрствовании, а мы, подвизающиеся для неба, спим и днём. Кто же после этого избавит нас от наказания за такую беспечность? Если бы даже надлежало резать тело, если бы предстояло испытать бесчисленные смерти, то не следовало ли бы спешить на всё это, как на торжество? Пусть слышат это не одни пастыри, но и овцы, – чтобы сделать пастырей более усердными и побудить их к большой ревности, оказывая им всякое послушание и повиновение и ничего другого. Так заповедал и Павел, говоря: повинуйтесь вашим наставникам и будьте покорны, ибо они неусыпно заботятся о ваших душах, как обязанные дать отчёт (nz/26/Evream13.htm#st17">Евр.13,17). Под словом же – заботятся он понимает бесчисленные труды, заботы и опасности. Добрый пастырь, именно такой, какого и желает Христос, состязается в подвигах с многочисленными мучениками. Ведь мученик однажды за Христа умер, а пастырь, если он таков, каким должен быть, тысячекратно умирает за стадо, он даже каждый день может умирать. Поэтому и вы, зная его труд, содействуйте ему молитвами, усердием, готовностью, любовью, чтобы и мы для вас, и вы для нас сделались похвалой. Потому и Христос, вверяя Своё стадо первоверховному из апостолов, который более всех любил Его, предварительно спрашивал: любишь ли ты Меня (nz/04/Ioann21.htm#st16">Ин.21,16)? – чтобы ты уразумел, что попечение о стаде Христа является преимущественным признаком любви к самому Христу, так как для этого нужна мужественная душа. Но это сказано мной о совершеннейших пастырях, не о мне самом и о подобных нам, но о пастыре, – если есть такой, – в роде Павла, или Петра, или Моисея. Итак, будем им подражать, как начальствующие, так и подчиненные, – ведь и подчиненному можно отчасти быть пастырем своего дома, друзей, домашних, жены, детей; а если мы так будем управлять своими делами, то достигнем всех благ, получить которые да будет дано всем нам, благодатью и человеколюбием, и др.

Беседа 30


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 29

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 30

А теперь я иду в Иерусалим, чтобы послужить святым; ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. Усердствуют, да и должники они перед ними (nz/13/Rimlia15.htm#st25">15,25-27).

1. Так как апостол сказал: не имея такого места в этих странах, и: с давних лет имея желание придти к вам, а между тем ему ещё нужно было промедлить, то, чтобы римляне не подумали, что он смеётся над ними, он объясняет причину, по которой пока не может придти к ним, и говорит: иду в Иерусалим. Но, говоря о причине своего промедления, апостол, кажется, имеет в виду и другое, а именно – побудить их к милостыне и сделать их в этом более усердными. Если бы он не об этом заботился, ему довольно было бы сказать: иду в Иерусалим. Но теперь добавляет и причину этого путешествия: иду, говорит, послужить святым. Даже останавливается на этих словах, приводит доказательства, говоря: должники они, и ещё: ибо, если язычники сделались участниками в их духовном, то должны и им послужить в телесном, – чтобы и римляне научились подражать им. Здесь особенно нужно подивиться мудрости апостола в том, что он придумал такой способ дать совет, так как на римлян он этим мог более подействовать, чем прямым увещанием. Ведь они почли бы для себя оскорбительным, если бы апостол представил им коринфян и македонян в образец подражания. Поэтому коринфян, в послании к ним, увещевает таким образом: уведомляем вас, братья, о благодати Божьей, данной Македонским церквам (nz/15/2Korin08.htm#st01">2 Кор.8,1); равно и на македонян действовал примером коринфян: и ваша ревность поощрила многих (nz/15/2Korin09.htm#st02">2 Кор.9,2). Равным образом и примером галатов он также пользуется, когда говорит: поступайте так, как я установил в церквах Галатии (nz/14/1Korin16.htm#st01">1 Кор.16,1). Но с римлянами апостол поступает иначе, более осторожно. Таким же образом он поступает и относительно проповеди, когда говорит: разве от вас вышло слово Божье? Или до вас одних достигло (nz/14/1Korin14.htm#st36">1 Кор.14,36), потому что соревнование сильнее всего. Поэтому апостол многократно повторяет это; так и в другом месте говорит: так я повелеваю по всем церквам (nz/14/1Korin07.htm#st17">1 Кор.7,17); и ещё: как я учу везде во всякой церкви (nz/14/1Korin04.htm#st17">1 Кор.4,17); и к Колоссянам говорит о благовествовании: которое пребывает у вас, как и во всём мире, и приносит плод и возрастает (nz/19/Koloss01.htm#st06">Кол.1,6). Так поступает и здесь, говоря о милостыне. И смотри, с каким величием он употребляет выражения. Он не сказал – иду отнести милостыню, но – иду, чтобы послужить святым. А если Павел служит, то рассуди, как это важно, когда сам учитель вселенной берёт на себя труд отнести подаяние, и хотя намеревался путешествовать в Рим и сильно желал видеться с римлянами, однако же первое предпочитает последнему. Ибо Македония и Ахаия усердствуют, то есть, признали делом хорошим и пожелали некоторым подаянием. Опять не сказал – милостыню, но – подаяние. Не без цели также поставил слово – некоторым, но чтобы римляне не приняли сказанного за упрёк себе. И не сказал просто – для бедных, но – для бедных между святыми, убеждая к материальной помощи двойным образом, как бедностью, так и добродетелью. Даже и этим не ограничился, но добавил; они должники. Потом доказывает, почему должники. Ибо если, говорит, язычники сделались участниками в их духовном, то должны и им послужить в телесном. Это значит: для них пришёл Христос, им, обратившимся из иудеев, принадлежат все обещания, от них Христос, потому и сам Он сказал: спасение от иудеев (nz/04/Ioann04.htm#st22">Ин.4,22); от них апостолы, от них пророки, от них все блага. И вселенная сделалась причастницей всего этого. Итак, говорит апостол, если вы сделались причастниками более важного и если, по евангельской притче, вечеря была приготовлена для них, а вы пришли и вкусили предложенного, то и вы должны допустить их до участия в телесных благах и уделить им. Но апостол не сказал прямо – допустить до участия, а – послужить, поставив их как бы в разряд диаконов или прин ©щих подати царям. Не сказал также – в ваших телесных, как (выше сказано) – в их духовном, потому что духовные блага принадлежат одним иудеям, а телесные не одним язычникам, но и вообще всем. И апостол повелел, чтобы имение принадлежали всем, а не одним владельцам. Исполнив это и верно доставив им этот плод усердия (nz/13/Rimlia15.htm#st28">ст.28), то есть, как бы положив в царскую сокровищницу, в неприступное и безопасное место. И не сказал – милостыню, но опять – плод, показывая, что подающие милостыню и сами получают прибыль. Я отправлюсь через ваши места в Испанию. Снова упоминает об Испании, показывая своё попечение и расположение к её житЈм. И уверен, что, когда приду к вам, то приду с полным благословением благовествования Христа (nz/13/Rimlia15.htm#st29">ст.29). Что значит: с полным благословением? Апостол говорит здесь или об имуществах, или вообще о всяком добром деле. Он имеет обыкновение называть благословением милостыню, как и многое другое. Например, когда говорит: как благословение, а не побор (nz/15/2Korin09.htm#st05">2 Кор.9,5). Даже и в Ветхом Завете было обыкновение называть так милостыню. Но так как апостол добавил здесь – благовествования, то мы утверждаем, что под благословением разумеется не одно имущество, а и всё остальное. Он как бы так говорит: я знаю, что, придя к вам, найду вас во всем благополучными, изобилующими в благах и достойными многих добрых похвал, согласно Евангелию. Вот удивительный способ давать совет предупредить их похвалами. А так как апостол уклоняется от того, чтобы предложить свою мысль в виде увещания, то и приступает к такому способу исправления. Между тем умоляю вас, братья, нашим Господом Иисусом Христом и любовью Духа (nz/13/Rimlia15.htm#st30">ст.30).

2. Апостол опять упоминает здесь о Христе и о Духе, но вовсе не говорит об Отце. Я обращаю внимание на это для того, чтобы ты, когда апостол упоминает об Отце и Сыне, или об одном Отце, не исключал ни Сына, ни Духа. И не сказал апостол – Духом, но – любовью Духа. Как Христос и как Отец возлюбили мир, так и Дух. Но о чём же умоляешь ты, Павел, скажи мне? Подвизаться со мной в молитвах за меня к Богу, чтобы избавит© мне от неверующих в Иудее (nz/13/Rimlia15.htm#st31">ст.31). Итак, апостолу предстояла великая борьба, почему он и просит их молит©. И не сказал – да вступлю в состязание, но – чтобы избавит©, как повелел Христос: молитесь, чтобы не впасть в искушение (nz/01/Matfei26.htm#st41">Мф.26,41). Апостол этими словами, с одной стороны, показывает, что на него намереваются напасть какие-то злые волки и вообще звери, а не люди, с другой же стороны он имеет в виду показать, что он справедливо принял на себя труд служить святым, когда неверующих так много, что нужно было молит© об избавлении от них. Живущие среди столь многочисленных врагов могли погибнуть от голода, поэтому необходимо было доставлять им пропитание из других мест. И чтобы моё служение для Иерусалима было благоприятно святым, то есть, да будет приятна моя жертва и охотно принято подаяние. Видишь ли, как опять он возвысил достоинство принимающих милостыню, если просит молитвы многочисленного народа, для того, чтобы посылаемое было принято? А с другой стороны, этим он показывает, что недостаточно дать для того, чтобы милостыня была принята. Когда кто-нибудь подаёт по принуждению, или из тщеславия, или неправедно приобретённое, тогда плод теряется. Чтобы мне в радости, если Богу угодно, придти к вам (nz/13/Rimlia15.htm#st32">ст.32). Как говорил в начале: чтобы воля Божья когда-нибудь благопоспешила мне npийтu к вам, так и здесь прибегает к той же воле Божьей и говорит: для того спешу и молю Бога избавит© отсюда, чтобы скорее увидеть вас и увидеть с удовольствием, не подвергаясь там никакой скорби. И успокоит© с вами. Смотри, как он опять показывает, что в нём нет надменности. Не сказал – научу вас и наставлю в вере, но – успокоюсь с вами. Но ведь апостол сам подвизался и боролся, как же говорит – успокоит© с вами? Он говорит это в угождение римлянам, располагает их к большему усердию, делая участниками в победных венцах и показывая, что они также подвизаются и трудятся. Потом, по своему обыкновению, добавляет к своему увещанию молитву, говоря: Бог же мира да будет со всеми вами. Аминь (nz/13/Rimlia15.htm#st33">ст.33). Представляю вам Фиву, нашу сестру, диакониссу Кенхрейской церкви (nz/13/Rimlia16.htm#st01">Рим.16,1). Ты видишь, как апостол уважает Фиву, если упомянул о ней прежде всех и назвал сестрой, а называться сестрой Павла – дело не малое. Сказал и о её должности, наименовав диакониссой. Примите её для Господа, как прилично святым (nz/13/Rimlia16.htm#st02">ст.2), то есть, для Господа примите её с честью, – потому что принимающий для Господа даже и незначительного человека принимает с усердием. А так как Фива была святая, то рассуди сам, каким попечением она в праве была пользоваться. Поэтому апостол добавил: как прилично святым, то есть, как следует принимать святых. Вы должны услуживать ей по двум причинам – потому что принимаете её для Господа и потому что она святая. И помогайте ей, в чём она будет иметь нужду у вас. Видишь ли, как это не обременительно? Не сказал – избавьте её от всех нужд, но – снабдите, чем можете, подайте руку помощи, какие бы нужды она у вас ни имела; и притом говорит не о всех её нуждах, но о тех, какие будет иметь у вас, а нуждаться она будет в том, чем можете располагать и вы. Потом опять несказанная похвала: ибо и она была помощницей многим и мне самому. Замечаешь ли благоразумие Павла? На первом месте он поставил похвалу, в середине увещание, а потом опять похвалу, с обеих сторон защищая похвалами нужду блаженной женщины. Как же не блаженна Фива, когда удостоилась такого свидетельства от Павла и была в состоянии оказывать помощь самому Павлу, учителю вселенной? Это венец всех её совершенств, почему апостол и поставил это в конце, сказав: и мне самому. Что же значит – и мне самому? Тому, кто был проповедником вселенной, претерпел бесчисленные страдания и один удовлетворял многие тысячи. Итак, мужчины и женцины, будем подражать этой святой, а равно и той, которую вместе с мужем именует Павел после Фивы. Кто же они? Приветствуйте, говорит, Прискиллу и Акилу, моих сотрудников во Христе Иисусе (nz/13/Rimlia16.htm#st03">ст.3). Об их добродетели свидетельствует и Лука, когда говорит: Павел по одинаковости ремесла, остался у них и работал: ибо их ремеслом было делание палаток (nz/05/Deania18.htm#st03">Деян.18,3), и когда извещает, что Акила и Прискилла приняли к себе Аполлоса, и точнее объяснили ему путь Господень (nz/05/Deania18.htm#st26">ст.26).

Беседа 30, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 30, начало

БЕСЕДА 30, продолжение

3. Но как ни велики эти доблести, а гораздо важнее то, что сказал Павел. Что же он говорит? Сперва называет их своими сотрудниками, показывая, что они разделяли с апостолом несказанные труды и опасности. Потом говорит, что они свою голову полагали за мою душу (nz/13/Rimlia16.htm#st04">ст.4). Видишь ли, что они были совершенные мученики? Ведь при Нероне, как и естественно, опасности были бесчисленны, когда он приказал всем иуяњм удалит© из Рима. Которых не я один благодарю, но и все церкви из язычников. Здесь апостол имеет ввиду гостеприимство и материальную помощь и удивляется им в том, что они пролили свою кровь и отдали всё имение на общую пользу. Видишь ли ты, что и немощь естества не воспрепятствовала благородным женщинам идти путём добродетели? И вполне естественно, потому что нет мужеского пола, ни женского: ибо все одно во Христе Иucycе (nz/16/Galata03.htm#st28">Гал.3,28). И что сказал апостол о Фиве, то же говорит и о Прискилле. Как о той сказано: она была помощницей многим и мне самому, так и об этой: не я один благодарю, но и все церкви из язычников. И чтобы не подумали, что это сказано из лести, представляет других свидетелей, которые многочисленнее жён. И их домашнюю церковь. Они были настолько добродетельны, что обратили свой дом в церковь, так что все их домашние сделались верующими, и их дом был открыт для всех гостей. Апостол не имел обыкновение без основания называть дома церквями, если в них не было большого благочестия и не был утверждён особенный страх Божий. Поэтому и Коринфянам сказал: приветствуют вас усердно в Господе Акила и Прискилла с их домашней церковью (nz/14/1Korin16.htm#st19">1 Кор.16,19), и об Онисиме он писал, говоря: Павел Филимону и Апфии и твоей домашней церкви (nz/25/Filimo01.htm#st02">Флм.1,2). Конечно, и в супружеской жизни можно быть достойным удивления и благородным. Вот и Акила с Прискиллой жили в супружестве и весьма просияли, хотя их занятие и было незаметно: они делали палатки; однако же добродетель покрыла всё и показала их светлее солнца. Ни ремесло, ни брачный союз не вредили им, но они явили такую любовь, какой требовал Христос, сказав: нет больше той любви, как если кто положит свою душу за своих друзей (nz/04/Ioann15.htm#st13">Ин.15,13). Они исполнили то, что служит признаком ученика Христа, взяли крест и последовали за Христом, так как делавшие это для Павла тем более показывали такое же мужество для Христа. Пусть услышат это и богатые, и бедные. Если жившие трудами рук своих и управлявшие рабочим заведением показали столько щедрости, что сделались полезными яў многих церквей, то какое извинение будут иметь богачи, презирающие нищих? Те в угождение Богу не пощадили своей крови, а ты бережёшь и немногие монеты, часто презирая и свою собственную душу. Но, может быть, усердные к учителю не таковы были к ученикам? И этого нельзя сказать: ведь их благодарили, говорит апостол, и языческие церкви. Хотя они были из иудеев, однако же веровали настолько искренно, что и язычникам служили со всем усердием. Такими и должны быть женщины, которым должно украшаться не плетением волос, или золотом, или драгоценной одеждой, но добрыми делами (nz/22/1Timof02.htm#st09">1 Тим.2,9-10).

В самом деле, скажи мне, какая царица столько знаменита и так прославляется, как эта жена делающего палатки? Она у всех на устах и так будет не десять и двадцать лет, но до пришествия Христа. И притом, все прославляют её за то, что украшает её более царской диадемы. Да и что более важно, что равняется с тем, чтобы быть заступницей Павла и с опасностями яў себя спасать учитЈ вселенной? Рассуди, сколько было цариц и имена их преданы забвению, а имя жены делающего палатки и её мужа проносится повсюду, и сколько солнце освещает землю, столько слава её обтекает во вселенной: и персы, и скифы, и фракиане, и живущие в отдалённых пределах земли прославляют и ублажают благочестивую жизнь этой женщины. Какое богатство, сколько диадем и царских багряниц ты с удовольствием отдал бы, чтобы только получить о себе такое свидетельство! Нельзя также сказать, чтобы они, подвергаясь опасностям и не щадя имущества, не заботились и о проповеди: за это именно апостол и называет их сослужитЈми и сотрудниками. Сосуд избранный не стыдится назвать женщину своей сотрудницей, даже хвалится этим, потому что не смотрит на природу, а венчает добрую волю. Что равняется такому украшению? Где теперь ваше богатство, расточаемое повсюду? Что значат наряды? Где суетная слава? Рассмотри внимательнее убранство этой женщины, которым не тело облекается, но украшается душа, которое никогда не складывается и не хранится в ящик, но возлагается на небе.

4. Посмотри на их труд в проповеди, на их мученический венец, на их щедрость относительно имущества, на их любовь к Павлу, на их усердие ко Христу и сравни с этим себя, своё попечение о деньгах, свою привязанность к блудницам, свои распри за клочок сена, тогда увидишь, кто были они и кто ты. Или лучше, не только сравни, но и поревнуй женщине и, сложив с себя ношу травы (это твои драгоценные одежды), возьми небесное украшение и поучись у Прискиллы и Акилы, отчего они сделались такими. Отчего же? Они два года содержали у себя в доме Павла. А чего не могли произвести в душе их эти два года? Ты скажешь: что же мне делать, – у меня нет Павла? Если захочешь, то ты имеешь больше, чем они. Не лицезрение Павла, а его слова сделали их такими. Итак, если тебе угодно, с тобой постоянно готовы беседовать и Павел, и Пётр, и Иоанн, и целый сонм пророков и апостолов. Возьми книги этих блаженных мужчин, постоянно занимайся их писаниями и они могут и тебя сделать подобным жене делающего палатки. И что говорить о Павле? Если хочешь, будешь иметь у себя самого Владыку Павла, – и Он будет с тобой беседовать языком Павла. Есть и другой способ принять к себе Господа, – когда станешь принимать святых, служить верующим в Него. Тогда, и по отшествии их, у тебя останется много памятников благочестия. И стол, за которым питался святой, и стул, на котором он сидел, и ложе, на котором он возлежал, даже по удалении его способны привести в чувство умиления того, кто принимал его к себе. С каким, думаешь, умилением входила соманитянка в ту горницу, где жил Елисей, взирала на стол и на ложе, где спал этот святой человек? Какими благочестивыми чувствованиями воодушевлялась она при этом? А если бы этого не было, если бы она не получала от этого великой пользы, то не принесла бы в эту горницу мертвого сына. Если мы, по прошествии многого времени, прих њ туда, где Павел жил, был связан, сидел и беседовал, окрыляемся мыслью и от видимых нами мест переносимся к представлению того самого времени, то что, естественно, происходило в душе тех, которые с благоговением принимали его в своём доме, когда события были ещё очень свежи? Итак, зная это, будем принимать к себе святых, чтобы наш дом просиял и очистился от терний, чтобы наше жилище сделалось пристанью, будем принимать их и умывать им ноги. Ты не лучше, не благороднее и не богаче Сарры, хотя бы ты была и царицей. Она имела триста восемнадцать домочадцев, когда и двоих слуг иметь считалось богатством. И что я говорю о трех стах восемнадцати домочадцах? В семени и обещаниях она владела целой вселенной, имела супругом друга Божьего, покровителем самого Бога, а это больше всякого царства. Однако же при такой знаменитости и славе сама приготовляла тесто, исполняла все домашние дела и прислуживала гостям как рабыня. Ты не благороднее Авраама, а он исполнял дела слуг, после своих знаменитых деяний, после побед, после чести, оказанной ему египетским царём, после того, как он отразил персидских царей и воздвиг себе замечательные памятники. Не смотри на то, что прих њщие к тебе святые по наружности убоги и часто бывают бедны и покрыты рубищами, а помни сказанное Христом: так как вы сделали это одному из этих Моих меньших братьев, то сделали мне (nz/01/Matfei25.htm#st40">Мф.25,40), и: смотрите, не призирайте ни одного из этих малых; ибо говорю вам, что их Ангелы на небесах всегда видят лице Моего Небесного Отца (nz/01/Matfei18.htm#st10">Мф.18,10). Принимай с усердием тех, которые прин ©т тебе бесчисленные блага своими приветствиями мира. Вместе с Саррой приведи себе на память и Ревекку, которая, отвергнув всякую гордость, сама черпала воду, напоила и пригласила к себе в дом странника, а потому и получила великие награды за своё гостеприимство. Но ты, если захочешь, получишь ещё большие. Тебе Бог даст в награду не только сына, но и само небо, небесные блага, избавление от геенны, прощение грехов. Велик, весьма велик плод гостеприимства. Так и Иофор, будучи даже иноплеменником, удостоился иметь зятем того, кто с такой властью повелевал морю, и такую добрую добычу для него уловили в свою сеть его дочери. И ты, размыслив об этом и представив в уме мужество и благочестие тех женшин, постарайся попрать земную гордость, нарядные одежды, дорогие золотые украшения и благовония; отложив полное довольство, роскошь и мерную поступь, обрати всё своё попечение на душу и воспламени в своем сердце страсть к небесному. Если овладеет тобой эта любовь, ты увидишь нечистоту и гнусность настоящего и сама будешь смеяться над тем, что теперь удивляет тебя. Ведь женщине, украшенной духовными совершенствами, не свойственно домогаться таких смешных вещей. Поэтому, сбросив всё то, что ставят себе в большую честь жёны торгующих, а также занимающиеся пляской и музыкой, укрась себя благочестием, гостеприимством, попечением о святых, умилением, частыми молитвами. Это лучше золотых одежд, драгоценнее дорогих камней и запястий, это и перед людьми делает почтёнными, и у Бога приносит тебе великую награду. Это украшение церкви, а то – театра, это достойно неба, а то – коней и мулов; в те убранства облекаются и мёртвые тела, а это сияет только в доброй душе, в которой живёт Христос. Итак, станем приобретать себе такое украшение, чтобы и нас везде прославляли, и мы угодили Христу во веки веков. Аминь.

Беседа 31


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 30

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 31

Приветствуйте моего возлюбленного Епенета, который есть начаток Ахаии для Христа (nz/13/Rimlia16.htm#st05">16,5).

1. Думаю, что многие, даже считающие себя весьма ревностными, оставляют без внимания эту часть послания, как бесполезную и не заключающую в себе ничего важного; думаю, что они рассуждают подобным образом и о родословной, помещённой в Евангелии: так как она представляет список имён, то они и заключают, что отсюда нельзя извлечь большой пользы. Но золотых дел мастера собирают и мелкие опилки, а эти люди проходят мимо и больших слитков золота. Итак, чтобы они не подверглись этому, – и сказанного прежде достаточно, чтобы удержать их от такой беспечности. А что и отсюда может быть не малая польза, это мы уже доказали в предыдущей беседе, когда такими приветствиями возбудили ваше внимание. Попытаемся и теперь также извлечь из этого места благородный металл, потому что и в голых именах можно открыть великое сокровище. Если вникнешь, почему Авраам назван этим именем, почему (названы) Сарра, Израиль и Самуил, то и из этого извлечёшь сведения о многом. То же самое ты можешь извлечь для себя из наименования времён и мест. Внимательный человек и отсюда обогащается, а небрежный не получает пользы и от самого очевидного. Не мало обучают нас достижению мудрости имена Адама, его сына, жены и многих других, потому что имена – памятники многих событий: ими выражаются и Божье благодеяние и благодарность матерей, так как матери, зачавшие во чреве по обещанию Божьему, в воспоминание такого благодеяния Божьего и давали детям имена. Но зачем теперь нам любопытствовать об именах, когда небрежно относятся к многим изречениям Писания, когда неизвестны сами имена многих книг? Однако же и в таком случае не следует пренебрегать знаниями относительно этого. Тебе надо было, как сказано, отдать моё серебро торгующим (nz/01/Matfei25.htm#st27">Мф.25,27). Итак, хотя бы и никто не захотел воспользоваться этим, мы сделаем своё дело и докажем, что в Писании нет ничего лишнего и без цели сказанного. Если бы и в настоящем месте не заключалось ничего полезного, оно не было бы приложено к посланию и Павел не написал бы того, что написал. Но есть люди настолько небрежные, легкомысленные и недостойные неба, что считают излишними не только имена, но и целые книги, как книгу Левит, Иисуса Навина и многие другие. Многие из таковых безумцев отвергли и весь Ветхий Завет и, дав волю этому злому навыку, убавили многое и в Новом Завете. Впрочем, нам мало теперь дела до таких нетрезвых умом и живущих по плоти людей, а ревнитель достижения мудрости и любитель духовной беседы пусть знает, что в Писании даже по-видимому маловажное сказано не напрасно и не без цели и что Ветхий Завет заключает в себе много полезного. Всё это происходило с ними, как образы; а описано в наставление нам (nz/14/1Korin10.htm#st11">1 Кор.10,11), говорит апостол. Потому и Тимофею он говорил: занимайся чтением, наставлением, учением (nz/22/1Timof04.htm#st13">1 Тим.4,13), побуждая его читать все книги Писания, хотя он имел такой духовный дар, что изгонял бесов и воскрешал мертвых. Но обратимся к предмету речи. Приветствуйте моего возлюбленного Епенета. Из этого можно видеть, что апостол воздаёт каждому особую похвалу. И быть возлюбленным Павла, который умел любить не из милости, но с разбором, – такая похвала не мала, а напротив очень велика и показывает в Епенете много добродетелей. Потом следует другая похвала: который есть начаток Ахаии. Этим апостол показывает, что Епенет или прежде всех притек ко Христу и уверовал, что также составляет не малую похвалу, или показал благочестие больше всех остальных. Поэтому, сказав: который есть начаток Ахаии, апостол не умолк, чтобы ты не стал здесь разуметь мирскую славу, но добавил: для Христа. Если первенствующий в гражданских делах считается великим и знаменитым, то тем более первенствующий в делах духовных. И так как Епенет, как вероятно, был низкого рода, то апостол указывает истинное его благородство и преимущество и этим украшает его. Он говорит, что Епенет не для одного Коринфа, но для целого народа был начатком, то есть, сделался как бы дверью и входом для остальных. А таким даётся не малая награда, потому что такой человек получит великое воздаяние и за добродетели других, как не мало содействовавший им в начале. Приветствуйте Мариам, которая много трудилась для нас (nz/13/Rimlia16.htm#st06">ст.6). Что это? Опять венчается и восхваляется женщина, а мы, мужчины, опять пристыжены, или лучше сказать, не только пристыжены, но и почтены, – почтены тем, что у нас есть такие женщины, а пристыжены тем, что мы, мужчины, далеко отстаём от них. Но если постараемся узнать, чем украшаются эти женщины, то и мы вскоре уподобимся им. Чем же они украшаются? Пусть слышат это мужчины и женщины: не перстнями, не ожерельями, не евнухами, не служанками, не златоткаными одеждами, но трудами за истину. Которая много трудилась для нас, говорит апостол, т.е. не за себя одну, не только для собственного усовершенствования в добродетели она трудилась, как и теперь делают многие женщины, постясь и ложась на земле, но и яў спасения других, приняв на себя борьбы апостолов и евангелистов. Как же говорит Павел: не позволяю женщине учить (nz/22/1Timof02.htm#st12">1 Тим.2,12)? Он запрещает женщине занимать почётное место среди церкви и заседать на возвышении, но не запрещает учить словом; в противном случае как он мог бы сказать жене, имеющей неверующего мужа: почему ты знаешь, жена, не спасёшь ли мужа (nz/14/1Korin07.htm#st16">1 Кор.7,16), и как мог бы позволить женщине обучать детей, говоря: впрочем спасётся через деторождение, если пребудет в вере и любви и в святости с целомудрием (nz/22/1Timof02.htm#st15">1 Тим.2,15)? И как же Прискилла наставляла в вере Аполлоса? Итак, апостол запрещает в этих словах не частные назидательные беседы, но собеседования в общих собраниях, что прилично одним учитЈм. И опять, когда муж – человек верующий, вполне совершенный и могущий учить жену, но жена мудрее его, то апостол не запрещает ей учить и исправлять. И здесь он не сказал: которая многому научила, но: много трудилась, давая тем разуметь, что Мария, кроме слова, служила и иным образом, а именно тем, что подвергалась опасностям, давала деньги и совершала путешествия.

2. Ведь тогда женщины были неустрашимее львов и разделяли с апостолами труды проповедничества, поэтому с ними вместе путешествовали и служили во всём остальном. И за Христом следовали женщины, служившие своим имуществом и ухаживавшие за Учителем. Приветствуйте Андроника и Юнию, моих сродников (nz/13/Rimlia16.htm#st07">ст.7). Хотя и это кажется похвалой, однако же следующее гораздо важнее. Что же именно? И узников со мной. Вот величайший венец, вот громкая слава. Где же был Павел пленником, называющий их своими сопленниками? Пленником он не был, но пострадал больше всякого пленника, так как не только был разлучен со своим отечеством и домом, но боролся с голодом, постоянной смертью и тысячами других несчастий. Для пленника то в особенности ужасно, что, разлучаемый со своими, он часто делается из свободного рабом. А здесь можно указать бесчисленное множество искушений, каким подвергался блаженный Павел, влачимый с места на место, бичуемый, связываемый, побиваемый камнями, ввергаемый в море, окружённый тысячами злоумышленников. Пленники, после отведения в плен, не имеют уже ни одного врага, но пленившие их прилагают о них большое попечение. А Павел всегда находился среди врагов, везде видел копья, изощрённые мечи, ополчения и битвы. А так как и бывшие с ним по необходимости участвовали во многих опасностях, то он и называет их своими сопленниками, как и в другом месте говорит: Аристарх заключённый вместе со мной (nz/19/Koloss04.htm#st10">Кол.4,10). Потом следует новая похвала: прославившихся между Апостолами. Конечно, и быть апостолом важно; но посуди, как велика похвала – быть прославившимся среди апостолов; прославились же они своими делами, своими заслугами. Вот каково было достижение мудрости этой женщины, удостоившейся апостольского наименования. Но Павел и на этом не останавливается, а присоединяет ещё другую похвалу, говоря: и прежде меня ещё уверовавших во Христа. И это – предупредить других и придти прежде – есть весьма большая похвала. Смотри же, на сколько святая душа Павла была чиста от тщеславия. При всей своей славе Павел предпочитает себе других, не скрывает того, что пришёл последний, и не стыдится признаться в этом. И чему дивиться, если он не стыдится этого, когда он не отказывается раскрывать и прежнюю свою жизнь, называя себя хульником и гонителем? А так как он не мог предпочесть их в этом другим апостолам, то отыскал того, кто пришёл ко Христу после других, а именно себя, и из этого составил им похвалу, говоря: и прежде меня ещё уверовавших во Христа. Приветствуйте Амплия, возлюбленного мне в Господе (nz/13/Rimlia16.htm#st08">ст.8). Апостол опять обращает в похвалу свою любовь, потому что любовь Павла была любовь для Бога и заключала в себе бесчисленные блага. Если великим считается заслужить любовь царя, то какая похвала быть возлюбленным Павла? Если бы он не обладал многими добродетелями, то не привлёк бы его любви к себе. Апостол не только не любил живущих плохо и беззаконно, но даже предавал проклятию. Так, например, говорит: кто не любит Господа Иисуса Христа, анафема (nz/14/1Korin16.htm#st22">1 Кор.16,22), и: кто благовествует вам не то, что вы приняли, да будет анафема (nz/16/Galata01.htm#st09">Гал.1,9). Приветствуйте Урбана, нашего сотрудника во Христе (nz/13/Rimlia16.htm#st09">ст.9). Эта похвала больше предыдущей, потому что в ней заключается и предыдущие. И Стахия возлюбленного мне. И этого опять венчает тем же. Приветствуйте Апеллеса, испытанного во Христе (nz/13/Rimlia16.htm#st10">ст.10). Ничто не сравняется с этой похвалой – быть безукоризненным и не подать даже повода к упрёку в делах по Богу. И когда апостол говорит: испытанного во Христе, он разумеет всякую добродетель. Почему же апостол не употребляет в своих приветствиях таких выражений: господина моего такого-то, владыку моего? Потому что та похвала важнее этой: в этой выражается одна честь, а в апостольской похвале указывается добродетель. И апостол не случайно почтил их одинаковой похвалой, приветствуя многих низших на ряду с высшими и знатными. Тем, что приветствует их и приветствует вместе с другими в том же послании, апостол оказал всем равную честь, а тем, что каждого хвалит в частности, представил нам особую добродетель каждого. И это он делает для того, чтобы не породить зависти, почтив одних и не почтив других, а также, чтобы не смешать недостойных с достойными и не довести до небрежности, удостоив той же чести всех и неодинаково достойных.

Беседа 31, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 31, начало

БЕСЕДА 31, продолжение

3. Смотри же, как апостол опять обращается к славным женщинам, сказав: приветствуйте верных из дома Аристовулова. Приветствуйте Иродиона, моего сродника. Приветствуйте из домашних Наркисса (которые, вероятно, были не таковы, как прежде упомянутые, почему и не названы по именам), и воздав им надлежащую похвалу, именно что они были верные, – это и означают слова: тех, которые в Господе, – (nz/13/Rimlia16.htm#st11">ст.11), опять начинает приветствовать женщин, говоря: приветствуйте Трифену и Трифосу, трудящихся о Господе (nz/13/Rimlia16.htm#st12">ст.12). Апостол о Марии говорит: трудилась для нас, об этих же женщинах говорит, что они ещё трудятся. Не малая это похвала – всегда быть в деле и не только содействовать, но и трудит©. А Персиду апостол называет возлюбленной, показывая, что она выше упомянутых перед ней. Он говорит: приветствуйте Персиду возлюбленную, и свидетельствует о её многих трудах следующими словами: которая много потрудилась о Господе. Так умел он назвать каждого по достоинству, одних поощряя к большему усердию тем, что никого не лишает принадлежащего ему, но возвещает и о малейшем преимуществе каждого, а других делая более ревностными тем, что возбуждает в них своими похвалами соревнование к делам первых. Приветствуйте Руфа, избранного в Господе, и его мать и мою (nz/13/Rimlia16.htm#st13">ст.13). И здесь опять всё хорошо, когда такой сын, такая мать, дом, полный благословения, и корень, соответствующий плоду. Апостол без основания не сказал бы – его мать и мою, если бы не свидетельствовал этим о многих добродетелях женщины. Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия, и других с ними братьев (nz/13/Rimlia16.htm#st14">ст.14). Здесь смотри не на то, что апостол перечислил их, не приписав им никакой похвалы, но на то, что, хотя они были и гораздо ниже всех, однако же удостоились его приветствия. Лучше же сказать, и то не малая похвала, что называет их братьями, также как и других с ними святых, когда говорит: приветствуйте Филолога и Юлию, Нирея и его сестру, и Олимпана, и всех с ними святых (nz/13/Rimlia16.htm#st15">ст.15). Вот самое высокое достоинство, неизреченное величие чести. Потом, чтобы не подать повода к распрям тем, что одних приветствует так, а других иначе, одних по имени, а других вообще, одних с большими, а других с меньшими похвалами, апостол опять уравнивает всех равенством любви и святым лобзанием, говоря: приветствуйте друг друга святым целованием (nz/13/Rimlia16.htm#st16">ст.16). Этим миром он удаляет от них всякий помысел, могущий смутить их, и эЁкий повод к малодушию, чтобы высший не презирал низшего, и низший не завидовал высшему, но удалены были презрение и зависть, а святое целование все умиротворило и уравняло. Поэтому не только повелевает им приветствовать друг друга, но и посылает им приветствие всех церквей, – говорит: приветствуют вас, не того или другого в частности, но вообще всех, все церкви Христа. Замечаешь ли, какую не малую пользу мы получили от этих приветствий? Сколько сокровищ мы прошли бы мимо, если бы этой части послания не исследовали с тщательностью, разумею – такой, какая была для нас возможна? А если бы отыскался мудрый и духовный муж, то он проник бы глубже и увидел бы больше жемчужин. Но так как иные неоднократно спрашивали, почему апостол в этом послании многих приветствует, чего он не делал в других посланиях, то можно бы сказать на это, что апостол поступает таким образом потому, что ещё никогда не видел римлян. Но на это скажут, что он не видел и Колоссян, однако же не делает этого. Но римляне были знаменитее других и в Риме, как в более безопасном и столичном городе, жили переселившиеся туда из других городов. И так как они жили на чужой стороне и имели нужду в большем покровительстве, некоторые же из них были лично знакомы Павлу, а другие, находясь в Риме, весьма много служили ради него, то и естественно было (апостолу) похвалить их в послании. Ведь и тогда слава Павла была не мала, но настолько велика, что удостоившееся его послания в самом этом писании находили для себя большую защиту. Павла не только уважали, но и ьҐлись. Иначе он не стал бы говорить так: она была помощницей многим и мне самому; и ещё: я желал бы и сам быть отлученным. Он и в послании к Филимону сказал: как я, Павел старец, а теперь и узник Иисуса Христа (nz/25/Filimo01.htm#st09">Флм.1,9), а в послании к Галатам: вот я Павел говорю вам (nz/16/Galata05.htm#st02">Гал.5,2), и: приняли меня, как Христа Иисуса (nz/16/Galata04.htm#st14">Гал.4,14). Также в послании к Коринфянам говорил: как я не иду к вам, то некоторые у вас возгордились (nz/14/1Korin04.htm#st18">1 Кор.4,18), и ещё: это, братья, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано (nz/14/1Korin04.htm#st06">1 Кор.4,6). Из всех этих мест видно, что о Павле все имели высокое мнение. Потому желая, чтобы они были в безопасности и в уважении, апостол приветствует и отличает. каждого по возможности. Одного назвал возлюбленным, другого сродником, иного возлюбленным и сродником, иного сопленником, одного сотрудником, другого искусным, иного избранным. Таким же образом и относительно женщин он указывает на звание: так Фиву назвал не просто – служительницей (потому что, в противном случай, он также наименовал бы Трифену и Персиду), но говорит, что она имела и рукоположение диаконисы, одну называет споспешницей и сотрудницей, другую матерью, относительно третьей указывает труды, какие она понесла. Иным он обращает в похвалу славу их дома, других приветствует именем братьев и љтых, одних отличает тем, что удостаивает приветствия, других тем, что приветствует по имени, иных тем, что именует начатком, а иных отличает по старшинству; более же всех восхваляет Прискиллу и Акилу. Хотя все они были верные, но не все были равны между собой, отличались друг от друга подвигами. А потому апостол, побуждая всех к большим трудам, не утаил ничьей похвалы. Ведь если бы более трудящиеся получали не большую награду, многие сделались бы более небрежными.

4. Потому и в Царстве Небесном не всем равная честь, и между учениками Христа не все были равны, но трое превосходили других, даже между этими тремя было опять много различий, так как у Бога соблюдается во всём точность в высшей степени. И звезда от звезды, так сказано, отличается в славе (nz/14/1Korin15.htm#st41">1 Кор.15,41) Хотя все были апостолами, все двенадцать должны были сесть на престолах, все оставили своё и последовали за Христом, однако же Он избрал троих. Опять и об этих троих Он сказал, что иные займут место ниже, а другие выше. Он сказал: а дать cеcть у Меня по правую сторону и по левую – не от Меня зависит, но кому уготовано (nz/02/Mark10.htm#st40">Мк.10,40). Петру отдаёт перед ними первенство, говоря: любишь ли ты Меня больше, чем они (nz/04/Ioann21.htm#st15">Ин.21,15)? А Иоанн любил Его больше других. И вообще испытание всех будет строгое: хотя бы ты немного превосходил ближнего, хотя бы это преимущество было весьма мало и даже ничтожно, Бог не оставит и его без внимания. Это можно ясно видеть и в Ветхом Завете. И Лот был праведен, но не так, как Авраам, тоже и Езекия, но не столько, как Давид, и все пророки, но не так, как Иоанн. Итак, где те, которые и при таком правосудии Божьем не допускают существование геенны? Если праведники не все получат равные награды, хотя бы и мало превосходили друг друга (звезда от звезды, как сказано, отличается в славе), то как же грешники получат одно и то же с праведниками? И человек не допустит такого слия , а тем более Бог. Но если угодно, я докажу вам это различие и строгое правосудие на самих грешниках и на основании того, что уже произошло. Смотри же: согрешил Адам, согрешила и Ева, и хотя оба нарушили заповедь, однако же не в равной степени согрешили, поэтому не одинаково и наказаны. Различие было так велико, что Павел сказал: не Адам обманут был, но жена, быв обманута, впала в преступление (nz/22/1Timof02.htm#st14">1 Тим.2,14). Хотя прельщение было одно, однако же по строгому испытанию Божьему оказалось такое различие, что Павел мог сказать это. Опять Каин наказан, а Ламех, после него совершивший убийство, не понёс подобного наказания, хотя и здесь убийство, и там убийство, даже убийство Ламеха гораздо ужаснее, потому что Ламех, и под воздействием примера, не сделался лучше; но, так как он убил не брата и не после сделанного ему вразумления, не имел нужды в обличителе и не отвечал с бесстыдством на вопрос Божий, напротив, – никем не обличаемый, сам себя укорил и осудил, то он и получил себе прощение, а Каин, поступив совершенно иначе, был наказан. Заметь, с какой точностью Бог испытывает каждое дело. Поэтому иначе Он наказал живших перед потопом и иначе содомлян; и израилЄн он также различно наказывал и в Вавилоне и при Антиохе, показывая, что Он строго взвешивает наши дела. Одни работали семьдесят, другие четыреста лет, иные ели собственных детей и перенесли тысячи других ужаснейших бедствий, и при всём том не получили избавления, как израильтяне, так и те, которые заживо сгорели в Содоме. Сказано: отраднее будет земле Содома и Гоморры в день суда, чем тому городу (nz/01/Matfei10.htm#st15">Мф.10,15). Если бы Бог не наблюдал за тем, грешим ли мы, или делаем добро, то, может быть, было бы некоторое основание сказать, что нет наказания, а если Он так много печется о том, чтобы мы не грешили, и употребляет такие большие меры, чтобы исправить нас, то очевидно, что Он наказывает и согрешающих и венчает делающих добро. Обрати §ть внимание на непостоянство (в суждениях) большинства людей. Здесь жалуются на Бога, что Он часто бывает долготерпелив и равнодушно взирает на то, что многие злодеи, распутники, притеснители остаются без наказания; там опять горько и сильно ропщут на то, что Бог угрожает им наказанием, хотя, конечно, если последнее огорчает их, то первое следовало бы восхвалить и одобрить. О, безумие! О, скотское и ослиное рассуждение! О, грехолюбивая и преданная пороку душа! Ведь все эти суждения происходят от любви к удовольствиям, а если бы рассуждающие таким образом захотели прилепит© к добродетели, то они скоро убедились бы в геенне и не стали более сомневаться.

Спрашиваешь, где и в каком месте будет геенна? Но что тебе до этого за дело? Нужно знать, что она есть, а не то, где и в каком месте скрывается. Некоторые пустословят и говорят, что она находится на Иосафатовой долине, основываясь на том, что здесь была какая-то давняя война, и теперь превращая её в геенну. Но Писание этого не говорит. Ты спрашиваешь: в каком месте будет геенна? По моему мнению, где-нибудь вне всего этого мира. Как царские тюрьмы и рудокопни бывают вдали, так и геенна будет где-нибудь вне этой вселенной.

5. Итак, станем спрашивать не о том, где она находится, но как избежать её, а также на том основании, что Бог не всех наказывает здесь, ты не должен не верить будущим наказаниям; Ведь Он человеколюбив и долготерпелив, потому угрожает и не сразу ввергает (в геенну). Не хочу смерти умирающего (vz/26/Iezeki18.htm#st32">Иез.18,32), говорит Он. А если нет смерти яў грешника, то это напрасно сказано. Знаю, что для вас речь о геенне неприятнее всего, но для меня нет ничего приятнее этого. О, если бы вы и за обедом, и за ужином, и в бане – везде беседовали о геенне! Тогда мы не жаловались бы на настоящие бедствия и не услаждались бы земными благами. Да и что ты назовёшь несчастием: нищету, болезнь, плен, лишение членов тела? Всё это достойно смеха в сравнении с будущим наказанием. Хотя бы ты указал мне на постоянно томящихся от голода, на лишённых зрения с младенчества, на живущих нищенством, – и это ничего не значит в сравнении с будущим мучением. Поэтому будем постоянно говорить о геенне, воспоминания о которой не допустят нас впасть в неё. Или ты не слышишь, что говорит Павел: подвергнутся наказанию, вечной погибели, от лица Господа (nz/21/2Fessa01.htm#st09">2 Фес.1,9)? Или не слышал, каков был Нейрон, которого Павел называет антихристовой тайной? Ибо тайна беззакония уже в действии (nz/21/2Fessa02.htm#st07">2 Фес.2,7), говорит он. Итак, что же? Неужели ничего не потерпит Нейрон? Ничего не потерпит антихрист? Ничего дьявол? А следовательно, антихрист и яівол всегда будут, потому что, оставшись без наказания, не оставят своей злобы. Да, ты говоришь, всякому известно, что есть наказание и геенна, но впадут в геенну одни неверующие. Почему же, скажи мне? Потому, отвечаешь, что верующие познали своего Владыку. Что же из этого? Если их жизнь нечиста, то они подвергнутся за это большему наказанию, чем неверные. Те, которые не имея закона согрешили, вне закона и погибнут; а те которые под законом согрешили, по закону осудятся (nz/13/Rimlia02.htm#st12">Рим.2,12). И ещё: тот раб же, который знал волю своего господина, и не был готов, и не делал по его воле, бит будет много (nz/03/Luka12.htm#st47">Лк.12,47). Но если это сказано без цели и нам не придётся отдавать отчёт в жизни, то и яівол не будет наказан, потому что он знает Бога лучше многих из людей, и все бесы знают Бога, боятся Его и признают Судьёй. Значит, если не потребуется от нас отчёта в жизни и в злых делах, то и бесы избегнут наказания. Нет, это не так! Не обманывайте сами себя, возлюбленные. Если нет геенны, то как же апостолы будут судить двенадцать колен Израиля? Как же Павел говорит: разве не знаете, что мы будем судить ангелов, не тем ли более житейские дела (nz/14/1Korin06.htm#st03">1 Кор.6:З)? Для чего же Христос сказал: Ниневитяне восстанут на суд с этим родом и осудят его (nz/01/Matfei12.htm#st41">Мф.12,41); и ещё: земли Содома отраднее будет в день суда (nz/01/Matfei11.htm#st24">Мф.11,24)? Итак, зачем ты шутишь тем, чем шутить не должно? Зачем ты обманываешь себя самого и вводишь в заблуждение свою душу? Зачем борешься против Божьего человеколюбия? Бог приготовил геенну и угрожает ей именно для того, чтобы мы, сделавшись от страха лучше, не впали в неё. Таким образом, кто не позволяет говорить о геенне, тот незаметно делает не что иное, как этим обманом толкает и ввергает другого в геенну. Не ослабляй же рук, подвизающихся в добродетели, не усиливай небрежность в людях, погружённых в сон. Если бы большинство людей поверили, что нет геенны, то когда они отстанут от порока? Где же явится справедливость? Не говорю о справедливости в отношении к грешникам и праведникам, но в отношении к грешникам и к грешникам. Почему один наказан здесь, а другой не наказан за одни и те же грехи, или и гораздо более тяжкие? Если нет геенны, ты не будешь в состоянии отвечать на такое возражение. А потому и прошу вас оставить такую смешную мысль и этим заградить уста возражающих против этого. В самых малых делах, как плохих, так и добрых, будет строгое испытание. И за нескромный взгляд мы подвергнемся наказанию, дадим отчёт за праздное слово, за смех и злоречие, за помыслы и ґнство, а равно и в добрых делах – за чашу холодной воды, за ласковое слово, за один вздох получим награду. Сказано: на челах людей скорбящих, воздыхающих о всех мерзостях, сделай знак (vz/26/Iezeki09.htm#st04">Иез.9,4). Как же ты смеешь говорить, что Бог, с такой строгостью испытующий нашу жизнь, напрасно и без причины угрожает геенной? Прошу тебя, не губи такими суетными надеждами и самого себя, и тех, которые верят тебе. Если ты не веришь нашим словам, спроси иудеев, эллинов, всех еретиков, и все они как бы одними устами ответят, что будет суд и воздаяние. Но тебе не достаточно человеческого свидетельства? Тогда спроси самих бесов и услышишь, как они вопиют: что... пришёл Ты сюда прежде времени мучить нас (nz/01/Matfei08.htm#st29">Мф.8,29)? Сообразив же всё это, убеди твою душу не предаваться суетным мыслям, чтобы она на опыте не изведала геенны, а напротив, уцеломудрившись помышлением о геенне, могла бы не только избежать будущих мучений, но и получить будущие блага, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.

Беседа 32


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 31

ТОЛКОВАНИЕ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

БЕСЕДА 32

Умоляю вас, братья, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; ибо такие люди служат не нашему Господу Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных (nz/13/Rimlia16.htm#st17">Рим.16,17-18).

1. Опять увещание и после увещания молитва. Сказав: остерегайтесь производящих разделение и не слушайтесь их, апостол добавил: Бог же мира сокрушит сатану под вашими ногами вскоре, и: благодать нашего Господа Иисуса Христа с вами (nz/13/Rimlia16.htm#st20">ст.20). Заметь же, как снисходительно он увещевает, делая это не как советник, по как слуга и даже с большим к ним уважением. Апостол называет их братьями и просит, говоря: умоляю вас, братья. Потом предостерегает их, обнаруживая козни вредных людей. Но так как эти люди не действовали явно, то апостол говорит: умоляю вас, остерегайтесь, то есть, тщательно исследуйте, узнавайте, испытывайте. Кого же именно остерегаться? Производящих разделения и соблазны, вопреки учению, которому вы научились, – потому что разделение более всего подрывает церковь, это – дьявольское оружие, им всё ниспровергается. Пока единение соблюдается в теле (церкви), до тех пор дьявол не может иметь доступа, но от разделения происходит соблазн. Отчего же разделение? От учений, противоположных учению (апостолов). Откуда же такие учения? От служения чреву и прочим страстям. Ибо такие люди, говорит апостол, служат не нашему Господу Иисусу Христу, а своему чреву. Таким образом, не было бы ни соблазнов, ни разделения, если бы не было выдумано учение противоположное апостольскому учению; указывая на это, апостол и говорит здесь: вопреки учению. Он не сказал: которому мы научили, но: которому вы научились, чем предупреждает их и показывает, что они совершенно убеждены, услышали и приняли учение. Что же нам делать с этими зловредными людьми? Апостол не сказал: идите против них и бейте, но: уклоняйтесь от них. Если бы они делали это по незнанию или по заблуждению, то их следовало бы исправить, но так как они с сознанием грешат, то удаляйтесь от них прочь. И в другом месте апостол говорит: удаляйтесь от всякого брата, поступающего бесчинно (nz/21/2Fessa03.htm#st06">2 Фес.3,6). И относительно (Александра) медника он даёт такой же совет Тимофею, говоря: берегись его и ты (nz/23/2Timof04.htm#st15">2 Тим.4,15). Потом, упрекая тех, которые осмеливаются вводить разделение, он показывает и причину этого их поступка, говоря: ибо такие люди служат не нашему Господу Иисусу Христу, а своему чреву. То же самое он говорил и в послании к Филиппийцам: их бог – чрево (nz/18/Filipp03.htm#st19">Флп.3,19). А здесь, как думаю, апостол делает намёк на обратившихся из иудеев, которых обыкновенно всегда упрекает в чрезмерном чревоугодии. И в послании к Титу он сказал о них: злые звери, ленивые обжоры (nz/24/Titu01.htm#st12">Тит.1,12). Также Христос, обвиняя их в этом, говорит: поедаете дома вдов (nz/01/Matfei23.htm#st14">Мф.23,14). И пророки обличали их в том же, – сказано: утучнел, отолстел и разжирел; и оставил он Бога, создавшего его (vz/05/Vtoroz32.htm#st15">Втор.32,15). Потому и Моисей увещевал их так: будешь есть и насыщаться: тогда берегись, чтобы ты не забыл Господа (vz/05/Vtoroz06.htm#st11">Втор.6,11-12). И по свидетельству Евангелия иудеи говорили Христу: каким знамением докажешь Ты нам (nz/04/Ioann02.htm#st18">Ин.2,18)? – и, оставив всё остальное, упоминают только о манне. Таким образом из всего можно видеть, что иудеи были заражены страстью чревоугодия. Как же брату Христа не стыдит© иметь учитЈми рабов чрева? Итак, чревоугодие служит причиной заблуждения, а способом злоумышления является другая болезнь, а именно – лесть. Ласкательством и красноречием обольщают сердца простодушных, говорит апостол. Хорошо сказано: ласкательством. Услуги льстецов только на словах, а их сердце не таково, но исполнено коварства. Далее апостол не сказал: обольщают вас, но: сердца простодушных. Даже и этим не ограничился, но, чтобы его слова показались не слишком резкими, продолжает: ваша покорность вере всем известна (nz/13/Rimlia16.htm#st19">ст.19). Это сказано не с тем, чтобы избавить их от стыда, но чтобы предупредить похвалами и множеством свидетелей удержать в повиновении. Не я один, говорит, свидетельствую, но целая вселенная. И не сказал апостол: ваше благоразумие, но: ваша покорность, то есть, повиновение, а это свидетельствовало о великой кротости. Поэтому я радуюсь за вас. Не малая и это похвала. Потом за похвалой следует увещание. Освободив их от обличения, апостол, чтобы они по причине плохой памяти не могли сделаться более небрежными, снова делает им намёки и говорит: но желаю, чтобы вы были мудры на добро и просты на зло. Видишь ли, как тонко он опять обличает их, когда они и не подозревают этого, так как этим апостол намекает, что некоторые из них уже обольщены. Бог же мира сокрушит сатану под вашими ногами вскоре (nz/13/Rimlia16.htm#st20">ст.20). Так как апостол сказал о вводящих раздоры и соблазны, то говорит теперь о Боге мира, чтобы они смело надеялись на освобождение от них. Кто любит мир, тот ниспровергает всё, нарушающее мир. И не сказал апостол – покорит, но, что гораздо важнее – сокрушит, сокрушит не только тех, которые вводят раздоры, но и их вождя – сатану. И не просто сокрушит, но сокрушить под вашими ногами, так что они одержат победу и сделаются знаменитыми вследствие этой победы. Апостол утешает также и непродолжительностью времени, а именно добавил – вскоре. Таким образом, в его словах заключались вместе и молитва и пророчество. Благодать нашего Господа Иисуса Христа с вами. Вот величайшее оружие, несокрушимая стена, непоколебимая крепость, – апостол для того и напомнил им о благодати, чтобы сделать их более ревностными. Если вы освободились от более опасного и освободились по одной благодати, то тем более освободитесь от меньшого, когда сделались и друзьями и присоединили свои собственные усилия.

2. Видишь, как апостол не отделяет и молитву от дел, и дела от молитвы. Засвидетельствовав об их покорности, он потом стал молит©, показывая этим, что, если мы со всем усердием ищем спасения, то необходимо для нас и то и другое, и собственные усилия, и благодать Божья. В благодати Божьей мы не только прежде имели нужду, но и теперь имеем, как бы мы ни были велики и искусны. Тимофей, мой сотрудник, приветствует вас (nz/13/Rimlia16.htm#st21">ст.21). Видишь опять обычные похвалы? И Луций и Иасон и Сосипатр, мои сродники. Об Иасоне упоминает также и Лука и представляет нам его мужество, говоря: повлекли Иасона и некоторых братьев к городским начальникам, крича (nz/05/Deania17.htm#st06">Деян.17,6). Естественно, что и остальные были люди примечательные, так как Павел не упомянул бы просто о сродниках, если бы они не были подобны ему по благочестию. Приветствую вас в Господе и я Тертий, писавший это послание (nz/13/Rimlia16.htm#st22">ст.22). И это не малая похвала – быть писцом Павла; но, конечно, Тертий говорит это не в похвалу себе, но чтобы своим служением привлечь к себе горячую любовь римлян. Приветствует вас Гаий, странноприимец (ξέυος) меня и всей церкви (nz/13/Rimlia16.htm#st23">ст.23). Замечаешь ли, какой венец сплёл ему апостол, засвидетельствовав о столь великом его гостеприимстве и собрав всю церковь к нему в дом? Словом (ξέυος) он называет здесь странноприимца. А когда услышишь, что Гаий принимал у себя в доме Павла, удивляйся не только щедрости, но и строгой жизни Гаия, потому что, если бы Гай не был достоин добродетелей Павла, то Павел и не пошёл бы к нему в дом. Стараясь исполнить многие из заповедей Христа более того, сколько ими предписывалось, апостол не нарушил бы того закона, которым повелевалось наперёд осведомляться о принимающих и останавливаться в домах у достойных. Приветствует вас Ераст, городской казначей, и брат Кварт (nz/13/Rimlia16.htm#st23">ст.23). Не без основания апостол прибавил слова: городской казначей, но как писал и Филиппийцам: приветствуют вас все святые, а наипаче из дома Кесаря (nz/18/Filipp04.htm#st22">Флп.4,22), чтобы показать, что проповедь коснулась и людей знатных, – так и здесь с той же самой целью упоминает о достоинстве Ераста, давая этим понять, что внимательному к себе человеку не служат препятствием ни богатство, ни заботы по должности, ни другое тому подобное. Благодать нашего Господа Иисуса Христа со всеми вами. Аминь (nz/13/Rimlia16.htm#st24">ст.24). Видишь ли, чем должно всё начинать и оканчивать? Это самое апостол положил и в основание своего послания, этим же и покрыл всё здание, одновременно и спрашивая римлянам у Бога благодать – мать всех благ – и напоминая им о всех благодеяниях Божьих. Это преимущественная черта доблестного учитЈ – помогать ученикам не только словом, но и молитвой, поэтому и сказано: а мы постоянно пребудем в молитве и служении слова (nz/05/Deania06.htm#st04">Деян.6,4). Кто же будет молит© о нас, после того как Павел отошел от нас? Подражатели Павла, – сделаемся только достойными этого ходатайства о нас, чтобы мы не только здесь слышали голос Павла, но и по удалении туда нам удостоится видеть подвижника Христа; или лучше сказать, если здесь будем слушать его, то, без сомнения, и там его увидим, и хотя будем стоять и не возле него, но, несомненно, увидим его во всём блеске близ царского престола, где славословят херувимы, где парят серафимы. Там мы и увидим Павла вместе с Петром, как главного и первоверховного в лице святых, и там вполне насладимся его любовью. Если в этой жизни он столько любил людей, что, при всём желании разрешит© и быть со Христом, предпочитал оставаться во плоти (nz/18/Filipp01.htm#st23">Флп.1,23), то тем более пламенную любовь он покажет там. Поэтому и я люблю Рим; хотя можно хвалить в нём многое – его обширность, древность, красоту, многолюдство, могущество, богатство, военные доблести, но, оставив всё это, я прославляю его за то, что Павел при своей жизни писал к римлянам, весьма любил их, беседовал с ними лично и свою жизнь кончил в Риме. И город Рим этим знаменит более, чем всем остальным. Подобно великому и могучему телу, Рим имеет два светлых глаза – тела этих святых апостолов. Не так блистательно небо, когда солнце разливает свои лучи, как блистателен город римлян, озаряющий все концы вселенной этими двумя светилами. Оттуда будет восхищен Павел, оттуда Пётр. Помыслите и содрогнитесь, какое зрелище представит Рим, когда Павел и Пётр восстанут там из своих гробов и будут восхищены во сретение Христа, какую розу подносит Рим Христу, какие два венца украшают этот город, какие золотые цепи опоясывают его, какими обладает он источниками. Поэтому я и удивляюсь Риму, а не множеству золота, не колонам, не другим украшениям, но этим столбам Церкви.

Беседа 32, продолжение


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

 Беседа 32, начало

БЕСЕДА 32, продолжение

3. Кто даст мне теперь прикоснуться к телу Павла, прильнуть ко гробу и увидеть прах этого тела, которое восполнило в себе недостаток скорбей Христа, носило язвы Христа, повсюду посеяло проповедь, прах того тела, в котором Павел обтёк вселенную, прах тела, посредством которого вещал Христос, воссиял свет ярче всякой молнии, возгремел голос, бывший для демонов ужаснее всякого грома, при помощи которого Павел произнёс те вожделенные слова: я желал бы сам быть отлучённым от Христа за моих братьев (nz/13/Rimlia09.htm#st03">Рим.9,3), в котором он говорил перед царями и не стыдился, а мы познали Павла и самого его Владыку. Не столько страшен для нас гром, сколько страшен для демонов его голос. Если демоны боялись его одежд, то тем более его голоса. Этот голос привёл демонов связанными, очистил вселенную, прекратил болезни, изгнал порок, водворил истину; в этом голосе присутствовал Сам Христос и всюду с ним шествовал; голос Павла был тот же, что у херувимов. Как Христос восседает на небесных силах, так восседал он и на языке Павла. Подлинно достоин был принять Христа этот язык, говоривший только угодное Христу и, подобно серафимам, воспаривший на неизреченную высоту. Что возвышеннее такого голоса, который говорит: ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другое какое творение не может отлучить нас от любви Божьей, во Xpucте Иucycе (nz/13/Rimlia08.htm#st38">Рим.8,38-39)? Сколько, ты думаешь, крыльев, сколько глаз было у этого голоса? Потому-то он и говорил: ибо нам не безъизвестны его умыслы (nz/15/2Korin02.htm#st11">2 Кор.2,11); потому-то и бегали демоны, когда не только слышали речь Павла, но и видели его одежду, хотя бы Павел и находился далеко. Я желал бы увидеть прах этих уст, посредством которых Христос говорил великие и неизреченные тайны, даже больше тех, какие возвестил Сам, потому что как через учеников Он и совершил больше, так и сказал больше, – прах тех уст, которыми Дух дал вселенной Свои дивные предсказания. Чего не совершили благие уста Павла? Изгнали бесов, избавили от грехов, заградили уста мучитЈм, связали язык философов, привели вселенную к Богу, убедили варваров достигать мудрости, преобразовали всё на земле и на небе, устраивали таким образом, как желал Павел, потому что он, по данной ему власти,;™зал и развязывал тех, кого хотел. Я желал бы увидеть прах не только уст, по и сердца Павла, которое можно, не погрешая, назвать сердцем вселенной, источником тысячи бесчисленных благ, началом и стихией нашей жизни. Из этого сердца на всё разливался дух жизни и передавался членам Христа, будучи сообщаем не посредством жил, но посредством добровольных добрых дел. Это сердце было так пространно, что вмещало в себе, целые города, племена и народы. Наше сердце расширено (nz/15/2Korin06.htm#st11">2 Кор.6,11), говорит апостол. Однако же и это столь пространное сердце нередко сжимала и угнетала его расширяющая любовь, как говорит сам Павел: от великой скорби и стеснённого сердца я писал вам (nz/15/2Korin02.htm#st04">2 Кор.2,4). Я желал бы и видеть это разрушившееся сердце, которое воспламенялось против каждого из погибающих и вторично мучилось болезнями рождения о детях, родившихся несовершенными, которое видит Бога (как сказано: блаженны чистые сердцем, ибо они Бога увидят), которое сделалось жертвой (жертва Богу сокрушённый дух – vz/19/Psalom50.htm#st19">Пс.50,19), было превыше небес, пространнее вселенной, ярче солнечного луча, горячее огня, твёрже алмаза и источило реки, как сказано: у того из чрева потекут реки живой воды (nz/04/Ioann07.htm#st38">Ин.7,38). В этом сердце был источник текущий и напояющий не лицо земли, но человеческие души, из него и ночью и днём истекали не простые реки, но источники слез, оно жило новой, а не этой – нашей жизнью. И уже не я живу, но живёт во мне Христос (nz/16/Galata02.htm#st20">Гал.2,20), говорит Павел. Итак, его сердце было сердцем Христа, скрижалью Святого Духа, книгой благодати. Оно трепетало за чужие грехи: боюсь за вас, говорит апостол, не напрасно ли я трудился у вас (nz/16/Galata04.htm#st11">Гал.4,11), но боюсь, чтобы, как змей своей хитростью прельстил Еву, так и ваши умы не повредились (nz/15/2Korin11.htm#st03">2 Кор.11,3), ибо я опасаюсь, чтобы я, по моём пришествии, не нашел вас такими, какими не желаю (nz/15/2Korin12.htm#st20">2 Кор.12,20); а за себя оно и ьҐлось, и имело дерзновение: боюсь, говорит апостол, чтобы, проповедуя другим, самому не остаться недостойным (nz/14/1Korin09.htm#st27">1 Кор.9,27), и также: ибо я уверен, что ни Ангелы, ни Начала не может отлучить нас (nz/13/Rimlia08.htm#st38">Рим.8,38); оно удостоилось так возлюбить Христа, как не любил никто другой, презирало смерть и геенну, сокрушалось от братских слёз: что вы делаете, говорит Павел, что плачете и сокрушаете моё сердце? (nz/05/Deania21.htm#st13">Деян.21,13); это сердце было самое терпеливое, однако же и в течение короткого времени не могло стерпеть отчуждения фессалоникийцев.

4. Я желал бы увидеть прах рук, бывших в узах, – рук, через возложение которых Павел подавал Духа и которыми написал он эти письма: видите, как много написал я вам своей рукой (nz/16/Galata06.htm#st11">Гал.6,11), и ещё: моё, Павлово, приветствие собственноручно (nz/14/1Korin16.htm#st21">1 Кор.16,21), – прах рук, увидев которые ехидна упала в огонь. Я желал бы увидеть прах глаз, которые не напрасно потеряли зрение, прозрели во спасение вселенной и ещё в теле удостоились увидеть Христа, которые смотрели на земное и не видели, созерцали незримое, не знали сна, бодрствовали среди ночей и не страдали тем, что свойственно завистникам. Я желал бы увидеть прах тех ног, которые обошли вселенную и не утомились, которые были заключены в колоду, когда поколебалась тюрьма (nz/05/Deania16.htm#st24">Деян.16,24-26), которые обошли обитаемую и необитаемую землю и многократно по ней путешествовали. Но зачем говорить в подробностях? Я желал бы увидеть гроб, в котором положено оружие правды, оружие света, члены теперь живые, но мертвые тогда, когда находился Павел в живых, члены, в которых жил Христос, члены распятые миру, члены Христа, во Христа облечённые, храм Духа, святое здание, члены связанные Духом, пригвождённые страхом Божьим, носящие на себе язвы Христа. Это тело ограждает Рим, оно надёжнее всякого укрепления и бесчисленных стен. А с ним и тело Петра, потому что Павел почитал Петра ещё при жизни: ходил видеться с Петром (nz/16/Galata01.htm#st18">Гал.1,18), говорит он. Поэтому благодать удостоила его и после смерти быть с Петром под однлй крышей. Я желал бы увидеть этого духовного льва. Как лев, дышащий пламенем на стада лисиц, он напал на сборище бесов и философов и, подобно быстрой молнии, ворвался в дьявольские полчища. И дьявол не мог стоять против него прямо и открыто, но так боялся и трепетал, что, когда замечал его тень и слышал его голос, бежал далеко. Так Павел, будучи вдали, предал сатане впадшего в блудодеяние и потом опять похитил из его рук (nz/14/1Korin05.htm#st03">1 Кор.5,3-5). Так поступал и с другими, чтобы научились не богохульствовать. И смотри, как Павел поощряет, возбуждает и укрепляет своих подчинённых. Так Ефесянам он говорит: наша брань не против крови и плоти, но против начальств, против властей (nz/17/Efesia06.htm#st12">Еф.6,12), и потом указывает на награду в небесном, говоря, что подвизаемся не ради земного, но ради неба и небесного; а другим пишет: разве не знаете, что мы будем судить ангелов, не тем ли более житейские дела (nz/14/1Korin06.htm#st03">1 Кор.6:З)? Итак, размыслив обо всём этом, будем мужественны. И Павел был человек, и он имел одинаковое с нами естество, и всё прочее было у него общее с нами. Но так как он явил великую любовь ко Христу, то взошёл превыше небес и стал с ангелами. Таким образом, если и мы захотим хотя бы несколько вознестись и возжечь в себе этот огонь, то и мы будем в состоянии подражать святому апостолу. А если бы это было невозможно, то Павел не восклицал бы: подражайте мне, как я Христу (nz/14/1Korin04.htm#st16">1 Кор.4,16). Итак, не будем только удивляться ему, не станем только изумляться перед ним, но и будем подражать ему, чтобы, по отшествии отсюда, нам удостоит© увидеть его и участвовать в неизреченной славе, достигнуть которой да будет дано всем нам, благодатью и человеколюбием нашего Господа Иисуса Христа, с Которым Отцу и м™тому Духу слава, держава, честь, ныне и всегда, и во веки веков. Аминь.


ТОЛКОВАНИЕ СВЯТИТЕЛЯ ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ К РИМЛЯНАМ

БЕСЕДЫ НАШЕГО СВЯТОГО ОТЦА
ИОАННА ЗЛАТОУСТА,
АРХИЕПИСКОПА КОНСТАНТИНОПОЛЯ,
НА ПОСЛАНИЕ К РИМЛЯНАМ.

ПРЕДИСЛОВИЕ

1. Постоянно слушая чтение посланий блаженного Павла, каждую неделю дважды, а часто три и четыре раза, когда мы совершаем служение памяти љтых мучеников, – я радуюсь, наслаждаюсь духовной трубой. Восхищаюсь и воспламеняюсь желанием, узнавая дорогой мне голос. И мне почти кажется, будто он явился и присутствует передо мной, и я вижу, как он беседует. Но, с другой стороны я скорблю и сокрушаюсь тем, что не все знают этого мужа так, как должно знать, а некоторые находятся в таком неведении, что не знают ясно и числа его посланий. И это бывает не от недостатка учения, а от того, не хотят постоянно беседовать с этим блаженным. И мы то, что знаем (если действительно что-нибудь знаем), уразумели не при помощи природной способности и остроты ума, но вследствие того, что постоянно были близ этого человека и ревностно подражали ему. Любящие знают дела любимых больше всех остальных, так по истине заботятся о них. И блаженный Павел, показывая это, говорил к Филиппийцам: как и должно мне помышлять о всех вас, потому что я имею вас в сердце в моих узах, при защищении и утверждении благовествования (nz/18/Filipp01.htm#st07">Флп.1,7). Таким образом и вы, если с усердием желаете внимать чтению, не будете нуждаться ни в чём другом, потому что не ложно слово Христа, Который сказал: ищите, и найдёте; стучите, и отворят вам (nz/01/Matfei07.htm#st07">Мф.7,7). Но так как у нас большая часть собравшихся здесь приняли на себя заботу о воспитании детей и о жене и попечение о доме и, вследствие этого, не могут согласит© на то, чтобы всецело предать себя этому труду, то, по крайней мере, постарайтесь принять собранное другими и уделите слушанию того, о чём здесь говорится, такое же большое внимание, как и собиранию имений. Правда, хотя и стыдно требовать от вас одного только этого, но будет приятно, если вы и в этом не откажите.

Ведь отсюда, от незнания Писания, произошли бесчисленные бедствия: отсюда произросла великая зараза ересей, отсюда – небрежная жизнь, бесполезные труды. Подобно тому как лишённые этого света не могут идти прямо, так и не взирающие на луч божественного Писания вынуждаются много и часто грешить, так как поистине ходят в самой глубокой тьме. Чтобы этого не было, откроем глаза перед сиянием апостольских слов; ведь язык апостола Павла воссиял ярче солнца, он словом учения превзошёл всех других и получил обильную благодать Духа, так как больше других потрудился. И я утверждаю это не на основании только посланий, но и яњний. Если где-нибудь был удобный случай для проповеди, всюду предоставляли ему; потэому даже неверующие назвали этого апостола Гермесом – за совершенство в слове. Намеревающимся приступить к этому посланию необходимо сказать и о времени, в которое оно было написано. Вопреки мнению многих, оно не первое из всех остальных посланий, но, будучи составлено ранее тех, которые написаны из Рима, оно позднее других, хотя и не всех. Так, оба послания к Коринфянам были отправлены раньше этого. И это видно из того, что он написал в конце послания, говоря следующее: а теперь я иду в Иерусалим, чтобы послужить святым; ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме (nz/13/Rimlia15.htm#st25">Рим.15,25-26). А в послании к Коринфянам он, говоря о собравшихся нести в Иерусалим подаяние, писал; а если прилично будет и мне отправит©, то они со мной пойдут (nz/14/1Korin16.htm#st04">1 Кор.16,4). Отсюда видно, что когда Павел писал к Коринфянам, его путешествие было ещё сомнительно, а когда писал к Римлянам, то оно было уже решено. Согласившись же с этим, мы должны заключить, что послание к Римлянам написано после послания к Коринфянам. А по моему мнению, и послание к Фессалоникийцам было написано раньше послания к Коринфянам. Написав предварительно своё послание к первым, он так говорил о милостыне: о братолюбии же нет нужды писать к вам, ибо вы сами научены Богом любить друг друга; ибо вы так и поступаете со всеми братьями (nz/20/1Fessa04.htm#st09">1 Фес.4,9-10). А потом уже он писал к Коринфянам, как видно из слов: ибо я знаю усердие ваше и хвалюсь вами перед Македонянами, что Ахаия приготовлена ещё с прошедшего года; и ревность ваша поощрила многих (nz/15/2Korin09.htm#st02">2 Кор.9,2). Отсюда ясно, что Фессалоникийцам сказано было о том прежде. Но хотя послание к Римлянам позднее этих, однако оно написано раньше тех, которые отправлены из Рима. Он ещё не прибыл в город Рим, когда написал это послание, как открывается из слов: я весьма желаю увидеть вас, чтобы преподать вам некое духовное дарование (nz/13/Rimlia01.htm#st11">Рим.1,11). К Филиппийцам же Павел писал из Рима, почему и говорит: приветствуют вас все святые, а больше всего из дома Кесаря (nz/18/Filipp04.htm#st22">Флп.4,22). И к Евреям написано оттуда же, почему и сказано, что их приветствуют все из Италии (nz/26/Evream13.htm#st24">Евр.13,24). Также и послание к Тимофею Павел писал из Рима, находясь в узах. Мне даже кажется, что оно есть последнее из всех его посланий, как видно из сказанного в конце: ибо я уже становлюсь жертвой, и время моего отшествия настало (nz/23/2Timof04.htm#st06">2 Тим.4,6). Любому же известно, что Павел кончил жизнь в Риме. И послание к Филимону есть также одно из последних, так как Павел написал его в глубокой старости, о чём сам говорит: как я, Павел старец, а теперь и узник Иисуса Христа (nz/25/Filimo01.htm#st09">Флм.9). Но, конечно, оно написано прежде послания к Колоссянам, что опять видно из сказанного в конце послания, так как Павел в послании к Колоссянам пишет: всё скажет вам Тихик, которого я послал с Онисимом, верным и возлюбленным братом (nz/19/Koloss04.htm#st07">Кол.4,7-9). Онисим же этот был тот самый, о котором Павел написал в послании к Филимону, а не другой одноимённый ему, что доказывается именем Архипа, на которого Павел в послании к Филимону возложил труд ходатайствовать с ним за Онисима. И которого в послании к Колоссянам он поощряет такими словами: скажите Архиппу: смотри, чтобы ты исполнил служение, которое ты принял в Господе (nz/19/Koloss04.htm#st17">Кол.4,17). Мне также кажется, что послание к Галатам написано прежде послания к Римлянам. Если же послания Павла имеют в книгах другой порядок, то это нисколько неудивительно, так как и двенадцать пророков расположены последовательно, в известном порядке книг, хотя по времени они не следуют один за другим, но разделены между собой большим промежутком времени. Так Аггей, Захария и другие пророчествовали после Иезекииля и Даниила, а многие после Ионы, Софонии и всех других; однако же в книгах они соединены вместе с теми, от которых так удалены временем.

2. Никто пусть не считает этот труд излишним и не признаёт такое исследование делом пустого любопытства, потому что время посланий немало содействует нам к их объяснению. Так я замечаю, что Павел к Римлянам и Колоссянам пишет об одном и том же, но неодинаково. К Римлянам он пишет с большим снисхождением, когда говорит: немощного в вере принимайте без споров о мнениях. Ибо иной уверен, что можно есть всё, а немощный ест овощи (nz/13/Rimlia14.htm#st01">Рим.14,1-2). А к Колоссянам о том же апостол выражается иначе и с большей свободой, а именно говорит: итак, если вы умерли со Христом для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", – что всё истлевает от употребления, – по человеческим заповедям и учению? Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти (nz/19/Koloss02.htm#st20">Кол.2,20-23). Причину такой разности я нахожу не в чём другом, как в обстоятельствах времени. В начале следовало быть снисходительным, а после это стало уже не нужно. Можно найти, что Павел и во многих других случаях делал тоже. Так обыкновенно поступают врач и учитель. Врач неодинаково будет обходит© с теми, которые только что заболели, и с теми, которые уже выздоравливают. Так и учитель иначе будет обращаться с детьми, начинающими учит©, и иначе с требующими более совершенных уроков. Итак, Павел писал послания другим, побуждаемый какой-нибудь причиной и целью (на это он и указывает, говоря Коринфянам: а о чём вы писали ко мне (nz/14/1Korin07.htm#st01">1 Кор.7,1), и Галатам объясняет то же самое, как в предисловии, так и во всём послании). Для чего же и по какой причине он писал к Римлянам? Ведь он ясно свидетельствует о них, что они полны благости, исполнены всякого разумения и могут других научить (nz/13/Rimlia15.htm#st14">Рим.15,14). Итак, для чего же он писал к ним послание? По данной мне от Бога благодати быть служителем Иисуса Христа (nz/13/Rimlia15.htm#st15">Рим.15,15-16). Потому и в начале послания он сказал: я должник…, итак, что до меня, я готов благовествовать и вам, находящимся в Риме (nz/13/Rimlia01.htm#st14">Рим.1,14-15). А то, что Римляне могут и других научить, это и другое подобное сказано больше в похвалу и поощрение, так как и они имели нужду в исправлении посредством послания. И так как Павел сам ещё не был в Риме, то он двумя способами исправляет мужей – и полезным писанием, и ожиданием его прибытия. Такова была святая душа Павла; она обнимала всю вселенную и всех заключала в себе, считая родство в Боге самым высшим. Павел всех любил так, как будто сам родил их, а лучше сказать, обнаруживал любовь больше всякого отца. Такова-то благодать Духа: она побеждает телесные болезни и создаёт самую горячую любовь. Особенно же это можно видеть и на душе Павла, который, как бы получив крылья, под воздействием любви неутомимо всех обходил, нигде не медлил и не останавливался. Он знал, что Христос, сказав Петру: любишь ли ты Меня? Паси Моих овец (nz/04/Ioann21.htm#st16">Ин.21,16), указал этим на высочайшую степень любви, и потому сам в избытке обнаружил её в себе. Поэтому и мы, стараясь не отстать от Павла, будем назидать, если не весь мир, не целые города и народы, то, по крайней мере, каждый свой дом, свою жену, своих детей, друзей, соседей. И никто пусть не говорит мне: я неопытен и необразован. Нет никого более необразованного, чем Пётр, и более неопытного, чем Павел. Он и сам признаётся в этом и, не стыдясь, говорит: хотя я и невежда в слове, но не в познании (nz/15/2Korin11.htm#st06">2 Кор.11,6). Однако невежда Павел и необразованный Пётр победили тысячи философов, заставили молчать бесчисленных ораторов, совершив всё это собственным усердием и благодатью Божьей. Какое же оправдание найдём для себя мы, когда оказываемся не в состоянии научить и двадцать человек и быть полезными яў живущих вместе с нами? Это пустой предлог и пустая отговорка. Не малообразованность, но леность и сон препятствуют нам учить. Поэтому, стряхнув этот сон, со всем прилежанием позаботимся о собственных членах, чтобы, наставляя своих ближних страху Божьему, мы и здесь насладились полным спокойствием, и там сделались участниками бесчисленных благ, по благодати и человеколюбию нашего Господа Иисуса Христа, через Которого и с Которым слава Отцу и м™тому Духу, ныне и всегда, и во веки веков. Аминь.

Беседа 1


Комментарии Св. Иоанна Златоуста

 обратно

(Cсылки на тексты в Библии появляются в среднюю правую рамку.)

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ.

Предисловие

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
17 | 18 | 19 | 20 | 21 | 22 | 23 | 24
25 | 26 | 27 | 28 | 29 | 30 | 31 | 32


 Эта гипертекстовая система является частью "Агапэ-Библии", © Copyright Stargate 1996-2002. Вы можете её скачать и распространять бесплатно только в электронном виде в наших оригинальных Help-файлах вместе с Агапэ-Библией. Можно распечатать только одну отдельную беседу без письменного разрешения. Все остальные права защищены авторским правом, и нарушение этих прав будет преследовано по международному закону об авторском праве.

ВВЕДЕНИЕ

Святой Иоанн Златоуст является наиболее значительным и известным представителем Антиохийского направления в богословии и толковании Библии. Направление было основано его учителем Диодором Тарсийским, развито им самим и его соучеником Феодором Мопсуетским и продолжено Феодоритом, а также сирийскими и несторианскими богословами. Феодор был экзегетом, Златоуст – проповедником, Феодорит – библиографом.

Антиохийская школа, будучи согласной с основанной Оригеном Александрийской школой в утверждении богодухновенности и авторитета Писания, отличалась методом интерпретации, более четким разграничением Ветхого и Нового Заветов, божественных и человеческих элементов Библии.

Великая заслуга Оригена – открытие пути библейской науки и критики. Но также он широко распространил аллегорический и мистический подход, с помощью которого можно придавать текстам Библии благочестивый и поучительный, но произвольный смысл. Филон Александрийский использовал этот метод для соединения философии Платона с писаниями Моисея. Ориген уподобился платонику, его главной заботой было устранение всего, что он не мог принять в буквальном смысле. Аллегорическая экзегеза – скорее вымысел, чем объяснение. Христос преподал учение притчами и образами, что не следует отождествлять с аллегорическим толкованием. Павел использовал аллегорический метод несколько раз, но лишь эпизодически – в тех случаях, где он полемизировал с раввинскими учениями.

Антиохийская школа предпочитала объяснять прямой грамматический и исторический смысл текстов, сам по себе достаточно богатый для дидактических целей. Избегая вводить в библейские толкования пусть даже весьма благочестивые мечтания и фантазии, антиохийские экзегеты извлекали из Писания только то, что в нем действительно содержится.

Не отрицая аллегорический подход теоретически, на практике Златоуст использует его редко – лишь в качестве риторического украшения и как дань традиции. Он прежде всего руководствовался житейским опытом и здравым смыслом. Более, чем другие святые отцы, он свободен от произвольных и фантастических интерпретаций Библии. Он обращал надлежащее внимание на связь Писаний с их культурным и историческим контекстом. Иными словами, он подошел очень близко к тому, что мы теперь называем литературно-исторической экзегезой. Это единственное прочное и здравое основание для разумного изучения Писания.

Священнописатели выражали Откровение доступным языком, понятным читателям. В то же время переданные ими истины столь широки и глубоки, что могут быть применены в различных условиях и обстоятельствах. Интерпретация и актуализация – не одно и то же. Златоуст не хуже других умел извлекать из Писаний духовный смысл, делая их "полезными яў научения, для обличения, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (nz/23/2Timof03.htm#st16">2 Тим.3,16-17).

Беседа, когда Евтропий, найденный вне церкви, был схвачен:

"Приятен луг, приятен сад, но гораздо приятнее чтение божественных Писаний. Там – увядающие цветы, а здесь – цветущие мысли; там – дыхание зефира, а здесь – веяние Духа; там служит оградой терновник, а здесь охраняет промысл Божий; там – пение кузнечиков, а здесь – речи пророков; там – удовольствие от зрения, а здесь – польза от чтения; сад – в одном каком-либо месте, а Писания – по всей вселенной; сад подчинен переменам времен года, а Писания и зимой, и летом украшены лис ґми, обременены плодами. Будем же прилежны в чтении Писаний. Если ты внимаешь Писанию, то оно удаляет от тебя уныние, доставляет удовольствие, истребляет злобу, укореняет добродетель, не допускает бедствовать в вихре забот, подобно обуреваемым волнами. Море бушует, а ты плывешь в тишине: у тебя кормчим чтение Писания, а этого каната не расторгает искушение обстоятельств.

Толкование на Матфея Евангелиста, Беседа 5:

Многие, как я слышу, говорят: когда бываем здесь (в храме) и слышанное принимаем к сердцу, тогда приходим в себя, а лишь только удаляемся отсюда, становимся опять другими, и огонь ревности в нас гаснет. Что же нам сделать, чтобы этого не было? Посмотрим, отчего это происходит. Итак, отчего бывает с нами такая перемена? Оттого, что занимаемся, чем не следует, и проводим время с худыми людьми. По выходе из церкви не надлежало бы нам приниматься за дела непристойные церкви; но, пришедши домой, надобно было бы сейчас же взять Библию и вместе с женой и детьми привести на память, что было говорено; потом уже приступать к житейским делам.


Комментарии Св. Иоанна Златоуста

Введение

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА СВЯТОГО МАТФЕЯ ЕВАНГЕЛИСТА

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА СВЯТОГО ИОАННА ЕВАНГЕЛИСТА

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА ДЕЯНИЯ АПОСТОЛОВ

БЕСЕДЫ СВ. ИОАННА ЗЛАТОУСТА НА ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПАВЛА К РИМЛЯНАМ

Щёлкните [image] ЗДЕСЬ чтобы скачать этот сайт.


Первое миссионерское путешествие Павла


Второе миссионерское путешествие Павла


Третье миссионерское путешествие Павла


Путешествие Павла в Рим


Paul's Missionary Journeys Maps

Карты миссионерских путешествий Павла.

Выберите карту для просмотра. (карты copyright © Slavic Bible 1999)

Карта 1: Первое миссионерское путешествие Павла
Карта 2: Второе миссионерское путешествие Павла
Карта 3: Третье миссионерское путешествие Павла
Карта 4: Путешествие Павла в Рим


Предисловие к Римлянам

Введение в послание к Римлянам.

"...Праведный будет жив верой" (к Римлянам 1,16-17; к Галатам 3,11). Ударение, которое Ап. Павел и Св. Иоанн Златоуст поставили на этой истине, вылилось в постоянное духовное возрождение Церкви. Доктрина оправдания по вере привнесла новую живую струю в Церковь и стала центральным учением евангельских церквей. Понимание этой крайне важной библейской концепции выльется в более глубокое понимание Божией благодати, как снизошедшей на нас в Господе Иисусе Христе.

Начиная с самых ранних дней своего существования, христианская церковь поднимала вопросы взаимосвязи между законом и благодатью. Каково было назначение Закона, данного в Ветхом завете? Были ли богоугодные ветхозаветные люди спасены через повиновение Закону? Отличаются ли замыслы спасения в Ветхом и Новом заветах? Только ли по вере спасается человек или к ней должны быть еще и дела? Действительно ли Новый завет учит, что Иисус Христос - единственный источник спасения? Если лишь по вере спасается человек, то какое значение имеет его образ жизни? Почему для спасения человечества Божьему Сыну необходимо было умереть на кресте? Павел отвечает на все эти важнейшие вопросы в своих посланиях к Римлянам и Галатам.

Теологические вопросы всегда должны исследоваться в свете писания. Именно с этой точки зрения мы и будем изучать вышеуказанные послания. Мы будем делать это с почтением, подобающем Слову Божьему и с молитвой, ибо нам необходимо руководство Святого Духа, работавшего через апостола. Мы будем делать это тщательно, с применением наших аналитических способностей, ибо, как сказано в евангелии от Матфея (22,37), нам следует возлюбить Господа Бога не только своими сердцами, но и разумением. И наконец, мы будем делать это с благодарностью, потому что испытали уже благодать Божию и теперь имеем возможность лучшее ее понять.

Однако, цели данного курса идут дальше понимания доктрин, изложенных в посланиях к Римлянам и Галатам: они имеют еще и практический характер. Именно таким образом Павел организовал свои послания. Он хотел, чтобы его аудитория знала, что Божья праведность, получаемая по вере, связана с образом действий. Павел был больше, чем теолог: он связывал то, во что верил и чему учил с реальной жизнью; доктрина и практика для него были неразделимы. Это его убеждение раскрыто в 17 стихе 1 главы послания к Римлянам:

В нем открывается праведность Божья от веры в веру, как написано: "праведный будет жив верой".

Вера, дающая праведность Божью, выливается в живую веру. Именно таковым и должен быть начальный акт веры. Слово "живая" означает здесь не только противоположность смерти, но и характеризует веру, работающую в человеческой жизни день за днем. Это не единичный акт, примЁющий человека с Богом, но постоянное доверие и ответственность перед Ним.

Возможно, Вы слышали высказывание: "Единственное евангелие, которое некоторые люди иногда читают- это жизнь". Как утверждается в вышеприведенном стихе, праведность Божья открывается по вере. Это также означает, что Божья праведность открывается в вас по мере того, как вы живете по вере изо дня в день. Именно в этом и заключена практическая цель нашего обучения.

(Щелкните мышью на этой ссылке, чтобы увидеть карты миссионерских путешествий Павла.)

Хронология жизни Павла
Места и события | год н.э. | Путешествия и послания
Обращение - под Дамаском - Деян. гл. 9 | 31/32 |
Посещение Аравии - Гал.1,17 | 33-36 |
Первое посещение Иерусалима - Деян.9,26 | 37 |
Второе посещение Иерусалима Приход голода - Деян.11,28-30 | 45 |
 | 45-49 | Первое миссионерское путешествие - Деян.13,4
 | 49 | Галатам
Третье посещение Иерусалима Посещение Собора - Деян.15,2-4 | 49/50 |
 | 50-53 | Второе миссионерское путешествие - Деян.15,40
 | 52/53 | 1 Фессалоникийцам 2 Фессалоникийцам
Четвертое посещение Иерусалима - Деян.18,21-22 | 53 |
 | 54-58 | Третье миссионерское путешествие - Деян.18,23
 | 57 | 1 Коринфянам 2 Коринфянам Римлянам
Арест в Иерусалиме - Деян.21,30-34 | 58 |
Заключение в Кесарии - Деян. 23,23-33 | 58-60 |
Первое заключение в Риме - Деян.28,16 | 60-63 |
 | 62 | Колоссянам Ефесянам Филимону
 | 63 | Филиппийцам
Освобождение | 63-67 | Дальнейшие путешествия
 | 67 | 1 Тимофею Титу
Второе заключение в Риме | 68 | 2 Тимофею
Мученическая смерть | 68 |

Даты приведены приблизительно. Таблица приведена для того, чтобы дать студенту общее представление о жизни Павла после обращения. Мы рассмотрим эти факты более подробно при изучении Гал.1,13-16. Дата создания послания Галатам определена исходя из предположения, что оно было написано незадолго до Иерусалимского Собора.


Агапэ-Биб 

АГАПЭ-БИБЛИЯ
ветхий и новый заветы,
с приложениями.

Ваш подкаталог
Регистрировать А-Б
Прикладные пакеты

AGAPE-BIBLIA
old and new testaments,
with appendices.


Menu

| eng. | Агапэ-Биб | Служение Милосердия "Агапэ" | Св. Иоанн Златоуст | Библейский Учебный Центр | ссылки


Menu

| rus. | Other Bibles | Agape Restoration Society | St. John Chrysostom | The Biblical Learning Center | links


 ДОБРО ПОЖАЛОВАТЬ В АГАПЭ-БИБЛИЮ!

Надо установить систему в папку "C:\Program Files\AB-CD\Agape-Biblia". Затем запустите "C:\Program Files\AB-CD\Agape-Biblia\Agape-Biblia.chm".

Пожалуйста, читайте и соблюдайте объявление об авторском праве на страничке "Добро пожаловать в Агапэ-Библию!" Вы можете свободно распространять Агапэ-Библию в форме Help-файла.

WELCOME TO AGAPE-BIBLIA!

Must install this system in "C:\Program Files\AB-CD\Agape-Biblia". Then run "C:\Program Files\AB-CD\Agape-Biblia\Agape-biblia.chm".

Please read and observe the copyright notice on the page "Welcome to Agape-Biblia!" You are free to distribute Agape-Biblia in Help-file format.